
<!DOCTYPE html>
<!--[if lte IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if (gt IE 8)|!(IE)]><!-->

<html lang="en" xmlns:og="https://opengraphprotocol.org/schema/" itemtype="https://schema.org/NewsArticle" itemscope>
<!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>The Next Phase of Climate Action by Moha Ennaji 
         - Project Syndicate
    </title>
    
<meta name="generator" content="flow.li" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/default/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/default/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/default/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/default/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/default/favicon/apple-touch-icon-152x152.png">
<link rel="manifest" href="/default/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/default/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/default/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href="/rss" title="Project Syndicate RSS Feed" hreflang="en-US" rel="alternate" type="application/rss+xml" />
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />


<link rel="stylesheet" rel="preload" href="/default/styles/typography.min.css?v=635863198020000000" media="print,screen,projection" />
 <!--[if gt IE 8]><!-->
<link rel="stylesheet" href="/default/styles/styles.min.css?v=636222371008967505" media="print,screen,projection" />
 <!--<![endif]-->
<!--[if lt IE 9]>
        <link rel="stylesheet" href="/default/styles/ie8.min.css?v=636222379210166935" /> 
        <script src="/default/js/html5shiv.min.js?v=635863198040000000></script>
         <script src="/default/js/selectivizr.js?v=635863198040000000></script>
 <![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="https://data.flw.li/piwik/piwik.js"></script>
<script src="/default/js/ps.min.js?v=636195934660000000"></script>
<script src="/default/js/onpoint.min.js?v=636208946000000000"></script>


<!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




    <meta name="description" content="The global cooperation that has emerged lately is certainly welcome. But, while teamwork is critical to success, so is recognition of the distinct roles and responsibilities of governments in the industrialized and developing worlds.
" />
    <meta itemprop="name" content="The Next Phase of Climate Action">
    <meta itemprop="description" content="The global cooperation that has emerged lately is certainly welcome. But, while teamwork is critical to success, so is recognition of the distinct roles and responsibilities of governments in the industrialized and developing worlds.
">
    <meta name="author" content="Moha Ennaji" />
    <meta name="flowli" data-flowli-title="The Next Phase of Climate Action" data-flowli-url="https://www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02/english" />
    <meta itemprop="thumbnailUrl" content="https://www.project-syndicate.org/default/library/fe8f5d83f22e1ea223c910728eb966a1.square.jpg"><meta itemprop="image" content="https://www.project-syndicate.org/default/library/fe8f5d83f22e1ea223c910728eb966a1.jpg">
    <meta name="keywords" itemprop="keywords" content="Moha Ennaji,climate change,developing countries,africa,sustainable development,poverty" />
    <meta name="news_keywords" content="Moha Ennaji,climate change,developing countries,africa,sustainable development,poverty" />
    <meta http-equiv="last-modified" content="2017-02-10T15:19Z" />
    <link rel="publisher" href="https://plus.google.com/115428120736696596719" />
    
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" />
    
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/moha-ennaji" />
    
    <meta property="og:description" content="The global cooperation that has emerged lately is certainly welcome. But, while teamwork is critical to success, so is recognition of the distinct roles and responsibilities of governments in the industrialized and developing worlds.
" />
    <meta name="og:image" content="https://www.project-syndicate.org/default/library/fe8f5d83f22e1ea223c910728eb966a1.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
    <meta property="article:section" content="Sustainability & Environment" />
    <meta property="article:published_time" content="2017-02-10T15:19Z" />
    <meta property="og:title" content="The Next Phase of Climate Action" />
    <meta property="fb:app_id" content="570455149690623" />
    <meta property="article:modified_time" content="2017-02-10T15:19Z" />
    <meta property="article:tag" content="Moha Ennaji,climate change,developing countries,africa,sustainable development,poverty" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="The Next Phase of Climate Action" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@mennaji">
    <meta name="twitter:description" content="The global cooperation that has emerged lately is certainly welcome. But, while teamwork is critical to success, so is recognition of the distinct roles and responsibilities of governments in the industrialized and developing worlds.
" />
    <meta name="twitter:image" content="https://www.project-syndicate.org/default/library/fe8f5d83f22e1ea223c910728eb966a1.jpg" /><link rel="canonical" href="https://www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" />
    

    <link rel="alternate" href="https://www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" hreflang="en" />

    <meta name='parsely-page' content='{"title":"The Next Phase of Climate Action","link":"//www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02","image_url":"https://www.project-syndicate.org/default/library/fe8f5d83f22e1ea223c910728eb966a1.square.jpg","type":"post","post_id":"sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02","pub_date":"2017-02-10T15:19Z","section":"Sustainability \u0026 Environment","author":"Moha Ennaji","tags":""}' />
    
</head>
<body class="unauthenticated">




<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "wXjLi1a8Dy00wZ", domain: "project-syndicate.org", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wXjLi1a8Dy00wZ" style="display: none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');
</script>


<div class="row hide-small">
    <div id="masthead" class="hide-small res-padding"><span id="dateline">Friday, February 10, 2017</span></div>
    <ul class="right res-padding user-controls register-login" id="user-account">    <li><a href="/register" class="caps small">Register</a></li>    <li><a href="/login?redirect=%2fcommentary%2fsustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" class="caps small">Log in</a></li></ul>
    
</div>


<header role="banner" id="header" class="small-mt-0">
    <div class="row">
        <ul class="icon-group show-large small-4 columns" itemscope itemtype="https://schema.org/Organization">
            <link itemprop="url" href="https://www.project-syndicate.org"> 
            <li><a href="//www.facebook.com/projectsyndicate" class="icon facebook" title="Facebook" itemprop="sameAs">Facebook</a></li>
            <li><a href="//twitter.com/prosyn" class="icon twitter" title="Twitter" itemprop="sameAs">Twitter</a></li>
            <li><a href="//www.linkedin.com/company/project-syndicate" class="icon linkedin" title="linkedIn" itemprop="sameAs">LinkedIn</a></li>
            <li><a href="//plus.google.com/u/0/115428120736696596719/posts" class="icon googleplus" title="Google Plus" itemprop="sameAs">Google plus</a></li>
            <li><a href="/rss" class="icon rss" type="application/rss+xml" title="RSS Feed">rss</a></li>
        </ul>
        <a href="#" data-target="main-mobile-nav" class="mobile-menu-caller show-small caller icon res-margin">Menu</a>
        <a href="/" id="logo">Back to the Homepage</a>
        
        <div class="search-component small-3 columns hide-small">
            <a href="/search" class="large caller search right" data-target="nav-search"><span class="ico-before search">Search&hellip;</span></a>
            <div class="no-hide" id="nav-search">
                <form role="search" class="search-form" action="/search" id="search-form">
                    <input type="search" name="query" id="search-query" autocomplete="off" placeholder="Enter search term..." />
                    <input type="submit"  class="search-loupe icon no-hover" value="" />
                </form>
            </div>
            </div>
    </div>
    <nav role="navigation" class="row hide-small">
        <a href="/" id="ps-icon-large" class="hide-small icon ps-icon-large no-hover">Back to the homepage</a>
        <ul class="main-nav">
            <li class="small-2 columns"><a href="/columnists" class="large caller" data-target="nav-columnists"><span class="arrow-down ico-after ">Columnists</span></a></li>
            <li class="small-2 columns"><a href="/sections" class="large caller" data-target="nav-sections"><span class="arrow-down ico-after">Sections</span></a></li>
            <li class="small-2 columns"><a href="/onpoint" class="large caller" data-target="nav-onpoints"><span class="arrow-down ico-after">PS On Point</span></a></li>
            <li class="small-2 columns"><a href="/focal-points" data-target="nav-focalpoints" class="large caller"><span class="arrow-down ico-after">PS Focus</span></a></li>
            <li class="small-2 columns"><a href="/syndication" class="large">Syndication</a></li>
            <li class="small-2 columns"><a href="/about" class="large">About Us</a></li>
        </ul>
        <div class="sub-nav-container row hide-small">
            
<div id="nav-columnists">
    <div>
        <h3><a href="/columnists/a">See all Columnists</a></h3>
        
<h3>International Economics</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/michael-boskin">Michael J. Boskin</a></li>
    <li><a href="/columnist/j--bradford-delong">J. Bradford DeLong</a></li>
    <li><a href="/columnist/barry-eichengreen">Barry Eichengreen</a></li>
    <li><a href="/columnist/jeffrey-frankel">Jeffrey Frankel</a></li>
    <li><a href="/columnist/xiao-geng">Xiao Geng</a></li>
    <li><a href="/columnist/gita-gopinath">Gita Gopinath</a></li>
    <li><a href="/columnist/daniel-gros">Daniel Gros</a></li>
    <li><a href="/columnist/koichi-hamada">Koichi Hamada</a></li>
    <li><a href="/columnist/lee-jong-wha">Lee Jong-Wha</a></li>
    <li><a href="/columnist/anatole-kaletsky">Anatole Kaletsky</a></li>
    <li><a href="/columnist/carmen-reinhart">Carmen Reinhart</a></li>
    <li><a href="/columnist/stephen-s--roach">Stephen S. Roach</a></li>
    <li><a href="/columnist/kenneth-rogoff">Kenneth Rogoff</a></li>
    <li><a href="/columnist/nouriel-roubini">Nouriel Roubini</a></li>
    <li><a href="/columnist/andrew-sheng">Andrew Sheng</a></li>
    <li><a href="/columnist/hans-werner-sinn">Hans-Werner Sinn</a></li>
    <li><a href="/columnist/joseph-e--stiglitz">Joseph E. Stiglitz</a></li>
    <li><a href="/columnist/laura-tyson">Laura Tyson</a></li>
    <li><a href="/columnist/yanis-varoufakis">Yanis Varoufakis</a></li>
    <li><a href="/columnist/yu-yongding">Yu Yongding</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Strategic Spotlight</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/shlomo-ben-ami">Shlomo Ben-Ami</a></li>
    <li><a href="/columnist/carl-bildt">Carl Bildt</a></li>
    <li><a href="/columnist/jorge-g--casta-eda">Jorge G. Castañeda</a></li>
    <li><a href="/columnist/brahma-chellaney">Brahma Chellaney</a></li>
    <li><a href="/columnist/gareth-evans">Gareth Evans</a></li>
    <li><a href="/columnist/joschka-fischer">Joschka Fischer</a></li>
    <li><a href="/columnist/richard-n--haass">Richard N. Haass</a></li>
    <li><a href="/columnist/christopher-r-hill">Christopher R. Hill</a></li>
    <li><a href="/columnist/yuriko-koike">Yuriko Koike</a></li>
    <li><a href="/columnist/mark-leonard">Mark Leonard</a></li>
    <li><a href="/columnist/dominique-moisi">Dominique Moisi</a></li>
    <li><a href="/columnist/joseph-s--nye">Joseph S. Nye</a></li>
    <li><a href="/columnist/ana-palacio">Ana Palacio</a></li>
    <li><a href="/columnist/chris-patten">Chris Patten</a></li>
    <li><a href="/columnist/anne-marie-slaughter">Anne-Marie Slaughter</a></li>
    <li><a href="/columnist/javier-solana">Javier Solana</a></li>
    <li><a href="/columnist/shashi-tharoor">Shashi Tharoor</a></li>
    <li><a href="/columnist/guy-verhofstadt">Guy Verhofstadt</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Global Finance</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/howard-davies">Howard Davies</a></li>
    <li><a href="/columnist/mohamed-a--el-erian">Mohamed A. El-Erian</a></li>
    <li><a href="/columnist/martin-feldstein">Martin Feldstein</a></li>
    <li><a href="/columnist/simon-johnson">Simon Johnson</a></li>
    <li><a href="/columnist/zhang-jun">Zhang Jun</a></li>
    <li><a href="/columnist/robert-j--shiller">Robert J. Shiller</a></li>
    
</ul>
        
<h3>Economics of Development</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/kemal-dervis">Kemal Derviş</a></li>
    <li><a href="/columnist/ricardo-hausmann">Ricardo Hausmann</a></li>
    <li><a href="/columnist/keyu-jin">Keyu Jin</a></li>
    <li><a href="/columnist/dani-rodrik">Dani Rodrik</a></li>
    <li><a href="/columnist/jeffrey-d-sachs">Jeffrey D. Sachs</a></li>
    <li><a href="/columnist/michael-spence">Michael Spence</a></li>
    <li><a href="/columnist/andres-velasco">Andrés Velasco</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Economic and Regulatory Policy</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/lucy-p--marcus">Lucy P. Marcus</a></li>
    <li><a href="/columnist/jean-pisani-ferry">Jean Pisani-Ferry</a></li>
    <li><a href="/columnist/raghuram-rajan">Raghuram Rajan</a></li>
    <li><a href="/columnist/adair-turner">Adair Turner</a></li>
    <li><a href="/columnist/ngaire-woods">Ngaire Woods</a></li>
    
</ul>
        
<h3>Economic History</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/harold-james">Harold James</a></li>
    <li><a href="/columnist/robert-skidelsky">Robert Skidelsky</a></li>
    
</ul>
        
<h3>Public Intellectuals</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/ian-buruma">Ian Buruma</a></li>
    <li><a href="/columnist/bill-emmott">Bill Emmott</a></li>
    <li><a href="/columnist/nina-l--khrushcheva">Nina L. Khrushcheva</a></li>
    <li><a href="/columnist/bernard-henri-levy">Bernard-Henri Lévy</a></li>
    <li><a href="/columnist/bjorn-lomborg">Bjørn Lomborg</a></li>
    <li><a href="/columnist/dambisa-moyo">Dambisa Moyo</a></li>
    <li><a href="/columnist/slawomir-sierakowski">Sławomir Sierakowski</a></li>
    <li><a href="/columnist/peter-singer">Peter Singer</a></li>
    
</ul>
        
    </div>
</div>


            
<div id="nav-sections">
    <ul class="content-sections">
        
        <li class="economics"><a href="/economics" class="sections-background">Economics</a></li>
        
        <li class="world-affairs"><a href="/world-affairs" class="sections-background">World Affairs</a></li>
        
        <li class="environment-sustainability"><a href="/environment-sustainability" class="sections-background">Sustainability & Environment</a></li>
        
        <li class="business-finance"><a href="/business-finance" class="sections-background">Business & Finance</a></li>
        
        <li class="politics"><a href="/politics" class="sections-background">Politics</a></li>
        
        <li class="global-health-development"><a href="/global-health-development" class="sections-background">Global Health & Development</a></li>
        
        <li class="innovation-technology"><a href="/innovation-technology" class="sections-background">Innovation & Technology</a></li>
        
        <li class="culture-society"><a href="/culture-society" class="sections-background">Culture & Society</a></li>
        
        <li class="education"><a href="/education" class="sections-background">Education</a></li>
        
    </ul>
</div>
            
<div id="nav-onpoints">
    <ul class="content-sections">
        
        <li class="onpoint"><a href="/onpoint/editors-insight" class="sections-background">Editors’ Insight</a></li>
        
        <li class="onpoint"><a href="/onpoint/issue-adviser" class="sections-background">Issue Adviser</a></li>
        
        <li class="onpoint"><a href="/onpoint/the-year-ahead-2017-fatal-attraction" class="sections-background">The Year Ahead 2017</a></li>
        
        <li class="onpoint"><a href="/onpoint/insider-interview" class="sections-background">Insider Interview</a></li>
        
        <li class="onpoint"><a href="/onpoint/ps-on-air" class="sections-background">PS On Air</a></li>
        
        <li class="onpoint"><a href="/onpoint" class="sections-background">More PS On Point</a></li>
    </ul>
</div>
            
<div id="nav-focalpoints">
    <ul class="content-sections">
        
        <li class="focalpoint"><a href="/focal-points/trump-an-american-horror-story" class="sections-background">Trump: An American Horror Story</a></li>
        
        <li class="focalpoint"><a href="/focal-points/brexit-limbo" class="sections-background">Brexit Limbo</a></li>
        
        <li class="focalpoint"><a href="/focal-points/the-middle-east-exchange" class="sections-background">The Middle East Exchange</a></li>
        
        <li class="focalpoint"><a href="/focal-points" class="sections-background">More PS Focus</a></li>
    </ul>
</div>
        </div>
    </nav>
</header>

<div class="banner section article environment-sustainability">
    <div class="row">
        <h2 class="small-12 columns">
            <a href="/environment-sustainability" itemprop="articleSection">Sustainability & Environment</a>
            
        </h2>
    </div>
</div>
<div class="row default mt-0 ">

    <div class="small-12 medium-12 large-8 columns environment-sustainability">
        <article class="commentary article english" id="589dd5a72bd5d2200cf51719" role="main">
            <meta itemscope="copyrightHolder" itemtype="https://schema.org/Organization" content="Project Syndicate" />
            

<aside itemprop="author" itemscope itemtype="https://schema.org/Person" class="author">
    <img src="/default/library/5ea3f71722228ebb05459982db954ace.square.png" height="100" width="100" alt="Photo of Moha Ennaji" class="avatar hide-small" itemprop="image" />
    <h2><a href="/columnist/moha-ennaji" itemprop="name url" rel="author" class="author">Moha Ennaji</a>
<a href="https://twitter.com/mennaji" class="twitter-follow-button" data-show-count="false">Follow @mennaji</a>
<script>	!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
</h2>
    <div itemprop="description"><p>Moha Ennaji is President of the South North Center for Intercultural Dialogue and Migration Studies in Morocco and Professor of Cultural Studies at Fez University. His most recent books include <a href="http://www.palgrave.com/in/book/9781137565242"><em>New Horizons of Muslim Diaspora in North America and Europe</em></a> and <a href="http://www.palgrave.com/page/detail/muslim-moroccan-migrants-in-europe-moha-ennaji/?isb=9781137476487"><em>Muslim Moroccan Migrants in Europe</em></a>.</p></div>
    
</aside>


            

            <div class="top-space"></div>
            <header>
                <ul class="article-interaction">

                    
                    <li class="hidden">
                        
                        <a href="/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" class="english lang ico-after arrow-down-grey caller" data-target="lang-selector">English</a>
                        
                        <ul id="lang-selector">

                            
                        </ul>
                    </li>
                    
<li class="hide-small"><a href="#" class="icon email no-hover tooltip show-popup" data-doc-url="/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" data-target="mail-to-friend">Mail to friend<span class="tip">Mail to friend</span></a></li>
<li class="hide-small"><a href="/print/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" class="print icon no-hover tooltip">Print<span class="tip">Print</span></a></li>




                </ul>
                <time itemprop="datePublished" datetime="2017-02-10T15:19Z">FEB 10, 2017</time> <span class="comment ico-before comments-count" data-comment-url="sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02">0</span>
                <h1 itemprop="headline" dir="LTR">The Next Phase of Climate Action</h1>
                

<ul class="share-list">
    <li class='jquery-sharerender twitter' data-shownetworks='twitter' data-twitter-language="en" data-native='true' data-twitter-counturl="https://www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" data-more='false' data-twitter-title='tweet me' data-url="http://prosyn.org/Sbaq54M" data-twitter-message="The Next Phase of Climate Action by Moha Ennaji via @ProSyn" data-twitter-text='Tweet' />
    <li class='jquery-sharerender fb-share-button' data-shownetworks='facebook-share' data-facebook-share-layout="button_count" data-native='true' data-more='false' data-url='https://www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02' data-facebook-language='en' />
    <li class='jquery-sharerender hide-small' data-shownetworks='linkedin' data-native='true' data-url='https://www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02' data-title='The Next Phase of Climate Action by Moha Ennaji' data-more='false' />
    <li class='jquery-sharerender google-plusone hide-small' data-url='https://www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02' data-title='The Next Phase of Climate Action by Moha Ennaji' data-google-plusone-size='Medium' />
    <li class="jquery-sharerender whats-app" data-native="true" data-whats-app-message="The Next Phase of Climate Action by Moha Ennaji" data-whats-app-text="Share this" data-whats-app-size="s" data-url="http://prosyn.org/Sbaq54M" data-linkonly="true"></li>
</ul>

            </header>
            <noscript><img src="https://www.project-syndicate.org/default/library/fe8f5d83f22e1ea223c910728eb966a1.square.jpg" itemprop="thumbnailUrl"></noscript>
            
            <div class="body" itemprop="articleBody">
                <p data-line-id="96bc72d41fd5495e88e4de750e261d84">FEZ – Last November, while much of the world was trying to unpack Donald Trump’s election as US president, the United Nations Climate Change Conference (COP 22) was held in Marrakesh, Morocco. Participants from all over the world, including 38 heads of state and government, came together to create a plan for implementing the 2015 Paris climate agreement, which aims to limit global warming to well below two degrees Celsius above pre-industrial levels. It was an important step forward, but the issue remains far more complex – and politically charged – than most would care to admit.
</p>
<p data-line-id="01bb5fe80dec430f9dbdb90c7d89d986">The global cooperation that has emerged lately is certainly welcome. But, while teamwork is critical to success, so is recognition of the distinct roles and responsibilities of governments in the industrialized and developing worlds.
</p><div class="highlighted-container-embedded highlighted-standard" style="background-color: ">
    <a href="/magazine?route=commentary&url=sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02&trigger=mpu&country=us&returnurl=/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02">
 <img src="/default/library/783cc6fa03882bfc0bf16b4405ebbd0c.jpg" alt="The Year Ahead 2017 Cover Image" height="250" width="300">
        </a>
</div>
<p data-line-id="f384819512fc44809ea991d24de4263b">The industrialized countries have long produced massive amounts of emissions and other kinds of pollution, while consuming a huge share of the world’s resources – including <a href="https://realtruth.org/articles/435-edws.html">90% of the world’s water</a> – all in the name of their own development. As a result, these countries now enjoy high standards of living and food security.
</p>
<p data-line-id="32845d19287b4ff6b3cd31a0fcfc9848">The situation for developing countries is very different. Not only have they contributed substantially less to climate change; they are also suffering its worst effects, including food shortages and the loss of livelihoods, brought about by increasingly extreme and frequent weather events like floods and droughts.
</p>
<p data-line-id="543d65bbda9a4319b18f5de14255e987">Africa is paying a particularly heavy price. Though the continent is responsible for only 4% of greenhouse-gas emissions, it is suffering more than any other continent from climate change, as rising temperatures, shifting seasons, and proliferating droughts deplete biodiversity, destroy ecosystems, and undermine security and stability.
</p>
<p data-line-id="c6cfb75f39a74e5bbd0b0894b4470d16">Lake Chad, once an immense reservoir of fresh water, has lost <a href="https://www.worldbank.org/en/news/feature/2014/03/27/restoring-a-disappearing-giant-lake-chad">around 90% of its surface area</a> since 1963 and is at risk of drying out permanently. Four million hectares of forest disappear every year in Africa – double the world average. Agriculture, predominantly subsistence farming, employs <a href="http://www.fao.org/docrep/015/i2490e/i2490e01b.pdf">over 60%</a> of the African workforce, implying widespread destruction of livelihoods, to say nothing of increased food insecurity as crops are disrupted. Indeed, Africa’s agricultural yields could be reduced by 20% from now until 2050, as the population grows twofold. Entire sections of Africa’s coastline, including almost one-third of its coastal infrastructure, will be submerged.
</p>
<p data-line-id="697af66a2ee04ee08afbcad5fddc38e4">Already, Africa has ten million “climate refugees.” If nothing is done, that figure will rise to almost 60 million in just three years. This jeopardizes not only the tremendous economic progress that the continent has made in recent years, but also the basic rights of tens of millions of Africans.
</p>
<p data-line-id="e2d2454a1a0d4dab81b5fd9446676280">The industrialized countries have pledged to support their developing-country counterparts, like those in Africa, in their effort to steel themselves against climate change. But their promises are modest, relative to what is actually needed, and doubts about whether they will be fulfilled persist. Policymakers often tout “sustainable development,” but lack clear answers for how to achieve it. In many cases – Trump being the most notable example – they seem determined to do just the opposite.
</p>
<p data-line-id="065950cf9bec44078bebbbcac6745191">As it stands, economic power is being used as a political tool, wielded by leaders attempting to evade their global responsibilities. The world’s “great powers” do not adhere to UN agreements meant to regulate industries that emit greenhouse gases and dump heavy metals in the sea and soil. They not only hold fast to their nuclear industries; they mismanage those industries’ waste, which can destroy ecosystems, from oceans to forests, while infecting humans with deadly diseases. Trump has explicitly declared his intention to ignore the Paris agreement.
</p>
<p data-line-id="13c9178a3127483187d4ac1ba1165f6d">But, as the <a href="http://cop22.ma/en#actualites/the-climate-vulnerable-forum-adopts-the-marrakech-declaration">Marrakesh declaration</a> emphasizes, success in mitigating climate change will require political commitment at the highest level. Moreover, climate action must take into account the special needs and context of developing countries, especially the least-developed economies and those most vulnerable to the effects of climate change.
</p>
<p data-line-id="33b07f274a7e494eb165e406e62d0b11">With this in mind, the declaration demands greater efforts to eradicate poverty, ensure food security, and meet the agriculture challenges posed by climate change. And it calls for greater support for climate projects, including through capacity building and technology transfer from developed to developing countries.
</p>
<p data-line-id="9a2f4f87ce7646baa300182a07e77b43">Notwithstanding Trump’s reluctance, many countries seem to recognize the imperative to act. Participants in the Africa Action Summit, held on the sidelines of the Marrakesh conference, offered their own <a href="http://www.mapnews.ma/en/activites-royales/full-speech-hm-king-cop22-high-level-segment">commitment</a> to build an Africa that is resilient to climate change and able to advance sustainable development.
</p>
<p data-line-id="2df295d446214e538dee151056280b8b">To that end, African states must identify ways to access the <a href="https://www.project-syndicate.org/commentary/finance-climate-change-clean-energy-by-hans-j--schellnhuber-et-al-2016-11">necessary funding</a>; design mechanisms to support the implementation of flagship programs; strengthen their institutions’ capacity to tackle climate risks; and seize opportunities in low-carbon development in the fields of energy, technological innovation, and “green” industries. External support will be vital to enable these efforts.
</p>
<p data-line-id="ad1ee68d7d7646169ced3e6f5171758c">Of course, the responsibility for mitigating climate change does not fall only on government. NGOs, for example, are already having a major impact, implementing educational programs and even staging protests to raise awareness of the environmental challenges we face.
</p><div class="support-ps a-b highlighted highlighted-standard highlighted-container-embedded">
 <a href="/donation?route=commentary&url=sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02&trigger=mpu&country=us&redirect=/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" class="support-link">       
        <div class="text-container">
        <img src="/default/library/a5fd18ddfc18b6df893a668bbbe11c4d.jpg" alt="Fake news or real views">
       
    <span class="call-button">Learn More</span>
       </div>
     </a> 
</div>
<p data-line-id="197a09b577554cfa852dada501aec7ae">But, in many ways, government is critical to enabling such contributions. While tackling climate change effectively will be virtually impossible without civil-society organizations’ participation, their impact has often been undermined by the political considerations of their governments, which may, for example, favor incumbent energy suppliers over green alternatives in order to preserve existing jobs.
</p>
<p data-line-id="b21fd9c9ab6743b38969d5eb1f8768fc">Some governments have already implemented important measures to support the shift toward more environmentally friendly practices, including financial and market incentives. Only with more such initiatives, as well as a commitment to follow through on the Marrakesh declaration and to support the goals of the Africa Action Summit, can governments put their countries, and the world, on the path toward true sustainable development.
</p>
                
            </div>
             
            <footer>
                

<ul class="share-list">
    <li class='jquery-sharerender twitter' data-shownetworks='twitter' data-twitter-language="en" data-native='true' data-twitter-counturl="https://www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" data-more='false' data-twitter-title='tweet me' data-url="http://prosyn.org/Sbaq54M" data-twitter-message="The Next Phase of Climate Action by Moha Ennaji via @ProSyn" data-twitter-text='Tweet' />
    <li class='jquery-sharerender fb-share-button' data-shownetworks='facebook-share' data-facebook-share-layout="button_count" data-native='true' data-more='false' data-url='https://www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02' data-facebook-language='en' />
    <li class='jquery-sharerender hide-small' data-shownetworks='linkedin' data-native='true' data-url='https://www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02' data-title='The Next Phase of Climate Action by Moha Ennaji' data-more='false' />
    <li class='jquery-sharerender google-plusone hide-small' data-url='https://www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02' data-title='The Next Phase of Climate Action by Moha Ennaji' data-google-plusone-size='Medium' />
    <li class="jquery-sharerender whats-app" data-native="true" data-whats-app-message="The Next Phase of Climate Action by Moha Ennaji" data-whats-app-text="Share this" data-whats-app-size="s" data-url="http://prosyn.org/Sbaq54M" data-linkonly="true"></li>
</ul>

            </footer>

            
        </article>
        
        <ul class="row">
            <li class="small-12 medium-6 large-6 columns secure-rights">
                <div class="row">    <div id="feedback-types-container" class="contact-form small-12 columns">        <button class="button-highlight feedback-selected-caller">Contact us</button>        <ul class="feedback-types" id="feedback-selector">                        <li>                <button value="secure-rights" id="fbt-secure-rights">Secure publication rights</button></li>                        <li>                <button value="submit-commentary" id="fbt-submit-commentary">Submit a commentary for publication</button></li>                        <li>                <button value="website-question" id="fbt-website-question">Website help</button></li>                        <li>                <button value="job-enquiry" id="fbt-job-enquiry">Careers</button></li>                        <li>                <button value="advertise" id="fbt-advertise">Advertise with us</button></li>                        <li>                <button value="general" id="fbt-general">Feedback/general inquiries</button></li>                    </ul>        <span style="display: none;" class="error feedback-error" id="feedback-error"></span>    </div>    <form id="feedback-form" class="user-input-form contact-form border hidden small-12 columns" action="#">        <input name="__RequestVerificationToken" type="hidden" value="VdUzdDgeV9VwLwRTis342EQerxOLw_W1Mwn0nqDEvW7iVRn2bUR3XHQQei4_1jK_QiFS8zRPJREgqoi7lTDb1V9L_Ro1" />        <input type="hidden" name="UserStatus" value="notok" />        <input type="hidden" name="SubmittedFromUrl" value="/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" />        <input type="hidden" name="SubmittedFromTitle" value="The Next Phase of Climate Action" />        <span style="display: none;" id="general-email-error" class="error"></span>        <div id="feedback-form-fields">                    </div>                <p id="feedback-captcha" class="hidden">            <script type="text/javascript">    var RecaptchaOptions = {        theme: 'custom',        custom_theme_widget: 'flowli_custom_captcha'    };</script><div id="flowli_custom_captcha" style="display: none">	<div id="recaptcha_widget">    <div id="recaptcha_image"></div>    <div class="recaptcha_only_if_incorrect_sol" style="color: red">Incorrect please try again</div>    <span class="recaptcha_only_if_image">Enter the numbers/words above</span>    <span class="recaptcha_only_if_audio">Enter the numbers you hear</span>    <input type="text" id="recaptcha_response_field" name="recaptcha_response_field" required="required" />    <span id="captcha_not_valid" class="error">Captcha is invalid, generate another one and use it</span>    <div id="clear"></div>        <div id="captcha_reload"><a href="javascript:Recaptcha.reload()">Get another captcha</a></div>    <div id="captcha_audio" class="recaptcha_only_if_image"><a href="javascript:Recaptcha.switch_type('audio')"> Get an audio captcha</a></div>    <div id="captcha_image" class="recaptcha_only_if_audio"><a href="javascript:Recaptcha.switch_type('image')">Get an image captcha</a></div>    <div id="captcha_help"><a href="javascript:Recaptcha.showhelp()">Help</a></div></div><div id="recaptcha_success" style="display: none;">Thank you. You're human.</div><script type="text/javascript"    src="https://www.google.com/recaptcha/api/challenge?k=6LfJWcoSAAAAALdWp9SKKldstk6cxXJEqzzrnFjB"></script><noscript>    <iframe src="https://www.google.com/recaptcha/api/noscript?k=6LfJWcoSAAAAALdWp9SKKldstk6cxXJEqzzrnFjB"        height="300" width="500" frameborder="0"></iframe>    <br>    <textarea name="recaptcha_challenge_field" rows="3" cols="40">   </textarea>    <input type="hidden" name="recaptcha_response_field" value="manual_challenge"></noscript></div>            <span style="display: none;" id="captcha-error" class="error"></span>        </p>                <p class="margin-top-20">            <input type="submit" value="Send" id="feedback-send" class="button-highlight right" />            <span class="cancel right" id="feedback-cancel">Cancel</span>        </p>    </form>    <div class="small-12 columns hidden info" id="feedback-success">        <p>Thanks for contacting us and we'll be in touch soon.</p>    </div></div>
                    
            </li>
            <li class="large-6 columns show-large" id="comment-links">
                <a href="#comments" class="section-button">Post Comment</a>
                <a href="#" class="section-button show-comments">Read Comments (<span class="comments-count" data-comment-url="sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02">0</span>)</a>
            </li>
        </ul>
        

        <ul class="next-prev-nav row">
            

            <li class="prev small-6 columns clear"><a href="/commentary/water-war-and-peace-by-sundeep-waslekar-2017-01" rel="prev" class="ico-before track-event" data-trackevent="commentary-prev">Previous</a>
                <span class="section-title">Water as a Force for Peace
                    <span>Sundeep Waslekar</span>
                </span>

            </li>
            

            <li class="next small-6 columns"><a href="/commentary/africa-poverty-terrorism-by-mohamed-yahya-2017-01" rel="next" class="ico-after track-event" data-trackevent="commentary-next">Next</a>
                <span class="section-title">Africa’s Unique Vulnerability to Violent Extremism
                    <span>Mohamed Yahya</span>
                </span>
            </li>
            
        </ul>
        
    </div>
    
    <div id="comments-wrapper" class="small-12 medium-12 large-4 columns comments-wrapper">
        <div id="comments-column">
            <div class="top-space"></div>

            <div class="highlighted-container right highlighted-standard hide-medium hide-small placeholder"></div>

            <section id="comments" class="comments environment-sustainability">
                

<a href="#" class="icon diagonal-cross right close-comments show-large no-debate">Hide Comments</a>

<meta itemprop="commentCount" content="0" />
<h3 class="uppercase bb-dotted-dg no-debate">Comments</h3>
<a href="#" class="section-button close-comments hide-comments show-large no-debate">Hide Comments</a>

<div class="login-prompt">
    <p>Be the first to leave a comment.</p>
</div>
<div class="login-prompt">    <p>This commentary does not yet have any comments. Log in or register to be the first to leave a comment.</p>        <ul class="button-group user-interaction">        <li>            <a href="/login?redirect=%2fcommentary%2fsustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" class="button caps small light">Log in</a>        </li>        <li>            <a href="/register?redirect=%2fcommentary%2fsustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" class="button caps small light">Register</a>        </li>    </ul></div><div class="explanation">    </div>

<ol>
    
</ol>






            </section>

            <div class="your-recommendations listing authors flex-height">
                <h3 class="uppercase">Featured</h3>
                

<article class="culture-society grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/c6cef865a406d5239ac21a34929e0b82.square.png" class="avatar" alt="Photo of Photo of Ian Buruma" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/culture-society" class="stamp culture-society ">Culture & Society</a><time class="dateline" itemprop="datePublished"  datetime="2017-02-08T15:29Z">FEB 8, 2017</time> <a href="/commentary/new-anti-semitism-trump-islamophobia-by-ian-buruma-2017-02" class="comment ico-before comments-count" data-comment-url="new-anti-semitism-trump-islamophobia-by-ian-buruma-2017-02">5</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/new-anti-semitism-trump-islamophobia-by-ian-buruma-2017-02" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">The New Anti-Semitism</a></h2>
    <p>
        <a href="/columnist/ian-buruma" itemprop="author" rel="author">Ian Buruma</a>&nbsp;sees clear parallels between Nazi propaganda and the Trump administration's Islamophobia.</p>
</article>


<article class="politics grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/376d1c9f945fd90217386a747bdf3ee2.square.png" class="avatar" alt="Photo of Photo of Jacek Rostowski" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/politics" class="stamp politics ">Politics</a><time class="dateline" itemprop="datePublished"  datetime="2017-02-06T15:19Z">FEB 6, 2017</time> <a href="/commentary/trump-stephen-bannon-ideology-by-jacek-rostowski-2017-02" class="comment ico-before comments-count" data-comment-url="trump-stephen-bannon-ideology-by-jacek-rostowski-2017-02">6</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/trump-stephen-bannon-ideology-by-jacek-rostowski-2017-02" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Trump’s Chaos Theory of Government</a></h2>
    <p>
        <a href="/columnist/jacek-rostowski" itemprop="author" rel="author">Jacek Rostowski</a>&nbsp;sees a much larger agenda than just nationalist politics driving the Trump administration.</p>
</article>


<article class="politics grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/5c49435b61c22911adbb7d07d511af4f.square.png" class="avatar" alt="Photo of Photo of Jeffrey D. Sachs" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/politics" class="stamp politics ">Politics</a><time class="dateline" itemprop="datePublished"  datetime="2017-02-02T14:49Z">FEB 2, 2017</time> <a href="/commentary/america-generational-divide-over-trump-by-jeffrey-d-sachs-2017-02" class="comment ico-before comments-count" data-comment-url="america-generational-divide-over-trump-by-jeffrey-d-sachs-2017-02">21</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/america-generational-divide-over-trump-by-jeffrey-d-sachs-2017-02" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Why Millennials Will Reject Trump</a></h2>
    <p>
        <a href="/columnist/jeffrey-d-sachs" itemprop="author" rel="author">Jeffrey D. Sachs</a>&nbsp;explains why the generational divide in US politics will not disappear as the young age.</p>
</article>

            </div>

            
            <div class="your-recommendations listing authors flex-height onpoint">
                <a href="/onpoint/ps-on-air" class="sidebar"><span class="onpoint right oplogo"></span>PS On Air
                    <p class="op-description">PS Commentators face the press</p>
                </a>
                

<article class="onpoint grouped override-color plyr" data-file-url="ps-on-air-with-minxin-pei">
     <h2>PS On Air with Minxin Pei</h2>
    <div class="video-container">
     <video  poster="/default/library/706be1a613e7c6b4ae93636ed4b1adcd.png"   src="/default/library/5d10cca15a82aa1db4465f65cf93a50b.mp4" type="video/mp4" controls="controls" preload="none" style="width: 100%; height: 100%" title="PS On Air with Minxin Pei" data-piwik-resource="ps-on-air-with-minxin-pei">
             
            <track srclang="en" kind="chapters" src="/default/library/826e4667f3bcb9feb0b11b0dc37ae398.vtt" />
            
        </video>
        </div>
        <div class="meta">
            
            <time class="dateline"  datetime="2017-02-08T13:21Z">FEB 8, 2017</time>
        </div>
        <p><a href="https://soundcloud.com/user-183918213/china-on-the-world-stage">[Listen to the podcast here.]</a> <span class="">Minxin Pei, author of <i>China’s Crony Capitalism</i>,
 discusses corruption, China’s global role, and China-India relations 
with Gavekal Dragonomics’ Co-Chairman, Anatole Kaletsky, François Bougon
 of 
	<em>Le Monde</em>, and Sidin Vadukut from <em>Mint</em>.</span>
</p>
       
</article>


            </div>
            <div id="newsletter-signup" class="spacer-top-25 sticky__container">    <form id="newsletter-form" class="sticky__sidebar">        <fieldset class="newsletter-signup section inverted  border user-input-form">            <legend>Subscribe to our Newsletter</legend>            <h3>Subscribe to our Newsletter</h3>            <div id="newsletter-signup-request">                <div class="newsletter-user spacer-top-25 ">                    <p>Sign up to receive newsletters about what's being discussed on Project Syndicate.</p>                    <p>                        <label for="module-newsletter-email" class="block">Email</label>                        <input type="email"  id="module-newsletter-email" value="" />                        <span class="error" id="email-error" style="display: none;"></span>                        <input type="checkbox" data-newsletter-list="prosyn-weekly-newsletter" id="signToWeeklyNewsletter" checked="checked" />                        <label for="signToWeeklyNewsletter">Receive our Sunday newsletter<span>A weekly collection of our most discussed columns</span></label>                        <input type="checkbox" data-newsletter-list="prosyn-onpoint-newsletter" id="signToOnpointNewsletter" checked="checked" />                        <label for="signToOnpointNewsletter">Receive our PS On Point newsletter<span>Stay informed of the world's leading opinions on global issues</span></label>                    </p>                </div>                <p class="spacer-top-25">                    <a href="#" data-user-logged="false"                        class="button light large submit subscribe-newsletter">Subscribe</a>                </p>            </div>            <div id="newsletter-signup-result" style="display: none;">                <p class="spacer-top-25">Thank you for subscribing to our newsletter.</p>                                <div class="no-account" style="display: none;">                    <p>Why not register an account with us, too? You'll be able to follow individual authors (to receive notifications whenever they publish new articles) and subscribe to more specific, topic-based newsletters.</p>                    <p class="spacer-top-25"><a href="/register" class="button">Register</a></p>                </div>                <div class="has-account" style="display: none;">                    <p>We've noticed that there's an account connected to your email address. Login and go to your <a href="/login?redirect=%2fsettings">settings</a> page if you'd like to manage your newsletter subscriptions or follow individual authors.</p>                    <p class="spacer-top-25"><a href="/login?redirect=%2fcommentary%2fsustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" class="button">Login</a></p>                </div>                            </div>        </fieldset>    </form></div>
        </div>
    </div>
    
</div>
<div class="sticky__footer-wrapper">    <div class="sticky__footer support-ps">        <a class="boxclose" id="boxclose" data-id="promoop"></a>        <div class="row">            <div class="small-12 columns ">                <div class="message-container">                                <div class="small-12 medium-9 large-9 columns">                    <span class="ps-logo"><img src="/default/Images/PS_Logo.svg" alt="PS Logo"/></span>                    <p data-line-id="96dfc41889b94082b33d677022ec710e">Don’t let fabricated news obscure real world views. <br>Support our work by donating.
</p>                </div>                <div class="small-12 medium-3 large-3 columns button-container">                    <a href="/donation?route=commentary&url=/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02&trigger=stickyfooter&country=us&redirect=/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" class="support-link call-button">Donate now</a>                </div>            </div>                </div>        </div>    </div></div>
   

<footer id="footer">
    <div class="row">
        <article class="hide-small medium-4 large-4 columns text"><p><i>Project Syndicate</i> provides readers with original, engaging, and thought-provoking commentaries by global leaders and thinkers. By offering incisive perspectives from those who are shaping the world’s economics, politics, science, and culture, <i>Project Syndicate</i> has created an unrivaled global venue for informed public debate.
</p></article>
        <section class="small-12 medium-4 large-4 columns mobile">
            <ul class="footer-menu">
                <li class="show-small"><a href="/columnists">Columnists</a></li>
                <li><a href="#">Sections</a>
                    <ul class="hide-small">
                        
                            <li><a href="/economics">Economics</a></li>
                        
                            <li><a href="/world-affairs">World Affairs</a></li>
                        
                            <li><a href="/environment-sustainability">Sustainability & Environment</a></li>
                        
                            <li><a href="/business-finance">Business & Finance</a></li>
                        
                            <li><a href="/politics">Politics</a></li>
                        
                            <li><a href="/global-health-development">Global Health & Development</a></li>
                        
                            <li><a href="/innovation-technology">Innovation & Technology</a></li>
                        
                            <li><a href="/culture-society">Culture & Society</a></li>
                        
                            <li><a href="/education">Education</a></li>
                        
                    </ul>
                </li>
                
               
            </ul>

        </section>
        <div class="small-12 medium-4 large-4 columns mobile">
            <ul class="footer-menu">
                <li><a href="/focal-points">PS Focus</a></li>
                <li><a href="/debates">Debates</a></li>
                <li><a href="/archive">Archive</a></li>
                <li><a href="/syndication">Syndication</a></li>
                <li><a href="/pages/submission-guidelines">Submission guidelines</a></li>
                <li><a href="/pages/careers">Careers</a></li>
                <li><a href="/about">About Us</a>
            </ul>
        </div>
    </div>

    <div class="row footer-line">
        <ul class="icon-group hide-small res-margin">
            <li><a href="//www.facebook.com/projectsyndicate" class="icon facebook" title="Facebook">Facebook</a></li>
            <li><a href="//www.twitter.com/prosyn" class="icon twitter" title="Twitter">Twitter</a></li>
            <li><a href="//www.linkedin.com/company/project-syndicate" class="icon linkedin" title="linkedIn">LinkedIn</a></li>
            <li><a href="//plus.google.com/u/0/115428120736696596719/posts" class="icon googleplus" title="Google Plus">Google plus</a></li>
            <li><a href="/rss" class="icon rss" type="application/rss+xml" title="RSS Feed">rss</a></li>
        </ul>
        <hr class="res-margin" />
        <span class="small-12 medium-4 large-3 columns">&copy; 1995 &ndash; 2017 Project Syndicate</span>
        <span class="small-12 medium-4 large-3 columns"><a href="/pages/terms-and-privacy">Terms & Privacy</a></span>
        <span class="small-12 medium-4 large-3 columns site-design-by">Site Design by <a href="//everything-type-company.com/">ETC</a></span>
    </div>
</footer>
<!-- Quantcast Tag --><script type="text/javascript">    var _qevents = _qevents || [];    (function () {        var elem = document.createElement('script');        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";        elem.async = true;        elem.type = "text/javascript";        var scpt = document.getElementsByTagName('script')[0];        scpt.parentNode.insertBefore(elem, scpt);    })();    _qevents.push({        qacct: "p-f8E80KYHdFRZg"    });</script><noscript>    <div style="display: none;">        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />    </div></noscript><!-- End Quantcast tag --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>    <div>        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />    </div></noscript><!-- /Yandex.Metrika counter --><!--Flowli Web Analytics Tracking --><script type="text/javascript">    var FlowliWatConfig = {        SourceId: "1",         TrackerServerUrl: "https://data.flw.li/piwik/",         SiteId: 1,            };    (function () {        var d = new Date();        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();        var s = document.createElement('script');        s.type = 'text/javascript';        s.async = true;        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;        var x = document.getElementsByTagName('script')[0];        x.parentNode.insertBefore(s, x);    })();</script><div style="display:none"><script type="text/javascript">    /* <![CDATA[ */    var google_conversion_id = 959227286;    var google_custom_params = window.google_tag_params;    var google_remarketing_only = true;    /* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0"/></div></noscript> </div>
<input type="hidden" id="FacebookApplicationId" value="570455149690623" />


<nav class="show-small" id="main-mobile-nav">
    <div class="row">
        <div class="mob-nav-header">
        <a href="#" data-target="main-mobile-nav" class="icon mobile-menu-caller active keep show-small caller res-margin">Menu</a>
        <a href="/" class="mob-menu-logo"></a>
            </div>
        <ul class="small-12 columns">
             <li class="">
                <form role="search" id="mobile-search" class="no-hide search-form" action="/search">
                    <input type="search" name="query" id="search-query-mobile" />
                    <input type="submit" class="search-loupe icon no-hover" value="" />
                </form>
            </li>
            <li class=""><a href="/columnists/a" class="large">Columnists</a></li>
            <li class=""><a href="/sections" class="large">Sections</a>
                <ul class="content-sections">
                    
                    <li class="economics"><a href="/economics" class="sections-background">Economics</a></li>
                    
                    <li class="world-affairs"><a href="/world-affairs" class="sections-background">World Affairs</a></li>
                    
                    <li class="environment-sustainability"><a href="/environment-sustainability" class="sections-background">Sustainability & Environment</a></li>
                    
                    <li class="business-finance"><a href="/business-finance" class="sections-background">Business & Finance</a></li>
                    
                    <li class="politics"><a href="/politics" class="sections-background">Politics</a></li>
                    
                    <li class="global-health-development"><a href="/global-health-development" class="sections-background">Global Health & Development</a></li>
                    
                    <li class="innovation-technology"><a href="/innovation-technology" class="sections-background">Innovation & Technology</a></li>
                    
                    <li class="culture-society"><a href="/culture-society" class="sections-background">Culture & Society</a></li>
                    
                    <li class="education"><a href="/education" class="sections-background">Education</a></li>
                    
                </ul>
            </li>
             <li class=""><a href="/onpoint" class="large">PS On Point</a>
                <ul>
                     <ul class="content-sections">
                    
                    <li class="editors-insight"><a href="/onpoint/editors-insight" class="sections-background">Editors’ Insight</a></li>
                    
                    <li class="issue-adviser"><a href="/onpoint/issue-adviser" class="sections-background">Issue Adviser</a></li>
                    
                    <li class="the-year-ahead-2017-fatal-attraction"><a href="/onpoint/the-year-ahead-2017-fatal-attraction" class="sections-background">The Year Ahead 2017</a></li>
                    
                </ul>
                </ul>
            </li>
            <li class=""><a href="/focal-points" class="large caller">PS Focus</a>
                <ul>
                     <ul class="content-sections">
                    
                    <li class="trump-an-american-horror-story"><a href="/focal-points/trump-an-american-horror-story" class="sections-background">Trump: An American Horror Story</a></li>
                    
                    <li class="brexit-limbo"><a href="/focal-points/brexit-limbo" class="sections-background">Brexit Limbo</a></li>
                    
                    <li class="the-middle-east-exchange"><a href="/focal-points/the-middle-east-exchange" class="sections-background">The Middle East Exchange</a></li>
                    
                </ul>
                </ul>
            </li>
            <li class=""><a href="/syndication" class="large">Syndication</a></li>
            <li class=""><a href="/about" class="large">About Us</a></li>
           
                <li class="spacer-top-25 bt-solid-dark"><a href="/register" class="large">Register</a></li><li class=""><a href="/login" class="large">Log in</a></li>
        </ul>
    </div>
</nav>
<script>

    $(document).ready(function () {

        ps.commentary();
        
        ps.recordActivity("589dd5a72bd5d2200cf51719");
        
        ps.UpdateUserBookmark("589dd5a72bd5d2200cf51719");
        ps.subscribeToAuthorFromCommentary("b0395d0246f86f180a83b404");

    });
</script>
<div class="popup-overlay" id="mail-to-friend">    <div class="row">        <form id="email-to-friend-form" class="email-to-friend user-input-form small-12 medium-8 large-6 medium-centered large-centered columns" action="#">          <input name="__RequestVerificationToken" type="hidden" value="pldmQI-ACpoRQY3d_9tm3Q8dO5sQf9L_WdcwsTb0oYjHg-wGqDXnaXBstHqdrhpftNUwvX26DCf0pmIB4giC92RDwh01" />            <input type="hidden" name="UrlParameter" value="589dd5a72bd5d2200cf51719" />            <h3>Email this Article</h3>            <span style="display: none;" id="general-email-error" class="error"></span>                       <p>            <label for="etf-firstname">Your Name</label>            <input name="firstname" id="etf-firstname" type="text" value='' required="required" />            <span style="display: none;" class="error firstname-error"></span>            </p>            <p>            <label for="etf-email">Your Email</label>            <input name="email" id="etf-email" type="text" value='' required="required" />            <span style="display: none;" class="error email-error"></span>                </p>            <p>            <label for="etf-friendname">Friend's Name</label>            <input name="friendname" id="etf-friendname" type="text" required="required" class="required" />            <span style="display: none;" id="friendname-error" class="error"></span>                </p>            <p>            <label for="etf-friendemail">Friend's Email</label>            <input name="friendemail" id="etf-friendemail" type="email" required="required" class="email required" />            <span style="display: none;" id="friendemail-error" class="error"></span>            </p>            <p>            <label for="etf-message">Message</label>            <span style="font-size: 11px;">(Max characters: 200)</span>            <textarea name="body" id="etf-message" rows="2"></textarea>            <span style="display: none;" id="body-error" class="error"></span>                </p>            <p>            <input type="submit" value="Send" class="button-highlight send-to-friend right" data-doc-url="/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02" />            <span class="cancel right" data-doc-url="/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02">Cancel</span>                </p>        </form>    </div></div>

<script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
        id: "1427",
        url: "https://www.project-syndicate.org/commentary/sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02",
        postid: "sustainable-development-climate-change-africa-support-by-moha-ennaji-2017-02",
        maincontent: "article.commentary",
        title: "The Next Phase of Climate Action",
        pubdate: "2017-02-10T15:19Z",
        authors: "Moha Ennaji",
        sections: "Sustainability & Environment",
        tags: "Moha Ennaji,climate change,developing countries,africa,sustainable development,poverty",
        comments: "0"
    };
    /* CONFIGURATION END */
    (function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
			</script>

</body>
</html>
