<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Will the US Capitulate to China? by Martin Feldstein - Project Syndicate</title>
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp"/>
<meta name="generator" content="flow.li"/>
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin"/>
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/favicon/manifest.json"/>
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333"/>
<link rel="shortcut icon" href="/favicon/favicon.ico"/>
<meta name="theme-color" content="#f2f0ee"/>
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=TWhtYW2NQUOJkCBhKZ-xzGW56DYPI6xpDbBCCWCowuY" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=Htd05cz0ysvU36mmAdVjRff2jY70mBFaz6A9xmEiIPg" media="print" rel="stylesheet" />


    
    <link rel="canonical" href="/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" />
    <meta name="description" content="The most important problem that a bilateral deal between the United States and China needs to resolve is Chinese theft of US firms&#x2019; technology. Unless the Chinese agree to stop stealing technology, and the two sides devise a way to enforce that agreement, the US will not have achieved anything useful from Trump&#x27;s tariffs." />
    <meta itemprop="name" content="Will the US Capitulate to China? by Martin Feldstein - Project Syndicate" />
    <meta itemprop="description" content="The most important problem that a bilateral deal between the United States and China needs to resolve is Chinese theft of US firms&#x2019; technology. Unless the Chinese agree to stop stealing technology, and the two sides devise a way to enforce that agreement, the US will not have achieved anything useful from Trump&#x27;s tariffs." />
    <meta name="author" content="Martin Feldstein" />
    <meta name="flowli" content="flowli" data-flowli-title="Will the US Capitulate to China?" data-flowli-url="https://www.project-syndicate.org/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/85e7f76801cca2765c037999eb763bff.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/85e7f76801cca2765c037999eb763bff.2-1-super.1.jpg" />
    <meta name="keywords" content="trade surplus,technology theft,tariffs,trump,china,martin feldstein" />
    <meta name="news_keywords" content="trade surplus,technology theft,tariffs,trump,china,martin feldstein" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/martin-feldstein" />
        <meta property="article:modified" itemprop="dateModified" content="2019-02-25T12:29Z" />
        <meta property="article:modified_time" content="2019-02-25T12:29Z" />
        <meta property="og:description" content="The most important problem that a bilateral deal between the United States and China needs to resolve is Chinese theft of US firms&#x2019; technology. Unless the Chinese agree to stop stealing technology, and the two sides devise a way to enforce that agreement, the US will not have achieved anything useful from Trump&#x27;s tariffs." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/85e7f76801cca2765c037999eb763bff.2-1-super.1.jpg" />
        <meta property="article:section" content="Economics &amp; Finance" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2019-02-25T12:29Z" />
    <meta property="og:title" content="Will the US Capitulate to China? | by Martin Feldstein" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" />
    <meta property="article:tag" content="trade surplus,technology theft,tariffs,trump,china,martin feldstein" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Will the US Capitulate to China? | by Martin Feldstein" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="" />
    <meta name="twitter:description" content="The most important problem that a bilateral deal between the United States and China needs to resolve is Chinese theft of US firms&#x2019; technology. Unless the Chinese agree to stop stealing technology, and the two sides devise a way to enforce that agreement, the US will not have achieved anything useful from Trump&#x27;s tariffs." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/85e7f76801cca2765c037999eb763bff.2-1-super.1.jpg" />
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" />

            <meta name="parsely-page" content='{
  "title": "Will the US Capitulate to China? by Martin Feldstein",
  "link": "https://www.project-syndicate.org/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02",
  "image_url": "https://webapi.project-syndicate.org/library/85e7f76801cca2765c037999eb763bff.2-1-super.1.jpg",
  "type": "post",
  "post_id": "trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02",
  "pub_date": "2019-02-25T12:29Z",
  "author": "Martin Feldstein",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="//connect.facebook.net/en_US/sdk.js"></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/minified/common.min.js?v=9DBa9eMHB1KQDa6QkIv7X5r8wdwFVLABq1VIcreKNXA"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/default/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/minified/application.min.js?v=k2skNBM2qYSAj_WtzupkR2cuWke-VcAN3WYA5rVesv0">
        </script>
    
    
    <script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo"/>
                </a>
            </div>
            <nav class="nav nav--menu cell shrink">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-15 " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover">
                                <span class="hamburger-inner"></span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list nav__list--sections cell auto" data-page-area="navbar">
                        <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                        <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                        <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                        <li role="presentation"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event nav__item" data-href-original="/topic/the-future-of-europe-1">The Euro</a></li>
                </ul>
                <ul class="nav__list cell shrink" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="False" />
    </header>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary  " data-id="5c73db6a78b6c73c68381332" data-language="english" data-url="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" data-fullurl="/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02/english" data-title="Will the US Capitulate to China?" data-meta="barrier#false;commentary#true">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Project Syndicate">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="900">
    </div>
    <link itemprop="sameAs" href="https://www.project-syndicate.org">
</div>
    <meta itemprop="dateModified" content="2019-02-25T12:29Z"/>
    <meta itemprop="datePublished" content="2019-02-25T12:29Z"/>
<link itemprop="mainEntityOfPage" href="/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" rel="pingback"/>
<meta itemprop="keywords" content="trade surplus,technology theft,tariffs,trump,china,martin feldstein"/>
<div class="split-top">
        <div class="grid-container">
            <div class="grid-x ">
                

<figure class="cell image image--lead image--ratio-2-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/85e7f76801cca2765c037999eb763bff.4-3-large.1.jpg" />
    <picture class="fbg-image__element">



                    <source data-srcset="https://webapi.project-syndicate.org/library/85e7f76801cca2765c037999eb763bff.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/85e7f76801cca2765c037999eb763bff.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/85e7f76801cca2765c037999eb763bff.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/85e7f76801cca2765c037999eb763bff.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/85e7f76801cca2765c037999eb763bff.jpg" class="lazyload" alt="us china trade negotiations"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">MANDEL NGAN/AFP/Getty Images</span>
    </figure>
            </div>
        </div>
        <div class="grid-container">
        <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                    <ul class="list list--inline">
                        <li><a data-comment-url="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" title="Open comments" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5c73db6a78b6c73c68381332" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></a></li>
                        <li><button data-url="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" title="Add to Bookmarks" data-entity-type="document" data-entity-id="5c73db6a78b6c73c68381332" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                    </ul>
<div class="language">
                    <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true">
                        <span class="icon icon--en" role="presentation">english</span> <span class="language__label">English</span>
                    </button>
                </div>

<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" class="social-share icon icon--facebook  flex__item--fix" target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5c73db6a78b6c73c68381332" data-entity-type="document" data-page="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FslQU2bo&amp;text=Will%20the%20US%20Capitulate%20to%20China%3F%20by%20Martin%20Feldstein%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5c73db6a78b6c73c68381332" data-entity-type="document" data-page="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Will%20the%20US%20Capitulate%20to%20China%3F%20by%20Martin%20Feldstein%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FslQU2bo" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5c73db6a78b6c73c68381332" data-entity-type="document" data-page="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" data-language="english">Whatsapp</a></li>

</ul>
            </div>


            <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Will the US Capitulate to China?</h1>

            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                <div class="u-mt-se">

                        <time itemprop="datePublished" datetime="2019-02-25T12:29Z" class="vl-divider">Feb 25, 2019</time>
                    <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
                        <a href="/columnist/martin-feldstein" itemprop="url" data-entity-type="member" data-entity-id="3ca87c0246f86f2c0fa72e0b" data-language="english" data-event-action="click" data-entity-link-name="martin-feldstein" class="track-event" data-href-original="/columnist/martin-feldstein">
                            <span class="listing__author author" itemprop="name">Martin Feldstein</span>
                        </a>
                    </span>
                </div>
                <div class="article__abs u-mt-se" itemprop="about" dir="ltr">
                    <p>The most important problem that a bilateral deal between the United States and China needs to resolve is Chinese theft of US firms’ technology. Unless the Chinese agree to stop stealing technology, and the two sides devise a way to enforce that agreement, the US will not have achieved anything useful from Trump's tariffs.</p>
                </div>


                    <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                        <p data-line-id="cb3f96d2b8664bca8c2add14a28485c1">CAMBRIDGE – It’s beginning to look like US President Donald Trump will yield to the Chinese in America’s trade conflict with China. The United States threatened to increase tariffs on imports from China from 10% to 25% on March 2 if no agreement was reached. But Trump recently said that the date is flexible and may be postponed because of the progress being made in the ongoing bilateral talks.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us">

    <article class="listing slide " id="editor-pick-5c614f5778b6c728c422d65c" data-url="political-party-systems-undermining-european-union-by-george-soros-2019-02" data-page-area="editorpicks">
    <a href="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02" data-entity-type="document" data-entity-id="5c614f5778b6c728c422d65c" data-language="english" data-event-action="click" data-entity-link-name="political-party-systems-undermining-european-union-by-george-soros-2019-02" class="track-event overlay" data-href-original="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.jpg" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Wojtek Radwanski/AFP/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02">Europe, Please Wake Up</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2019-02-11T10:52Z" class="vl-divider">Feb 11, 2019</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/george-soros" title="George Soros" itemprop="url" data-entity-type="member" data-entity-id="3b337c0246f86f2c0f1b240b" data-language="english" data-event-action="click" data-entity-link-name="george-soros" class="track-event" data-href-original="/columnist/george-soros"><span class="listing__author author" itemprop="name">George Soros</span></a></span>
            argues that the EU cannot be saved without transforming its political party systems.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5c614f5778b6c728c422d65c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>120</span></a>
        <a href="#" data-url="political-party-systems-undermining-european-union-by-george-soros-2019-02" data-entity-type="document" data-entity-id="5c614f5778b6c728c422d65c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5c5d5d2c78b6c719dc5e6650" data-url="economic-outlook-for-2019-main-factors-by-nouriel-roubini-2019-02" data-page-area="editorpicks">
    <a href="/commentary/economic-outlook-for-2019-main-factors-by-nouriel-roubini-2019-02" data-entity-type="document" data-entity-id="5c5d5d2c78b6c719dc5e6650" data-language="english" data-event-action="click" data-entity-link-name="economic-outlook-for-2019-main-factors-by-nouriel-roubini-2019-02" class="track-event overlay" data-href-original="/commentary/economic-outlook-for-2019-main-factors-by-nouriel-roubini-2019-02"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/74ea6c0b9f958230780d0ef2986c1418.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/74ea6c0b9f958230780d0ef2986c1418.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/74ea6c0b9f958230780d0ef2986c1418.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/74ea6c0b9f958230780d0ef2986c1418.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/74ea6c0b9f958230780d0ef2986c1418.jpg" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Photographer is my life/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/economic-outlook-for-2019-main-factors-by-nouriel-roubini-2019-02">A Mixed Economic Bag in 2019</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2019-02-08T11:00Z" class="vl-divider">Feb 8, 2019</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/nouriel-roubini" title="Nouriel Roubini" itemprop="url" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author" itemprop="name">Nouriel Roubini</span></a></span>
            explains why the global outlook for the coming year will depend on a broad range of interrelated factors.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5c5d5d2c78b6c719dc5e6650" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/economic-outlook-for-2019-main-factors-by-nouriel-roubini-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>6</span></a>
        <a href="#" data-url="economic-outlook-for-2019-main-factors-by-nouriel-roubini-2019-02" data-entity-type="document" data-entity-id="5c5d5d2c78b6c719dc5e6650" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/economic-outlook-for-2019-main-factors-by-nouriel-roubini-2019-02" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5c498e2b78b6c71104f025bc" data-url="the-ai-threat-to-open-societies-by-george-soros-2019-01" data-page-area="editorpicks">
    <a href="/onpoint/the-ai-threat-to-open-societies-by-george-soros-2019-01" data-entity-type="document" data-entity-id="5c498e2b78b6c71104f025bc" data-language="english" data-event-action="click" data-entity-link-name="the-ai-threat-to-open-societies-by-george-soros-2019-01" class="track-event overlay" data-href-original="/onpoint/the-ai-threat-to-open-societies-by-george-soros-2019-01"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/b3bcaed8394b191c857c98e0856cdc8e.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/b3bcaed8394b191c857c98e0856cdc8e.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/b3bcaed8394b191c857c98e0856cdc8e.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/b3bcaed8394b191c857c98e0856cdc8e.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b3bcaed8394b191c857c98e0856cdc8e.jpg" class="lazyload" alt="xi jinping">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Fred Dufour - Pool/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/the-ai-threat-to-open-societies-by-george-soros-2019-01">The AI Threat to Open Societies</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2019-01-24T20:02Z" class="vl-divider">Jan 24, 2019</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/george-soros" title="George Soros" itemprop="url" data-entity-type="member" data-entity-id="3b337c0246f86f2c0f1b240b" data-language="english" data-event-action="click" data-entity-link-name="george-soros" class="track-event" data-href-original="/columnist/george-soros"><span class="listing__author author" itemprop="name">George Soros</span></a></span>
            sounds the alarm about the surveillance-state authoritarianism being pioneered by Xi Jinping in China.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5c498e2b78b6c71104f025bc" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/the-ai-threat-to-open-societies-by-george-soros-2019-01" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>58</span></a>
        <a href="#" data-url="the-ai-threat-to-open-societies-by-george-soros-2019-01" data-entity-type="document" data-entity-id="5c498e2b78b6c71104f025bc" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/the-ai-threat-to-open-societies-by-george-soros-2019-01" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



    <div class="inlay__controls">
        <div class="flex button__group slide__nav">
            <button id="editorpick-previous" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" aria-expanded="false" aria-hidden="true">Previous</button>
            <button id="editorpick-next" class="next--slide icon icon--chevron inline-interaction" aria-expanded="false" aria-hidden="true">Next</button>
        </div>
    </div>
</aside>
<p data-line-id="aa858accffc4439c80447782927f1cb5">Fair enough, but progress is in the eyes of the beholder. The most important problem that needs to be resolved is not America’s massive bilateral trade deficit with China. It is that the Chinese are stealing US firms’ technology and using it to help Chinese companies compete with those same firms in China and around the world.</p>
<p data-line-id="6b35457f97304d7b8e9a9e7ef35b4869">The Chinese do this in two ways. First, US firms that want to do business in China are required to have a Chinese partner and to share their technology with that firm. That compulsory sharing of technology is explicitly forbidden by World Trade Organization rules. Since joining the WTO in 2001, the Chinese have ignored this rule and disingenuously claim that US firms voluntarily agree to share their technology because they want to be active in China.</p>
<p data-line-id="5538fa9e6deb4c6c98efd54d48e7bf12">Second, the Chinese use the Internet to enter the computer systems of US firms and steal technology and blueprints. Chinese President Xi Jinping agreed with then-President Barack Obama in 2015 that his government would stop doing this. But, after a temporary decline, such cyber theft has resumed, presumably because state-owned companies and others have the ability to reach into the computer systems of US firms.</p>
<p data-line-id="fa380136feb9492192c64d93cb7fbeb4">Despite Trump’s upbeat talk about progress in the talks, there is no suggestion that the Chinese will agree to stop stealing technology. Instead, China’s chief negotiator, Vice Premier Liu He, has emphasized that the Chinese will reduce their&nbsp;large bilateral trade surplus by buying US soy beans and natural gas. A sharp reduction in the US trade deficit with China would enable Trump to claim victory and give him something to celebrate when Xi visits him at his home in Florida sometime in the next few months.</p>
<p data-line-id="89de8de565144e989e2cb939f4f69572">There are easy bragging rights in a dramatic reduction of the US trade deficit with China, which, year after year, has been the largest of America’s bilateral trade deficits. In 2017, the deficit with China was $375 billion, or two-thirds of the total US trade deficit. So the Chinese are clever to offer to buy enough US commodities to cut that very visible imbalance.</p><div class="inlay onpoint onpoint--bg special" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
    <a href="/order/subscription?route=commentary&amp;url=trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Ftrump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" data-entity-type="document" data-entity-id="5bf6c1fb78b6c70fcc39cf9c" data-language="english" data-event-action="click" data-entity-link-name="subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Ftrump-china-trade-deal-capitulation-by-martin-feldstein-2019-02"></a>


<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.png">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-medium.1.png" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-large.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.png" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
    <div class="special__wrapper">
                    <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>h4 {
    text-align: center;
}
</style>
<h4>For a limited time only, get unlimited access to
On Point, The Big Picture, and the PS Archive, plus our annual magazine,
for less than $2 a week.</h4>
            </div>


            <p class="special__button">
                <span>SUBSCRIBE</span>
            </p>

    </div>
</div>
<p data-line-id="7de5223dd976429d87d64181721ffa91">But while that would reduce the bilateral trade deficit with China, it would have no effect by itself on the total US trade deficit. As every student of economics knows, a trade deficit reflects the fact that a country chooses to consume more than it produces. And as long as a country consumes more than it produces, it must import the difference from the rest of the world.</p>
<p data-line-id="f26cae1123104c7cbcb06be36800aac6">If the Chinese do buy enough to reduce the bilateral trade deficit, the US would end up importing more from other countries or exporting less to other countries. The total US trade deficit will not decline unless the US reduces total demand by saving more. That is a matter for US policymakers; it is not something the Chinese can do for America.</p>
<p data-line-id="20d0ebcd43334b0b8d97b088f7078620">US Treasury Secretary Steven Mnuchin has emphasized another largely irrelevant Chinese offer: a promise to prevent the value of the renminbi from declining relative to the dollar. While a stronger renminbi would make Chinese goods less attractive to US buyers, thereby reducing the bilateral trade deficit, it would not reduce America’s global trade imbalance.</p>
<p data-line-id="0a34ba1c3e3a4399ad50d38577adcb9b">Moreover, although the renminbi-dollar exchange rate does vary from year to year, the variations have been small. Today, a dollar buys CN¥6.7; a year ago, the dollar exchange rate was CN¥6.3, and two years ago it was CN¥6.9. A decade ago, in February 2009, a dollar bought CN¥6.8. In short, there is nothing to celebrate if the Chinese agree to stabilize the value of their currency relative to the dollar.</p>
<p data-line-id="a9fca63bdeb24343bd71824307305b34">The key issue is technology theft. Unless the Chinese agree to stop stealing technology, and the two sides devise a way to enforce that agreement, the US will not have achieved anything useful from Trump’s tariffs.</p>
                    </div>
                
                
            </div>
            

    <section class="show-for-xlarge cell article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02" data-entity-type="document" data-entity-id="5c6e9abf78b6c71ab8585a95" data-language="english" data-event-action="click" data-entity-link-name="automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02" class="track-event overlay" data-href-original="/commentary/automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02" title="The AI Road to Serfdom?">The AI Road to Serfdom?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-02-21T12:48Z" class="vl-divider">Feb 21, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/robert-skidelsky" title="Robert Skidelsky" itemprop="url" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="click" data-entity-link-name="robert-skidelsky" class="track-event" data-href-original="/columnist/robert-skidelsky"><span class="listing__author author" itemprop="name">Robert Skidelsky</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/populist-left-wrong-political-strategy-by-jan-werner-mueller-2019-02" data-entity-type="document" data-entity-id="5c6e837c78b6c71ab83bcb51" data-language="english" data-event-action="click" data-entity-link-name="populist-left-wrong-political-strategy-by-jan-werner-mueller-2019-02" class="track-event overlay" data-href-original="/commentary/populist-left-wrong-political-strategy-by-jan-werner-mueller-2019-02"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/populist-left-wrong-political-strategy-by-jan-werner-mueller-2019-02" title="What&#x2019;s Left of the Populist Left?">What&#x2019;s Left of the Populist Left?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-02-21T11:15Z" class="vl-divider">Feb 21, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/jan-werner-mueller" title="Jan-Werner Mueller" itemprop="url" data-entity-type="member" data-entity-id="45513e0446f86fa80b177800" data-language="english" data-event-action="click" data-entity-link-name="jan-werner-mueller" class="track-event" data-href-original="/columnist/jan-werner-mueller"><span class="listing__author author" itemprop="name">Jan-Werner Mueller</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/trump-protectionism-could-benefit-global-trade-by-mohamed-a--el-erian-2019-02" data-entity-type="document" data-entity-id="5c6d248b78b6c729248e02e9" data-language="english" data-event-action="click" data-entity-link-name="trump-protectionism-could-benefit-global-trade-by-mohamed-a--el-erian-2019-02" class="track-event overlay" data-href-original="/commentary/trump-protectionism-could-benefit-global-trade-by-mohamed-a--el-erian-2019-02"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-protectionism-could-benefit-global-trade-by-mohamed-a--el-erian-2019-02" title="The Dialectic of Global Trade Policy">The Dialectic of Global Trade Policy</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-02-20T10:15Z" class="vl-divider">Feb 20, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/mohamed-a--el-erian" title="Mohamed A. El-Erian" itemprop="url" data-entity-type="member" data-entity-id="1ba37c0246f86f2c0f562e0b" data-language="english" data-event-action="click" data-entity-link-name="mohamed-a--el-erian" class="track-event" data-href-original="/columnist/mohamed-a--el-erian"><span class="listing__author author" itemprop="name">Mohamed A. El-Erian</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02" data-entity-type="document" data-entity-id="5c614f5778b6c728c422d65c" data-language="english" data-event-action="click" data-entity-link-name="political-party-systems-undermining-european-union-by-george-soros-2019-02" class="track-event overlay" data-href-original="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02" title="Europe, Please Wake Up">Europe, Please Wake Up</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-02-11T10:52Z" class="vl-divider">Feb 11, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/george-soros" title="George Soros" itemprop="url" data-entity-type="member" data-entity-id="3b337c0246f86f2c0f1b240b" data-language="english" data-event-action="click" data-entity-link-name="george-soros" class="track-event" data-href-original="/columnist/george-soros"><span class="listing__author author" itemprop="name">George Soros</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02" data-entity-type="document" data-entity-id="5c7277ed78b6c70e70f6dc7d" data-language="english" data-event-action="click" data-entity-link-name="china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02" class="track-event overlay" data-href-original="/commentary/china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02" title="Misreading China&#x2019;s Strength">Misreading China&#x2019;s Strength</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-02-24T11:09Z" class="vl-divider">Feb 24, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/stephen-s--roach" title="Stephen S. Roach" itemprop="url" data-entity-type="member" data-entity-id="2f0d7d0246f86f2c0faa3d0b" data-language="english" data-event-action="click" data-entity-link-name="stephen-s--roach" class="track-event" data-href-original="/columnist/stephen-s--roach"><span class="listing__author author" itemprop="name">Stephen S. Roach</span></a></span>
    </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                            <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="martin-feldstein">
    <div class="nmd-item">
        <a href="/columnist/martin-feldstein" title="Profile of Martin Feldstein" itemprop="url" data-entity-type="member" data-entity-id="3ca87c0246f86f2c0fa72e0b" data-language="english" data-event-action="click" data-entity-link-name="martin-feldstein" class="track-event avatar-wrapper" data-href-original="/columnist/martin-feldstein">
                <img src="https://webapi.project-syndicate.org/library/1aafa197eccdcc127f6cc41924a3262b.square-small.1.png" alt="Martin Feldstein" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/martin-feldstein" title="Profile of Martin Feldstein" rel="author" data-entity-type="member" data-entity-id="3ca87c0246f86f2c0fa72e0b" data-language="english" data-event-action="click" data-entity-link-name="martin-feldstein" class="track-event" data-href-original="/columnist/martin-feldstein">Martin Feldstein</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2008 </strong><br />
                                                    <strong>129</strong> Commentaries<br/>
                    </p>
                                                  <p class="u-mt-s">
                                <button data-following-id="3ca87c0246f86f2c0fa72e0b" data-entity-type="member" data-entity-id="3ca87c0246f86f2c0fa72e0b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/martin-feldstein" class="track-event subscribe u-mr-s subscribe-toggle">Subscribe</button>
                          </p>
            </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Martin Feldstein, Professor of Economics at Harvard University and President Emeritus of the National Bureau of Economic Research, chaired President Ronald Reagan’s Council of Economic Advisers from 1982 to 1984. In 2006, he was appointed to President Bush's Foreign Intelligence Advisory Board, and, in 2009, was appointed to President Obama's Economic Recovery Advisory Board. Currently, he is on the board of directors of the Council on Foreign Relations, the Trilateral Commission, and the Group of 30, a non-profit, international body that seeks greater understanding of global economic issues.</p>        
    </div>
</div>
                </aside>
        </div>
    </div>
</div>

<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex button__group slide__nav">
                <button id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" aria-expanded="false" aria-hidden="true">Previous</button>
                <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                <button id="link_next_btn" class="next--slide icon icon--chevron" aria-expanded="false" aria-hidden="true">Next</button>
            </div>

        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02-comments">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list list--mt-sp">
                        

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://prosyn.org/slQU2bo&amp;title=Will%20the%20US%20Capitulate%20to%20China%3F&amp;summary=The%20most%20important%20problem%20that%20a%20bilateral%20deal%20between%20the%20United%20States%20and%20China%20needs%20to%20resolve%20is%20Chinese%20theft%20of%20US%20firms%E2%80%99%20technology.%20Unless%20the%20Chinese%20agree%20to%20stop%20stealing%20technology%2C%20and%20the%20two%20sides%20devise%20a%20way%20to%20enforce%20that%20agreement%2C%20the%20US%20will%20not%20have%20achieved%20anything%20useful%20from%20Trump%27s%20tariffs.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" title="LinkedIn" aria-label="social media link" data-name="linkedin" data-entity-id="5c73db6a78b6c73c68381332" data-entity-type="document" data-page="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" data-language="english">LinkedIn</a></li>

    <li><a href="https://plus.google.com/share?url=https://www.project-syndicate.org/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" class="social-share icon icon--googleplus  flex__item--fix" target="_blank" title="Google+" aria-label="social media link" data-name="googleplus" data-entity-id="5c73db6a78b6c73c68381332" data-entity-type="document" data-page="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" data-language="english">Google+</a></li>


                    </ul>
                    <ul class="list list--mt-sp">
                        <li><a aria-label="social media link" data-url="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" data-entity-type="document" data-entity-id="5c73db6a78b6c73c68381332" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" class="track-event icon icon--bookmark flex__item--fix">Bookmark</a></li>
                        <li><a class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</a></li>
                    </ul>
                    <ul class="list list--mt-sp">
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <a data-comment-url="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5c73db6a78b6c73c68381332" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" class="track-event icon icon--comment icon--desc  comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></a>
                    </div>
                    <ul class="list list--inline u-mwidth-200">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" class="social-share icon icon--facebook  " target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5c73db6a78b6c73c68381332" data-entity-type="document" data-page="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FslQU2bo&amp;text=Will%20the%20US%20Capitulate%20to%20China%3F%20by%20Martin%20Feldstein%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5c73db6a78b6c73c68381332" data-entity-type="document" data-page="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Will%20the%20US%20Capitulate%20to%20China%3F%20by%20Martin%20Feldstein%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FslQU2bo" class="social-share icon icon--whatsapp  " target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5c73db6a78b6c73c68381332" data-entity-type="document" data-page="trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02" data-language="english">Whatsapp</a></li>



                        <li><button class="icon icon--more u-ml-15 art-act__caller hide-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-15 art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <a href="#contact-us" aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="article__shorturl">
    http://prosyn.org/slQU2bo;
</div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
        <div class="interaction__controls">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8Myhckj_OMFEvpiO8XtpB_Gw6_Ys1hSJ1frutg00mSTgW4r9HOLhzppybpLiIJ2pLL_Y_xTCkFaD3aD__lYGQgBeG8ADx9y90GGeGjGru1VM7h_0JRjd_Cfu7PbgJ1NTpSnxVb_kZ-ZZkXzyWZKe7KS8RP9HBbz35pIdY5TuyWDY85DRe8Z_MM4vAUDIqFMxtA" /></form>
                </div>
            </div>
        </div>
        <div class="interaction__controls">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    <div id="contact-us-container">

    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tablist tab--dropdown tab--spacer tab--vertical u-mt-se interaction--inline">
                        <li role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</li>
                <li role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</li>
                <li role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</li>
                <li role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</li>
                <li role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</li>
                <li role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</li>
                <li role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</li>
                <li role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</li>
    </ul>
                <div id="feedback-tabcontent-secure-rights" role="tabpanel">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                                        <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                            <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="secure-rights-contact-email" />
                    </p>
        <p>

                                        <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                                        <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8Myhckj_OMFEvpiO8XtpB_Gw6_Ys1hSJ1frutg00mSTgW4r9HOLhzppybpLiIJ2pLL_Y_xTCkFaD3aD__lYGQgBeG8ADx9y90GGeGjGru1VM7h_0JRjd_Cfu7PbgJ1NTpSnxVb_kZ-ZZkXzyWZKe7KS8RP9HBbz35pIdY5TuyWDY85DRe8Z_MM4vAUDIqFMxtA" /></form>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




<script type="text/javascript">
    var _ain = {};

    $(document).on("appLoaded", function () {
        /* CONFIGURATION START */
        _ain = {
            id: "1427",
            url: "https://www.project-syndicate.org/commentary/trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02",
            postid: "trump-china-trade-deal-capitulation-by-martin-feldstein-2019-02",
            maincontent: ".article__title, .article__abs, .article__body",
            title: "Will the US Capitulate to China?",
            pubdate: "2019-02-25T12:29Z",
            authors: "Martin Feldstein",
            sections: "Economics &amp; Finance",
            tags: "trade surplus,technology theft,tariffs,trump,china,martin feldstein",
            comments: "0",
            access_level: PSOpinion.Current.GetArticleAccessLevel("free"),
            reader_type: PSOpinion.Current.GetCurrentUserReaderType()
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    });
</script>
    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 cell input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                        <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                        <div class="f-auto flex flex--nowrap">
                            <span class="f-auto u-mw-lu-500 u-relative">
                                <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                            </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                        </div>
                    </form>
                    <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
                </div>
            </div>
        </div>
            <div class="grid-container">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6" data-page-area="latestFooter">

<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02">
        <a href="/commentary/china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02" data-entity-type="document" data-entity-id="5c7277ed78b6c70e70f6dc7d" data-language="english" data-event-action="click" data-entity-link-name="china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02" class="track-event overlay" data-href-original="/commentary/china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/ea19d13faf5c3d82601bd24bea1a2ce8.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/ea19d13faf5c3d82601bd24bea1a2ce8.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/ea19d13faf5c3d82601bd24bea1a2ce8.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ea19d13faf5c3d82601bd24bea1a2ce8.jpg" class="lazyload" alt="stack of renminbi notes"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">VCG/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02">Misreading China&#x2019;s Strength</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-02-24T11:09Z" class="vl-divider">Feb 24, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/stephen-s--roach" title="Stephen S. Roach" itemprop="url" data-entity-type="member" data-entity-id="2f0d7d0246f86f2c0faa3d0b" data-language="english" data-event-action="click" data-entity-link-name="stephen-s--roach" class="track-event" data-href-original="/columnist/stephen-s--roach"><span class="listing__author author" itemprop="name">Stephen S. Roach</span></a></span>
                thinks the Sino-American trade truce will end with the US getting much less than Donald Trump expected.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02#comments" data-comment-url="china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02" title="Comments for Misreading China&#x2019;s Strength" data-entity-type="document" data-entity-id="5c7277ed78b6c70e70f6dc7d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02#comments"><span>16</span></a>
    <a href="#" data-url="china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02" title="Add to favourites" data-entity-type="document" data-entity-id="5c7277ed78b6c70e70f6dc7d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-has-upper-hand-against-trump-by-stephen-s--roach-2019-02" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="trump-zero-sum-approach-china-trade-talks-by-andrew-sheng-and-xiao-geng-2019-02">
        <a href="/commentary/trump-zero-sum-approach-china-trade-talks-by-andrew-sheng-and-xiao-geng-2019-02" data-entity-type="document" data-entity-id="5c7007a678b6c7184c43dc5f" data-language="english" data-event-action="click" data-entity-link-name="trump-zero-sum-approach-china-trade-talks-by-andrew-sheng-and-xiao-geng-2019-02" class="track-event overlay" data-href-original="/commentary/trump-zero-sum-approach-china-trade-talks-by-andrew-sheng-and-xiao-geng-2019-02"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/913986ebe09b1f82414a03d536b96962.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/913986ebe09b1f82414a03d536b96962.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/913986ebe09b1f82414a03d536b96962.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/913986ebe09b1f82414a03d536b96962.jpg" class="lazyload" alt="trump xi jinping"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Artyom Ivanov\TASS via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/trump-zero-sum-approach-china-trade-talks-by-andrew-sheng-and-xiao-geng-2019-02">Can Trump Make a Deal with China?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-02-22T14:42Z" class="vl-divider">Feb 22, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/andrew-sheng" title="Andrew Sheng" itemprop="url" data-entity-type="member" data-entity-id="5986200346f86f680e27bc05" data-language="english" data-event-action="click" data-entity-link-name="andrew-sheng" class="track-event" data-href-original="/columnist/andrew-sheng"><span class="listing__author author" itemprop="name">Andrew Sheng</span></a></span><span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/xiao-geng" title="Xiao Geng" itemprop="url" data-entity-type="member" data-entity-id="15aa5b0246f86f8c13c31711" data-language="english" data-event-action="click" data-entity-link-name="xiao-geng" class="track-event" data-href-original="/columnist/xiao-geng"><span class="listing__author author" itemprop="name">Xiao Geng</span></a></span>
                think so, but only if his administration abandons its zero-sum approach to trade and multilateral cooperation.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/trump-zero-sum-approach-china-trade-talks-by-andrew-sheng-and-xiao-geng-2019-02#comments" data-comment-url="trump-zero-sum-approach-china-trade-talks-by-andrew-sheng-and-xiao-geng-2019-02" title="Comments for Can Trump Make a Deal with China?" data-entity-type="document" data-entity-id="5c7007a678b6c7184c43dc5f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-zero-sum-approach-china-trade-talks-by-andrew-sheng-and-xiao-geng-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-zero-sum-approach-china-trade-talks-by-andrew-sheng-and-xiao-geng-2019-02#comments"><span>7</span></a>
    <a href="#" data-url="trump-zero-sum-approach-china-trade-talks-by-andrew-sheng-and-xiao-geng-2019-02" title="Add to favourites" data-entity-type="document" data-entity-id="5c7007a678b6c7184c43dc5f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-zero-sum-approach-china-trade-talks-by-andrew-sheng-and-xiao-geng-2019-02" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="germany-joint-eu-defense-by-joschka-fischer-2019-02">
        <a href="/commentary/germany-joint-eu-defense-by-joschka-fischer-2019-02" data-entity-type="document" data-entity-id="5c6fe33878b6c7184c197dc1" data-language="english" data-event-action="click" data-entity-link-name="germany-joint-eu-defense-by-joschka-fischer-2019-02" class="track-event overlay" data-href-original="/commentary/germany-joint-eu-defense-by-joschka-fischer-2019-02"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/d3c45331820fc7111f262695edfd4315.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/d3c45331820fc7111f262695edfd4315.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d3c45331820fc7111f262695edfd4315.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d3c45331820fc7111f262695edfd4315.jpg" class="lazyload" alt="german armed forces"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Sean Gallup/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/germany-joint-eu-defense-by-joschka-fischer-2019-02">Will Germany Permit Joint European Security?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-02-22T12:21Z" class="vl-divider">Feb 22, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joschka-fischer" title="Joschka Fischer" itemprop="url" data-entity-type="member" data-entity-id="63637c0246f86f2c0f8b270b" data-language="english" data-event-action="click" data-entity-link-name="joschka-fischer" class="track-event" data-href-original="/columnist/joschka-fischer"><span class="listing__author author" itemprop="name">Joschka Fischer</span></a></span>
                worries that his country&#x27;s post-1945 pacifism could work against collective defense.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/germany-joint-eu-defense-by-joschka-fischer-2019-02#comments" data-comment-url="germany-joint-eu-defense-by-joschka-fischer-2019-02" title="Comments for Will Germany Permit Joint European Security?" data-entity-type="document" data-entity-id="5c6fe33878b6c7184c197dc1" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/germany-joint-eu-defense-by-joschka-fischer-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/germany-joint-eu-defense-by-joschka-fischer-2019-02#comments"><span>6</span></a>
    <a href="#" data-url="germany-joint-eu-defense-by-joschka-fischer-2019-02" title="Add to favourites" data-entity-type="document" data-entity-id="5c6fe33878b6c7184c197dc1" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/germany-joint-eu-defense-by-joschka-fischer-2019-02" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card onpoint onpoint--bg" data-url="america-first-fallout-later-by-william-l-silber-2019-02">
        <a href="/onpoint/america-first-fallout-later-by-william-l-silber-2019-02" data-entity-type="document" data-entity-id="5c6fb15578b6c71ab863f1eb" data-language="english" data-event-action="click" data-entity-link-name="america-first-fallout-later-by-william-l-silber-2019-02" class="track-event overlay" data-href-original="/onpoint/america-first-fallout-later-by-william-l-silber-2019-02"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/b6d4afaee796bc65c1f93f7ad5dd1c9e.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/b6d4afaee796bc65c1f93f7ad5dd1c9e.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b6d4afaee796bc65c1f93f7ad5dd1c9e.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b6d4afaee796bc65c1f93f7ad5dd1c9e.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Bettmann/Getty Images</span>
    </figure>
        <header class="listing__header">
                <span class="onpoint__banner"><span></span></span>
            <h2 class="listing__title">
                <a href="/onpoint/america-first-fallout-later-by-william-l-silber-2019-02">America First, Fallout Later</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-02-22T10:39Z" class="vl-divider">Feb 22, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/william-l--silber" title="William L. Silber" itemprop="url" data-entity-type="member" data-entity-id="e8257d0246f86f2c0f693f0b" data-language="english" data-event-action="click" data-entity-link-name="william-l--silber" class="track-event" data-href-original="/columnist/william-l--silber"><span class="listing__author author" itemprop="name">William L. Silber</span></a></span>
                sees eerie parallels between the Trump era and one of the darker episodes of the 1930s New Deal.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/onpoint/america-first-fallout-later-by-william-l-silber-2019-02#comments" data-comment-url="america-first-fallout-later-by-william-l-silber-2019-02" title="Comments for America First, Fallout Later" data-entity-type="document" data-entity-id="5c6fb15578b6c71ab863f1eb" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/america-first-fallout-later-by-william-l-silber-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/america-first-fallout-later-by-william-l-silber-2019-02#comments"><span>4</span></a>
    <a href="#" data-url="america-first-fallout-later-by-william-l-silber-2019-02" title="Add to favourites" data-entity-type="document" data-entity-id="5c6fb15578b6c71ab863f1eb" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/america-first-fallout-later-by-william-l-silber-2019-02" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="businesses-stewardship-of-biodiversity-natural-resources-by-robert-watson-2-2019-02">
        <a href="/commentary/businesses-stewardship-of-biodiversity-natural-resources-by-robert-watson-2-2019-02" data-entity-type="document" data-entity-id="5c6fc56178b6c71ab8790943" data-language="english" data-event-action="click" data-entity-link-name="businesses-stewardship-of-biodiversity-natural-resources-by-robert-watson-2-2019-02" class="track-event overlay" data-href-original="/commentary/businesses-stewardship-of-biodiversity-natural-resources-by-robert-watson-2-2019-02"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/98e745a76377c197745b3700d7337432.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/98e745a76377c197745b3700d7337432.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/98e745a76377c197745b3700d7337432.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/98e745a76377c197745b3700d7337432.jpg" class="lazyload" alt="globe environment"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">noipornpan/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/businesses-stewardship-of-biodiversity-natural-resources-by-robert-watson-2-2019-02">Business and Biodiversity</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-02-22T10:28Z" class="vl-divider">Feb 22, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/robert-watson-2" title="Robert Watson" itemprop="url" data-entity-type="member" data-entity-id="5a0579f678b6c7636cdf46e3" data-language="english" data-event-action="click" data-entity-link-name="robert-watson-2" class="track-event" data-href-original="/columnist/robert-watson-2"><span class="listing__author author" itemprop="name">Robert Watson</span></a></span>
                argues that the despoliation of natural systems by global corporations can no longer be kept off the books.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/businesses-stewardship-of-biodiversity-natural-resources-by-robert-watson-2-2019-02#comments" data-comment-url="businesses-stewardship-of-biodiversity-natural-resources-by-robert-watson-2-2019-02" title="Comments for Business and Biodiversity" data-entity-type="document" data-entity-id="5c6fc56178b6c71ab8790943" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/businesses-stewardship-of-biodiversity-natural-resources-by-robert-watson-2-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/businesses-stewardship-of-biodiversity-natural-resources-by-robert-watson-2-2019-02#comments"><span>1</span></a>
    <a href="#" data-url="businesses-stewardship-of-biodiversity-natural-resources-by-robert-watson-2-2019-02" title="Add to favourites" data-entity-type="document" data-entity-id="5c6fc56178b6c71ab8790943" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/businesses-stewardship-of-biodiversity-natural-resources-by-robert-watson-2-2019-02" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="iran-islamic-revolution-40-years-of-strife-by-javier-solana-2019-02">
        <a href="/commentary/iran-islamic-revolution-40-years-of-strife-by-javier-solana-2019-02" data-entity-type="document" data-entity-id="5c6ebf0978b6c71ab87c9650" data-language="english" data-event-action="click" data-entity-link-name="iran-islamic-revolution-40-years-of-strife-by-javier-solana-2019-02" class="track-event overlay" data-href-original="/commentary/iran-islamic-revolution-40-years-of-strife-by-javier-solana-2019-02"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/67a73a1a5f3931ccc95cf31f3848e363.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/67a73a1a5f3931ccc95cf31f3848e363.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/67a73a1a5f3931ccc95cf31f3848e363.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/67a73a1a5f3931ccc95cf31f3848e363.jpg" class="lazyload" alt="iran anti us mural"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Matjaz Krivic/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/iran-islamic-revolution-40-years-of-strife-by-javier-solana-2019-02">Iran&#x2019;s 40 Years of Strife</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-02-21T15:34Z" class="vl-divider">Feb 21, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/javier-solana" title="Javier Solana" itemprop="url" data-entity-type="member" data-entity-id="a60e7d0246f86f2c0fc53d0b" data-language="english" data-event-action="click" data-entity-link-name="javier-solana" class="track-event" data-href-original="/columnist/javier-solana"><span class="listing__author author" itemprop="name">Javier Solana</span></a></span>
                argues that engagement with the West is the only strategy that has worked &#x2013; for both sides.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/iran-islamic-revolution-40-years-of-strife-by-javier-solana-2019-02#comments" data-comment-url="iran-islamic-revolution-40-years-of-strife-by-javier-solana-2019-02" title="Comments for Iran&#x2019;s 40 Years of Strife" data-entity-type="document" data-entity-id="5c6ebf0978b6c71ab87c9650" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/iran-islamic-revolution-40-years-of-strife-by-javier-solana-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/iran-islamic-revolution-40-years-of-strife-by-javier-solana-2019-02#comments"><span>2</span></a>
    <a href="#" data-url="iran-islamic-revolution-40-years-of-strife-by-javier-solana-2019-02" title="Add to favourites" data-entity-type="document" data-entity-id="5c6ebf0978b6c71ab87c9650" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/iran-islamic-revolution-40-years-of-strife-by-javier-solana-2019-02" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="africa-overregulation-digital-economy-by-perseus-mlambo-2019-02">
        <a href="/commentary/africa-overregulation-digital-economy-by-perseus-mlambo-2019-02" data-entity-type="document" data-entity-id="5c6ea78778b6c71ab865262a" data-language="english" data-event-action="click" data-entity-link-name="africa-overregulation-digital-economy-by-perseus-mlambo-2019-02" class="track-event overlay" data-href-original="/commentary/africa-overregulation-digital-economy-by-perseus-mlambo-2019-02"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/9c8099d8c3bdebcec99e610993a29aa1.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/9c8099d8c3bdebcec99e610993a29aa1.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/9c8099d8c3bdebcec99e610993a29aa1.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9c8099d8c3bdebcec99e610993a29aa1.jpg" class="lazyload" alt="uganda internet tax"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">ISAAC KASAMANI/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/africa-overregulation-digital-economy-by-perseus-mlambo-2019-02">Africa&#x2019;s Digital Generation Gap</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-02-21T13:43Z" class="vl-divider">Feb 21, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/perseus-mlambo" title="Perseus Mlambo" itemprop="url" data-entity-type="member" data-entity-id="5c6ea78778b6c71ab86525b9" data-language="english" data-event-action="click" data-entity-link-name="perseus-mlambo" class="track-event" data-href-original="/columnist/perseus-mlambo"><span class="listing__author author" itemprop="name">Perseus Mlambo</span></a></span>
                warns that the continent&#x27;s aged leaders are threatening to stifle the economy of the future.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/africa-overregulation-digital-economy-by-perseus-mlambo-2019-02#comments" data-comment-url="africa-overregulation-digital-economy-by-perseus-mlambo-2019-02" title="Comments for Africa&#x2019;s Digital Generation Gap" data-entity-type="document" data-entity-id="5c6ea78778b6c71ab865262a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/africa-overregulation-digital-economy-by-perseus-mlambo-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/africa-overregulation-digital-economy-by-perseus-mlambo-2019-02#comments"><span>0</span></a>
    <a href="#" data-url="africa-overregulation-digital-economy-by-perseus-mlambo-2019-02" title="Add to favourites" data-entity-type="document" data-entity-id="5c6ea78778b6c71ab865262a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/africa-overregulation-digital-economy-by-perseus-mlambo-2019-02" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02">
        <a href="/commentary/automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02" data-entity-type="document" data-entity-id="5c6e9abf78b6c71ab8585a95" data-language="english" data-event-action="click" data-entity-link-name="automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02" class="track-event overlay" data-href-original="/commentary/automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/fedbfaeb2a985a79e529cfe2130c2b49.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/fedbfaeb2a985a79e529cfe2130c2b49.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/fedbfaeb2a985a79e529cfe2130c2b49.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/fedbfaeb2a985a79e529cfe2130c2b49.jpg" class="lazyload" alt="man robot"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Anton Novoderezhkin\TASS via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02">The AI Road to Serfdom?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-02-21T12:48Z" class="vl-divider">Feb 21, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/robert-skidelsky" title="Robert Skidelsky" itemprop="url" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="click" data-entity-link-name="robert-skidelsky" class="track-event" data-href-original="/columnist/robert-skidelsky"><span class="listing__author author" itemprop="name">Robert Skidelsky</span></a></span>
                questions the conventional economic narrative according to which machines inevitably boost workers&#x27; incomes.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02#comments" data-comment-url="automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02" title="Comments for The AI Road to Serfdom?" data-entity-type="document" data-entity-id="5c6e9abf78b6c71ab8585a95" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02#comments"><span>26</span></a>
    <a href="#" data-url="automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02" title="Add to favourites" data-entity-type="document" data-entity-id="5c6e9abf78b6c71ab8585a95" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/automation-may-not-boost-worker-income-by-robert-skidelsky-2019-02" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li></ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb align-middle">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="" role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li class="" role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li class="" role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li class="" role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb cell align-middle">
                <h3 class="u-mt-s">
                    <label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label>
                </h3>
                <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                    </div>
                </form>
                <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li class="" role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li class="" role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li class="" role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                    <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 cell copyright">
                &copy; Project Syndicate - 2019<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
        </div>
    </div>
</footer>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="grid-x grid-margin-x u-mtb-se">
        <div class="small-12 large-3 cell u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 cell u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">cookie policy</a> and <a href="/pages/terms-and-privacy">privacy policy</a>.
            </p>
        </div>
        <div class="small-12 medium-4 large-3 cell align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Sections</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Big Picture</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                    <li role="menuitem"><a href="/topic/germany-in-limbo" data-entity-type="document" data-entity-id="5a13136478b6c75d10bac3e8" data-language="english" data-event-action="click" data-entity-link-name="germany-in-limbo" class="track-event" data-href-original="/topic/germany-in-limbo">Germany</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">The African Century</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/solutions-for-sustainable-development" data-entity-type="document" data-entity-id="5c65a63778b6c72588ccef43" data-language="english" data-event-action="click" data-entity-link-name="solutions-for-sustainable-development" class="track-event" data-href-original="/topic/solutions-for-sustainable-development">Solutions for Sustainable Development</a></li>
                    <li role="menuitem"><a href="/topic/who-can-stop-north-korea-1" data-entity-type="document" data-entity-id="59b8ece378b6c716dc04647b" data-language="english" data-event-action="click" data-entity-link-name="who-can-stop-north-korea-1" class="track-event" data-href-original="/topic/who-can-stop-north-korea-1">N.Korea</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
        <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
            </ul>
           
        </li>
    
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" value="" class="f-fix icon  icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">

                        <li role="tab" aria-controls="tab-login" aria-selected="true">Log in</li>

                        <li role="tab" aria-controls="tab-register" aria-selected="false">Register</li>

                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" class="email" name="email" required placeholder="Your email" id="login-email"/>
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" required name="password" id="login-password" placeholder="Your password"/>
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe"/><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in"/>
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl"/>
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1"  /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl"/>
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register"/>
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center">
                            <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 large-5 cell">
                            <p class="label-placeholder-mu">
                                <a href="#facebook-login-register" id="facebook-login-register" data-app-id="300016057126409" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                            </p>
                            <p class="label-placeholder-mu">

                                <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                            </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>


    <!-- Quantcast Tag -->
<script>
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-f8E80KYHdFRZg"
    });
</script>

<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>
<!-- End Quantcast tag -->
<!-- Yandex.Metrika counter -->
<script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<noscript>
    <div>
        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />
    </div>
</noscript>
<input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- /Yandex.Metrika counter -->
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
             UserId:"5b3b828b78b6c71ff4f5b030"
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<div style="display:none">
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959227286;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0" />
        </div>
    </noscript>
</div>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

<script src="/lib_bower/remodal/dist/remodal.min.js"></script>



    <script src='//www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit'></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <p id="password-message">Enter your password to confirm.</p>
                <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
</body>
</html>
