
<!DOCTYPE html>
<!--[if lte IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if (gt IE 8)|!(IE)]><!-->

<html lang="en" xmlns:og="https://opengraphprotocol.org/schema/" itemtype="https://schema.org/NewsArticle" itemscope>
<!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>The G20’s Misguided Globalism by Dani Rodrik 
         - Project Syndicate
    </title>
    
<meta name="generator" content="flow.li" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/default/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/default/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/default/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/default/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/default/favicon/apple-touch-icon-152x152.png">
<link rel="manifest" href="/default/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/default/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/default/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href="/rss" title="Project Syndicate RSS Feed" hreflang="en-US" rel="alternate" type="application/rss+xml" />
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />


<link rel="stylesheet" rel="preload" href="/default/styles/typography.min.css?v=635862838001405913" media="print,screen,projection" />
 <!--[if gt IE 8]><!-->
<link rel="stylesheet" href="/default/styles/styles.min.css?v=636316677129715898" media="print,screen,projection" />
 <!--<![endif]-->
<!--[if lt IE 9]>
        <link rel="stylesheet" href="/default/styles/ie8.min.css?v=636265380572978080" /> 
        <script src="/default/js/html5shiv.min.js?v=635863198040000000></script>
         <script src="/default/js/selectivizr.js?v=635863198040000000></script>
 <![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="https://data.flw.li/piwik/piwik.js"></script>
<script src="/default/js/ps.min.js?v=636243692640448831"></script>
<script src="/default/js/onpoint.min.js?v=636208946000000000"></script>
<script src='//www.google.com/recaptcha/api.js' async></script>
<script src="/default/player/mediaelement-and-player.min.js?v=636228294439987463" async=""></script>
<script src="/default/player/player.js?v=636228313406805878" async=""></script>


<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




    <meta name="description" content="The failure to maintain open trade policies is not really a failure of global cooperation, but rather a failure of domestic policy. On trade and many other issues, the G20 and other international fora should limit the scope of collective action to policies aimed at supplying genuine public goods." />
    <meta itemprop="name" content="The G20’s Misguided Globalism">
    <meta itemprop="description" content="The failure to maintain open trade policies is not really a failure of global cooperation, but rather a failure of domestic policy. On trade and many other issues, the G20 and other international fora should limit the scope of collective action to policies aimed at supplying genuine public goods.">
    <meta name="author" content="Dani Rodrik" />
    <meta name="flowli" data-flowli-title="The G20’s Misguided Globalism" data-flowli-url="https://www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07/english" />
    <meta itemprop="thumbnailUrl" content="https://www.project-syndicate.org/default/library/2c1d43c559437f648d7e5d4e8f4ed3dc.square.jpg"><meta itemprop="image" content="https://www.project-syndicate.org/default/library/2c1d43c559437f648d7e5d4e8f4ed3dc.jpg">
    <meta name="keywords" itemprop="keywords" content="Dani Rodrik,trump,g20,protectionism,world economy,trade" />
    <meta name="news_keywords" content="Dani Rodrik,trump,g20,protectionism,world economy,trade" />
    <meta http-equiv="last-modified" content="2017-07-06T13:24Z" />
    <link rel="publisher" href="https://plus.google.com/115428120736696596719" />
    
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07" />
    
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/dani-rodrik" />
    
    <meta property="og:description" content="The failure to maintain open trade policies is not really a failure of global cooperation, but rather a failure of domestic policy. On trade and many other issues, the G20 and other international fora should limit the scope of collective action to policies aimed at supplying genuine public goods." />
    <meta name="og:image" content="https://www.project-syndicate.org/default/library/2c1d43c559437f648d7e5d4e8f4ed3dc.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
    <meta property="article:section" content="Economics" />
    <meta property="article:published_time" content="2017-07-06T11:19Z" />
    <meta property="og:title" content="The G20’s Misguided Globalism" />
    <meta property="fb:app_id" content="570455149690623" />
    <meta property="article:modified_time" content="2017-07-06T13:24Z" />
    <meta property="article:tag" content="Dani Rodrik,trump,g20,protectionism,world economy,trade" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="The G20’s Misguided Globalism" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@rodrikdani">
    <meta name="twitter:description" content="The failure to maintain open trade policies is not really a failure of global cooperation, but rather a failure of domestic policy. On trade and many other issues, the G20 and other international fora should limit the scope of collective action to policies aimed at supplying genuine public goods." />
    <meta name="twitter:image" content="https://www.project-syndicate.org/default/library/2c1d43c559437f648d7e5d4e8f4ed3dc.jpg" /><link rel="canonical" href="https://www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07" />
    

    <link rel="alternate" href="https://www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07" hreflang="en" />

    <meta name='parsely-page' content='{"title":"The G20’s Misguided Globalism","link":"//www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07","image_url":"https://www.project-syndicate.org/default/library/2c1d43c559437f648d7e5d4e8f4ed3dc.square.jpg","type":"post","post_id":"g20-misguided-globalism-by-dani-rodrik-2017-07","pub_date":"2017-07-06T11:19Z","section":"Economics","author":"Dani Rodrik","tags":""}' />
    
</head>
<body class="unauthenticated">




<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "wXjLi1a8Dy00wZ", domain: "project-syndicate.org", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wXjLi1a8Dy00wZ" style="display: none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<div id="header-wrapper">
 

<div class="row hide-small header-component" id="masthead-wrapper">
    <div id="masthead" class="hide-small res-padding"><span id="dateline">Thursday, July 6, 2017</span></div>
    <ul class="right res-padding user-controls register-login" id="user-account">    <li><a href="/register" class="caps small">Register</a></li>    <li><a href="/login?redirect=%2fcommentary%2fg20-misguided-globalism-by-dani-rodrik-2017-07" class="caps small">Log in</a></li></ul>
    
</div>

 
<header role="banner" id="header" class="small-mt-0 header-component">
    <div class="row">
        <ul class="icon-group show-large small-4 columns" itemscope itemtype="https://schema.org/Organization">
            <link itemprop="url" href="https://www.project-syndicate.org">
            <li><a href="//www.facebook.com/projectsyndicate" class="icon facebook" title="Facebook" itemprop="sameAs">Facebook</a></li>
            <li><a href="//twitter.com/prosyn" class="icon twitter" title="Twitter" itemprop="sameAs">Twitter</a></li>
            <li><a href="//www.linkedin.com/company/project-syndicate" class="icon linkedin" title="linkedIn" itemprop="sameAs">LinkedIn</a></li>
            <li><a href="//plus.google.com/u/0/115428120736696596719/posts" class="icon googleplus" title="Google Plus" itemprop="sameAs">Google plus</a></li>
            <li><a href="/rss" class="icon rss" type="application/rss+xml" title="RSS Feed">rss</a></li>
        </ul>
        <a href="#" data-target="main-mobile-nav" class="mobile-menu-caller show-small caller icon res-margin">Menu</a>
        <a href="/" id="logo">Back to the Homepage</a>

        <div class="search-component small-3 columns hide-small">
            <a href="/search" class="large caller search right" data-target="nav-search"><span class="ico-before search">Search&hellip;</span></a>
            <div class="no-hide" id="nav-search">
                <form role="search" class="search-form" action="/search" id="search-form">
                    <input type="search" name="query" id="search-query" autocomplete="off" placeholder="Enter search term..." />
                    <input type="submit" class="search-loupe icon no-hover" value="" />
                </form>
            </div>
        </div>
    </div>
    <nav role="navigation" class="row hide-small">
        <a href="/" id="ps-icon-large" class="hide-small icon ps-icon-large no-hover">Back to the homepage</a>
        <ul class="main-nav">
            <li class="small-2 columns"><a href="/columnists" class="large caller" data-target="nav-columnists"><span class="arrow-down ico-after ">Columnists</span></a></li>
            <li class="small-2 columns"><a href="/sections" class="large caller" data-target="nav-sections"><span class="arrow-down ico-after">Sections</span></a></li>
            <li class="small-2 columns"><a href="/onpoint" class="large caller" data-target="nav-onpoints"><span class="arrow-down ico-after">PS On Point</span></a></li>
            <li class="small-2 columns"><a href="/focal-points" data-target="nav-focalpoints" class="large caller"><span class="arrow-down ico-after">PS Focus</span></a></li>
            <li class="small-2 columns"><a href="/syndication" class="large">Syndication</a></li>
            <li class="small-2 columns"><a href="/about" class="large">About Us</a></li>
        </ul>
        <div class="sub-nav-container row hide-small">
            
<div id="nav-columnists">
    <div>
        <h3><a href="/columnists/a">See all Columnists</a></h3>
        
<h3>International Economics</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/michael-boskin">Michael J. Boskin</a></li>
    <li><a href="/columnist/j--bradford-delong">J. Bradford DeLong</a></li>
    <li><a href="/columnist/barry-eichengreen">Barry Eichengreen</a></li>
    <li><a href="/columnist/jeffrey-frankel">Jeffrey Frankel</a></li>
    <li><a href="/columnist/xiao-geng">Xiao Geng</a></li>
    <li><a href="/columnist/gita-gopinath">Gita Gopinath</a></li>
    <li><a href="/columnist/daniel-gros">Daniel Gros</a></li>
    <li><a href="/columnist/koichi-hamada">Koichi Hamada</a></li>
    <li><a href="/columnist/lee-jong-wha">Lee Jong-Wha</a></li>
    <li><a href="/columnist/anatole-kaletsky">Anatole Kaletsky</a></li>
    <li><a href="/columnist/carmen-reinhart">Carmen Reinhart</a></li>
    <li><a href="/columnist/stephen-s--roach">Stephen S. Roach</a></li>
    <li><a href="/columnist/kenneth-rogoff">Kenneth Rogoff</a></li>
    <li><a href="/columnist/nouriel-roubini">Nouriel Roubini</a></li>
    <li><a href="/columnist/andrew-sheng">Andrew Sheng</a></li>
    <li><a href="/columnist/hans-werner-sinn">Hans-Werner Sinn</a></li>
    <li><a href="/columnist/joseph-e--stiglitz">Joseph E. Stiglitz</a></li>
    <li><a href="/columnist/laura-tyson">Laura Tyson</a></li>
    <li><a href="/columnist/yanis-varoufakis">Yanis Varoufakis</a></li>
    <li><a href="/columnist/yu-yongding">Yu Yongding</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Strategic Spotlight</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/shlomo-ben-ami">Shlomo Ben-Ami</a></li>
    <li><a href="/columnist/carl-bildt">Carl Bildt</a></li>
    <li><a href="/columnist/jorge-g--casta-eda">Jorge G. Castañeda</a></li>
    <li><a href="/columnist/brahma-chellaney">Brahma Chellaney</a></li>
    <li><a href="/columnist/gareth-evans">Gareth Evans</a></li>
    <li><a href="/columnist/joschka-fischer">Joschka Fischer</a></li>
    <li><a href="/columnist/richard-n--haass">Richard N. Haass</a></li>
    <li><a href="/columnist/christopher-r-hill">Christopher R. Hill</a></li>
    <li><a href="/columnist/yuriko-koike">Yuriko Koike</a></li>
    <li><a href="/columnist/mark-leonard">Mark Leonard</a></li>
    <li><a href="/columnist/dominique-moisi">Dominique Moisi</a></li>
    <li><a href="/columnist/joseph-s--nye">Joseph S. Nye</a></li>
    <li><a href="/columnist/ana-palacio">Ana Palacio</a></li>
    <li><a href="/columnist/chris-patten">Chris Patten</a></li>
    <li><a href="/columnist/anne-marie-slaughter">Anne-Marie Slaughter</a></li>
    <li><a href="/columnist/javier-solana">Javier Solana</a></li>
    <li><a href="/columnist/shashi-tharoor">Shashi Tharoor</a></li>
    <li><a href="/columnist/guy-verhofstadt">Guy Verhofstadt</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Global Finance</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/howard-davies">Howard Davies</a></li>
    <li><a href="/columnist/mohamed-a--el-erian">Mohamed A. El-Erian</a></li>
    <li><a href="/columnist/martin-feldstein">Martin Feldstein</a></li>
    <li><a href="/columnist/simon-johnson">Simon Johnson</a></li>
    <li><a href="/columnist/zhang-jun">Zhang Jun</a></li>
    <li><a href="/columnist/lucrezia-reichlin">Lucrezia Reichlin</a></li>
    <li><a href="/columnist/robert-j--shiller">Robert J. Shiller</a></li>
    
</ul>
        
<h3>Economics of Development</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/kaushik-basu">Kaushik Basu</a></li>
    <li><a href="/columnist/kemal-dervis">Kemal Derviş</a></li>
    <li><a href="/columnist/ricardo-hausmann">Ricardo Hausmann</a></li>
    <li><a href="/columnist/keyu-jin">Keyu Jin</a></li>
    <li><a href="/columnist/dani-rodrik">Dani Rodrik</a></li>
    <li><a href="/columnist/jeffrey-d-sachs">Jeffrey D. Sachs</a></li>
    <li><a href="/columnist/michael-spence">Michael Spence</a></li>
    <li><a href="/columnist/andres-velasco">Andrés Velasco</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Economic and Regulatory Policy</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/lucy-p--marcus">Lucy P. Marcus</a></li>
    <li><a href="/columnist/jean-pisani-ferry">Jean Pisani-Ferry</a></li>
    <li><a href="/columnist/raghuram-rajan">Raghuram Rajan</a></li>
    <li><a href="/columnist/adair-turner">Adair Turner</a></li>
    <li><a href="/columnist/ngaire-woods">Ngaire Woods</a></li>
    
</ul>
        
<h3>Economic History</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/harold-james">Harold James</a></li>
    <li><a href="/columnist/robert-skidelsky">Robert Skidelsky</a></li>
    
</ul>
        
<h3>Public Intellectuals</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/ian-buruma">Ian Buruma</a></li>
    <li><a href="/columnist/bill-emmott">Bill Emmott</a></li>
    <li><a href="/columnist/nina-l--khrushcheva">Nina L. Khrushcheva</a></li>
    <li><a href="/columnist/bernard-henri-levy">Bernard-Henri Lévy</a></li>
    <li><a href="/columnist/bjorn-lomborg">Bjørn Lomborg</a></li>
    <li><a href="/columnist/dambisa-moyo">Dambisa Moyo</a></li>
    <li><a href="/columnist/slawomir-sierakowski">Sławomir Sierakowski</a></li>
    <li><a href="/columnist/peter-singer">Peter Singer</a></li>
    
</ul>
        
    </div>
</div>


            
<div id="nav-sections">
    <ul class="content-sections">
        
        <li class="economics"><a href="/economics" class="sections-background">Economics</a></li>
        
        <li class="world-affairs"><a href="/world-affairs" class="sections-background">World Affairs</a></li>
        
        <li class="environment-sustainability"><a href="/environment-sustainability" class="sections-background">Sustainability & Environment</a></li>
        
        <li class="business-finance"><a href="/business-finance" class="sections-background">Business & Finance</a></li>
        
        <li class="politics"><a href="/politics" class="sections-background">Politics</a></li>
        
        <li class="global-health-development"><a href="/global-health-development" class="sections-background">Global Health & Development</a></li>
        
        <li class="innovation-technology"><a href="/innovation-technology" class="sections-background">Innovation & Technology</a></li>
        
        <li class="culture-society"><a href="/culture-society" class="sections-background">Culture & Society</a></li>
        
        <li class="education"><a href="/education" class="sections-background">Education</a></li>
        
    </ul>
</div>
            
<div id="nav-onpoints">
    <ul class="content-sections">
        
        <li class="onpoint"><a href="/onpoint/editors-insight" class="sections-background">Editors’ Insight</a></li>
        
        <li class="onpoint"><a href="/onpoint/issue-adviser" class="sections-background">Issue Adviser</a></li>
        
        <li class="onpoint"><a href="/onpoint/insider-interview" class="sections-background">Insider Interview</a></li>
        
        <li class="onpoint"><a href="/onpoint/global-bookmark" class="sections-background">Global Bookmark</a></li>
        
        <li class="onpoint"><a href="/onpoint/long-view" class="sections-background">Long View</a></li>
        
        <li class="onpoint"><a href="/onpoint/short-cut" class="sections-background">Short Cut</a></li>
        
        <li class="onpoint"><a href="/onpoint/ps-on-air" class="sections-background">PS On Air</a></li>
        
        <li class="onpoint"><a href="/onpoint/the-year-ahead-2017-fatal-attraction" class="sections-background">The Year Ahead 2017</a></li>
        
        <li class="onpoint"><a href="/onpoint" class="sections-background">More PS On Point</a></li>
    </ul>
</div>
            
<div id="nav-focalpoints">
    <ul class="content-sections">
        
        <li class="focalpoint"><a href="/focal-points/vive-la-france" class="sections-background">Vive La France?</a></li>
        
        <li class="focalpoint"><a href="/focal-points/a-korean-winter-is-coming" class="sections-background">Is Winter Coming in Korea?</a></li>
        
        <li class="focalpoint"><a href="/focal-points/trump-an-american-horror-story" class="sections-background">Trump: An American Horror Story</a></li>
        
        <li class="focalpoint"><a href="/focal-points" class="sections-background">More PS Focus</a></li>
    </ul>
</div>
        </div>
    </nav>
</header>

</div>
<div class="banner section article economics">
    <div class="row">
        <h2 class="small-12 columns">
            <a href="/economics" itemprop="articleSection">Economics</a>
            
        </h2>
    </div>
</div>
<div class="row default mt-0 ">

    <div class="small-12 medium-12 large-8 columns economics">
        <article class="commentary article english" id="595e088c2bd5d21208d90ff0" role="main">
            <meta itemscope="copyrightHolder" itemtype="https://schema.org/Organization" content="Project Syndicate" />
            

<aside itemprop="author" itemscope itemtype="https://schema.org/Person" class="author">
    <img src="/default/library/7eef89c7e5a96011b19acd8eb0780f7e.square.png" height="100" width="100" alt="Photo of Dani Rodrik" class="avatar hide-small" itemprop="image" />
    <h2><a href="/columnist/dani-rodrik" itemprop="name url" rel="author" class="author">Dani Rodrik</a>
<a href="https://twitter.com/rodrikdani" class="twitter-follow-button" data-show-count="false">Follow @rodrikdani</a>
<script>	!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
</h2>
    <div itemprop="description"><p>Dani Rodrik is Professor of International Political Economy at Harvard University’s John F. Kennedy School of Government. He is the author of <em><a href="http://books.wwnorton.com/books/The-Globalization-Paradox/">The Globalization Paradox: Democracy and the Future of the World Economy</a> </em>and<span class="redactor-invisible-space"> <em><a href="http://books.wwnorton.com/books/Economics-Rules/">Economics Rules: The Rights and Wrongs of the Dismal Science</a></em><span class="redactor-invisible-space"><em><a href="http://books.wwnorton.com/books/Economics-Rules/"></a></em></span></span>. His newest book <i><a href="http://press.princeton.edu/titles/11216.html">Str&hellip;</a></i>&nbsp;<a href="/columnist/dani-rodrik" class="read-more">read more</a></p></div>
    

<ul class="author-share">
    
    
</ul>

    
</aside>


            

            <div class="top-space"></div>
            <header>
                <ul class="article-interaction">

                    
                    <li class="hidden">
                        
                        <a href="/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07" class="english lang ico-after arrow-down-grey caller" data-target="lang-selector">English</a>
                        
                        <ul id="lang-selector">

                            
                        </ul>
                    </li>
                    
<li class="hide-small"><a href="#" class="icon email no-hover tooltip show-popup" data-doc-url="/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07" data-target="mail-to-friend">Mail to friend<span class="tip">Mail to friend</span></a></li>
<li class="hide-small"><a href="/print/g20-misguided-globalism-by-dani-rodrik-2017-07" class="print icon no-hover tooltip">Print<span class="tip">Print</span></a></li>




                </ul>
                <time itemprop="datePublished" datetime="2017-07-06T11:19Z">JUL 6, 2017</time> <span class="comment ico-before comments-count" data-comment-url="g20-misguided-globalism-by-dani-rodrik-2017-07">2</span>
                <h1 itemprop="headline" dir="LTR">The G20’s Misguided Globalism</h1>
                

<ul class="share-list">
    <li class='jquery-sharerender twitter' data-shownetworks='twitter' data-twitter-language="en" data-native='true' data-twitter-counturl="https://www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07" data-more='false' data-twitter-title='tweet me' data-url="http://prosyn.org/bJRNr08" data-twitter-message="The G20’s Misguided Globalism by Dani Rodrik via @ProSyn" data-twitter-text='Tweet' />
    <li class='jquery-sharerender fb-share-button' data-shownetworks='facebook-share' data-facebook-share-layout="button_count" data-native='true' data-more='false' data-url='https://www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07' data-facebook-language='en' />
    <li class='jquery-sharerender hide-small' data-shownetworks='linkedin' data-native='true' data-url='https://www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07' data-title='The G20’s Misguided Globalism by Dani Rodrik' data-more='false' />
    <li class='jquery-sharerender google-plusone hide-small' data-url='https://www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07' data-title='The G20’s Misguided Globalism by Dani Rodrik' data-google-plusone-size='Medium' />
    <li class="jquery-sharerender whats-app" data-native="true" data-whats-app-message="The G20’s Misguided Globalism by Dani Rodrik" data-whats-app-text="Share this" data-whats-app-size="s" data-url="http://prosyn.org/bJRNr08" data-linkonly="true"></li>
</ul>

            </header>
            <noscript><img src="https://www.project-syndicate.org/default/library/2c1d43c559437f648d7e5d4e8f4ed3dc.square.jpg" itemprop="thumbnailUrl"></noscript>
            
            <div class="body" itemprop="articleBody">
                <p data-line-id="1c5e026ed3eb405383eedb9639f8ea95">HAMBURG – This year’s G20 summit in Hamburg promises to be among the more interesting in recent years. For one thing, US President Donald Trump, who treats multilateralism and international cooperation with cherished disdain, will be attending for the first time.
</p>
<p data-line-id="ecd03b579d754a35a079fdc844d133d0">Trump comes to Hamburg having already walked out of one of the key commitments from last year’s summit – to join the Paris climate agreement “as soon as possible.” And he will not have much enthusiasm for these meetings’ habitual exhortation to foreswear protectionism or provide greater assistance to refugees.
</p><div class="highlighted-container-embedded highlighted-standard" style="background-color: ">
    <a href="https://alpha.project-syndicate.org/">
 <img src="/default/library/2a778f7ee6f7dedce5e0720a0bccf994.png" alt="" height="250" width="300">
        </a>
</div>
<p data-line-id="fdbf0aa690054306a18fb96205567715">Moreover, the Hamburg summit follows two G20 annual meetings in authoritarian countries – Turkey in 2015 and China in 2016 – where protests could be stifled. This year’s summit promises to be an occasion for raucous street demonstrations, directed against not only Trump, but also Turkey’s Recep Tayyip Erdoğan and Russia’s Vladimir Putin.
</p>
<p data-line-id="00dab7286fb2498b8314ab4dec901676">The G20 has its origins in two ideas, one relevant and important, the other false and distracting. The relevant and important idea is that developing and emerging market economies such as Brazil, India, Indonesia, South Africa, and China have become too significant to be excluded from discussions about global governance. While the G7 has not been replaced – its last summit was held in May in Sicily – G20 meetings are an occasion to expand and broaden the dialogue.
</p>
<p data-line-id="9ae3983e34c54e69b422bd766a041648">The G20 was created in 1999, in the wake of the Asian financial crisis. Developed countries initially treated it as an outreach forum, where they would help developing economies raise financial and monetary management to the developed world’s standards. Over time, developing countries found their own voice and have played a larger role in crafting the group’s agenda. In any case, the 2008 global financial crisis emanating from the United States, and the subsequent eurozone debacle, made a mockery of the idea that developed countries had much useful knowledge to impart on these matters.
</p>
<p data-line-id="9ca052d5f5c240428e00252dbbb8e7f4">The second, less useful idea underpinning the G20 is that solving the pressing problems of the world economy requires ever more intense cooperation and coordination at the global level. The analogy frequently invoked is that the world economy is a “global commons”: either all countries do their share to contribute to its upkeep, or they will all suffer the consequences.
</p>
<p data-line-id="9a881a52a8a540ee8a7cd9a58aede631">This rings true and certainly applies to some areas. Addressing climate change, to take a key problem, does indeed require collective action. Cutting carbon dioxide emissions is a true global public good, because every country, left to its own devices, would rather free ride on others’ cuts while doing very little at home.
</p>
<p data-line-id="9db1403019294921a3419865ad0c3ac6">Similarly, infectious diseases that travel across borders require global investments in early-warning systems, monitoring, and prevention. Here, too, individual countries have little incentive to contribute to those investments and every incentive for free riding on others’ contributions.
</p>
<p data-line-id="8831e182c16e4099985b1671e350fd75">It is a small step from such arguments to consider the G20’s bread-and-butter economic issues – financial stability, macroeconomic management, trade policies, structural reform – in the same vein. But the global-commons logic largely breaks down with such economic problems.
</p>
<p data-line-id="81727fa830714a78a03adfc00f06d12e">Consider the topic that will be on all G20 leaders’ minds in Hamburg (except for Trump’s, of course): the threat of rising trade protectionism. A new <a href="http://www.globaltradealert.org/reports/42">report </a>from Global Trade Alert warns that the G20 has failed to live up to its previous pledges on this issue. So far, Trump’s bark has been worse than his bite on trade. Nonetheless, the report argues, the thousands of protectionist measures that still impede US exports in other countries may well give Trump the excuse he needs to increase barriers of his own.
</p>
<p data-line-id="bd03c990f00a44618dd11db96055c740">Yet the failure to maintain open trade policies is not really a failure of global cooperation or a result of insufficient global spirit. It is essentially a failure of domestic policy.
</p>
<p data-line-id="9de7dbd6d2a54b38bced0f2b6a346c7a">When we economists teach the principle of comparative advantage and the gains from trade, we explain that free trade expands the home country’s economic pie. We trade not to confer benefits on other countries, but to enhance our own citizens’ economic opportunities. Responding to other countries’ protectionism by erecting barriers of our own amounts to shooting ourselves in the foot.
</p>
<p data-line-id="f78acd59032a4c579a00506397286c3a">True, trade agreements have not brought benefits to a large number of Americans; many workers and communities have been hurt. But the skewed and unbalanced trade deals that produced these results were not imposed on the US by other countries. They were what powerful US corporate and financial interests – the same ones that support Trump – demanded and managed to obtain. The failure to compensate the losers was not the result of inadequate global cooperation, either; it was a deliberate domestic policy choice.
</p>
<p data-line-id="149a4b4341a84ccbb23c7e62ddf1fb47">The same goes for financial regulation, macroeconomic stability or growth-promoting structural reforms. When governments misbehave in these areas, they may produce adverse spillovers for other countries. But it is their own citizens who pay the greatest price. Exhortations at G20 summits will not fix any of these problems. If we want to avoid misguided protectionism, or to benefit from better economic management in general, we need to start by putting our own national houses in order.
</p><div class="support-ps a-b highlighted highlighted-standard highlighted-container-embedded">
 <a href="/donation?route=commentary&url=g20-misguided-globalism-by-dani-rodrik-2017-07&trigger=mpu&country=us&redirect=/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07" class="support-link">       
        <div class="text-container">
        <img src="/default/library/30b3afe79512ede89ccbe14601b6ebf8.jpg" alt="">
       
    <span class="call-button">DONATE NOW</span>
       </div>
     </a> 
</div>
<p data-line-id="8d476c0d82584640af21427f47e33e25">Worse still, the knee-jerk globalism that suffuses G20 meetings feeds into the populists’ narrative. It provides justification for Trump and like-minded leaders to deflect attention from their own policies and lay the blame on others. It is because other countries break the rules and take advantage of us, they can say, that our people suffer. Globalism-as-solution is easily transformed into globalism-as-scapegoat.
</p>
<p data-line-id="ce78b58ea1e144e88ecadad858bc9ee1">The reality, as a latter-day Caesar might put it, is that the fault is not in our trade partners, but in ourselves.
</p>
                
            </div>
             
            <footer>
                

<ul class="share-list">
    <li class='jquery-sharerender twitter' data-shownetworks='twitter' data-twitter-language="en" data-native='true' data-twitter-counturl="https://www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07" data-more='false' data-twitter-title='tweet me' data-url="http://prosyn.org/bJRNr08" data-twitter-message="The G20’s Misguided Globalism by Dani Rodrik via @ProSyn" data-twitter-text='Tweet' />
    <li class='jquery-sharerender fb-share-button' data-shownetworks='facebook-share' data-facebook-share-layout="button_count" data-native='true' data-more='false' data-url='https://www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07' data-facebook-language='en' />
    <li class='jquery-sharerender hide-small' data-shownetworks='linkedin' data-native='true' data-url='https://www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07' data-title='The G20’s Misguided Globalism by Dani Rodrik' data-more='false' />
    <li class='jquery-sharerender google-plusone hide-small' data-url='https://www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07' data-title='The G20’s Misguided Globalism by Dani Rodrik' data-google-plusone-size='Medium' />
    <li class="jquery-sharerender whats-app" data-native="true" data-whats-app-message="The G20’s Misguided Globalism by Dani Rodrik" data-whats-app-text="Share this" data-whats-app-size="s" data-url="http://prosyn.org/bJRNr08" data-linkonly="true"></li>
</ul>

            </footer>

            
        </article>
        
        <ul class="row">
            <li class="small-12 medium-6 large-6 columns secure-rights">
                <div class="row">    <div id="feedback-types-container" class="contact-form small-12 columns">        <button class="button-highlight feedback-selected-caller">Contact us</button>        <ul class="feedback-types" id="feedback-selector">                        <li>                <button value="secure-rights" id="fbt-secure-rights">Secure publication rights</button></li>                        <li>                <button value="submit-commentary" id="fbt-submit-commentary">Submit a commentary for publication</button></li>                        <li>                <button value="website-question" id="fbt-website-question">Website help</button></li>                        <li>                <button value="job-enquiry" id="fbt-job-enquiry">Careers</button></li>                        <li>                <button value="advertise" id="fbt-advertise">Advertise with us</button></li>                        <li>                <button value="general" id="fbt-general">Feedback/general inquiries</button></li>                    </ul>        <span style="display: none;" class="error feedback-error" id="feedback-error"></span>    </div>    <form id="feedback-form" class="user-input-form contact-form border hidden small-12 columns" action="#">        <input name="__RequestVerificationToken" type="hidden" value="VepgTQmI2_x_ig3Q3ssJ4_LrJ2bl93-3eCier0SlKyXfflNY5K8LoRHyCJZYI1I7JP4h_skZV_fcuBUZYhCoT_sHAg01" />        <input type="hidden" name="UserStatus" value="notok" />        <input type="hidden" name="SubmittedFromUrl" value="/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07" />        <input type="hidden" name="SubmittedFromTitle" value="The G20’s Misguided Globalism" />        <span style="display: none;" id="general-email-error" class="error"></span>        <div id="feedback-form-fields">                    </div>               <div class="g-recaptcha" data-sitekey="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z"></div>                <p class="spacer-top-20">            <input type="submit" value="Send" id="feedback-send" class="button-highlight right" />            <span class="cancel right" id="feedback-cancel">Cancel</span>        </p>    </form>    <div class="small-12 columns hidden info" id="feedback-success">        <p>Thanks for contacting us and we'll be in touch soon.</p>    </div></div>
                    
            </li>
            
            <li class="large-6 columns show-large" id="comment-links">
                <a href="#comments" class="section-button">Post Comment</a>
                <a href="#" class="section-button show-comments">Read Comments (<span class="comments-count" data-comment-url="g20-misguided-globalism-by-dani-rodrik-2017-07">2</span>)</a>
            </li>
            
        </ul>
        

        <ul class="next-prev-nav row">
            

            <li class="prev small-6 columns clear"><a href="/commentary/russia-bleak-economic-prospects-by-kenneth-rogoff-2017-07" rel="prev" class="ico-before track-event" data-trackevent="commentary-prev">Previous</a>
                <span class="section-title">Shaking Russia’s Weak Economic Hand
                    <span>Kenneth Rogoff</span>
                </span>

            </li>
            

            <li class="next small-6 columns"><a href="/commentary/future-of-global-leadership-by-harold-james-2017-07" rel="next" class="ico-after track-event" data-trackevent="commentary-next">Next</a>
                <span class="section-title">What Future for Global Leadership?
                    <span>Harold James</span>
                </span>
            </li>
            
        </ul>
        
    </div>
    
    <div id="comments-wrapper" class="small-12 medium-12 large-4 columns comments-wrapper">
        <div id="comments-column">
            <div class="top-space"></div>

            <div class="highlighted-container right highlighted-standard hide-medium hide-small placeholder"></div>
            
            <section id="comments" class="comments economics">
                 

<a href="#" class="icon diagonal-cross right close-comments show-large no-debate">Hide Comments</a>

<meta itemprop="commentCount" content="2" />
<h3 class="uppercase bb-dotted-dg no-debate">Comments</h3>
<a href="#" class="section-button close-comments hide-comments show-large no-debate">Hide Comments</a>
<a href="#comments" class="section-button show-comments read">Read Comments (<span class="comments-count" data-comment-url="g20-misguided-globalism-by-dani-rodrik-2017-07">2</span>)</a><div class="login-prompt">        <p>Please log in or register to leave a comment.</p>        <ul class="button-group user-interaction">        <li>            <a href="/login?redirect=%2fcommentary%2fg20-misguided-globalism-by-dani-rodrik-2017-07" class="button caps small light">Log in</a>        </li>        <li>            <a href="/register?redirect=%2fcommentary%2fg20-misguided-globalism-by-dani-rodrik-2017-07" class="button caps small light">Register</a>        </li>    </ul></div><div class="explanation">        <ul class="filter">        <li>            <input type="checkbox" id="comment-experts" checked="checked" /><label for="comment-experts">Experts</label></li>        <li>            <input type="checkbox" id="comment-users" checked="checked" /><label for="comment-users">Users</label></li>    </ul>    </div>

<ol>
    
<li class="user">

    <article data-line-id="global" data-comment-id="595e35612bd5d21208ddb9e7" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/ae0d3a0346f86f880b5d7e12" itemprop="author">Marc Laventurier</a>
                <time  itemprop="datePublished" datetime="2017-07-06T13:04Z">JUL 6, 2017</time>
            </h2>
            <p itemprop="text">
                What the planet really needs is an inverted OECD, a democratic-socialist &#39;united consumers the world&#39;. <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="595e2efa2bd5d21208b5b5f1" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/548e0da04a423108405d18db" itemprop="author">Petey Bee</a>
                <time  itemprop="datePublished" datetime="2017-07-06T12:37Z">JUL 6, 2017</time>
            </h2>
            <p itemprop="text">
                +1 <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

    
</ol>






                
            </section>
            
            <div class="your-recommendations listing authors flex-height">
                <h3 class="uppercase">Featured</h3>
                

<article class="politics grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/a0fd5513738f9811aecfd431089b7d34.square.png" class="avatar" alt="Photo of Photo of Enrique ter Horst" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/politics" class="stamp politics ">Politics</a><time class="dateline" itemprop="datePublished"  datetime="2017-07-05T13:00Z">JUL 5, 2017</time> <a href="/commentary/venezuela-crisis-regime-survival-by-enrique-ter-horst-2017-07" class="comment ico-before comments-count" data-comment-url="venezuela-crisis-regime-survival-by-enrique-ter-horst-2017-07">5</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/venezuela-crisis-regime-survival-by-enrique-ter-horst-2017-07" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Death or Democracy in Venezuela</a></h2>
    <p>
        <a href="/columnist/enrique-ter-horst" itemprop="author" rel="author">Enrique ter Horst</a>&nbsp;proposes a potential solution to the country's ongoing political, economic, and humanitarian crisis.</p>
</article>


<article class="environment-sustainability grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/71edd9a9afbcf1cc03a691a50957b334.square.jpg" class="avatar" alt="Photo of Photo of Joseph E. Stiglitz" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/environment-sustainability" class="stamp environment-sustainability ">Sustainability & Environment</a><time class="dateline" itemprop="datePublished"  datetime="2017-07-02T18:00Z">JUL 2, 2017</time> <a href="/commentary/trump-climate-change-fairness-argument-by-joseph-e--stiglitz-2017-07" class="comment ico-before comments-count" data-comment-url="trump-climate-change-fairness-argument-by-joseph-e--stiglitz-2017-07">20</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/trump-climate-change-fairness-argument-by-joseph-e--stiglitz-2017-07" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Trump and the Truth About Climate Change</a></h2>
    <p>
        <a href="/columnist/joseph-e--stiglitz" itemprop="author" rel="author">Joseph E. Stiglitz</a>&nbsp;counters the US president's argument that efforts to combat global warming are "unfair" to America.</p>
</article>


<article class="economics grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/2c6d3b430e8b82d89ae911cce97b5618.square.png" class="avatar" alt="Photo of Photo of Sandile Hlatshwayo" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/economics" class="stamp economics ">Economics</a><time class="dateline" itemprop="datePublished"  datetime="2017-06-29T12:29Z">JUN 29, 2017</time> <a href="/commentary/productivity-decline-societal-priorities-by-sandile-hlatshwayo-and-michael-spence-2017-06" class="comment ico-before comments-count" data-comment-url="productivity-decline-societal-priorities-by-sandile-hlatshwayo-and-michael-spence-2017-06">8</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/productivity-decline-societal-priorities-by-sandile-hlatshwayo-and-michael-spence-2017-06" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Should We Be Worried About Productivity Trends?</a></h2>
    <p>
        <a href="/columnist/sandile-hlatshwayo" itemprop="author" rel="author">Sandile Hlatshwayo</a>
        
         & <a href="/columnist/michael-spence" itemprop="contributor" rel="author">Michael Spence</a>&nbsp;argue that economists' focus on GDP and income growth misses a more fundamental question.</p>
</article>

            </div>

            
            <div class="your-recommendations listing authors flex-height onpoint">
                <a href="/onpoint/short-cut" class="sidebar"><span class="onpoint right oplogo"></span>Short Cut
                    <p class="op-description">PS authors in concise videos</p>
                </a>
                

<article class="onpoint grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/9071f61f1cd443f1407ab610db2bb7c8.square.png" class="avatar" alt="Photo of Photo of Sławomir Sierakowski" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/onpoint/short-cut" class="stamp onpoint ">Short Cut</a><time class="dateline" itemprop="datePublished"  datetime="2017-07-06T11:15Z">JUL 6, 2017</time> <a href="/onpoint/why-trump-went-to-warsaw-by-slawomir-sierakowski-2017-07" class="comment ico-before comments-count" data-comment-url="why-trump-went-to-warsaw-by-slawomir-sierakowski-2017-07">0</a>
    </div>
    <h2  itemprop="headline"><a href="/onpoint/why-trump-went-to-warsaw-by-slawomir-sierakowski-2017-07" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Why Trump Went to Warsaw</a></h2>
    <p>
        <a href="/columnist/slawomir-sierakowski" itemprop="author" rel="author">Sławomir Sierakowski</a>&nbsp;unpacks the energy politics behind the US president’s visit.</p>
</article>

            </div>
            <div id="newsletter-signup" class="spacer-top-25 sticky__container">    <form id="newsletter-form" class="sticky__sidebar">        <fieldset class="newsletter-signup section inverted  border user-input-form">            <legend>Subscribe to our Newsletter</legend>            <h3>Subscribe to our Newsletter</h3>            <div id="newsletter-signup-request">                <div class="newsletter-user spacer-top-25 ">                    <p>Sign up to receive newsletters about what's being discussed on Project Syndicate.</p>                    <p>                        <label for="module-newsletter-email" class="block">Email</label>                        <input type="email"  id="module-newsletter-email" value="" />                        <span class="error" id="email-error" style="display: none;"></span>                        <input type="checkbox" data-newsletter-list="prosyn-weekly-newsletter" id="signToWeeklyNewsletter" checked="checked" />                        <label for="signToWeeklyNewsletter">Receive our Sunday newsletter<span>A weekly collection of our most discussed columns</span></label>                        <input type="checkbox" data-newsletter-list="prosyn-onpoint-newsletter" id="signToOnpointNewsletter" checked="checked" />                        <label for="signToOnpointNewsletter">Receive our PS On Point newsletter<span>Stay informed of the world's leading opinions on global issues</span></label>                    </p>                </div>                <p class="spacer-top-25">                    <a href="#" data-user-logged="false"                        class="button light large submit subscribe-newsletter">Subscribe</a>                </p>            </div>            <div id="newsletter-signup-result" style="display: none;">                <p class="spacer-top-25">Thank you for subscribing to our newsletter.</p>                                <div class="no-account" style="display: none;">                    <p>Why not register an account with us, too? You'll be able to follow individual authors (to receive notifications whenever they publish new articles) and subscribe to more specific, topic-based newsletters.</p>                    <p class="spacer-top-25"><a href="/register" class="button">Register</a></p>                </div>                <div class="has-account" style="display: none;">                    <p>We've noticed that there's an account connected to your email address. Login and go to your <a href="/login?redirect=%2fsettings">settings</a> page if you'd like to manage your newsletter subscriptions or follow individual authors.</p>                    <p class="spacer-top-25"><a href="/login?redirect=%2fcommentary%2fg20-misguided-globalism-by-dani-rodrik-2017-07" class="button">Login</a></p>                </div>                            </div>        </fieldset>    </form></div>
        </div>
    </div>
    
</div>
<div class="sticky__footer-wrapper">    <div class="sticky__footer support-ps">        <a class="boxclose" id="boxclose" data-id="promoop"></a>        <div class="row">            <div class="small-12 columns ">                <div class="message-container">                                <div class="small-12 medium-9 large-9 columns">                    <span class="ps-logo"><img src="/default/Images/PS_Logo.svg" alt="PS Logo"/></span>                    <p data-line-id="96dfc41889b94082b33d677022ec710e">Check out an early version of our new website – then help us make it better by taking a short survey.
</p>                </div>                <div class="small-12 medium-3 large-3 columns button-container">                                        <a href="https://alpha.project-syndicate.org/" class="support-link call-button">Click here</a>                                                        </div>            </div>                </div>        </div>    </div></div>
   

<footer id="footer">
    <div class="row">
        <article class="hide-small medium-4 large-4 columns text"><p><i>Project Syndicate</i> provides readers with original, engaging, and thought-provoking commentaries by global leaders and thinkers. By offering incisive perspectives from those who are shaping the world’s economics, politics, science, and culture, <i>Project Syndicate</i> has created an unrivaled global venue for informed public debate.
</p></article>
        <section class="small-12 medium-4 large-4 columns mobile">
            <ul class="footer-menu">
                <li class="show-small"><a href="/columnists">Columnists</a></li>
                <li><a href="#">Sections</a>
                    <ul class="hide-small">
                        
                            <li><a href="/economics">Economics</a></li>
                        
                            <li><a href="/world-affairs">World Affairs</a></li>
                        
                            <li><a href="/environment-sustainability">Sustainability & Environment</a></li>
                        
                            <li><a href="/business-finance">Business & Finance</a></li>
                        
                            <li><a href="/politics">Politics</a></li>
                        
                            <li><a href="/global-health-development">Global Health & Development</a></li>
                        
                            <li><a href="/innovation-technology">Innovation & Technology</a></li>
                        
                            <li><a href="/culture-society">Culture & Society</a></li>
                        
                            <li><a href="/education">Education</a></li>
                        
                    </ul>
                </li>
                
               
            </ul>

        </section>
        <div class="small-12 medium-4 large-4 columns mobile">
            <ul class="footer-menu">
                <li><a href="/focal-points">PS Focus</a></li>
                <li><a href="/debates">Debates</a></li>
                <li><a href="/archive">Archive</a></li>
                <li><a href="/syndication">Syndication</a></li>
                <li><a href="/pages/submission-guidelines">Submission guidelines</a></li>
                <li><a href="/pages/careers">Careers</a></li>
                <li><a href="/about">About Us</a>
            </ul>
        </div>
    </div>

    <div class="row footer-line">
        <ul class="icon-group hide-small res-margin">
            <li><a href="//www.facebook.com/projectsyndicate" class="icon facebook" title="Facebook">Facebook</a></li>
            <li><a href="//www.twitter.com/prosyn" class="icon twitter" title="Twitter">Twitter</a></li>
            <li><a href="//www.linkedin.com/company/project-syndicate" class="icon linkedin" title="linkedIn">LinkedIn</a></li>
            <li><a href="//plus.google.com/u/0/115428120736696596719/posts" class="icon googleplus" title="Google Plus">Google plus</a></li>
            <li><a href="/rss" class="icon rss" type="application/rss+xml" title="RSS Feed">rss</a></li>
        </ul>
        <hr class="res-margin" />
        <span class="small-12 medium-4 large-3 columns">&copy; 1995 &ndash; 2017 Project Syndicate</span>
        <span class="small-12 medium-4 large-3 columns"><a href="/pages/terms-and-privacy">Terms & Privacy</a></span>
        <span class="small-12 medium-4 large-3 columns site-design-by">Site Design by <a href="//everything-type-company.com/">ETC</a></span>
    </div>
</footer>
<!-- Quantcast Tag --><script type="text/javascript">    var _qevents = _qevents || [];    (function () {        var elem = document.createElement('script');        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";        elem.async = true;        elem.type = "text/javascript";        var scpt = document.getElementsByTagName('script')[0];        scpt.parentNode.insertBefore(elem, scpt);    })();    _qevents.push({        qacct: "p-f8E80KYHdFRZg"    });</script><noscript>    <div style="display: none;">        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />    </div></noscript><!-- End Quantcast tag --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>    <div>        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />    </div></noscript><!-- /Yandex.Metrika counter --><!--Flowli Web Analytics Tracking --><script type="text/javascript">    var FlowliWatConfig = {        SourceId: "1",         TrackerServerUrl: "https://data.flw.li/piwik/",         SiteId: 1,            };    (function () {        var d = new Date();        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();        var s = document.createElement('script');        s.type = 'text/javascript';        s.async = true;        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;        var x = document.getElementsByTagName('script')[0];        x.parentNode.insertBefore(s, x);    })();</script><script type="text/javascript">(function(cid, mkt, config, domain) {  var sp = document.createElement('script');  var s = document.getElementsByTagName('script')[0];  var cb;  try {    if (!(cb = localStorage._matherVer)) {      throw false;    }  } catch (e) {    cb = Math.round(new Date() / 1.0368e9);  }  sp.type = 'text/javascript'; sp.async = true; sp.defer = true;  sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;  sp.id = '_mljs';  s.parentNode.insertBefore(sp, s);})('ma35515','793414600','');</script><div style="display:none"><script type="text/javascript">    /* <![CDATA[ */    var google_conversion_id = 959227286;    var google_custom_params = window.google_tag_params;    var google_remarketing_only = true;    /* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0"/></div></noscript> </div>
<input type="hidden" id="FacebookApplicationId" value="570455149690623" />


<nav class="show-small" id="main-mobile-nav">
    <div class="row">
        <div class="mob-nav-header">
        <a href="#" data-target="main-mobile-nav" class="icon mobile-menu-caller active keep show-small caller res-margin">Menu</a>
        <a href="/" class="mob-menu-logo"></a>
            </div>
        <ul class="small-12 columns">
             <li class="">
                <form role="search" id="mobile-search" class="no-hide search-form" action="/search">
                    <input type="search" name="query" id="search-query-mobile" />
                    <input type="submit" class="search-loupe icon no-hover" value="" />
                </form>
            </li>
            <li class=""><a href="/columnists/a" class="large">Columnists</a></li>
            <li class=""><a href="/sections" class="large">Sections</a>
                <ul class="content-sections">
                    
                    <li class="economics"><a href="/economics" class="sections-background">Economics</a></li>
                    
                    <li class="world-affairs"><a href="/world-affairs" class="sections-background">World Affairs</a></li>
                    
                    <li class="environment-sustainability"><a href="/environment-sustainability" class="sections-background">Sustainability & Environment</a></li>
                    
                    <li class="business-finance"><a href="/business-finance" class="sections-background">Business & Finance</a></li>
                    
                    <li class="politics"><a href="/politics" class="sections-background">Politics</a></li>
                    
                    <li class="global-health-development"><a href="/global-health-development" class="sections-background">Global Health & Development</a></li>
                    
                    <li class="innovation-technology"><a href="/innovation-technology" class="sections-background">Innovation & Technology</a></li>
                    
                    <li class="culture-society"><a href="/culture-society" class="sections-background">Culture & Society</a></li>
                    
                    <li class="education"><a href="/education" class="sections-background">Education</a></li>
                    
                </ul>
            </li>
             <li class=""><a href="/onpoint" class="large">PS On Point</a>
                <ul>
                     <ul class="content-sections">
                    
                    <li class="editors-insight"><a href="/onpoint/editors-insight" class="sections-background">Editors’ Insight</a></li>
                    
                    <li class="issue-adviser"><a href="/onpoint/issue-adviser" class="sections-background">Issue Adviser</a></li>
                    
                    <li class="insider-interview"><a href="/onpoint/insider-interview" class="sections-background">Insider Interview</a></li>
                    
                </ul>
                </ul>
            </li>
            <li class=""><a href="/focal-points" class="large caller">PS Focus</a>
                <ul>
                     <ul class="content-sections">
                    
                    <li class="vive-la-france"><a href="/focal-points/vive-la-france" class="sections-background">Vive La France?</a></li>
                    
                    <li class="a-korean-winter-is-coming"><a href="/focal-points/a-korean-winter-is-coming" class="sections-background">Is Winter Coming in Korea?</a></li>
                    
                    <li class="trump-an-american-horror-story"><a href="/focal-points/trump-an-american-horror-story" class="sections-background">Trump: An American Horror Story</a></li>
                    
                </ul>
                </ul>
            </li>
            <li class=""><a href="/syndication" class="large">Syndication</a></li>
            <li class=""><a href="/about" class="large">About Us</a></li>
           
                <li class="spacer-top-25 bt-solid-dark"><a href="/register" class="large">Register</a></li><li class=""><a href="/login" class="large">Log in</a></li>
        </ul>
    </div>
</nav>
<script>

    $(document).ready(function () {

        ps.commentary();
        
        ps.recordActivity("595e088c2bd5d21208d90ff0");
        
        ps.UpdateUserBookmark("595e088c2bd5d21208d90ff0");
        ps.subscribeToAuthorFromCommentary("8df97b0246f86f2c0f3b200b");

    });
</script>
<div class="popup-overlay" id="mail-to-friend">    <div class="row">        <form id="email-to-friend-form" class="email-to-friend user-input-form small-12 medium-8 large-6 medium-centered large-centered columns" action="#">          <input name="__RequestVerificationToken" type="hidden" value="bYi7wmEYHYbSKc4b94ciDz-_V2AIhPm9VeqSdoIGhrCH-WfxqBiwoSl6TQBAtRr32n-JN2B5djdA6ESxYnhb9uKhgcw1" />            <input type="hidden" name="UrlParameter" value="595e088c2bd5d21208d90ff0" />            <h3>Email this Article</h3>            <span style="display: none;" id="general-email-error" class="error"></span>                       <p>            <label for="etf-firstname">Your Name</label>            <input name="firstname" id="etf-firstname" type="text" value='' required="required" />            <span style="display: none;" class="error firstname-error"></span>            </p>            <p>            <label for="etf-email">Your Email</label>            <input name="email" id="etf-email" type="text" value='' required="required" />            <span style="display: none;" class="error email-error"></span>                </p>            <p>            <label for="etf-friendname">Friend's Name</label>            <input name="friendname" id="etf-friendname" type="text" required="required" class="required" />            <span style="display: none;" id="friendname-error" class="error"></span>                </p>            <p>            <label for="etf-friendemail">Friend's Email</label>            <input name="friendemail" id="etf-friendemail" type="email" required="required" class="email required" />            <span style="display: none;" id="friendemail-error" class="error"></span>            </p>            <p>            <label for="etf-message">Message</label>            <span style="font-size: 11px;">(Max characters: 200)</span>            <textarea name="body" id="etf-message" rows="2"></textarea>            <span style="display: none;" id="body-error" class="error"></span>                </p>            <p>            <input type="submit" value="Send" class="button-highlight send-to-friend right" data-doc-url="/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07" />            <span class="cancel right" data-doc-url="/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07">Cancel</span>                </p>        </form>    </div></div>

<script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
        id: "1427",
        url: "https://www.project-syndicate.org/commentary/g20-misguided-globalism-by-dani-rodrik-2017-07",
        postid: "g20-misguided-globalism-by-dani-rodrik-2017-07",
        maincontent: "article.commentary",
        title: "The G20’s Misguided Globalism",
        pubdate: "2017-07-06T11:19Z",
        authors: "Dani Rodrik",
        sections: "Economics",
        tags: "Dani Rodrik,trump,g20,protectionism,world economy,trade",
        comments: "2"
    };
    /* CONFIGURATION END */
    (function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
			</script>

</body>
</html>
