<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <title>Did Dudley Do Right? by Barry Eichengreen - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=RePGq70Y12uN5fjFieKbpaCKBf9pc9ktETkdwkCB038" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=pPR2_FTpLuNxBc8yYBWfE9JbSb561O3GJ4-ORGOmR3g" media="print" rel="stylesheet" />


<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" />
    <meta name="description" content="The New York Federal Reserve&#x27;s immediate past president recently caused controversy by calling on the Fed to make it &#x201C;abundantly clear&quot; that President Donald Trump will bear &quot;the consequences&quot; of his fiscal and trade policies. But what does &quot;abundantly clear&quot; entail?" />
    <meta itemprop="name" content="Did Dudley Do Right? by Barry Eichengreen - Project Syndicate" />
    <meta itemprop="description" content="The New York Federal Reserve&#x27;s immediate past president recently caused controversy by calling on the Fed to make it &#x201C;abundantly clear&quot; that President Donald Trump will bear &quot;the consequences&quot; of his fiscal and trade policies. But what does &quot;abundantly clear&quot; entail?" />
    <meta name="author" content="Barry Eichengreen" />
    <meta name="flowli" content="flowli" data-flowli-title="Did Dudley Do Right?" data-flowli-url="https://www.project-syndicate.org/commentary/dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/2003877fad9202b55d7a6e4b7ec5db5e.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/2003877fad9202b55d7a6e4b7ec5db5e.2-1-super.1.jpg" />
    <meta name="keywords" content="fed,trump,trade,us economy,barry eichengreen,2020" />
    <meta name="news_keywords" content="fed,trump,trade,us economy,barry eichengreen,2020" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/barry-eichengreen" />
        <meta property="article:modified" itemprop="dateModified" content="2019-09-10T14:08Z" />
        <meta property="article:modified_time" content="2019-09-10T14:08Z" />
        <meta property="og:description" content="The New York Federal Reserve&#x27;s immediate past president recently caused controversy by calling on the Fed to make it &#x201C;abundantly clear&quot; that President Donald Trump will bear &quot;the consequences&quot; of his fiscal and trade policies. But what does &quot;abundantly clear&quot; entail?" />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/2003877fad9202b55d7a6e4b7ec5db5e.2-1-super.1.jpg" />
        <meta property="article:section" content="Economics &amp; Finance" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2019-09-10T14:08Z" />
    <meta property="og:title" content="Did Dudley Do Right? | by Barry Eichengreen" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" />
    <meta property="article:tag" content="fed,trump,trade,us economy,barry eichengreen,2020" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Did Dudley Do Right? | by Barry Eichengreen" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="https://www.twitter.com/B_Eichengreen" />
    <meta name="twitter:description" content="The New York Federal Reserve&#x27;s immediate past president recently caused controversy by calling on the Fed to make it &#x201C;abundantly clear&quot; that President Donald Trump will bear &quot;the consequences&quot; of his fiscal and trade policies. But what does &quot;abundantly clear&quot; entail?" />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/2003877fad9202b55d7a6e4b7ec5db5e.2-1-super.1.jpg" />


            <meta name="parsely-page" content='{
  "title": "Did Dudley Do Right? by Barry Eichengreen",
  "link": "https://www.project-syndicate.org/commentary/dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09",
  "image_url": "https://webapi.project-syndicate.org/library/2003877fad9202b55d7a6e4b7ec5db5e.2-1-super.1.jpg",
  "type": "post",
  "post_id": "dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09",
  "pub_date": "2019-09-10T14:08Z",
  "author": "Barry Eichengreen",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://connect.facebook.net/en_US/sdk.js" async defer></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=jsm0pzmvIdQrkJqe5-FKCbkm8d4ZFDqeqHrY8adWvMU"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/events.min.js?v=3qIqJwnkwEJadP95hndx2ifk3hahDG33i3K6KcZUizs" defer></script>
        <script src="/scripts/application.min.js?v=Vk64fESiNtOxI7UIAAH53VCGIjaRBoQGOtC1gC9IY5s"></script>
    
    
    <script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body>
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable">Skip to main content</a>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell shrink">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                                <span class="hamburger-inner"></span>
                                <span class="u-tos">Menu</span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event nav__item" data-href-original="/topic/ps25">PS 25</a></li>
                                <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event nav__item" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="False" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary  " data-id="5d77aaed0fcd8224e44e881c" data-language="english" data-url="dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" data-fullurl="/commentary/dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09/english" data-title="Did Dudley Do Right?" data-meta="barrier#false;commentary#true">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2019-09-10T14:08Z" />
            <meta itemprop="datePublished" content="2019-09-10T14:08Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" rel="pingback" />
    <meta itemprop="keywords" content="fed,trump,trade,us economy,barry eichengreen,2020" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

<figure class="cell image image--lead image--ratio-2-1 " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://webapi.project-syndicate.org/library/2003877fad9202b55d7a6e4b7ec5db5e.4-3-large.1.jpg" />
            <meta itemprop="representativeOfPage" content="true">
            <meta itemprop="width" content="680">
            <meta itemprop="height" content="510">

    <picture class="fbg-image__element">

                    <source data-srcset="https://webapi.project-syndicate.org/library/2003877fad9202b55d7a6e4b7ec5db5e.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/2003877fad9202b55d7a6e4b7ec5db5e.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/2003877fad9202b55d7a6e4b7ec5db5e.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/2003877fad9202b55d7a6e4b7ec5db5e.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/2003877fad9202b55d7a6e4b7ec5db5e.jpg" class="lazyload" alt="eichengreen132_Ramin TalaieCorbis via Getty Images_william c dudley" />

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Ramin Talaie/Corbis via Getty Images</span>
    </figure>
                </div>
            </div>
                <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" title="Open comments" aria-expanded="false" aria-controls="comments-5d77aaed0fcd8224e44e881c" aria-haspopup="true" data-entity-type="document" data-entity-id="5d77aaed0fcd8224e44e881c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" data-entity-type="document" data-entity-id="5d77aaed0fcd8224e44e881c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5d77aaed0fcd8224e44e881c" data-entity-type="document" data-page="dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2Fha4sTyx&amp;text=Did%20Dudley%20Do%20Right%3F%20by%20Barry%20Eichengreen%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5d77aaed0fcd8224e44e881c" data-entity-type="document" data-page="dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Did%20Dudley%20Do%20Right%3F%20by%20Barry%20Eichengreen%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2Fha4sTyx" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5d77aaed0fcd8224e44e881c" data-entity-type="document" data-page="dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" data-language="english">Whatsapp</a></li>

</ul>

                </div>


                <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Did Dudley Do Right?</h1>

                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">


                        <time itemprop="datePublished" datetime="2019-09-10T14:08Z" class="vl-divider">Sep 10, 2019</time>
                    <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/barry-eichengreen" itemprop="url" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen"><span class="listing__author author" itemprop="name">Barry Eichengreen</span></a></span>

                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>The New York Federal Reserve's immediate past president recently caused controversy by calling on the Fed to make it “abundantly clear" that President Donald Trump will bear "the consequences" of his fiscal and trade policies. But what does "abundantly clear" entail?</p>
                    </div>


                        <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="88490a2639314238a61690dd505f5a40">HANALEI, HAWAII – William Dudley, the immediate past president of the Federal Reserve Bank of New York, recently stirred up a hornet’s nest when he <a href="https://www.bloomberg.com/opinion/articles/2019-08-27/the-fed-shouldn-t-enable-donald-trump">called</a> for the Fed to consider the impact of its policies on the 2020 presidential election. In fact, Dudley performed a valuable public service by observing that Fed policy can influence politics, sometimes with profound implications for the course of the United States. But that doesn’t mean his recommendations were on target.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">






                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5d692431edb0a4214ccf3bba" aria-hidden="false">
                    <meta itemprop="position" content="1">
                    
    <article class="listing asize asize--c " data-url="trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08">
        <a href="/commentary/trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08" title="The Trump Narrative and the Next Recession" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d692431edb0a4214ccf3bba" data-language="english" data-event-action="click" data-entity-link-name="trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08" class="track-event overlay" data-href-original="/commentary/trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08"><span class="u-tos">The Trump Narrative and the Next Recession</span></a>




        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/3105f9a62a9beed03ea4ce27cfbc0023.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/3105f9a62a9beed03ea4ce27cfbc0023.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/3105f9a62a9beed03ea4ce27cfbc0023.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3105f9a62a9beed03ea4ce27cfbc0023.jpg" class="lazyload" alt="shiller126_ANDREW HARNIKAFPGetty Images_trump g7 summit">

    </picture>
        <span class="image__copyright">Andrew Harnik/AFP/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08">The Trump Narrative and the Next Recession</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/robert-j-shiller" data-entity-type="member" data-entity-id="98ec7c0246f86f2c0f09330b" data-language="english" data-event-action="click" data-entity-link-name="robert-j-shiller" class="track-event" data-href-original="/columnist/robert-j-shiller"><span class="listing__author author">Robert J. Shiller</span></a></span>
                            thinks an economic downturn could upend a public story that has persisted and grown for nearly 50 years.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08#comments" data-comment-url="trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08" title="Comments for The Trump Narrative and the Next Recession" data-entity-type="document" data-entity-id="5d692431edb0a4214ccf3bba" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08#comments"><span>29</span></a>
    <button data-url="trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08" title="Add to favourites" data-entity-type="document" data-entity-id="5d692431edb0a4214ccf3bba" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5d5fc5931020070cac537520" aria-hidden="true">
                    <meta itemprop="position" content="2">
                    
    <article class="listing asize asize--c " data-url="central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08">
        <a href="/commentary/central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08" title="Whither Central Banking?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d5fc5931020070cac537520" data-language="english" data-event-action="click" data-entity-link-name="central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08" class="track-event overlay" data-href-original="/commentary/central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08"><span class="u-tos">Whither Central Banking?</span></a>




        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/50e31fa0d0f5b4378a4885abdcd2f5a3.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/50e31fa0d0f5b4378a4885abdcd2f5a3.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/50e31fa0d0f5b4378a4885abdcd2f5a3.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/50e31fa0d0f5b4378a4885abdcd2f5a3.jpg" class="lazyload" alt="summers9_erhui1979)_getty images)_wall">

    </picture>
        <span class="image__copyright">erhui1979/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08">Whither Central Banking?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/lawrence-h-summers" data-entity-type="member" data-entity-id="d24c7b0246f86f2c0f0e130b" data-language="english" data-event-action="click" data-entity-link-name="lawrence-h-summers" class="track-event" data-href-original="/columnist/lawrence-h-summers"><span class="listing__author author">Lawrence H. Summers</span></a></span><span class="bl-list "> & <a href="/columnist/anna-stansbury-2" data-entity-type="member" data-entity-id="5d5fc5931020070cac5374a8" data-language="english" data-event-action="click" data-entity-link-name="anna-stansbury-2" class="track-event" data-href-original="/columnist/anna-stansbury-2"><span class="listing__author author">Anna Stansbury</span></a></span>
                            say that monetary policymakers should finally admit their impotence in the face of secular stagnation.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08#comments" data-comment-url="central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08" title="Comments for Whither Central Banking?" data-entity-type="document" data-entity-id="5d5fc5931020070cac537520" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08#comments"><span>21</span></a>
    <button data-url="central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08" title="Add to favourites" data-entity-type="document" data-entity-id="5d5fc5931020070cac537520" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5d67f45475f8a52014cb819f" aria-hidden="true">
                    <meta itemprop="position" content="3">
                    
    <article class="listing asize asize--c " data-url="boris-johnson-suspension-of-parliament-could-work-by-anatole-kaletsky-2019-08">
        <a href="/commentary/boris-johnson-suspension-of-parliament-could-work-by-anatole-kaletsky-2019-08" title="Will Boris Johnson&#x2019;s Political Coup Succeed?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d67f45475f8a52014cb819f" data-language="english" data-event-action="click" data-entity-link-name="boris-johnson-suspension-of-parliament-could-work-by-anatole-kaletsky-2019-08" class="track-event overlay" data-href-original="/commentary/boris-johnson-suspension-of-parliament-could-work-by-anatole-kaletsky-2019-08"><span class="u-tos">Will Boris Johnson&#x2019;s Political Coup Succeed?</span></a>




        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/bdd1874abd68134e9672c68d8998a380.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/bdd1874abd68134e9672c68d8998a380.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/bdd1874abd68134e9672c68d8998a380.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/bdd1874abd68134e9672c68d8998a380.jpg" class="lazyload" alt="kaletsky64_ LUDOVIC MARINAFPGetty Images_boris johnson">

    </picture>
        <span class="image__copyright">Ludovic Marin/AFP/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/boris-johnson-suspension-of-parliament-could-work-by-anatole-kaletsky-2019-08">Will Boris Johnson&#x2019;s Political Coup Succeed?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/anatole-kaletsky" data-entity-type="member" data-entity-id="54b147624a42310e605c67ad" data-language="english" data-event-action="click" data-entity-link-name="anatole-kaletsky" class="track-event" data-href-original="/columnist/anatole-kaletsky"><span class="listing__author author">Anatole Kaletsky</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>The UK's prime minister is probably right to think that suspending Parliament has made a last-minute Brexit deal more likely. Fortunately, there is also a decent chance that his quasi-dictatorial behavior will provoke a rapid parliamentary backlash that ends his political career.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/boris-johnson-suspension-of-parliament-could-work-by-anatole-kaletsky-2019-08#comments" data-comment-url="boris-johnson-suspension-of-parliament-could-work-by-anatole-kaletsky-2019-08" title="Comments for Will Boris Johnson&#x2019;s Political Coup Succeed?" data-entity-type="document" data-entity-id="5d67f45475f8a52014cb819f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/boris-johnson-suspension-of-parliament-could-work-by-anatole-kaletsky-2019-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/boris-johnson-suspension-of-parliament-could-work-by-anatole-kaletsky-2019-08#comments"><span>13</span></a>
    <button data-url="boris-johnson-suspension-of-parliament-could-work-by-anatole-kaletsky-2019-08" title="Add to favourites" data-entity-type="document" data-entity-id="5d67f45475f8a52014cb819f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/boris-johnson-suspension-of-parliament-could-work-by-anatole-kaletsky-2019-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="293010143af24163b6524340eff87cc9">Dudley’s logic was straightforward. If the Fed cuts interest rates in response to Donald Trump’s disruptive trade-policy actions, the president may be encouraged to resort to more of the same. Trump believes that the US and China are locked in a trade war to the death. But he also has <a href="https://www.msn.com/en-us/money/markets/trump-says-dow-would-be-10000-points-higher-without-trade-war/ar-AAGO85h">acknowledged</a> that the stock market reacts negatively to his tariff threats, that trade-related uncertainty weakens growth, and that this damages his reelection prospects.</p>
<p data-line-id="a71ba116b41d4e6da73e77da736d7e3f">The worry is that if the Fed loosens policy, thereby minimizing an uncertainty-induced slowdown in investment and growth, Trump will feel free to escalate his China-focused trade attacks. As Dudley put it, the Fed should make “abundantly clear that Trump will own the consequences of his actions.”</p>
<p data-line-id="927f9a69728549188aaaa35703c06365">The question is what exactly making it “abundantly clear” entails. Federal Reserve officials can explain that the president’s actions are forcing them to lower interest rates in order to fulfill their dual mandate of stable inflation and maximum employment. They can warn of the collateral damage of low interest rates, which harm Americans living on fixed incomes and raise financial stability risks by encouraging investors to stretch for yield. The Fed should flag these undesirable consequences without hesitation.</p>
<p data-line-id="3a25fe526bac4f619eab88f6c1d81612">Fed officials should also emphasize that monetary loosening cannot fully neutralize the effects of trade-policy uncertainty. Many investments, once undertaken, are reversible only with difficulty, to the extent that they’re reversible at all. Investments predicated on the existence of global supply chains will be rendered worthless by a full-blown trade war. Equally, investments in local production, predicated on ongoing trade conflict, can turn out to be costly mistakes if commercial peace unexpectedly breaks out.</p>
<p data-line-id="558576a64a0b4edd8510d08da802e8cc">When trade policy is uncertain, miscalculations like these are unavoidable. Companies therefore have an incentive to delay investing until that uncertainty is resolved – whatever the level of interest rates. The central bank needs to remind Trump that it can’t entirely offset the macroeconomic impact of his trade war, no matter how much he wishes this to be so.</p><div class="listing inlay special asize asize--c" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
    <a href="/order/subscription?route=commentary&amp;url=dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fdudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" data-entity-type="document" data-entity-id="5bf6c1fb78b6c70fcc39cf9c" data-language="english" data-event-action="click" data-entity-link-name="subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fdudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09"><span class="u-tos">Subscribe now</span></a>
        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-medium.1.png" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-small.1.png" media="--medium">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-medium.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.png" class="lazyload" alt="ps subscription image no tote bag no discount">

    </picture>
        <span class="image__copyright"></span>
    </figure>

    <div class="special__wrapper">

            <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>h4 {
    text-align: center;
}
</style>
<h4>Get unlimited access to OnPoint, the Big Picture, and the entire PS archive of more than 14,000 commentaries, plus our annual magazine, for less than $2 a week.</h4>
            </div>


            <p class="special__button">
                <span class="button button--primary">SUBSCRIBE</span>
            </p>

    </div>
</div>
<p data-line-id="59a722dbab644a45b395f84b9256d508">Dudley’s most provocative remark was that “there’s even an argument that the election itself falls within the Fed’s purview.” Seeming to suggest that the Fed should seek to influence electoral outcomes, this comment ignited ferocious criticism, and Dudley subsequently <a href="https://www.marketwatch.com/story/dudley-i-picked-a-fight-with-trump-because-the-fed-didnt-stand-up-for-itself-2019-09-04">walked it back</a>. Fed officials “should never be motivated by political considerations or deliberately set monetary policy with the goal of influencing an election,” he clarified.</p>
<p data-line-id="5707dc9545454b76a7630fe2bf3b0219">But Fed policies do influence elections, and this indisputable fact has consequences for the central bank. Policy-rate reductions that head off an impending recession make Trump’s reelection more likely. In turn, his reelection implies slower growth in the medium term, insofar as it means continued erratic policies, commercial conflict, and uncertainty. How should a Federal Reserve, whose mandate extends to ensuring “maximum employment,” trade off short-term employment gains against longer-term employment losses?</p>
<p data-line-id="8a72eb376db6425f961524296e1f408e">This is a difficult question, not least because the Humphrey-Hawkins Act, which gives the Fed its mandate, specifies no timeframe for achieving it or a discount rate at which current gains can be weighed against future losses. But that conversation is unavoidable. Or at least it should be.</p>
<p data-line-id="ccb81870391b495d93d846c7fb2903c1">Much of this discussion can take place in private. But imagine now that the Democrats nominate a 2020 candidate with very different trade-policy predilections. Fed staff and governors will then have to formulate economic forecasts that describe two different paths for the economy depending on the outcome of the election. The Fed, as an agency accountable to the Congress, will face pressure to make these forecasts public. Once can well imagine the resulting tweetstorm of opprobrium accusing the central bank of partisanship and worse.</p>
<p data-line-id="a9d99e2f80f84a9fb3eeca8247ee93ea">Should the Fed suppress or fudge its forecasts in order to appear apolitical? Doing so would be a dereliction of duty, which is to forecast economic scenarios and formulate policy accordingly.</p>
<p data-line-id="18c6c8a8dafe437ca412de9ed6ce4f89">The Bank of England faced an <a href="https://www.express.co.uk/finance/city/1131028/bank-of-england-brexit-forecast-warning-mark-carney-berenberg-bank">analogous dilemma</a> when opining on the implications of Brexit for the British economy, and it was subjected to withering political attacks. Political flak and discomfort are part of the job description – and unavoidable when making public forecasts under such circumstances. Politicians will impugn central bankers’ impartiality. Unavoidably, controversy and reputational damage will follow.</p>
<p data-line-id="dd217c6596024dc6934fedbd99c6bea0">In speaking out, Dudley conveyed another important message: the brickbats are worth bearing. Were the Fed to pull its punches about the obvious risks US fiscal and trade policies now pose to the US economy, the reputational damage it would suffer would be infinitely worse.</p>
                        </div>

                    <div data-message-area="end-of-article"></div>

                    
                </div>

    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/trump-long-term-effect-on-american-foreign-policy-by-joseph-s-nye-2019-09" data-entity-type="document" data-entity-id="5d6fcaa62a97cb03405b3cc7" data-language="english" data-event-action="click" data-entity-link-name="trump-long-term-effect-on-american-foreign-policy-by-joseph-s-nye-2019-09" class="track-event overlay" data-href-original="/commentary/trump-long-term-effect-on-american-foreign-policy-by-joseph-s-nye-2019-09"><span class="u-tos">Trump&#x2019;s Effect on US Foreign Policy</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-long-term-effect-on-american-foreign-policy-by-joseph-s-nye-2019-09">Trump&#x2019;s Effect on US Foreign Policy</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Sep 4, 2019</span>

<span class="bl-list " ><a href="/columnist/joseph-s-nye" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s-nye" class="track-event" data-href-original="/columnist/joseph-s-nye"><span class="listing__author author" >Joseph S. Nye, Jr.</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/global-recession-us-china-trade-war-by-nouriel-roubini-2019-08" data-entity-type="document" data-entity-id="5d5ea2f32afd291244f004ab" data-language="english" data-event-action="click" data-entity-link-name="global-recession-us-china-trade-war-by-nouriel-roubini-2019-08" class="track-event overlay" data-href-original="/commentary/global-recession-us-china-trade-war-by-nouriel-roubini-2019-08"><span class="u-tos">The Anatomy of the Coming Recession</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/global-recession-us-china-trade-war-by-nouriel-roubini-2019-08">The Anatomy of the Coming Recession</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Aug 22, 2019</span>

<span class="bl-list " ><a href="/columnist/nouriel-roubini" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author" >Nouriel Roubini</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/boris-johnson-enemy-of-the-people-by-ian-buruma-2019-09" data-entity-type="document" data-entity-id="5d6faefa2a97cb034040256c" data-language="english" data-event-action="click" data-entity-link-name="boris-johnson-enemy-of-the-people-by-ian-buruma-2019-09" class="track-event overlay" data-href-original="/commentary/boris-johnson-enemy-of-the-people-by-ian-buruma-2019-09"><span class="u-tos">Britain&#x2019;s Enemy of the People?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/boris-johnson-enemy-of-the-people-by-ian-buruma-2019-09">Britain&#x2019;s Enemy of the People?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Sep 4, 2019</span>

<span class="bl-list " ><a href="/columnist/ian-buruma" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event" data-href-original="/columnist/ian-buruma"><span class="listing__author author" >Ian Buruma</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08" data-entity-type="document" data-entity-id="5d5fc5931020070cac537520" data-language="english" data-event-action="click" data-entity-link-name="central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08" class="track-event overlay" data-href-original="/commentary/central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08"><span class="u-tos">Whither Central Banking?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/central-bankers-in-jackson-hole-should-admit-impotence-by-lawrence-h-summers-and-anna-stansbury-2-2019-08">Whither Central Banking?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Aug 23, 2019</span>

<span class="bl-list " ><a href="/columnist/lawrence-h-summers" data-entity-type="member" data-entity-id="d24c7b0246f86f2c0f0e130b" data-language="english" data-event-action="click" data-entity-link-name="lawrence-h-summers" class="track-event" data-href-original="/columnist/lawrence-h-summers"><span class="listing__author author" >Lawrence H. Summers</span></a></span><span class="bl-list " > & <a href="/columnist/anna-stansbury-2" data-entity-type="member" data-entity-id="5d5fc5931020070cac5374a8" data-language="english" data-event-action="click" data-entity-link-name="anna-stansbury-2" class="track-event" data-href-original="/columnist/anna-stansbury-2"><span class="listing__author author" >Anna Stansbury</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08" data-entity-type="document" data-entity-id="5d692431edb0a4214ccf3bba" data-language="english" data-event-action="click" data-entity-link-name="trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08" class="track-event overlay" data-href-original="/commentary/trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08"><span class="u-tos">The Trump Narrative and the Next Recession</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-narrative-vulnerable-to-recession-by-robert-j-shiller-2019-08">The Trump Narrative and the Next Recession</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Aug 30, 2019</span>

<span class="bl-list " ><a href="/columnist/robert-j-shiller" data-entity-type="member" data-entity-id="98ec7c0246f86f2c0f09330b" data-language="english" data-event-action="click" data-entity-link-name="robert-j-shiller" class="track-event" data-href-original="/columnist/robert-j-shiller"><span class="listing__author author" >Robert J. Shiller</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="barry-eichengreen">
    <div class="nmd-item">
        <a href="/columnist/barry-eichengreen" title="Profile of Barry Eichengreen" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event avatar-wrapper" data-href-original="/columnist/barry-eichengreen">
                <img data-src="https://webapi.project-syndicate.org/library/ac737d418e24fa2c21880dc0d75aaa85.square-small.1.jpg" alt="Barry Eichengreen" class="lazyload avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/barry-eichengreen" title="Profile of Barry Eichengreen" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen">Barry Eichengreen</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2003 </strong><br />
                                                    <strong>132</strong> Commentaries<br/>
                    </p>
                                                  <p class="u-mt-s">
                                <button data-following-id="ba167c0246f86f2c0f1a220b" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/barry-eichengreen" class="track-event subscribe u-mr-s subscribe-toggle">Follow</button>
                          </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>
	Barry Eichengreen is Professor of Economics at the University of California, Berkeley, and a former senior policy adviser at the International Monetary Fund.&nbsp;His latest book is <em><a href="https://global.oup.com/academic/product/the-populist-temptation-9780190866280" title="The Populist Temptation: Economic Grievance and Political Reaction in the Modern Era">The Populist Temptation: Economic Grievance and Political Reaction in the Modern Era</a></em>.&nbsp;<br>
</p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview" itemscope itemtype="http://schema.org/ItemList">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5d77aaed0fcd8224e44e881c" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5d77aaed0fcd8224e44e881c">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/ha4sTyx&amp;title=Did%20Dudley%20Do%20Right%3F&amp;summary=The%20New%20York%20Federal%20Reserve%27s%20immediate%20past%20president%20recently%20caused%20controversy%20by%20calling%20on%20the%20Fed%20to%20make%20it%20%E2%80%9Cabundantly%20clear%22%20that%20President%20Donald%20Trump%20will%20bear%20%22the%20consequences%22%20of%20his%20fiscal%20and%20trade%20policies.%20But%20what%20does%20%22abundantly%20clear%22%20entail%3F&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5d77aaed0fcd8224e44e881c" data-entity-type="document" data-page="dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" data-language="english">LinkedIn</a></li>



                        <li><button aria-label="social media link" data-url="dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" data-entity-type="document" data-entity-id="5d77aaed0fcd8224e44e881c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" aria-expanded="false" aria-controls="comments-5d77aaed0fcd8224e44e881c" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5d77aaed0fcd8224e44e881c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5d77aaed0fcd8224e44e881c" data-entity-type="document" data-page="dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2Fha4sTyx&amp;text=Did%20Dudley%20Do%20Right%3F%20by%20Barry%20Eichengreen%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5d77aaed0fcd8224e44e881c" data-entity-type="document" data-page="dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Did%20Dudley%20Do%20Right%3F%20by%20Barry%20Eichengreen%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2Fha4sTyx" class="social-share icon icon--whatsapp  " target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5d77aaed0fcd8224e44e881c" data-entity-type="document" data-page="dudley-new-york-fed-2020-election-by-barry-eichengreen-2019-09" data-language="english">Whatsapp</a></li>



                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/ha4sTyx;
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8A9nvzLziy5DukHWOESYY-a3SnHZSHT1xDbvBn-4M-vIvjGLTbK4cfNWV0bw7pxdirv5qwJ_Z4hlR7XjIb1dM7YKW615ERaFMGQ-T5UcixGfJuqAIRGx5SL44nw9ZMEzZAJtrCKxHE70vJR_LzZ2DlA" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                                        <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                            <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="secure-rights-contact-email" />
                    </p>
        <p>

                                        <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                                        <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8A9nvzLziy5DukHWOESYY-a3SnHZSHT1xDbvBn-4M-vIvjGLTbK4cfNWV0bw7pxdirv5qwJ_Z4hlR7XjIb1dM7YKW615ERaFMGQ-T5UcixGfJuqAIRGx5SL44nw9ZMEzZAJtrCKxHE70vJR_LzZ2DlA" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>





    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 cell input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                        <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletters</span></label>
                        <div class="f-auto flex flex--nowrap">
                            <span class="f-auto u-mw-lu-500 u-relative">
                                <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                            </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                        </div>
                        <div class="newsletter-message" id="divider__newsletter-message"></div>
                    </form>
                </div>
            </div>
        </div>
            <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="should-governments-just-print-more-money">
        <a href="/podcasts/should-governments-just-print-more-money" title="Should Governments Just Print More Money?  " itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d73e3e60461c11e1809fb68" data-language="english" data-event-action="click" data-entity-link-name="should-governments-just-print-more-money" class="track-event overlay" data-href-original="/podcasts/should-governments-just-print-more-money"><span class="u-tos">Should Governments Just Print More Money?  </span></a>




        

<figure class="image image--ratio-16-9 image--podcast " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/fc951cc31d0719cf25eb000a8b26e211.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/fc951cc31d0719cf25eb000a8b26e211.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/fc951cc31d0719cf25eb000a8b26e211.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/fc951cc31d0719cf25eb000a8b26e211.jpg" class="lazyload" alt="Kelton_website" />

    </picture>
        <span class="image__copyright" ></span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/podcasts/should-governments-just-print-more-money">Should Governments Just Print More Money?  </a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/stephanie-kelton" data-entity-type="member" data-entity-id="54d149144a423104f494c6a8" data-language="english" data-event-action="click" data-entity-link-name="stephanie-kelton" class="track-event" data-href-original="/columnist/stephanie-kelton"><span class="listing__author author" >Stephanie Kelton</span></a></span><span class="bl-list " > & <a href="/columnist/elmira-bayrasli" data-entity-type="member" data-entity-id="55144ab6bc1f5a1054ecff3c" data-language="english" data-event-action="click" data-entity-link-name="elmira-bayrasli" class="track-event" data-href-original="/columnist/elmira-bayrasli"><span class="listing__author author" >Elmira Bayrasli</span></a></span>
                            discuss the potential benefits and dangers of financing public spending with unlimited debt.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/podcasts/should-governments-just-print-more-money#comments" data-comment-url="should-governments-just-print-more-money" title="Comments for Should Governments Just Print More Money?  " data-entity-type="document" data-entity-id="5d73e3e60461c11e1809fb68" data-language="english" data-event-action="show-comment" data-entity-link-name="/podcasts/should-governments-just-print-more-money" class="track-event icon icon--comment icon--desc" data-href-original="/podcasts/should-governments-just-print-more-money#comments"><span>0</span></a>
    <button data-url="should-governments-just-print-more-money" title="Add to favourites" data-entity-type="document" data-entity-id="5d73e3e60461c11e1809fb68" data-language="english" data-event-action="bookmark" data-entity-link-name="/podcasts/should-governments-just-print-more-money" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="growth-in-inequality-within-countries-by-dani-rodrik-2019-09">
        <a href="/commentary/growth-in-inequality-within-countries-by-dani-rodrik-2019-09" title="Should We Worry About Income Gaps Within or Between Countries?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d7768caaf93d70e74d4b957" data-language="english" data-event-action="click" data-entity-link-name="growth-in-inequality-within-countries-by-dani-rodrik-2019-09" class="track-event overlay" data-href-original="/commentary/growth-in-inequality-within-countries-by-dani-rodrik-2019-09"><span class="u-tos">Should We Worry About Income Gaps Within or Between Countries?</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/160e7f3379dcd25faa6dcba23b68e061.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/160e7f3379dcd25faa6dcba23b68e061.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/160e7f3379dcd25faa6dcba23b68e061.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/160e7f3379dcd25faa6dcba23b68e061.jpg" class="lazyload" alt="rodrik162_andrey popov_getty images_inequality" />

    </picture>
        <span class="image__copyright" >Andrey Popov/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/growth-in-inequality-within-countries-by-dani-rodrik-2019-09">Should We Worry About Income Gaps Within or Between Countries?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/dani-rodrik" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event" data-href-original="/columnist/dani-rodrik"><span class="listing__author author" >Dani Rodrik</span></a></span>
                            points out that as much as three-quarters of the global income gap reflects disparities within countries.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/growth-in-inequality-within-countries-by-dani-rodrik-2019-09#comments" data-comment-url="growth-in-inequality-within-countries-by-dani-rodrik-2019-09" title="Comments for Should We Worry About Income Gaps Within or Between Countries?" data-entity-type="document" data-entity-id="5d7768caaf93d70e74d4b957" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/growth-in-inequality-within-countries-by-dani-rodrik-2019-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/growth-in-inequality-within-countries-by-dani-rodrik-2019-09#comments"><span>0</span></a>
    <button data-url="growth-in-inequality-within-countries-by-dani-rodrik-2019-09" title="Add to favourites" data-entity-type="document" data-entity-id="5d7768caaf93d70e74d4b957" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/growth-in-inequality-within-countries-by-dani-rodrik-2019-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="mario-draghi-ecb-monetary-stimulus-risks-by-ashoka-mody-2019-09">
        <a href="/commentary/mario-draghi-ecb-monetary-stimulus-risks-by-ashoka-mody-2019-09" title="Draghi&#x2019;s Dangerous Farewell" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d7669bd63fba124c4468e03" data-language="english" data-event-action="click" data-entity-link-name="mario-draghi-ecb-monetary-stimulus-risks-by-ashoka-mody-2019-09" class="track-event overlay" data-href-original="/commentary/mario-draghi-ecb-monetary-stimulus-risks-by-ashoka-mody-2019-09"><span class="u-tos">Draghi&#x2019;s Dangerous Farewell</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/39a8779f75333e14956a1aaa933682c5.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/39a8779f75333e14956a1aaa933682c5.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/39a8779f75333e14956a1aaa933682c5.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/39a8779f75333e14956a1aaa933682c5.jpg" class="lazyload" alt="mody25_FREDERICK FLORINAFPGetty Images_mario draghi" />

    </picture>
        <span class="image__copyright" >Frederick Florin/AFP/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/mario-draghi-ecb-monetary-stimulus-risks-by-ashoka-mody-2019-09">Draghi&#x2019;s Dangerous Farewell</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/ashoka-mody" data-entity-type="member" data-entity-id="631f3c0346f86f7415d9e610" data-language="english" data-event-action="click" data-entity-link-name="ashoka-mody" class="track-event" data-href-original="/columnist/ashoka-mody"><span class="listing__author author" >Ashoka Mody</span></a></span>
                            warns that the risks of further monetary stimulus measures by the European Central Bank outweigh the benefits.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/mario-draghi-ecb-monetary-stimulus-risks-by-ashoka-mody-2019-09#comments" data-comment-url="mario-draghi-ecb-monetary-stimulus-risks-by-ashoka-mody-2019-09" title="Comments for Draghi&#x2019;s Dangerous Farewell" data-entity-type="document" data-entity-id="5d7669bd63fba124c4468e03" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/mario-draghi-ecb-monetary-stimulus-risks-by-ashoka-mody-2019-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/mario-draghi-ecb-monetary-stimulus-risks-by-ashoka-mody-2019-09#comments"><span>1</span></a>
    <button data-url="mario-draghi-ecb-monetary-stimulus-risks-by-ashoka-mody-2019-09" title="Add to favourites" data-entity-type="document" data-entity-id="5d7669bd63fba124c4468e03" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/mario-draghi-ecb-monetary-stimulus-risks-by-ashoka-mody-2019-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="ecb-stimulus-should-wait-by-stefan-gerlach-2019-09">
        <a href="/commentary/ecb-stimulus-should-wait-by-stefan-gerlach-2019-09" title="It&#x2019;s Time for the ECB to Put QE on Hold" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d765edb63fba124c438c13e" data-language="english" data-event-action="click" data-entity-link-name="ecb-stimulus-should-wait-by-stefan-gerlach-2019-09" class="track-event overlay" data-href-original="/commentary/ecb-stimulus-should-wait-by-stefan-gerlach-2019-09"><span class="u-tos">It&#x2019;s Time for the ECB to Put QE on Hold</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/e5749c7f945f0a83331f53bb9a105d4e.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e5749c7f945f0a83331f53bb9a105d4e.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e5749c7f945f0a83331f53bb9a105d4e.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e5749c7f945f0a83331f53bb9a105d4e.jpg" class="lazyload" alt="gerlach9_Ralph OrlowskiGetty Images_eurozone" />

    </picture>
        <span class="image__copyright" >Ralph Orlowski/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/ecb-stimulus-should-wait-by-stefan-gerlach-2019-09">It&#x2019;s Time for the ECB to Put QE on Hold</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/stefan-gerlach" data-entity-type="member" data-entity-id="5730638b2bd5d20bd02ec664" data-language="english" data-event-action="click" data-entity-link-name="stefan-gerlach" class="track-event" data-href-original="/columnist/stefan-gerlach"><span class="listing__author author" >Stefan Gerlach</span></a></span>
                            argues that the eurozone does not need additional monetary stimulus for the time being.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/ecb-stimulus-should-wait-by-stefan-gerlach-2019-09#comments" data-comment-url="ecb-stimulus-should-wait-by-stefan-gerlach-2019-09" title="Comments for It&#x2019;s Time for the ECB to Put QE on Hold" data-entity-type="document" data-entity-id="5d765edb63fba124c438c13e" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/ecb-stimulus-should-wait-by-stefan-gerlach-2019-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/ecb-stimulus-should-wait-by-stefan-gerlach-2019-09#comments"><span>0</span></a>
    <button data-url="ecb-stimulus-should-wait-by-stefan-gerlach-2019-09" title="Add to favourites" data-entity-type="document" data-entity-id="5d765edb63fba124c438c13e" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/ecb-stimulus-should-wait-by-stefan-gerlach-2019-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="von-der-leyen-european-commission-legitimacy-efficiency-by-daniela-schwarzer-2019-09">
        <a href="/commentary/von-der-leyen-european-commission-legitimacy-efficiency-by-daniela-schwarzer-2019-09" title="Ursula von der Leyen&#x2019;s To-Do List" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d76563b63fba124c42e68ea" data-language="english" data-event-action="click" data-entity-link-name="von-der-leyen-european-commission-legitimacy-efficiency-by-daniela-schwarzer-2019-09" class="track-event overlay" data-href-original="/commentary/von-der-leyen-european-commission-legitimacy-efficiency-by-daniela-schwarzer-2019-09"><span class="u-tos">Ursula von der Leyen&#x2019;s To-Do List</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/8aa20c55cf0496709206630197cfabae.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/8aa20c55cf0496709206630197cfabae.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/8aa20c55cf0496709206630197cfabae.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8aa20c55cf0496709206630197cfabae.jpg" class="lazyload" alt="schwarzer5_Thierry MonasseGetty Images_ursula von der leyen" />

    </picture>
        <span class="image__copyright" >Thierry Monasse/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/von-der-leyen-european-commission-legitimacy-efficiency-by-daniela-schwarzer-2019-09">Ursula von der Leyen&#x2019;s To-Do List</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/daniela-schwarzer" data-entity-type="member" data-entity-id="fdf67b0246f86f2c0f0e200b" data-language="english" data-event-action="click" data-entity-link-name="daniela-schwarzer" class="track-event" data-href-original="/columnist/daniela-schwarzer"><span class="listing__author author" >Daniela Schwarzer</span></a></span>
                            says that to boost the European Commission&#x27;s legitimacy, its new president needs to strengthen its efficiency.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/von-der-leyen-european-commission-legitimacy-efficiency-by-daniela-schwarzer-2019-09#comments" data-comment-url="von-der-leyen-european-commission-legitimacy-efficiency-by-daniela-schwarzer-2019-09" title="Comments for Ursula von der Leyen&#x2019;s To-Do List" data-entity-type="document" data-entity-id="5d76563b63fba124c42e68ea" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/von-der-leyen-european-commission-legitimacy-efficiency-by-daniela-schwarzer-2019-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/von-der-leyen-european-commission-legitimacy-efficiency-by-daniela-schwarzer-2019-09#comments"><span>0</span></a>
    <button data-url="von-der-leyen-european-commission-legitimacy-efficiency-by-daniela-schwarzer-2019-09" title="Add to favourites" data-entity-type="document" data-entity-id="5d76563b63fba124c42e68ea" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/von-der-leyen-european-commission-legitimacy-efficiency-by-daniela-schwarzer-2019-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="macroeconomic-models-three-lessons-2008-crisis-by-mark-cliffe-2019-09">
        <a href="/commentary/macroeconomic-models-three-lessons-2008-crisis-by-mark-cliffe-2019-09" title="What Economists Still Need to Learn" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d7645ab63fba124c419d464" data-language="english" data-event-action="click" data-entity-link-name="macroeconomic-models-three-lessons-2008-crisis-by-mark-cliffe-2019-09" class="track-event overlay" data-href-original="/commentary/macroeconomic-models-three-lessons-2008-crisis-by-mark-cliffe-2019-09"><span class="u-tos">What Economists Still Need to Learn</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/6bd727469735b3f6b4e03d276a261b65.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/6bd727469735b3f6b4e03d276a261b65.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/6bd727469735b3f6b4e03d276a261b65.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6bd727469735b3f6b4e03d276a261b65.jpg" class="lazyload" alt="cliffe3_Towfiqu Photography_getty images_" />

    </picture>
        <span class="image__copyright" >Towfiqu Photography/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/macroeconomic-models-three-lessons-2008-crisis-by-mark-cliffe-2019-09">What Economists Still Need to Learn</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/mark-cliffe" data-entity-type="member" data-entity-id="55ffca79bc1f570a781d4483" data-language="english" data-event-action="click" data-entity-link-name="mark-cliffe" class="track-event" data-href-original="/columnist/mark-cliffe"><span class="listing__author author" >Mark Cliffe</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>More than a decade after the global financial crisis, macroeconomists have failed to absorb three crucial sets of lessons. Their models are still struggling – and mostly failing – to cope with disruptive change, and with the fact that both balance sheets and inequality matter.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/macroeconomic-models-three-lessons-2008-crisis-by-mark-cliffe-2019-09#comments" data-comment-url="macroeconomic-models-three-lessons-2008-crisis-by-mark-cliffe-2019-09" title="Comments for What Economists Still Need to Learn" data-entity-type="document" data-entity-id="5d7645ab63fba124c419d464" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/macroeconomic-models-three-lessons-2008-crisis-by-mark-cliffe-2019-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/macroeconomic-models-three-lessons-2008-crisis-by-mark-cliffe-2019-09#comments"><span>1</span></a>
    <button data-url="macroeconomic-models-three-lessons-2008-crisis-by-mark-cliffe-2019-09" title="Add to favourites" data-entity-type="document" data-entity-id="5d7645ab63fba124c419d464" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/macroeconomic-models-three-lessons-2008-crisis-by-mark-cliffe-2019-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="biomedicine-future-threats-ethical-dilemmas-by-martin-rees-2019-09">
        <a href="/commentary/biomedicine-future-threats-ethical-dilemmas-by-martin-rees-2019-09" title="The Biomedicine Threat" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d724aef09c61f1d689a760c" data-language="english" data-event-action="click" data-entity-link-name="biomedicine-future-threats-ethical-dilemmas-by-martin-rees-2019-09" class="track-event overlay" data-href-original="/commentary/biomedicine-future-threats-ethical-dilemmas-by-martin-rees-2019-09"><span class="u-tos">The Biomedicine Threat</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/4e88a768a86586eba3575b1150d4a02f.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/4e88a768a86586eba3575b1150d4a02f.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/4e88a768a86586eba3575b1150d4a02f.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4e88a768a86586eba3575b1150d4a02f.jpg" class="lazyload" alt="rees4_Andrew Brookes_Getty Images_laboratory" />

    </picture>
        <span class="image__copyright" >Andrew Brookes/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/biomedicine-future-threats-ethical-dilemmas-by-martin-rees-2019-09">The Biomedicine Threat</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/martin-rees" data-entity-type="member" data-entity-id="8c4c190446f86ff41137a000" data-language="english" data-event-action="click" data-entity-link-name="martin-rees" class="track-event" data-href-original="/columnist/martin-rees"><span class="listing__author author" >Martin Rees</span></a></span>
                            fears that rapid scientific advances in the field will come with escalating ethical and safety concerns.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/biomedicine-future-threats-ethical-dilemmas-by-martin-rees-2019-09#comments" data-comment-url="biomedicine-future-threats-ethical-dilemmas-by-martin-rees-2019-09" title="Comments for The Biomedicine Threat" data-entity-type="document" data-entity-id="5d724aef09c61f1d689a760c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/biomedicine-future-threats-ethical-dilemmas-by-martin-rees-2019-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/biomedicine-future-threats-ethical-dilemmas-by-martin-rees-2019-09#comments"><span>3</span></a>
    <button data-url="biomedicine-future-threats-ethical-dilemmas-by-martin-rees-2019-09" title="Add to favourites" data-entity-type="document" data-entity-id="5d724aef09c61f1d689a760c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/biomedicine-future-threats-ethical-dilemmas-by-martin-rees-2019-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="ecb-deflation-obsession-by-daniel-gros-2019-09">
        <a href="/commentary/ecb-deflation-obsession-by-daniel-gros-2019-09" title="The ECB&#x2019;s Deflation Obsession" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d724a4d09c61f1d6899cf3c" data-language="english" data-event-action="click" data-entity-link-name="ecb-deflation-obsession-by-daniel-gros-2019-09" class="track-event overlay" data-href-original="/commentary/ecb-deflation-obsession-by-daniel-gros-2019-09"><span class="u-tos">The ECB&#x2019;s Deflation Obsession</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/672dba38e5232a21286d0bf8ec30c8d6.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/672dba38e5232a21286d0bf8ec30c8d6.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/672dba38e5232a21286d0bf8ec30c8d6.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/672dba38e5232a21286d0bf8ec30c8d6.jpg" class="lazyload" alt="gros126_MicroStockHub_getty images_eu flag coins" />

    </picture>
        <span class="image__copyright" >MicroStockHub/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/ecb-deflation-obsession-by-daniel-gros-2019-09">The ECB&#x2019;s Deflation Obsession</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/daniel-gros" data-entity-type="member" data-entity-id="93f87b0246f86f2c0f29200b" data-language="english" data-event-action="click" data-entity-link-name="daniel-gros" class="track-event" data-href-original="/columnist/daniel-gros"><span class="listing__author author" >Daniel Gros</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>It is hard to understand why the European Central Bank is currently so anxious to find new ways to make its policy stance even more expansionary. Its hyper-vigilance about falling prices is misplaced, and its ability to increase the rate of inflation is dubious.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/ecb-deflation-obsession-by-daniel-gros-2019-09#comments" data-comment-url="ecb-deflation-obsession-by-daniel-gros-2019-09" title="Comments for The ECB&#x2019;s Deflation Obsession" data-entity-type="document" data-entity-id="5d724a4d09c61f1d6899cf3c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/ecb-deflation-obsession-by-daniel-gros-2019-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/ecb-deflation-obsession-by-daniel-gros-2019-09#comments"><span>2</span></a>
    <button data-url="ecb-deflation-obsession-by-daniel-gros-2019-09" title="Add to favourites" data-entity-type="document" data-entity-id="5d724a4d09c61f1d6899cf3c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/ecb-deflation-obsession-by-daniel-gros-2019-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb cell align-middle">
                <h3 class="u-mt-s">
                    <label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletters</span></label>
                </h3>
                <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                    </div>
                    <div class="newsletter-message" id="footer__newsletter-message"></div>
                </form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>                    
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                    <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 cell copyright">
                &copy; Project Syndicate - 2019<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
        </div>
    </div>
</footer>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="grid-x grid-margin-x u-mtb-se">
        <div class="small-12 large-3 cell u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 cell u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
            </p>
        </div>
        <div class="small-12 medium-4 large-3 cell align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <a href="topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event nav__heading" data-href-original="topics">Big Picture</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event" data-href-original="/topic/ps25">PS 25</a></li>
                    <li role="menuitem"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/solutions-for-sustainable-development" data-entity-type="document" data-entity-id="5c65a63778b6c72588ccef43" data-language="english" data-event-action="click" data-entity-link-name="solutions-for-sustainable-development" class="track-event" data-href-original="/topic/solutions-for-sustainable-development">Solutions for Sustainable Development</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazines-link" data-href-original="/onpoint/magazines">Magazines</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
            </ul>

        </li>

    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" class="email" name="email" required placeholder="Your email" id="login-email"/>
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" required name="password" id="login-password" placeholder="Your password"/>
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe"/><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in"/>
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl"/>
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1" /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Get our weekly newsletters</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center">
                            <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 large-5 cell">
                            <p class="label-placeholder-mu">
                                <a href="#facebook-login-register" id="facebook-login-register" data-app-id="570455149690623" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                            </p>
                            <p class="label-placeholder-mu">

                                <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                            </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>   
</body>
</html>
