<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Will New Technologies Help or Harm Developing Countries? by Dani Rodrik - Project Syndicate</title>
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp"/>
<meta name="generator" content="flow.li"/>
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin"/>
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/favicon/manifest.json"/>
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333"/>
<link rel="shortcut icon" href="/favicon/favicon.ico"/>
<meta name="theme-color" content="#f2f0ee"/>
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=iAZvIvkPuojhDsO9oncDGuc4ZuWadp9ZeY6DvYrsrYE" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=L8ev9uYl9jEtSo8jxUt0KsBC47UOS8OuQStvmCAO6kE" media="print" rel="stylesheet" />


    
    <link rel="canonical" href="/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10" />
    <meta name="description" content="Trade and technology present an opportunity when they are able to leverage existing capabilities, and thereby provide a more direct and reliable path to development. When they demand complementary and costly investments, they are no longer a shortcut around traditional manufacturing-led development." />
    <meta itemprop="name" content="Will New Technologies Help or Harm Developing Countries? by Dani Rodrik - Project Syndicate" />
    <meta itemprop="description" content="Trade and technology present an opportunity when they are able to leverage existing capabilities, and thereby provide a more direct and reliable path to development. When they demand complementary and costly investments, they are no longer a shortcut around traditional manufacturing-led development." />
    <meta name="author" content="Dani Rodrik" />
    <meta name="flowli" content="flowli" data-flowli-title="Will New Technologies Help or Harm Developing Countries?" data-flowli-url="https://www.project-syndicate.org/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/d985638b913db372c94bf9667f6a65bd.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/d985638b913db372c94bf9667f6a65bd.2-1-super.1.jpg" />
    <meta name="keywords" content="trade,developing countries,technologies,development,economic growth,dani rodrik" />
    <meta name="news_keywords" content="trade,developing countries,technologies,development,economic growth,dani rodrik" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/dani-rodrik" />
        <meta property="article:modified" itemprop="dateModified" content="2018-10-08T13:30Z" />
        <meta property="article:modified_time" content="2018-10-08T13:30Z" />
        <meta property="og:description" content="Trade and technology present an opportunity when they are able to leverage existing capabilities, and thereby provide a more direct and reliable path to development. When they demand complementary and costly investments, they are no longer a shortcut around traditional manufacturing-led development." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/d985638b913db372c94bf9667f6a65bd.2-1-super.1.jpg" />
        <meta property="article:section" content="Economics &amp; Finance" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2018-10-08T13:30Z" />
    <meta property="og:title" content="Will New Technologies Help or Harm Developing Countries? | by Dani Rodrik" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10" />
    <meta property="article:tag" content="trade,developing countries,technologies,development,economic growth,dani rodrik" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Will New Technologies Help or Harm Developing Countries? | by Dani Rodrik" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="https://www.twitter.com/rodrikdani" />
    <meta name="twitter:description" content="Trade and technology present an opportunity when they are able to leverage existing capabilities, and thereby provide a more direct and reliable path to development. When they demand complementary and costly investments, they are no longer a shortcut around traditional manufacturing-led development." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/d985638b913db372c94bf9667f6a65bd.2-1-super.1.jpg" />
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10" />

            <meta name="parsely-page" content='{
  "title": "Will New Technologies Help or Harm Developing Countries? by Dani Rodrik",
  "link": "https://www.project-syndicate.org/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10",
  "image_url": "https://webapi.project-syndicate.org/library/d985638b913db372c94bf9667f6a65bd.2-1-super.1.jpg",
  "type": "post",
  "post_id": "new-technologies-developing-countries-by-dani-rodrik-2018-10",
  "pub_date": "2018-10-08T13:30Z",
  "author": "Dani Rodrik",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="//connect.facebook.net/en_US/sdk.js"></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/minified/common.min.js?v=vMK7nGvEu6pKG8CxnF8uBuBLZbVbDRWemc3gqKgd5P8"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"http://www.project-syndicate.org","logo":"https://www.project-syndicate.org/default/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/minified/application.min.js?v=pa4QzPY-MYvAs4w0cek1l3NsyTxrVNh_k7WHFSsfWsY">
        </script>
    
    
    <script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main">
            <a class="logo" href="/">
                <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
            </a>

            <nav class="nav nav--menu">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-15 " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover">
                                <span class="hamburger-inner"></span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections columns">

                <ul class="nav__list nav__list--sections" data-page-area="navbar">
                        <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                        <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                        <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                        <li role="presentation"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event nav__item" data-href-original="/topic/the-future-of-europe-1">The Euro</a></li>
                </ul>
                <ul class="nav__list nav__list--meta" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="False" />
    </header>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary " data-id="5bbb506f78b6c743dc04ba56" data-language="english" data-url="new-technologies-developing-countries-by-dani-rodrik-2018-10" data-fullurl="/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10/english" data-title="Will New Technologies Help or Harm Developing Countries?" data-meta="barrier#false;commentary#true">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Project Syndicate">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="900">
    </div>
    <link itemprop="sameAs" href="https://www.project-syndicate.org">
</div>
    <meta itemprop="dateModified" content="2018-10-08T13:30Z"/>
    <meta itemprop="datePublished" content="2018-10-08T13:30Z"/>
<link itemprop="mainEntityOfPage" href="/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10" rel="pingback"/>
<meta itemprop="keywords" content="trade,developing countries,technologies,development,economic growth,dani rodrik"/>
<div class="split-top">
        <div class="row ">
            

<figure class="columns image image--lead image--ratio-2-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/d985638b913db372c94bf9667f6a65bd.4-3-large.1.jpg" />
    <picture class="fbg-image__element">



                    <source data-srcset="https://webapi.project-syndicate.org/library/d985638b913db372c94bf9667f6a65bd.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d985638b913db372c94bf9667f6a65bd.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d985638b913db372c94bf9667f6a65bd.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d985638b913db372c94bf9667f6a65bd.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d985638b913db372c94bf9667f6a65bd.jpg" class="lazyload" alt="electronics assembly line"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Viviane Moos/CORBIS/Corbis/Getty Images</span>
    </figure>
        </div>
        <div class="row fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__interaction fbg-image__inlay">
                <ul class="list list--inline">
                    <li><a data-comment-url="new-technologies-developing-countries-by-dani-rodrik-2018-10" title="Open comments" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5bbb506f78b6c743dc04ba56" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></a></li>
                    <li><button data-url="new-technologies-developing-countries-by-dani-rodrik-2018-10" title="Add to Bookmarks" data-entity-type="document" data-entity-id="5bbb506f78b6c743dc04ba56" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                </ul>
<div class="language">
                <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true">
                    <span class="icon icon--en" role="presentation">english</span> <span class="language__label">English</span>
                </button>
            </div>

<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10" class="social-share icon icon--facebook  flex__item--fix" target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5bbb506f78b6c743dc04ba56" data-entity-type="document" data-page="new-technologies-developing-countries-by-dani-rodrik-2018-10" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FsFVLloI&amp;text=Will%20New%20Technologies%20Help%20or%20Harm%20Developing%20Countries%3F%20by%20Dani%20Rodrik%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5bbb506f78b6c743dc04ba56" data-entity-type="document" data-page="new-technologies-developing-countries-by-dani-rodrik-2018-10" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Will%20New%20Technologies%20Help%20or%20Harm%20Developing%20Countries%3F%20by%20Dani%20Rodrik%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FsFVLloI" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5bbb506f78b6c743dc04ba56" data-entity-type="document" data-page="new-technologies-developing-countries-by-dani-rodrik-2018-10" data-language="english">Whatsapp</a></li>

</ul>
        </div>


        <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__title article__title--main u-mb-se" itemprop="headline">Will New Technologies Help or Harm Developing Countries?</h1>

        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
            <div class="u-mt-se">

                    <time itemprop="datePublished" datetime="2018-10-08T13:30Z" class="vl-divider">Oct 8, 2018</time>
                <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
                    <a href="/columnist/dani-rodrik" itemprop="url" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event" data-href-original="/columnist/dani-rodrik">
                        <span class="listing__author author" itemprop="name">Dani Rodrik</span>
                    </a>
                </span>
            </div>
            <div class="article__abs u-mt-se" itemprop="about" dir="ltr">
                <p>Trade and technology present an opportunity when they are able to leverage existing capabilities, and thereby provide a more direct and reliable path to development. When they demand complementary and costly investments, they are no longer a shortcut around traditional manufacturing-led development.</p>
            </div>


                <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                    <p data-line-id="4027a0ee08c14d009dd9e39a3904e86e">CAMBRIDGE – New technologies reduce the prices of goods and services to which they are applied. They also lead to the creation of new products. Consumers benefit from these improvements, regardless of whether they live in rich or poor countries.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container">

    <article class="listing slide " id="editor-pick-5bb72e0278b6c726988fc03f" data-url="syria-s-only-path-to-peace-by-ribal-al-assad-2018-10" data-page-area="editorpicks">
    <a href="/onpoint/syria-s-only-path-to-peace-by-ribal-al-assad-2018-10" data-entity-type="document" data-entity-id="5bb72e0278b6c726988fc03f" data-language="english" data-event-action="click" data-entity-link-name="syria-s-only-path-to-peace-by-ribal-al-assad-2018-10" class="track-event overlay" data-href-original="/onpoint/syria-s-only-path-to-peace-by-ribal-al-assad-2018-10"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/ca904c9050695925748dfb0610e7b2bb.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/ca904c9050695925748dfb0610e7b2bb.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/ca904c9050695925748dfb0610e7b2bb.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/ca904c9050695925748dfb0610e7b2bb.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ca904c9050695925748dfb0610e7b2bb.jpg" class="lazyload" alt="syrian opposition flag demo">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">NAZEER AL-KHATIB/AFP/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/syria-s-only-path-to-peace-by-ribal-al-assad-2018-10">Syria&#x2019;s Only Path to Peace</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-10-05T09:53Z" class="vl-divider">Oct 5, 2018</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/ribal-al-assad" title="Ribal al-Assad" itemprop="url" data-entity-type="member" data-entity-id="34837b0246f86f2c0f5a170b" data-language="english" data-event-action="click" data-entity-link-name="ribal-al-assad" class="track-event" data-href-original="/columnist/ribal-al-assad"><span class="listing__author author" itemprop="name">Ribal al-Assad</span></a></span>
            argues that the most audacious solution to the conflict – genuine democracy – is also the most realistic.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5bb72e0278b6c726988fc03f" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/syria-s-only-path-to-peace-by-ribal-al-assad-2018-10" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>5</span></a>
        <a href="#" data-url="syria-s-only-path-to-peace-by-ribal-al-assad-2018-10" data-entity-type="document" data-entity-id="5bb72e0278b6c726988fc03f" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/syria-s-only-path-to-peace-by-ribal-al-assad-2018-10" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



    <div class="inlay__controls">
        <div class="flex button__group slide__nav">
            <button id="editorpick-previous" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" aria-expanded="false" aria-hidden="true">Previous</button>
            <button id="editorpick-next" class="next--slide icon icon--chevron inline-interaction" aria-expanded="false" aria-hidden="true">Next</button>
        </div>
    </div>
</aside>
<p data-line-id="8e9d1238ebd344fba3462549c0d3a413">Mobile phones are a clear example of the deep impact of some new technologies. In a clear case of technological leapfrogging, they have given poor people in developing countries access to long-distance communications without the need for costly investments in landlines and other infrastructure. Likewise, mobile banking provided through cell phones has enabled access to financial services in remote areas without bank branches.</p>
<p data-line-id="655290b2b0fb4861a671d7705d9cc63f">These are instances of technology improving the lives of poor people. But for technology to make a real and sustained contribution to development, it must not only provide better and cheaper products; it must also lead to more higher-paying jobs. In other words, it must help poor people in their role as producers as well as consumers. A model of growth that the economist Tyler Cowen has <a href="https://marginalrevolution.com/marginalrevolution/2016/05/economic-development-in-an-average-is-over-world.html">called</a> “cell phones instead of automobile factories” raises the obvious question: How do people in the developing world afford to purchase cell phones in the first place?</p>
<p data-line-id="3a7cfe8f14ac452facbbe18c70e6a6a9">Consider again the examples of mobile telephony and banking. Because communications and finance are inputs into production, they are to some extent producer services as well as consumer services.</p>
<p data-line-id="6cd111bffdb244c3aa33db90f8dac920">For example, a well-known <a href="https://academic.oup.com/qje/article/122/3/879/1879540">study </a>has documented how the spread of mobile phones in the Indian state of Kerala enabled fishermen to arbitrage price differences across local markets, increasing their profits by 8% on average as a result. Kenya’s ubiquitous mobile banking service M-Pesa <a href="http://science.sciencemag.org/content/354/6317/1288">appears</a> to have enabled poor women to move out of subsistence agriculture into non-farm businesses, providing a significant bump up the income ladder at the very bottom.</p>
<p data-line-id="662c280d7371456ca7b76cf1b8a6b2d6">New digital technologies have been <a href="http://documents.worldbank.org/curated/en/481581468194054206/pdf/WPS7669.pdf">playing</a> an important role in transforming large-scale farming in Latin America and elsewhere. Big data, GPS, drones, and high-speed communication have enabled improved extension services; optimized irrigation and pesticide and fertilizer use; provided early-warning systems; and enabled better quality control and more efficient logistics and supply-chain management. These improvements raise farm productivity and facilitate diversification into non-traditional crops with higher returns.</p><div class="inlay onpoint onpoint--bg special" data-page-subarea="promotion-onpoint">
    <a href="/order/products" data-entity-type="document" data-entity-id="5a0b1c6178b6c75ecc58d056" data-language="english" data-event-action="click" data-entity-link-name="op-subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/products"></a>

    <div class="special__wrapper">
            <span class="onpoint__banner"><span></span></span>
                    <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>
h4 {
    text-align: center;
}
</style>
<h4>Exclusive explainers, thematic deep dives, interviews with world leaders, and our Year Ahead magazine. Choose an On Point experience that’s right for you.</h4>
            </div>


            <p class="special__button">
                <span>Learn More</span>
            </p>

    </div>
</div>
<p data-line-id="d9f091bc8fdc408b80d11d8e0e5c4a62">The introduction of these new technologies in production in developing countries often takes place through global value chains (GVCs). In principle, GVCs benefit these economies by easing entry into global markets.</p>
<p data-line-id="0e6110bc7e7c420792bb2ab1a3949407">Yet big questions surround the possibilities created by these new technologies. Are the productivity gains large enough? Can they diffuse sufficiently quickly throughout the rest of the economy?</p>
<p data-line-id="13faab7ddc2f48b38f2fb4acea3039a7">Any optimism about the scale of GVCs’ contribution must be tempered by <a href="https://pathwayscommission.bsg.ox.ac.uk/node/89">three sobering facts</a>. First, the expansion of GVCs seems to have ground to a halt in recent years. Second, developing-country participation in GVCs – and indeed in world trade in general – has remained quite limited, with the notable exception of certain Asian countries. Third, and perhaps most worrisome, the domestic employment consequences of recent trade and technological trends have been disappointing.</p>
<p data-line-id="eb7f75c804284478884ae4277e1109c5">Upon closer inspection, GVCs and new technologies exhibit features that limit the upside to – and may even undermine – developing countries’ economic performance. One such feature is an overall bias in favor of skills and other capabilities. This bias reduces developing countries’ comparative advantage in traditionally labor-intensive manufacturing (and other) activities, and decreases their gains from trade.</p>
<p data-line-id="703089c3b14c49dcb0ca94d74ea94b49">Second, GVCs make it harder for low-income countries to use their labor-cost advantage to offset their technological disadvantage, by reducing their ability to substitute unskilled labor for other production inputs. These two features reinforce and compound each other. The <a href="https://pathwayscommission.bsg.ox.ac.uk/node/89">evidence </a>to date, on the employment and trade fronts, is that the disadvantages may have more than offset the advantages.</p>
<p data-line-id="020e8c92c51247bb9e312f505fd2ab7b">The usual response to these concerns is to stress the importance of building up complementary skills and capabilities. Developing countries must upgrade their educational systems and technical training, improve their business environment, and enhance their logistics and transport networks in order to make fuller use of new technologies, goes the oft-heard refrain.</p>
<p data-line-id="96abeace790c462884ee35c10fa0ac02">But pointing out that developing countries need to advance on all those dimensions is neither news nor helpful development advice. It is akin to saying that development requires development. Trade and technology present an opportunity when they are able to leverage <em>existing </em>capabilities, and thereby provide a more direct and reliable path to development. When they demand complementary and costly investments, they are no longer a shortcut around manufacturing-led development.</p>
<p data-line-id="9191defc85da42d0985e21836a7f000f">Compare the new technologies with the traditional model of industrialization, which has been a powerful engine of economic growth in developing countries. First, manufacturing is tradable, which means domestic output is not constrained by demand (and incomes) at home. Second, manufacturing know-how was relatively easy to transfer across countries and, in particular, from rich to poor economies. Third, manufacturing did not make large demands on skills.</p>
<p data-line-id="69405d3a676f4af0b358eb260e641a22">These three characteristics collectively made manufacturing a fantastic escalator to higher incomes for developing countries. New technologies present a very different picture in terms of the ease of transferring know-how and the skill requirements they imply. As a result, their net impact on low-income countries looks considerably more uncertain.</p>
                </div>
            
            
        </div>
        
    <section class="show-for-xlarge columns article__sidebar">
        <h2 class="section__title u-mtb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10" data-entity-type="document" data-entity-id="5bb7805f78b6c72698ebab99" data-language="english" data-event-action="click" data-entity-link-name="stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10" class="track-event overlay" data-href-original="/commentary/stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10" title="The Trump Whisperer">The Trump Whisperer</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-10-05T15:26Z" class="vl-divider">Oct 5, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ian-buruma" title="Ian Buruma" itemprop="url" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event" data-href-original="/columnist/ian-buruma"><span class="listing__author author" itemprop="name">Ian Buruma</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/populist-corruption-in-poland-hungary-by-guy-verhofstadt-2018-10" data-entity-type="document" data-entity-id="5bb4dcf178b6c723ac1ea124" data-language="english" data-event-action="click" data-entity-link-name="populist-corruption-in-poland-hungary-by-guy-verhofstadt-2018-10" class="track-event overlay" data-href-original="/commentary/populist-corruption-in-poland-hungary-by-guy-verhofstadt-2018-10"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/populist-corruption-in-poland-hungary-by-guy-verhofstadt-2018-10" title="Drain the EU Swamp">Drain the EU Swamp</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-10-03T15:31Z" class="vl-divider">Oct 3, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/guy-verhofstadt" title="Guy Verhofstadt" itemprop="url" data-entity-type="member" data-entity-id="5e3c7d0246f86f2c0f8e480b" data-language="english" data-event-action="click" data-entity-link-name="guy-verhofstadt" class="track-event" data-href-original="/columnist/guy-verhofstadt"><span class="listing__author author" itemprop="name">Guy Verhofstadt</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/italy-populist-government-deficit-budget-by-paola-subacchi-2018-10" data-entity-type="document" data-entity-id="5bb74df978b6c72698b545b8" data-language="english" data-event-action="click" data-entity-link-name="italy-populist-government-deficit-budget-by-paola-subacchi-2018-10" class="track-event overlay" data-href-original="/commentary/italy-populist-government-deficit-budget-by-paola-subacchi-2018-10"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/italy-populist-government-deficit-budget-by-paola-subacchi-2018-10" title="Italy&#x2019;s Old New Populism">Italy&#x2019;s Old New Populism</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-10-05T12:23Z" class="vl-divider">Oct 5, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/paola-subacchi" title="Paola Subacchi" itemprop="url" data-entity-type="member" data-entity-id="77e7fb0246f86fe00e0df8c0" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi"><span class="listing__author author" itemprop="name">Paola Subacchi</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/japanese-american-alliance-remains-strong-by-joseph-s--nye-2018-10" data-entity-type="document" data-entity-id="5bb6262378b6c723acc14eb6" data-language="english" data-event-action="click" data-entity-link-name="japanese-american-alliance-remains-strong-by-joseph-s--nye-2018-10" class="track-event overlay" data-href-original="/commentary/japanese-american-alliance-remains-strong-by-joseph-s--nye-2018-10"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/japanese-american-alliance-remains-strong-by-joseph-s--nye-2018-10" title="China, Japan, and Trump&#x2019;s America">China, Japan, and Trump&#x2019;s America</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-10-04T15:00Z" class="vl-divider">Oct 4, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joseph-s--nye" title="Joseph S. Nye" itemprop="url" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s--nye" class="track-event" data-href-original="/columnist/joseph-s--nye"><span class="listing__author author" itemprop="name">Joseph S. Nye</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/road-runner-populism-wile-e-coyote-by-harold-james-2018-10" data-entity-type="document" data-entity-id="5bb3726678b6c708dc7c4a34" data-language="english" data-event-action="click" data-entity-link-name="road-runner-populism-wile-e-coyote-by-harold-james-2018-10" class="track-event overlay" data-href-original="/commentary/road-runner-populism-wile-e-coyote-by-harold-james-2018-10"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/road-runner-populism-wile-e-coyote-by-harold-james-2018-10" title="Road Runner Populism">Road Runner Populism</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-10-02T13:49Z" class="vl-divider">Oct 2, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/harold-james" title="Harold James" itemprop="url" data-entity-type="member" data-entity-id="89407c0246f86f2c0f0e250b" data-language="english" data-event-action="click" data-entity-link-name="harold-james" class="track-event" data-href-original="/columnist/harold-james"><span class="listing__author author" itemprop="name">Harold James</span></a></span>
    </p>
</header>

                    </article>
                </li>
        </ol>
    </section>



            <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mt interaction--hideable printable">
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="dani-rodrik">
    <div class="nmd-item">
        <a href="/columnist/dani-rodrik" title="Profile of Dani Rodrik" itemprop="url" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event avatar-wrapper" data-href-original="/columnist/dani-rodrik">
                <img src="https://webapi.project-syndicate.org/library/ca2ce23ebc4a0c23e41f63d4c73ba298.square-small.1.png" alt="Dani Rodrik" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/dani-rodrik" title="Profile of Dani Rodrik" rel="author" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event" data-href-original="/columnist/dani-rodrik">Dani Rodrik</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 1998 </strong><br />
                                                    <strong>149</strong> Commentaries<br/>
                    </p>
                                                  <p class="u-mt-s">
                                <button data-following-id="8df97b0246f86f2c0f3b200b" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/dani-rodrik" class="track-event subscribe u-mr-s subscribe-toggle">Subscribe</button>
                          </p>
            </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Dani Rodrik is Professor of International Political Economy at Harvard University’s John F. Kennedy School of Government. He is the author of <em><a href="http://books.wwnorton.com/books/The-Globalization-Paradox/">The Globalization Paradox: Democracy and the Future of the World Economy</a></em>, <a href="http://books.wwnorton.com/books/Economics-Rules/"><em>Economics Rules: The Rights and Wrongs of the Dismal Science</em></a><em><a href="http://books.wwnorton.com/books/Economics-Rules/"></a></em>, and, most recently, <em><a href="http://press.princeton.edu/titles/11216.html">Straight Talk on Trade: Ideas for a Sane World Economy</a></em>.
</p>        
    </div>
</div>
            </aside>
    </div>
</div>

<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex button__group slide__nav">
                <button id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" aria-expanded="false" aria-hidden="true">Previous</button>
                <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                <button id="link_next_btn" class="next--slide icon icon--chevron" aria-expanded="false" aria-hidden="true">Next</button>
            </div>

        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-new-technologies-developing-countries-by-dani-rodrik-2018-10" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">    
   
    <div class="interaction__scroll">
        <div class="comment__refresh comment__added u-hidden u-closeable">
            <span class="new-comments-count" ></span>
            <span class="comments-single u-hidden">new comment has been posted.</span>
            <span class="comments-multiple u-hidden">new comments have been posted.</span>
            &nbsp;<button>Refresh?</button>
            <button class="u-close">Close</button>
        </div>

        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                    <header class="comment__header interaction__header">
                        <h3>
                            <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                            <a data-comment-url="new-technologies-developing-countries-by-dani-rodrik-2018-10" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                            <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                        </h3>
                    </header>
                    <ul class="list">
                        
                    </ul>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group comment__controls">
                
                <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="new-technologies-developing-countries-by-dani-rodrik-2018-10-comments">Close</button>
                    <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                    <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
            </div>
        </div>
    </div>
</aside>
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="row u-mtb-se">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap flex--between">
                <ul class="list list--mt-sp">
                    

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://prosyn.org/sFVLloI&amp;title=Will%20New%20Technologies%20Help%20or%20Harm%20Developing%20Countries%3F&amp;summary=Trade%20and%20technology%20present%20an%20opportunity%20when%20they%20are%20able%20to%20leverage%20existing%20capabilities%2C%20and%20thereby%20provide%20a%20more%20direct%20and%20reliable%20path%20to%20development.%20When%20they%20demand%20complementary%20and%20costly%20investments%2C%20they%20are%20no%20longer%20a%20shortcut%20around%20traditional%20manufacturing-led%20development.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" title="LinkedIn" aria-label="social media link" data-name="linkedin" data-entity-id="5bbb506f78b6c743dc04ba56" data-entity-type="document" data-page="new-technologies-developing-countries-by-dani-rodrik-2018-10" data-language="english">LinkedIn</a></li>

    <li><a href="https://plus.google.com/share?url=https://www.project-syndicate.org/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10" class="social-share icon icon--googleplus  flex__item--fix" target="_blank" title="Google+" aria-label="social media link" data-name="googleplus" data-entity-id="5bbb506f78b6c743dc04ba56" data-entity-type="document" data-page="new-technologies-developing-countries-by-dani-rodrik-2018-10" data-language="english">Google+</a></li>


                </ul>
                <ul class="list list--mt-sp">
                    <li><a aria-label="social media link" data-url="new-technologies-developing-countries-by-dani-rodrik-2018-10" data-entity-type="document" data-entity-id="5bbb506f78b6c743dc04ba56" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10" class="track-event icon icon--bookmark flex__item--fix">Bookmark</a></li>
                    <li><a class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</a></li>
                </ul>
                <ul class="list list--mt-sp">
                    <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns button__group">
                <div>
                    <a data-comment-url="new-technologies-developing-countries-by-dani-rodrik-2018-10" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5bbb506f78b6c743dc04ba56" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10" class="track-event icon icon--comment icon--desc  comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></a>
                </div>
                <ul class="list list--inline u-mwidth-200">
                    
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10" class="social-share icon icon--facebook  " target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5bbb506f78b6c743dc04ba56" data-entity-type="document" data-page="new-technologies-developing-countries-by-dani-rodrik-2018-10" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FsFVLloI&amp;text=Will%20New%20Technologies%20Help%20or%20Harm%20Developing%20Countries%3F%20by%20Dani%20Rodrik%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5bbb506f78b6c743dc04ba56" data-entity-type="document" data-page="new-technologies-developing-countries-by-dani-rodrik-2018-10" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Will%20New%20Technologies%20Help%20or%20Harm%20Developing%20Countries%3F%20by%20Dani%20Rodrik%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FsFVLloI" class="social-share icon icon--whatsapp  " target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5bbb506f78b6c743dc04ba56" data-entity-type="document" data-page="new-technologies-developing-countries-by-dani-rodrik-2018-10" data-language="english">Whatsapp</a></li>



                    <li><button class="icon icon--more u-ml-15 art-act__caller hide-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                </ul>
                <div>
                    <button class="icon icon--more u-ml-15 art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                    <a href="#contact-us" aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</a>
                </div>
            </div>
        </div>
    </div>
</div><div class="article__shorturl">
    http://prosyn.org/sFVLloI;
</div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>
                        New Comment
                    </h3>
                </header>
                <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                    <span class="paragraph-link__selector select-element">
                        <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                    </span>
                    <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                        <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                        <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                    </div>
                    <p>
                        <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                    </p>
                </form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group" id="comment-form__controls">
                <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>Email this piece to a friend</h3>
                </header>
                <form class="form form--fullwidth form user-input-form" id="email-friend-form" method="post" enctype="multipart/form-data">
                    <p>
                        <label for="email-friend-form-sendername">Your name</label>
                        <span class="validation"></span>
                        <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-senderemail">Your email</label>
                        <span class="validation"></span>
                        <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                        <span class="validation"></span>
                        <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                        <span class="validation"></span>
                        <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-emailmessage">Message</label>
                        <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                    </p>
                    <p class="form__controls" style="display: none">
                        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                        <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                    </p>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8BnIZdQxABdOgep4jEv2_Tz7655LBileCG3LSIEvWvlfw5oh_EwZLrlMVxA78oUH5vXhBW4jbTqLxh1qdLetTv1pVkKjihTmFBR8I_iB9npC7CdfxTc41i994S31z86KKNwXgYZjIh7fUcw6ljrKg9Y" /></form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap button__group" id="email-friend__controls">
                <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>
        </div>
    </div>
</div>

<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb u-relative">
                <header class="interaction__header">
                    <h3>Contact us</h3>
                </header>
                <div class="description show-for-medium">
                    Please select an option
                </div>
                <div id="contact-us-container">

    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tablist tab--dropdown tab--spacer tab--vertical u-mt-se interaction--inline">
                        <li role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</li>
                <li role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</li>
                <li role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</li>
                <li role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</li>
                <li role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</li>
                <li role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</li>
    </ul>
                <div id="feedback-tabcontent-secure-rights" role="tabpanel">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="contact-firstname" />
        </p>
        <p>

                                        <label for="contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="contact-lastname" />
        </p>
        <p>

                            <label for="contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="contact-email" />
                    </p>
        <p>

                                        <label for="contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="contact-telephone" />
        </p>
        <p>

                                        <label for="contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="contact-organisation" />
        </p>
        <p>
                    <label for="contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8BnIZdQxABdOgep4jEv2_Tz7655LBileCG3LSIEvWvlfw5oh_EwZLrlMVxA78oUH5vXhBW4jbTqLxh1qdLetTv1pVkKjihTmFBR8I_iB9npC7CdfxTc41i994S31z86KKNwXgYZjIh7fUcw6ljrKg9Y" /></form>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
</div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group">
                <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <div class="feedback__error"></div>
                <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>

        </div>
    </div>

</div>




<script type="text/javascript">
    var _ain = {};

    $(document).on("appLoaded", function () {
        /* CONFIGURATION START */
        _ain = {
            id: "1427",
            url: "https://www.project-syndicate.org/commentary/new-technologies-developing-countries-by-dani-rodrik-2018-10",
            postid: "new-technologies-developing-countries-by-dani-rodrik-2018-10",
            maincontent: ".article__title, .article__abs, .article__body",
            title: "Will New Technologies Help or Harm Developing Countries?",
            pubdate: "2018-10-08T13:30Z",
            authors: "Dani Rodrik",
            sections: "Economics &amp; Finance",
            tags: "trade,developing countries,technologies,development,economic growth,dani rodrik",
            comments: "0",
            access_level: PSOpinion.Current.GetArticleAccessLevel("free"),
            reader_type: PSOpinion.Current.GetCurrentUserReaderType()
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    });
</script>
    </main>

        <div class="section section--bgfull u-mt ">
            <div class="row" data-page-area="body">
                <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 columns input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                    <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                        </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                    </div>
                </form>
                <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
            </div>
        </div>
            <div>
            
<ol class="row u-mt-res cur cur-opt-6" data-page-area="latestFooter">

<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="trump-tariffs-attack-world-trade-organization-by-kemal-dervis-and-caroline-conroy-2018-10">
        <a href="/commentary/trump-tariffs-attack-world-trade-organization-by-kemal-dervis-and-caroline-conroy-2018-10" data-entity-type="document" data-entity-id="5bbb4c8d78b6c743dc005616" data-language="english" data-event-action="click" data-entity-link-name="trump-tariffs-attack-world-trade-organization-by-kemal-dervis-and-caroline-conroy-2018-10" class="track-event overlay" data-href-original="/commentary/trump-tariffs-attack-world-trade-organization-by-kemal-dervis-and-caroline-conroy-2018-10"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/93c2bb94d82a6d356a0a2fed7f151733.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/93c2bb94d82a6d356a0a2fed7f151733.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/93c2bb94d82a6d356a0a2fed7f151733.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/93c2bb94d82a6d356a0a2fed7f151733.jpg" class="lazyload" alt="trump tariff hikes rally"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">NICHOLAS KAMM/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/trump-tariffs-attack-world-trade-organization-by-kemal-dervis-and-caroline-conroy-2018-10">What&#x2019;s Behind Trump&#x2019;s Trade War?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-10-08T12:59Z" class="vl-divider">Oct 8, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/kemal-dervis" title="Kemal Dervi&#x15F;" itemprop="url" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="click" data-entity-link-name="kemal-dervis" class="track-event" data-href-original="/columnist/kemal-dervis"><span class="listing__author author" itemprop="name">Kemal Dervi&#x15F;</span></a></span><span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/caroline-conroy" title="Caroline Conroy" itemprop="url" data-entity-type="member" data-entity-id="5937d38f2bd5d229a4b50fb5" data-language="english" data-event-action="click" data-entity-link-name="caroline-conroy" class="track-event" data-href-original="/columnist/caroline-conroy"><span class="listing__author author" itemprop="name">Caroline Conroy</span></a></span>
                think the administration&#x27;s official justifications for imposing import tariffs do not tell the whole story.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/trump-tariffs-attack-world-trade-organization-by-kemal-dervis-and-caroline-conroy-2018-10#comments" data-comment-url="trump-tariffs-attack-world-trade-organization-by-kemal-dervis-and-caroline-conroy-2018-10" title="Comments for What&#x2019;s Behind Trump&#x2019;s Trade War?" data-entity-type="document" data-entity-id="5bbb4c8d78b6c743dc005616" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-tariffs-attack-world-trade-organization-by-kemal-dervis-and-caroline-conroy-2018-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-tariffs-attack-world-trade-organization-by-kemal-dervis-and-caroline-conroy-2018-10#comments"><span>0</span></a>
    <a href="#" data-url="trump-tariffs-attack-world-trade-organization-by-kemal-dervis-and-caroline-conroy-2018-10" title="Add to favourites" data-entity-type="document" data-entity-id="5bbb4c8d78b6c743dc005616" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-tariffs-attack-world-trade-organization-by-kemal-dervis-and-caroline-conroy-2018-10" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="investment-efficiency-cost-benefit-analysis-by-diane-coyle-2018-10">
        <a href="/commentary/investment-efficiency-cost-benefit-analysis-by-diane-coyle-2018-10" data-entity-type="document" data-entity-id="5bbb402178b6c743dcf3b1d4" data-language="english" data-event-action="click" data-entity-link-name="investment-efficiency-cost-benefit-analysis-by-diane-coyle-2018-10" class="track-event overlay" data-href-original="/commentary/investment-efficiency-cost-benefit-analysis-by-diane-coyle-2018-10"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/038ee7de8aa4b2504cd0545c1273f00f.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/038ee7de8aa4b2504cd0545c1273f00f.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/038ee7de8aa4b2504cd0545c1273f00f.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/038ee7de8aa4b2504cd0545c1273f00f.jpg" class="lazyload" alt="coins on weigh scale"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">William Voon/EyeEm/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/investment-efficiency-cost-benefit-analysis-by-diane-coyle-2018-10">Can Investments Be Too Efficient?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-10-08T11:50Z" class="vl-divider">Oct 8, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/diane-coyle" title="Diane Coyle" itemprop="url" data-entity-type="member" data-entity-id="55893c75bc1f5d0cb8033039" data-language="english" data-event-action="click" data-entity-link-name="diane-coyle" class="track-event" data-href-original="/columnist/diane-coyle"><span class="listing__author author" itemprop="name">Diane Coyle</span></a></span>
                cautions that, despite its advantages, cost-benefit analysis has one fundamental limitation.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/investment-efficiency-cost-benefit-analysis-by-diane-coyle-2018-10#comments" data-comment-url="investment-efficiency-cost-benefit-analysis-by-diane-coyle-2018-10" title="Comments for Can Investments Be Too Efficient?" data-entity-type="document" data-entity-id="5bbb402178b6c743dcf3b1d4" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/investment-efficiency-cost-benefit-analysis-by-diane-coyle-2018-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/investment-efficiency-cost-benefit-analysis-by-diane-coyle-2018-10#comments"><span>0</span></a>
    <a href="#" data-url="investment-efficiency-cost-benefit-analysis-by-diane-coyle-2018-10" title="Add to favourites" data-entity-type="document" data-entity-id="5bbb402178b6c743dcf3b1d4" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/investment-efficiency-cost-benefit-analysis-by-diane-coyle-2018-10" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10">
        <a href="/commentary/stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10" data-entity-type="document" data-entity-id="5bb7805f78b6c72698ebab99" data-language="english" data-event-action="click" data-entity-link-name="stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10" class="track-event overlay" data-href-original="/commentary/stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/5ec6c93885a00c1408e7ab4911e4fd6e.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/5ec6c93885a00c1408e7ab4911e4fd6e.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/5ec6c93885a00c1408e7ab4911e4fd6e.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/5ec6c93885a00c1408e7ab4911e4fd6e.jpg" class="lazyload" alt="stephen miller"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">BRENDAN SMIALOWSKI/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10">The Trump Whisperer</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-10-05T15:26Z" class="vl-divider">Oct 5, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ian-buruma" title="Ian Buruma" itemprop="url" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event" data-href-original="/columnist/ian-buruma"><span class="listing__author author" itemprop="name">Ian Buruma</span></a></span>
                examines the strange case of the Jewish far-right nativist who is shaping US immigration policy.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10#comments" data-comment-url="stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10" title="Comments for The Trump Whisperer" data-entity-type="document" data-entity-id="5bb7805f78b6c72698ebab99" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10#comments"><span>12</span></a>
    <a href="#" data-url="stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10" title="Add to favourites" data-entity-type="document" data-entity-id="5bb7805f78b6c72698ebab99" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/stephen-miller-jewish-far-right-nativism-by-ian-buruma-2018-10" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="brazilian-election-jair-bolsonaro-by-robert-muggah-2018-10">
        <a href="/commentary/brazilian-election-jair-bolsonaro-by-robert-muggah-2018-10" data-entity-type="document" data-entity-id="5bb7633378b6c72698cbbaff" data-language="english" data-event-action="click" data-entity-link-name="brazilian-election-jair-bolsonaro-by-robert-muggah-2018-10" class="track-event overlay" data-href-original="/commentary/brazilian-election-jair-bolsonaro-by-robert-muggah-2018-10"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/dcae3d0825177630a4c274bbab58f9e4.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/dcae3d0825177630a4c274bbab58f9e4.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/dcae3d0825177630a4c274bbab58f9e4.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/dcae3d0825177630a4c274bbab58f9e4.jpg" class="lazyload" alt="bolsonaro rally brazil  elections"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">NELSON ALMEIDA/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/brazilian-election-jair-bolsonaro-by-robert-muggah-2018-10">Brazilian Democracy on the Brink</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-10-05T13:21Z" class="vl-divider">Oct 5, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/robert-muggah" title="Robert Muggah" itemprop="url" data-entity-type="member" data-entity-id="5a82e11e78b6c706489bc65b" data-language="english" data-event-action="click" data-entity-link-name="robert-muggah" class="track-event" data-href-original="/columnist/robert-muggah"><span class="listing__author author" itemprop="name">Robert Muggah</span></a></span>
                worries that conditions are ripe for a strongman to come to power in South America&#x27;s largest country.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/brazilian-election-jair-bolsonaro-by-robert-muggah-2018-10#comments" data-comment-url="brazilian-election-jair-bolsonaro-by-robert-muggah-2018-10" title="Comments for Brazilian Democracy on the Brink" data-entity-type="document" data-entity-id="5bb7633378b6c72698cbbaff" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/brazilian-election-jair-bolsonaro-by-robert-muggah-2018-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/brazilian-election-jair-bolsonaro-by-robert-muggah-2018-10#comments"><span>2</span></a>
    <a href="#" data-url="brazilian-election-jair-bolsonaro-by-robert-muggah-2018-10" title="Add to favourites" data-entity-type="document" data-entity-id="5bb7633378b6c72698cbbaff" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/brazilian-election-jair-bolsonaro-by-robert-muggah-2018-10" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="italy-populist-government-deficit-budget-by-paola-subacchi-2018-10">
        <a href="/commentary/italy-populist-government-deficit-budget-by-paola-subacchi-2018-10" data-entity-type="document" data-entity-id="5bb74df978b6c72698b545b8" data-language="english" data-event-action="click" data-entity-link-name="italy-populist-government-deficit-budget-by-paola-subacchi-2018-10" class="track-event overlay" data-href-original="/commentary/italy-populist-government-deficit-budget-by-paola-subacchi-2018-10"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/42cdab55c979e03288de9394bc2e4988.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/42cdab55c979e03288de9394bc2e4988.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/42cdab55c979e03288de9394bc2e4988.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/42cdab55c979e03288de9394bc2e4988.jpg" class="lazyload" alt="matteo salvini"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">ANDREAS SOLARO/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/italy-populist-government-deficit-budget-by-paola-subacchi-2018-10">Italy&#x2019;s Old New Populism</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-10-05T12:23Z" class="vl-divider">Oct 5, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/paola-subacchi" title="Paola Subacchi" itemprop="url" data-entity-type="member" data-entity-id="77e7fb0246f86fe00e0df8c0" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi"><span class="listing__author author" itemprop="name">Paola Subacchi</span></a></span>
                says the only novelty in the government&#x27;s plan to boost the fiscal deficit may be the extent of the damage.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/italy-populist-government-deficit-budget-by-paola-subacchi-2018-10#comments" data-comment-url="italy-populist-government-deficit-budget-by-paola-subacchi-2018-10" title="Comments for Italy&#x2019;s Old New Populism" data-entity-type="document" data-entity-id="5bb74df978b6c72698b545b8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/italy-populist-government-deficit-budget-by-paola-subacchi-2018-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/italy-populist-government-deficit-budget-by-paola-subacchi-2018-10#comments"><span>3</span></a>
    <a href="#" data-url="italy-populist-government-deficit-budget-by-paola-subacchi-2018-10" title="Add to favourites" data-entity-type="document" data-entity-id="5bb74df978b6c72698b545b8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/italy-populist-government-deficit-budget-by-paola-subacchi-2018-10" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="arab-world-state-led-development-regulatory-reform-by-mahmoud-mohieldin-and-rabah-arezki-2018-10">
        <a href="/commentary/arab-world-state-led-development-regulatory-reform-by-mahmoud-mohieldin-and-rabah-arezki-2018-10" data-entity-type="document" data-entity-id="5bb7479a78b6c72698adb948" data-language="english" data-event-action="click" data-entity-link-name="arab-world-state-led-development-regulatory-reform-by-mahmoud-mohieldin-and-rabah-arezki-2018-10" class="track-event overlay" data-href-original="/commentary/arab-world-state-led-development-regulatory-reform-by-mahmoud-mohieldin-and-rabah-arezki-2018-10"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/c3f904c7c4135e580e58b863b56960c0.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/c3f904c7c4135e580e58b863b56960c0.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c3f904c7c4135e580e58b863b56960c0.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c3f904c7c4135e580e58b863b56960c0.jpg" class="lazyload" alt="saudi woman tech"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">FAYEZ NURELDINE/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/arab-world-state-led-development-regulatory-reform-by-mahmoud-mohieldin-and-rabah-arezki-2018-10">Rethinking the State&#x2019;s Role in Arab Economies</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-10-05T11:35Z" class="vl-divider">Oct 5, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/mahmoud-mohieldin" title="Mahmoud Mohieldin" itemprop="url" data-entity-type="member" data-entity-id="22cf1f0446f86f500e57f101" data-language="english" data-event-action="click" data-entity-link-name="mahmoud-mohieldin" class="track-event" data-href-original="/columnist/mahmoud-mohieldin"><span class="listing__author author" itemprop="name">Mahmoud Mohieldin</span></a></span><span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/rabah-arezki" title="Rabah Arezki" itemprop="url" data-entity-type="member" data-entity-id="55a1b405bc1f5700e87eb6b5" data-language="english" data-event-action="click" data-entity-link-name="rabah-arezki" class="track-event" data-href-original="/columnist/rabah-arezki"><span class="listing__author author" itemprop="name">Rabah Arezki</span></a></span>
                call for a shift from a dirigiste state to a regulatory one that enables private-sector dynamism.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/arab-world-state-led-development-regulatory-reform-by-mahmoud-mohieldin-and-rabah-arezki-2018-10#comments" data-comment-url="arab-world-state-led-development-regulatory-reform-by-mahmoud-mohieldin-and-rabah-arezki-2018-10" title="Comments for Rethinking the State&#x2019;s Role in Arab Economies" data-entity-type="document" data-entity-id="5bb7479a78b6c72698adb948" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/arab-world-state-led-development-regulatory-reform-by-mahmoud-mohieldin-and-rabah-arezki-2018-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/arab-world-state-led-development-regulatory-reform-by-mahmoud-mohieldin-and-rabah-arezki-2018-10#comments"><span>2</span></a>
    <a href="#" data-url="arab-world-state-led-development-regulatory-reform-by-mahmoud-mohieldin-and-rabah-arezki-2018-10" title="Add to favourites" data-entity-type="document" data-entity-id="5bb7479a78b6c72698adb948" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/arab-world-state-led-development-regulatory-reform-by-mahmoud-mohieldin-and-rabah-arezki-2018-10" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card onpoint onpoint--bg" data-url="syria-s-only-path-to-peace-by-ribal-al-assad-2018-10">
        <a href="/onpoint/syria-s-only-path-to-peace-by-ribal-al-assad-2018-10" data-entity-type="document" data-entity-id="5bb72e0278b6c726988fc03f" data-language="english" data-event-action="click" data-entity-link-name="syria-s-only-path-to-peace-by-ribal-al-assad-2018-10" class="track-event overlay" data-href-original="/onpoint/syria-s-only-path-to-peace-by-ribal-al-assad-2018-10"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/ca904c9050695925748dfb0610e7b2bb.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/ca904c9050695925748dfb0610e7b2bb.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/ca904c9050695925748dfb0610e7b2bb.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ca904c9050695925748dfb0610e7b2bb.jpg" class="lazyload" alt="syrian opposition flag demo"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">NAZEER AL-KHATIB/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
                <span class="onpoint__banner"><span></span></span>
            <h2 class="listing__title">
                <a href="/onpoint/syria-s-only-path-to-peace-by-ribal-al-assad-2018-10">Syria&#x2019;s Only Path to Peace</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-10-05T09:53Z" class="vl-divider">Oct 5, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ribal-al-assad" title="Ribal al-Assad" itemprop="url" data-entity-type="member" data-entity-id="34837b0246f86f2c0f5a170b" data-language="english" data-event-action="click" data-entity-link-name="ribal-al-assad" class="track-event" data-href-original="/columnist/ribal-al-assad"><span class="listing__author author" itemprop="name">Ribal al-Assad</span></a></span>
                argues that the most audacious solution to the conflict &#x2013; genuine democracy &#x2013; is also the most realistic.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/onpoint/syria-s-only-path-to-peace-by-ribal-al-assad-2018-10#comments" data-comment-url="syria-s-only-path-to-peace-by-ribal-al-assad-2018-10" title="Comments for Syria&#x2019;s Only Path to Peace" data-entity-type="document" data-entity-id="5bb72e0278b6c726988fc03f" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/syria-s-only-path-to-peace-by-ribal-al-assad-2018-10" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/syria-s-only-path-to-peace-by-ribal-al-assad-2018-10#comments"><span>5</span></a>
    <a href="#" data-url="syria-s-only-path-to-peace-by-ribal-al-assad-2018-10" title="Add to favourites" data-entity-type="document" data-entity-id="5bb72e0278b6c726988fc03f" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/syria-s-only-path-to-peace-by-ribal-al-assad-2018-10" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="intra-africa-migration-boosts-economic-growth-by-mukhisa-kituyi-2018-10">
        <a href="/commentary/intra-africa-migration-boosts-economic-growth-by-mukhisa-kituyi-2018-10" data-entity-type="document" data-entity-id="5bb6381478b6c723acd62a8e" data-language="english" data-event-action="click" data-entity-link-name="intra-africa-migration-boosts-economic-growth-by-mukhisa-kituyi-2018-10" class="track-event overlay" data-href-original="/commentary/intra-africa-migration-boosts-economic-growth-by-mukhisa-kituyi-2018-10"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/540631a7a55a30cc0782b16b7791d5bc.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/540631a7a55a30cc0782b16b7791d5bc.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/540631a7a55a30cc0782b16b7791d5bc.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/540631a7a55a30cc0782b16b7791d5bc.jpg" class="lazyload" alt="migration desk"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">ISSOUF SANOGO/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/intra-africa-migration-boosts-economic-growth-by-mukhisa-kituyi-2018-10">Redefining African Migration</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-10-04T16:07Z" class="vl-divider">Oct 4, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/mukhisa-kituyi" title="Mukhisa Kituyi" itemprop="url" data-entity-type="member" data-entity-id="5b27dc1e78b6c7207c3fb84d" data-language="english" data-event-action="click" data-entity-link-name="mukhisa-kituyi" class="track-event" data-href-original="/columnist/mukhisa-kituyi"><span class="listing__author author" itemprop="name">Mukhisa Kituyi</span></a></span>
                observes that cross-border mobility is more important than ever for the continent&#x27;s economic growth.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/intra-africa-migration-boosts-economic-growth-by-mukhisa-kituyi-2018-10#comments" data-comment-url="intra-africa-migration-boosts-economic-growth-by-mukhisa-kituyi-2018-10" title="Comments for Redefining African Migration" data-entity-type="document" data-entity-id="5bb6381478b6c723acd62a8e" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/intra-africa-migration-boosts-economic-growth-by-mukhisa-kituyi-2018-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/intra-africa-migration-boosts-economic-growth-by-mukhisa-kituyi-2018-10#comments"><span>0</span></a>
    <a href="#" data-url="intra-africa-migration-boosts-economic-growth-by-mukhisa-kituyi-2018-10" title="Add to favourites" data-entity-type="document" data-entity-id="5bb6381478b6c723acd62a8e" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/intra-africa-migration-boosts-economic-growth-by-mukhisa-kituyi-2018-10" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li></ol>
        </div>


<footer id="footer" class="u-mt" data-page-area="footer">
    <div class="row u-mt">
        <div class="small-12 medium-6 large-3 columns u-mb align-middle">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                <li class="" role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                <li class="" role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                <li class="" role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                <li class="" role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 u-mb columns align-middle">
            <h3 class="u-mt-s"><label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label></h3>
            <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                <div class="f-auto flex flex--nowrap">
                    <span class="f-auto u-mw-lu-500 u-relative">
                        <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                    </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                </div>
            </form>
            <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
        </div>
    </div>
    <div class="row">
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event subscribe-link nav__item" data-href-original="/order/products?trigger=footer">Subscribe</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                <li class="" role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                <li class="" role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li class="" role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
            </ul>
        </div>

        <div class="small-12 medium-6 large-3 columns">
            <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
            </ul>
        </div>
    </div>
        <div class="row u-mt">
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
            <meta itemprop="name" content="Project Syndicate">
            <link itemprop="sameAs" href="https://www.project-syndicate.org" />
            <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
            </span>
        </div>
        <div class="small-12 columns copyright">
            &copy; Project Syndicate - 2018<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-privacy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-privacy" class="track-event" data-href-original="/pages/terms-and-privacy">Terms &amp; Privacy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
        </div>
    </div>
</footer>
<section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="row u-mtb-se">
        <div class="small-12 large-3 columns u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 columns u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">cookie policy</a> and <a href="/pages/terms-and-privacy">privacy policy</a>.
            </p>
        </div>
        <div class="small-12 medium-4 large-3 columns align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>

<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list" role="menubar">
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Sections</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Big Picture</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                    <li role="menuitem"><a href="/topic/germany-in-limbo" data-entity-type="document" data-entity-id="5a13136478b6c75d10bac3e8" data-language="english" data-event-action="click" data-entity-link-name="germany-in-limbo" class="track-event" data-href-original="/topic/germany-in-limbo">Germany</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">The African Century</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/who-can-stop-north-korea-1" data-entity-type="document" data-entity-id="59b8ece378b6c716dc04647b" data-language="english" data-event-action="click" data-entity-link-name="who-can-stop-north-korea-1" class="track-event" data-href-original="/topic/who-can-stop-north-korea-1">N.Korea</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
        <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-product" class="track-event subscribe-link" data-href-original="/order/products?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
            </ul>
           
        </li>
    
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="row">

        <form action="/archive" method="get" class="columns form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" value="" class="f-fix icon  icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="row">
        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb">
            <h2 class="u-fs-st u-mt show-for-top "><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
            <div class="description u-mt-se u-mb">
                <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
            </div>

                <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">

                    <li role="tab" aria-controls="tab-login" aria-selected="true">Log in</li>

                    <li role="tab" aria-controls="tab-register" aria-selected="false">Register</li>

                </ul>
                <div class="row">
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns control-watch" aria-hidden="false" id="tab-login">
                        <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                            <p>
                                <label for="login-email" class="">Email</label>
                                <span class="validation">required</span>
                                <input type="email" class="email" name="email" required placeholder="Your email" id="login-email" />
                            </p>
                            <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                <label for="login-password" class="">Password</label>
                                <span class="validation">required</span>
                                <input type="password" required name="password" id="login-password" placeholder="Your password" />
                                <span class="select-element u-mt-se">
                                    <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                </span>
                            </p>
                            <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                            </p>
                            <p>
                                <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                            </p>
                            <p class="u-mtb-se u-block">
                                <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                            </p>
                            <input type="hidden" value="/" name="ReturnUrl" />
                        </form>
                    </div>
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns" id="tab-register" aria-hidden="true">
                        <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1"  /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl"/>
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you agree to our <a href="/pages/terms-and-privacy" class="u-link-hover">Terms of Service and Privacy Policy</a>, which describes the personal data we collect and how we use it.
        </p>
        <p>
            <input id="register-button" name="reg-button" type="submit" class="button button--primary" value="Register"/>
        </p>
</form>
                    </div>
                    <div class="medium-1 column u-text-center">
                        <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                        <strong class="plbh">or</strong>
                        <p class="u-bg-divider u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                    </div>
                    <div class="small-12 medium-4 large-5 columns">
                        <p class="label-placeholder-mu ">
                            <a href="#facebook-login-register" id="facebook-login-register" data-app-id="300016057126409" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                        </p>
                        <p class="label-placeholder-mu ">

                            <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                        </p>
                    </div>
                </div>

        </div>
    </div>
</div>


    <!-- Quantcast Tag -->
<script>
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-f8E80KYHdFRZg"
    });
</script>

<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>
<!-- End Quantcast tag -->
<!-- Yandex.Metrika counter -->
<script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<noscript>
    <div>
        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />
    </div>
</noscript>
<input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- /Yandex.Metrika counter -->
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<div style="display:none">
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959227286;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0" />
        </div>
    </noscript>
</div>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };
</script>

<script src="/lib_bower/remodal/dist/remodal.min.js"></script>


    
    <script src='//www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit'></script>

    <div class="remodal">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>

        <p id="message"></p>

        <div id="modal-passwd-confirmation" class="u-p-se user-input-form" style="display:none;">
            <p id="password-message">Enter your password to confirm.</p>
            <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
            <span id="modal-notification"></span><br />

        </div>
        <div class="button__group u-p-se">
        <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
            <button class="remodal-confirm button button--primary">Yes, cancel my Subscription</button>
        </div>
    </div>
</body>
</html>
