<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>The Immorality of Boris Johnson and Donald Trump by Chris Patten - Project Syndicate</title>
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp"/>
<meta name="generator" content="flow.li"/>
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin"/>
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/favicon/manifest.json"/>
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333"/>
<link rel="shortcut icon" href="/favicon/favicon.ico"/>
<meta name="theme-color" content="#f2f0ee"/>
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=KYAVrR4dwl3sSlQQX_KdjK0NsB2Z6J-TdprcU242gxg" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=L8ev9uYl9jEtSo8jxUt0KsBC47UOS8OuQStvmCAO6kE" media="print" rel="stylesheet" />


    
    <link rel="canonical" href="/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" />
    <meta name="description" content="US President Donald Trump and former UK Foreign Secretary Boris Johnson have in common not just their crude nationalism, but also their apparent inability to control their sexual appetites. But is it appropriate to judge political leaders based on their sex lives, as many have been wont to do?" />
    <meta itemprop="name" content="The Immorality of Boris Johnson and Donald Trump by Chris Patten - Project Syndicate" />
    <meta itemprop="description" content="US President Donald Trump and former UK Foreign Secretary Boris Johnson have in common not just their crude nationalism, but also their apparent inability to control their sexual appetites. But is it appropriate to judge political leaders based on their sex lives, as many have been wont to do?" />
    <meta name="author" content="Chris Patten" />
    <meta name="flowli" content="flowli" data-flowli-title="The Immorality of Boris Johnson and Donald Trump" data-flowli-url="https://www.project-syndicate.org/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/f2c52b1a4903a6fead2dd320cf192236.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/f2c52b1a4903a6fead2dd320cf192236.2-1-super.1.jpg" />
    <meta name="keywords" content="trump,boris johnson,leaders,truth,democracy,sex,chris patten" />
    <meta name="news_keywords" content="trump,boris johnson,leaders,truth,democracy,sex,chris patten" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/chris-patten" />
        <meta property="article:modified" itemprop="dateModified" content="2018-09-18T10:24Z" />
        <meta property="article:modified_time" content="2018-09-18T10:24Z" />
        <meta property="og:description" content="US President Donald Trump and former UK Foreign Secretary Boris Johnson have in common not just their crude nationalism, but also their apparent inability to control their sexual appetites. But is it appropriate to judge political leaders based on their sex lives, as many have been wont to do?" />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/f2c52b1a4903a6fead2dd320cf192236.2-1-super.1.jpg" />
        <meta property="article:section" content="Politics &amp; World Affairs" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2018-09-18T10:24Z" />
    <meta property="og:title" content="The Immorality of Boris Johnson and Donald Trump | by Chris Patten" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" />
    <meta property="article:tag" content="trump,boris johnson,leaders,truth,democracy,sex,chris patten" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="The Immorality of Boris Johnson and Donald Trump | by Chris Patten" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="" />
    <meta name="twitter:description" content="US President Donald Trump and former UK Foreign Secretary Boris Johnson have in common not just their crude nationalism, but also their apparent inability to control their sexual appetites. But is it appropriate to judge political leaders based on their sex lives, as many have been wont to do?" />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/f2c52b1a4903a6fead2dd320cf192236.2-1-super.1.jpg" />
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" />

            <meta name="parsely-page" content='{
  "title": "The Immorality of Boris Johnson and Donald Trump by Chris Patten",
  "link": "https://www.project-syndicate.org/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09",
  "image_url": "https://webapi.project-syndicate.org/library/f2c52b1a4903a6fead2dd320cf192236.2-1-super.1.jpg",
  "type": "post",
  "post_id": "johnson-trump-sex-scandals-lies-by-chris-patten-2018-09",
  "pub_date": "2018-09-18T10:24Z",
  "author": "Chris Patten",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="//connect.facebook.net/en_US/sdk.js"></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/minified/common.min.js?v=ZRRO102SUg4-TeQXDc2kYGxMdJfbBqd0bPThHQM-K9c"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"http://www.project-syndicate.org","logo":"https://www.project-syndicate.org/default/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/minified/application.min.js?v=pa4QzPY-MYvAs4w0cek1l3NsyTxrVNh_k7WHFSsfWsY">
        </script>
    
    
    <script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main">
            <a class="logo" href="/">
                <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
            </a>

            <nav class="nav nav--menu">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-15 " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover">
                                <span class="hamburger-inner"></span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections columns">

                <ul class="nav__list nav__list--sections" data-page-area="navbar">
                        <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                        <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                        <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                        <li role="presentation"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event nav__item" data-href-original="/topic/the-future-of-europe-1">The Euro</a></li>
                </ul>
                <ul class="nav__list nav__list--meta" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="False" />
    </header>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary " data-id="5ba0c28278b6c73b347b6cd0" data-language="english" data-url="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" data-fullurl="/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09/english" data-title="The Immorality of Boris Johnson and Donald Trump" data-meta="barrier#false;commentary#true">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Project Syndicate">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="900">
    </div>
    <link itemprop="sameAs" href="https://www.project-syndicate.org">
</div>
    <meta itemprop="dateModified" content="2018-09-18T10:24Z"/>
    <meta itemprop="datePublished" content="2018-09-18T10:24Z"/>
<link itemprop="mainEntityOfPage" href="/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" rel="pingback"/>
<meta itemprop="keywords" content="trump,boris johnson,leaders,truth,democracy,sex,chris patten"/>
<div class="split-top">
        <div class="row ">
            

<figure class="columns image image--lead image--ratio-2-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/f2c52b1a4903a6fead2dd320cf192236.4-3-large.1.jpg" />
    <picture class="fbg-image__element">



                    <source data-srcset="https://webapi.project-syndicate.org/library/f2c52b1a4903a6fead2dd320cf192236.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/f2c52b1a4903a6fead2dd320cf192236.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/f2c52b1a4903a6fead2dd320cf192236.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/f2c52b1a4903a6fead2dd320cf192236.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f2c52b1a4903a6fead2dd320cf192236.jpg" class="lazyload" alt="boris johnson and donald trump"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">BRENDAN SMIALOWSKI/AFP/Getty Images</span>
    </figure>
        </div>
        <div class="row fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__interaction fbg-image__inlay">
                <ul class="list list--inline">
                    <li><a data-comment-url="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" title="Open comments" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5ba0c28278b6c73b347b6cd0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></a></li>
                    <li><button data-url="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" title="Add to Bookmarks" data-entity-type="document" data-entity-id="5ba0c28278b6c73b347b6cd0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                </ul>
<div class="language">
                <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true">
                    <span class="icon icon--en" role="presentation">english</span> <span class="language__label">English</span>
                </button>
            </div>

<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" class="social-share icon icon--facebook  flex__item--fix" target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5ba0c28278b6c73b347b6cd0" data-entity-type="document" data-page="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FvnElkzx&amp;text=The%20Immorality%20of%20Boris%20Johnson%20and%20Donald%20Trump%20by%20Chris%20Patten%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5ba0c28278b6c73b347b6cd0" data-entity-type="document" data-page="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=The%20Immorality%20of%20Boris%20Johnson%20and%20Donald%20Trump%20by%20Chris%20Patten%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FvnElkzx" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5ba0c28278b6c73b347b6cd0" data-entity-type="document" data-page="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" data-language="english">Whatsapp</a></li>

</ul>
        </div>


        <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__title article__title--main u-mb-se" itemprop="headline">The Immorality of Boris Johnson and Donald Trump</h1>

        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
            <div class="u-mt-se">

                    <time itemprop="datePublished" datetime="2018-09-18T10:24Z" class="vl-divider">Sep 18, 2018</time>
                <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
                    <a href="/columnist/chris-patten" itemprop="url" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event" data-href-original="/columnist/chris-patten">
                        <span class="listing__author author" itemprop="name">Chris Patten</span>
                    </a>
                </span>
            </div>
            <div class="article__abs u-mt-se" itemprop="about" dir="ltr">
                <p>US President Donald Trump and former UK Foreign Secretary Boris Johnson have in common not just their crude nationalism, but also their apparent inability to control their sexual appetites. But is it appropriate to judge political leaders based on their sex lives, as many have been wont to do?</p>
            </div>


                <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                    <p data-line-id="3023c413f1a748369b7edd578c696cff">LONDON – In a 2013 <a href="http://w2.vatican.va/content/francesco/en/speeches/2013/july/documents/papa-francesco_20130728_gmg-conferenza-stampa.html">press conference</a>, then-recently inaugurated Pope Francis famously said that, when it comes to sexual orientation, including past homosexual acts, “who am I to judge?” Should we take a similarly non-judgmental approach to the past personal behavior of our political leaders?</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container">

    <article class="listing slide " id="editor-pick-5b9f93c178b6c73b34f9e9a6" data-url="crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09" data-page-area="editorpicks">
    <a href="/commentary/crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09" data-entity-type="document" data-entity-id="5b9f93c178b6c73b34f9e9a6" data-language="english" data-event-action="click" data-entity-link-name="crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09" class="track-event overlay" data-href-original="/commentary/crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/00fa6ea8487599905d1a2a8ae5d73d5e.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/00fa6ea8487599905d1a2a8ae5d73d5e.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/00fa6ea8487599905d1a2a8ae5d73d5e.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/00fa6ea8487599905d1a2a8ae5d73d5e.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/00fa6ea8487599905d1a2a8ae5d73d5e.jpg" class="lazyload" alt="woman house poverty">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Joe Raedle/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09">A Better Bailout Was Possible</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-09-17T12:02Z" class="vl-divider">Sep 17, 2018</time>

    <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/rob-johnson" title="Rob Johnson" itemprop="url" data-entity-type="member" data-entity-id="c18ea90246f86f041ee2af6f" data-language="english" data-event-action="click" data-entity-link-name="rob-johnson" class="track-event" data-href-original="/columnist/rob-johnson"><span class="listing__author author" itemprop="name">Rob Johnson</span></a></span>
     <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"> & <a href="/columnist/george-soros" title="George Soros" itemprop="url" data-entity-type="member" data-entity-id="3b337c0246f86f2c0f1b240b" data-language="english" data-event-action="click" data-entity-link-name="george-soros" class="track-event" data-href-original="/columnist/george-soros"><span class="listing__author author" itemprop="name">George Soros</span></a></span>

            trace the rise of Donald Trump to the Obama administration's post-2008 refusal to write down mortgage debts.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5b9f93c178b6c73b34f9e9a6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>8</span></a>
        <a href="#" data-url="crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09" data-entity-type="document" data-entity-id="5b9f93c178b6c73b34f9e9a6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



    <div class="inlay__controls">
        <div class="flex button__group slide__nav">
            <button id="editorpick-previous" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" aria-expanded="false" aria-hidden="true">Previous</button>
            <button id="editorpick-next" class="next--slide icon icon--chevron inline-interaction" aria-expanded="false" aria-hidden="true">Next</button>
        </div>
    </div>
</aside>
<p data-line-id="528f9591679c4dfb8e30f66b317ebf79">The question is acutely relevant today in both the United States and the United Kingdom. US President Donald Trump, who has already reached the height of political power in his country, and former UK Foreign Secretary Boris Johnson, who aspires to keep rising in the ranks, have in common not just their crude nationalism, but also their apparent inability to control their sexual appetites. </p>
<p data-line-id="20cf4c98fff34d0ea250e2208ed4a5f8">Trump’s extramarital affairs are common knowledge, despite hefty pay-offs intended to silence his sexual partners, such as the adult film performer and stripper known as Stormy Daniels. Though Trump is far from the first US president with a long record of adultery, he stands out for the crudeness of his remarks about women, including the infamous “<a href="https://www.nytimes.com/2016/10/08/us/donald-trump-tape-transcript.html">grab ’em by the pussy</a>” comment, exposed during the campaign.</p>
<p data-line-id="b0d88b744aa3462cb5158abc9b7a0d46">As for Johnson, reports are circulating that his wife has kicked him out over an affair. While this is hardly his first – nor even the first time he has been given the boot – there are questions now about whether this will hurt his political ambitions, which many believe were the main motivation behind his decision to act as a leader of the campaign to withdraw the UK from the European Union.</p>
<p data-line-id="ce946be8af564291a2d6b462c0461e51">But is it appropriate to judge political leaders based on their sex lives, as many have been wont to do? The answer, in my opinion, is no.</p>
<p data-line-id="a716b19759d94199893a3d80589afcf3">Of course, actions like sexual harassment or assault should inform our assessment of a leader. But while Trump has faced such accusations, Johnson has not. And, ultimately, we do not elect people to political office because we want them to act as standard bearers for our subjective, varied, and evolving definitions of morality. Someone who has been unfaithful to his or her spouse can be a skilled leader, just as a faithful wife or husband can be a poor one.</p><div class="inlay onpoint onpoint--bg special" data-page-subarea="promotion-onpoint">
    <a href="/order/products" data-entity-type="document" data-entity-id="5a0b1c6178b6c75ecc58d056" data-language="english" data-event-action="click" data-entity-link-name="op-subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/products"></a>

    <div class="special__wrapper">
            <span class="onpoint__banner"><span></span></span>
                    <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>
h4 {
    text-align: center;
}
</style>
<h4>Exclusive explainers, thematic deep dives, interviews with world leaders, and our Year Ahead magazine. Choose an On Point experience that’s right for you.</h4>
            </div>


            <p class="special__button">
                <span>Learn More</span>
            </p>

    </div>
</div>
<p data-line-id="5f325fc815e34051a32e425177fbd0db">Nonetheless, there are plenty of other problems with the leadership of both Trump and Johnson, who resigned from his post as foreign secretary in July over his opposition to the compromises that Prime Minister Theresa May’s government decided it would be willing to make in the Brexit negotiations with the EU. While Johnson has some rhetorical skill – which he has been using with increasing vigor to whip up support for a “hard Brexit” – the general view is that he was a hopeless diplomat, always preferring a cheap joke to a serious brief. During his stint as foreign secretary, Johnson was a near-constant cause of embarrassment for the UK, with gaffe after gaffe leaving Britain’s friends abroad with their heads in their hands.</p>
<p data-line-id="0e1fe5164fcc4a148d3bd06ba4b43956">Since leaving that position, Johnson has not cleaned up his act. Just last month, he made the Islamophobic <a href="https://www.telegraph.co.uk/news/2018/08/05/denmark-has-got-wrong-yes-burka-oppressive-ridiculous-still/">declaration</a> that Muslim women wearing niqabs resemble “bank robbers” and “letter boxes.”</p>
<p data-line-id="885af279df8d46d994e7fe7248660bbd">Soon after, Johnson <a href="https://www.dailymail.co.uk/news/article-6146853/BORIS-JOHNSON-JEREMY-HUNT-debate-Chequers-deal.html">described</a> May’s EU negotiating position as being tantamount to wrapping “a suicide vest around the British constitution” and handing the detonator to the EU. The comment was tasteless, to put it mildly, not least because 22 people (including children) were killed by a suicide bomber at a concert in Manchester last year.</p>
<p data-line-id="1defae9be48d450b856ff317f33caebf">Such statements are clearly not befitting of a British political leader, much like many of the racially charged and otherwise incendiary comments (not to mention actions) that Trump has made. But these leaders’ failures run even deeper. To understand them, it is worth looking at three reputable leaders who died this summer: former United Nations Secretary-General <a href="https://www.project-syndicate.org/columnist/kofi-a-annan">Kofi Annan</a>, former British Foreign Secretary and NATO Secretary-General Peter Carrington, and US Senator John McCain.</p>
<p data-line-id="81fd1f57ed85446aa1023b9bef44b33d">Having worked with Annan and for Carrington, I can vouch for their grace, honor, and commitment to truth. McCain plainly had the same qualities, not to mention a level of personal bravery far beyond what is expected of most of us (though it should be noted that Carrington was also a war hero). These leaders’ combination of honor and commitment to truth – two attributes that are intrinsically connected – is nowhere to be seen in Trump or Johnson.</p>
<p data-line-id="06f740e4181c41b9b257092222a136b8">No one would suggest that political leaders must respond to every question they are asked with entirely frank answers. That would be to expect behavior far above and beyond what is normal. Dealing with life’s predicaments sometimes demands, to borrow the language of former UK Cabinet Secretary Robert Armstrong, that we are somewhat economical with the truth.</p>
<p data-line-id="72c315344ba84aa598aefb1eb5edfdd3">But there is a big difference between some economizing, as even honorable leaders like McCain and Carrington have surely done, and being a serial liar, as is the case with Trump and Johnson. Trump typically says whatever is in his short-term interest, though sometimes it seems that he does not even know what the truth is. Even his own lawyer is reputed to have described him as a liar.</p>
<p data-line-id="e5d781ef1d0c4c9fb14088c15699244a">Yet Trump’s dishonesty runs even deeper: his entire nationalist political platform is based on the mendacious notion that America needs to be made great again. Yet America was great before Trump, and his behavior – riding roughshod over international agreements, trashing allies, and pursuing protectionist trade measures – will only undermine that greatness by, among other things, depleting the country’s formidable stock of soft power. Similarly, Johnson’s Brexit campaign was based entirely on deception, crackpot economics, and vainglorious wishful thinking.</p>
<p data-line-id="8f7424c2deee4dd6a985aa523ffeb378">A healthy democracy depends on an honest exchange of ideas and opinions, against a background of shared respect for facts and truth. The moral case against Trump and Johnson is not that they have been unfaithful to their wives, but rather that they subvert these conditions by lying relentlessly to the people they are supposed to represent.</p>
                </div>
            
            
        </div>
        
    <section class="show-for-xlarge columns article__sidebar">
        <h2 class="section__title u-mtb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/west-race-problem-chemnitz-by-ian-buruma-2018-09" data-entity-type="document" data-entity-id="5b9a618278b6c70fd0a2213e" data-language="english" data-event-action="click" data-entity-link-name="west-race-problem-chemnitz-by-ian-buruma-2018-09" class="track-event overlay" data-href-original="/commentary/west-race-problem-chemnitz-by-ian-buruma-2018-09"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/west-race-problem-chemnitz-by-ian-buruma-2018-09" title="The West&#x2019;s Race Problem">The West&#x2019;s Race Problem</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-09-13T13:31Z" class="vl-divider">Sep 13, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ian-buruma" title="Ian Buruma" itemprop="url" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event" data-href-original="/columnist/ian-buruma"><span class="listing__author author" itemprop="name">Ian Buruma</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09" data-entity-type="document" data-entity-id="5b9f638e78b6c73b34a50977" data-language="english" data-event-action="click" data-entity-link-name="universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09" class="track-event overlay" data-href-original="/commentary/universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09" title="Universal Basic Income or Universal Living Wage?">Universal Basic Income or Universal Living Wage?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-09-17T11:14Z" class="vl-divider">Sep 17, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/laura-tyson" title="Laura Tyson" itemprop="url" data-entity-type="member" data-entity-id="5866110d2bd5d209e8a12173" data-language="english" data-event-action="click" data-entity-link-name="laura-tyson" class="track-event" data-href-original="/columnist/laura-tyson"><span class="listing__author author" itemprop="name">Laura Tyson</span></a></span>
     <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/lenny-mendonca" title="Lenny Mendonca" itemprop="url" data-entity-type="member" data-entity-id="54a13aec4a423103905a382a" data-language="english" data-event-action="click" data-entity-link-name="lenny-mendonca" class="track-event" data-href-original="/columnist/lenny-mendonca"><span class="listing__author author" itemprop="name">Lenny Mendonca</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09" data-entity-type="document" data-entity-id="5b9f73b978b6c73b34c384d3" data-language="english" data-event-action="click" data-entity-link-name="trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09" class="track-event overlay" data-href-original="/commentary/trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09" title="The Global Trade System Could Break Down">The Global Trade System Could Break Down</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-09-17T12:46Z" class="vl-divider">Sep 17, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/anne-krueger" title="Anne O. Krueger" itemprop="url" data-entity-type="member" data-entity-id="53bd59ee4a423111c86dfca1" data-language="english" data-event-action="click" data-entity-link-name="anne-krueger" class="track-event" data-href-original="/columnist/anne-krueger"><span class="listing__author author" itemprop="name">Anne O. Krueger</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09" data-entity-type="document" data-entity-id="5b9bd2b278b6c751d0891acf" data-language="english" data-event-action="click" data-entity-link-name="russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09" class="track-event overlay" data-href-original="/commentary/russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09" title="Has Putin&#x2019;s Popularity Bubble Burst?">Has Putin&#x2019;s Popularity Bubble Burst?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-09-14T15:39Z" class="vl-divider">Sep 14, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/nina-l--khrushcheva" title="Nina L. Khrushcheva" itemprop="url" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l--khrushcheva" class="track-event" data-href-original="/columnist/nina-l--khrushcheva"><span class="listing__author author" itemprop="name">Nina L. Khrushcheva</span></a></span>

    </p>
</header>

                    </article>
                </li>
        </ol>
    </section>



            <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mt interaction--hideable printable">
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="chris-patten">
    <div class="nmd-item">
        <a href="/columnist/chris-patten" title="Profile of Chris Patten" itemprop="url" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event avatar-wrapper" data-href-original="/columnist/chris-patten">
                <img src="https://webapi.project-syndicate.org/library/80046ae429917a2e1060ee03fa8a6ab6.square-small.1.jpg" alt="Chris Patten" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/chris-patten" title="Profile of Chris Patten" rel="author" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event" data-href-original="/columnist/chris-patten">Chris Patten</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2000 </strong><br />
                                                    <strong>93</strong> Commentaries<br/>
                    </p>
                                                  <p class="u-mt-s">
                                <button data-following-id="4eec7b0246f86f2c0f4b1f0b" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/chris-patten" class="track-event subscribe u-mr-s subscribe-toggle">Subscribe</button>
                          </p>
            </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Chris Patten, the last British governor of Hong Kong and a former EU commissioner for external affairs, is Chancellor of the University of Oxford.
</p>        
    </div>
</div>
            </aside>
    </div>
</div>

<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex button__group slide__nav">
                <button id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" aria-expanded="false" aria-hidden="true">Previous</button>
                <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                <button id="link_next_btn" class="next--slide icon icon--chevron" aria-expanded="false" aria-hidden="true">Next</button>
            </div>

        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">    
   
    <div class="interaction__scroll">
        <div class="comment__refresh comment__added u-hidden u-closeable">
            <span class="new-comments-count" ></span>
            <span class="comments-single u-hidden">new comment has been posted.</span>
            <span class="comments-multiple u-hidden">new comments have been posted.</span>
            &nbsp;<button>Refresh?</button>
            <button class="u-close">Close</button>
        </div>

        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                    <header class="comment__header interaction__header">
                        <h3>
                            <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                            <a data-comment-url="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                            <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                        </h3>
                    </header>
                    <ul class="list">
                        
                    </ul>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group comment__controls">
                
                <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09-comments">Close</button>
                    <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                    <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
            </div>
        </div>
    </div>
</aside>
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="row u-mtb-se">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap flex--between">
                <ul class="list list--mt-sp">
                    

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://prosyn.org/vnElkzx&amp;title=The%20Immorality%20of%20Boris%20Johnson%20and%20Donald%20Trump&amp;summary=US%20President%20Donald%20Trump%20and%20former%20UK%20Foreign%20Secretary%20Boris%20Johnson%20have%20in%20common%20not%20just%20their%20crude%20nationalism%2C%20but%20also%20their%20apparent%20inability%20to%20control%20their%20sexual%20appetites.%20But%20is%20it%20appropriate%20to%20judge%20political%20leaders%20based%20on%20their%20sex%20lives%2C%20as%20many%20have%20been%20wont%20to%20do%3F&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" title="LinkedIn" aria-label="social media link" data-name="linkedin" data-entity-id="5ba0c28278b6c73b347b6cd0" data-entity-type="document" data-page="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" data-language="english">LinkedIn</a></li>

    <li><a href="https://plus.google.com/share?url=https://www.project-syndicate.org/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" class="social-share icon icon--googleplus  flex__item--fix" target="_blank" title="Google+" aria-label="social media link" data-name="googleplus" data-entity-id="5ba0c28278b6c73b347b6cd0" data-entity-type="document" data-page="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" data-language="english">Google+</a></li>


                </ul>
                <ul class="list list--mt-sp">
                    <li><a aria-label="social media link" data-url="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" data-entity-type="document" data-entity-id="5ba0c28278b6c73b347b6cd0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" class="track-event icon icon--bookmark flex__item--fix">Bookmark</a></li>
                    <li><a class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</a></li>
                </ul>
                <ul class="list list--mt-sp">
                    <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns button__group">
                <div>
                    <a data-comment-url="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5ba0c28278b6c73b347b6cd0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" class="track-event icon icon--comment icon--desc  comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></a>
                </div>
                <ul class="list list--inline u-mwidth-200">
                    
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" class="social-share icon icon--facebook  " target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5ba0c28278b6c73b347b6cd0" data-entity-type="document" data-page="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FvnElkzx&amp;text=The%20Immorality%20of%20Boris%20Johnson%20and%20Donald%20Trump%20by%20Chris%20Patten%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5ba0c28278b6c73b347b6cd0" data-entity-type="document" data-page="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=The%20Immorality%20of%20Boris%20Johnson%20and%20Donald%20Trump%20by%20Chris%20Patten%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FvnElkzx" class="social-share icon icon--whatsapp  " target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5ba0c28278b6c73b347b6cd0" data-entity-type="document" data-page="johnson-trump-sex-scandals-lies-by-chris-patten-2018-09" data-language="english">Whatsapp</a></li>



                    <li><button class="icon icon--more u-ml-15 art-act__caller hide-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                </ul>
                <div>
                    <button class="icon icon--more u-ml-15 art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                    <a href="#contact-us" aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</a>
                </div>
            </div>
        </div>
    </div>
</div><div class="article__shorturl">
    http://prosyn.org/vnElkzx;
</div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>
                        New Comment
                    </h3>
                </header>
                <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                    <span class="paragraph-link__selector select-element">
                        <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                    </span>
                    <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                        <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                        <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                    </div>
                    <p>
                        <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                    </p>
                </form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group" id="comment-form__controls">
                <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>Email this piece to a friend</h3>
                </header>
                <form class="form form--fullwidth form user-input-form" id="email-friend-form" method="post" enctype="multipart/form-data">
                    <p>
                        <label for="email-friend-form-sendername">Your name</label>
                        <span class="validation"></span>
                        <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-senderemail">Your email</label>
                        <span class="validation"></span>
                        <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                        <span class="validation"></span>
                        <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                        <span class="validation"></span>
                        <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-emailmessage">Message</label>
                        <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                    </p>
                    <p class="form__controls" style="display: none">
                        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                        <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                    </p>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8BnIZdQxABdOgep4jEv2_TwSg_iujZcQmMbvi64NuN4i4rYggslvFg4Iw192qi2tHMFgYoGLvkjiGrcG-938ivrjLjTJrWbFiCf7jlzS6PRPXa9FtUEqDXNZx9oW4e0891U9g1I_qJ5PEEYB7BGQltDcByvkwIhFvL87ZiMSarv9cj5i1DTgEBHVdwt1mnyCKQ" /></form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap button__group" id="email-friend__controls">
                <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>
        </div>
    </div>
</div>

<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb u-relative">
                <header class="interaction__header">
                    <h3>Contact us</h3>
                </header>
                <div class="description show-for-medium">
                    Please select an option
                </div>
                <div id="contact-us-container">

    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tablist tab--dropdown tab--spacer tab--vertical u-mt-se interaction--inline">
                        <li role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</li>
                <li role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</li>
                <li role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</li>
                <li role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</li>
                <li role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</li>
                <li role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</li>
    </ul>
                <div id="feedback-tabcontent-secure-rights" role="tabpanel">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="contact-firstname" />
        </p>
        <p>

                                        <label for="contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="contact-lastname" />
        </p>
        <p>

                            <label for="contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="contact-email" />
                    </p>
        <p>

                                        <label for="contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="contact-telephone" />
        </p>
        <p>

                                        <label for="contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="contact-organisation" />
        </p>
        <p>
                    <label for="contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8BnIZdQxABdOgep4jEv2_TwSg_iujZcQmMbvi64NuN4i4rYggslvFg4Iw192qi2tHMFgYoGLvkjiGrcG-938ivrjLjTJrWbFiCf7jlzS6PRPXa9FtUEqDXNZx9oW4e0891U9g1I_qJ5PEEYB7BGQltDcByvkwIhFvL87ZiMSarv9cj5i1DTgEBHVdwt1mnyCKQ" /></form>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
</div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group">
                <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <div class="feedback__error"></div>
                <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>

        </div>
    </div>

</div>




<script type="text/javascript">
    var _ain = {};

    $(document).on("appLoaded", function () {
        /* CONFIGURATION START */
        _ain = {
            id: "1427",
            url: "https://www.project-syndicate.org/commentary/johnson-trump-sex-scandals-lies-by-chris-patten-2018-09",
            postid: "johnson-trump-sex-scandals-lies-by-chris-patten-2018-09",
            maincontent: ".article__title, .article__abs, .article__body",
            title: "The Immorality of Boris Johnson and Donald Trump",
            pubdate: "2018-09-18T10:24Z",
            authors: "Chris Patten",
            sections: "Politics &amp; World Affairs, Culture &amp; Society",
            tags: "trump,boris johnson,leaders,truth,democracy,sex,chris patten",
            comments: "0",
            access_level: PSOpinion.Current.GetArticleAccessLevel("free"),
            reader_type: PSOpinion.Current.GetCurrentUserReaderType()
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    });
</script>
    </main>

        <div class="section section--bgfull u-mt ">
            <div class="row" data-page-area="body">
                <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 columns input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                    <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                        </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                    </div>
                </form>
                <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
            </div>
        </div>
            <div>
            
<ol class="row u-mt-res cur cur-opt-6" data-page-area="latestFooter">

<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="lehman-lessons-for-the-global-economy-by-lee-howell-2018-09">
        <a href="/commentary/lehman-lessons-for-the-global-economy-by-lee-howell-2018-09" data-entity-type="document" data-entity-id="5b9f717978b6c73b34bef9b8" data-language="english" data-event-action="click" data-entity-link-name="lehman-lessons-for-the-global-economy-by-lee-howell-2018-09" class="track-event overlay" data-href-original="/commentary/lehman-lessons-for-the-global-economy-by-lee-howell-2018-09"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/7e6db217698d296127fe415784dc59df.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/7e6db217698d296127fe415784dc59df.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/7e6db217698d296127fe415784dc59df.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/7e6db217698d296127fe415784dc59df.jpg" class="lazyload" alt="mobile phones display"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">David Ramos/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/lehman-lessons-for-the-global-economy-by-lee-howell-2018-09">Looking Beyond Lehman</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-09-17T13:29Z" class="vl-divider">Sep 17, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/lee-howell" title="Lee Howell" itemprop="url" data-entity-type="member" data-entity-id="14be5e0246f86fb80dfb4d64" data-language="english" data-event-action="click" data-entity-link-name="lee-howell" class="track-event" data-href-original="/columnist/lee-howell"><span class="listing__author author" itemprop="name">Lee Howell</span></a></span>

                calls for less obsessing over the business cycle and more attention to the effects of new technologies.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/lehman-lessons-for-the-global-economy-by-lee-howell-2018-09#comments" data-comment-url="lehman-lessons-for-the-global-economy-by-lee-howell-2018-09" title="Comments for Looking Beyond Lehman" data-entity-type="document" data-entity-id="5b9f717978b6c73b34bef9b8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/lehman-lessons-for-the-global-economy-by-lee-howell-2018-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/lehman-lessons-for-the-global-economy-by-lee-howell-2018-09#comments"><span>5</span></a>
    <a href="#" data-url="lehman-lessons-for-the-global-economy-by-lee-howell-2018-09" title="Add to favourites" data-entity-type="document" data-entity-id="5b9f717978b6c73b34bef9b8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/lehman-lessons-for-the-global-economy-by-lee-howell-2018-09" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09">
        <a href="/commentary/trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09" data-entity-type="document" data-entity-id="5b9f73b978b6c73b34c384d3" data-language="english" data-event-action="click" data-entity-link-name="trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09" class="track-event overlay" data-href-original="/commentary/trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/0e88e89f04e35df1a57256d857fcc944.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/0e88e89f04e35df1a57256d857fcc944.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/0e88e89f04e35df1a57256d857fcc944.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0e88e89f04e35df1a57256d857fcc944.jpg" class="lazyload" alt="sinking cargo ship"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Peter Macdiarmid/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09">The Global Trade System Could Break Down</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-09-17T12:46Z" class="vl-divider">Sep 17, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/anne-krueger" title="Anne O. Krueger" itemprop="url" data-entity-type="member" data-entity-id="53bd59ee4a423111c86dfca1" data-language="english" data-event-action="click" data-entity-link-name="anne-krueger" class="track-event" data-href-original="/columnist/anne-krueger"><span class="listing__author author" itemprop="name">Anne O. Krueger</span></a></span>

                says the Trump administration is undermining a key post-war institution, both in spirit and in letter.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09#comments" data-comment-url="trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09" title="Comments for The Global Trade System Could Break Down" data-entity-type="document" data-entity-id="5b9f73b978b6c73b34c384d3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09#comments"><span>1</span></a>
    <a href="#" data-url="trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09" title="Add to favourites" data-entity-type="document" data-entity-id="5b9f73b978b6c73b34c384d3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-attacks-on-world-trade-organization-by-anne-krueger-2018-09" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09">
        <a href="/commentary/crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09" data-entity-type="document" data-entity-id="5b9f93c178b6c73b34f9e9a6" data-language="english" data-event-action="click" data-entity-link-name="crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09" class="track-event overlay" data-href-original="/commentary/crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/00fa6ea8487599905d1a2a8ae5d73d5e.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/00fa6ea8487599905d1a2a8ae5d73d5e.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/00fa6ea8487599905d1a2a8ae5d73d5e.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/00fa6ea8487599905d1a2a8ae5d73d5e.jpg" class="lazyload" alt="woman house poverty"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Joe Raedle/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09">A Better Bailout Was Possible</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-09-17T12:02Z" class="vl-divider">Sep 17, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/rob-johnson" title="Rob Johnson" itemprop="url" data-entity-type="member" data-entity-id="c18ea90246f86f041ee2af6f" data-language="english" data-event-action="click" data-entity-link-name="rob-johnson" class="track-event" data-href-original="/columnist/rob-johnson"><span class="listing__author author" itemprop="name">Rob Johnson</span></a></span>
     <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/george-soros" title="George Soros" itemprop="url" data-entity-type="member" data-entity-id="3b337c0246f86f2c0f1b240b" data-language="english" data-event-action="click" data-entity-link-name="george-soros" class="track-event" data-href-original="/columnist/george-soros"><span class="listing__author author" itemprop="name">George Soros</span></a></span>

                trace the rise of Donald Trump to the Obama administration&#x27;s post-2008 refusal to write down mortgage debts.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09#comments" data-comment-url="crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09" title="Comments for A Better Bailout Was Possible" data-entity-type="document" data-entity-id="5b9f93c178b6c73b34f9e9a6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09#comments"><span>8</span></a>
    <a href="#" data-url="crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09" title="Add to favourites" data-entity-type="document" data-entity-id="5b9f93c178b6c73b34f9e9a6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/crisis-response-fueled-rise-of-trump-by-rob-johnson-and-george-soros-2018-09" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09">
        <a href="/commentary/universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09" data-entity-type="document" data-entity-id="5b9f638e78b6c73b34a50977" data-language="english" data-event-action="click" data-entity-link-name="universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09" class="track-event overlay" data-href-original="/commentary/universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/703de7b9cf1c606e30298aa0f63a9ac8.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/703de7b9cf1c606e30298aa0f63a9ac8.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/703de7b9cf1c606e30298aa0f63a9ac8.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/703de7b9cf1c606e30298aa0f63a9ac8.jpg" class="lazyload" alt="retirement home"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">BSIP/UIG/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09">Universal Basic Income or Universal Living Wage?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-09-17T11:14Z" class="vl-divider">Sep 17, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/laura-tyson" title="Laura Tyson" itemprop="url" data-entity-type="member" data-entity-id="5866110d2bd5d209e8a12173" data-language="english" data-event-action="click" data-entity-link-name="laura-tyson" class="track-event" data-href-original="/columnist/laura-tyson"><span class="listing__author author" itemprop="name">Laura Tyson</span></a></span>
     <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/lenny-mendonca" title="Lenny Mendonca" itemprop="url" data-entity-type="member" data-entity-id="54a13aec4a423103905a382a" data-language="english" data-event-action="click" data-entity-link-name="lenny-mendonca" class="track-event" data-href-original="/columnist/lenny-mendonca"><span class="listing__author author" itemprop="name">Lenny Mendonca</span></a></span>

                show how minimum-wage laws and existing tax policies can be used to reduce US workers&#x27; economic insecurity.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09#comments" data-comment-url="universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09" title="Comments for Universal Basic Income or Universal Living Wage?" data-entity-type="document" data-entity-id="5b9f638e78b6c73b34a50977" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09#comments"><span>3</span></a>
    <a href="#" data-url="universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09" title="Add to favourites" data-entity-type="document" data-entity-id="5b9f638e78b6c73b34a50977" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/universal-living-wage-by-laura-tyson-and-lenny-mendonca-2018-09" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="free-market-case-against-tax-competition-by-simon-tilford-2018-09">
        <a href="/commentary/free-market-case-against-tax-competition-by-simon-tilford-2018-09" data-entity-type="document" data-entity-id="5b9f641578b6c73b34a65fba" data-language="english" data-event-action="click" data-entity-link-name="free-market-case-against-tax-competition-by-simon-tilford-2018-09" class="track-event overlay" data-href-original="/commentary/free-market-case-against-tax-competition-by-simon-tilford-2018-09"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/aaeab8eaa68dfcd1b7d71f09e3bb96f9.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/aaeab8eaa68dfcd1b7d71f09e3bb96f9.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/aaeab8eaa68dfcd1b7d71f09e3bb96f9.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/aaeab8eaa68dfcd1b7d71f09e3bb96f9.jpg" class="lazyload" alt="protest us taxes"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Justin Sullivan/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/free-market-case-against-tax-competition-by-simon-tilford-2018-09">The Free-Market Case Against Tax Competition</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-09-17T10:31Z" class="vl-divider">Sep 17, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/simon-tilford" title="Simon Tilford" itemprop="url" data-entity-type="member" data-entity-id="39017d0246f86f2c0f80340b" data-language="english" data-event-action="click" data-entity-link-name="simon-tilford" class="track-event" data-href-original="/columnist/simon-tilford"><span class="listing__author author" itemprop="name">Simon Tilford</span></a></span>

                argues that the global race to cut corporate tax rates is fueling monopoly and undermining innovation.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/free-market-case-against-tax-competition-by-simon-tilford-2018-09#comments" data-comment-url="free-market-case-against-tax-competition-by-simon-tilford-2018-09" title="Comments for The Free-Market Case Against Tax Competition" data-entity-type="document" data-entity-id="5b9f641578b6c73b34a65fba" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/free-market-case-against-tax-competition-by-simon-tilford-2018-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/free-market-case-against-tax-competition-by-simon-tilford-2018-09#comments"><span>2</span></a>
    <a href="#" data-url="free-market-case-against-tax-competition-by-simon-tilford-2018-09" title="Add to favourites" data-entity-type="document" data-entity-id="5b9f641578b6c73b34a65fba" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/free-market-case-against-tax-competition-by-simon-tilford-2018-09" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="trade-agreement-labor-provisions-small-practical-effect-by-dani-rodrik-2018-09">
        <a href="/commentary/trade-agreement-labor-provisions-small-practical-effect-by-dani-rodrik-2018-09" data-entity-type="document" data-entity-id="5b9bd54578b6c751d08d8521" data-language="english" data-event-action="click" data-entity-link-name="trade-agreement-labor-provisions-small-practical-effect-by-dani-rodrik-2018-09" class="track-event overlay" data-href-original="/commentary/trade-agreement-labor-provisions-small-practical-effect-by-dani-rodrik-2018-09"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/db4958c8175d078ed4a6826962835da3.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/db4958c8175d078ed4a6826962835da3.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/db4958c8175d078ed4a6826962835da3.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/db4958c8175d078ed4a6826962835da3.jpg" class="lazyload" alt="factory worker welding"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Kike Calvo/UIG via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/trade-agreement-labor-provisions-small-practical-effect-by-dani-rodrik-2018-09">Can Trade Agreements Be a Friend to Labor?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-09-14T15:57Z" class="vl-divider">Sep 14, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/dani-rodrik" title="Dani Rodrik" itemprop="url" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event" data-href-original="/columnist/dani-rodrik"><span class="listing__author author" itemprop="name">Dani Rodrik</span></a></span>

                asks why provisions to uphold workers&#x27; rights have had little practical effect.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/trade-agreement-labor-provisions-small-practical-effect-by-dani-rodrik-2018-09#comments" data-comment-url="trade-agreement-labor-provisions-small-practical-effect-by-dani-rodrik-2018-09" title="Comments for Can Trade Agreements Be a Friend to Labor?" data-entity-type="document" data-entity-id="5b9bd54578b6c751d08d8521" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trade-agreement-labor-provisions-small-practical-effect-by-dani-rodrik-2018-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trade-agreement-labor-provisions-small-practical-effect-by-dani-rodrik-2018-09#comments"><span>4</span></a>
    <a href="#" data-url="trade-agreement-labor-provisions-small-practical-effect-by-dani-rodrik-2018-09" title="Add to favourites" data-entity-type="document" data-entity-id="5b9bd54578b6c751d08d8521" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trade-agreement-labor-provisions-small-practical-effect-by-dani-rodrik-2018-09" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09">
        <a href="/commentary/russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09" data-entity-type="document" data-entity-id="5b9bd2b278b6c751d0891acf" data-language="english" data-event-action="click" data-entity-link-name="russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09" class="track-event overlay" data-href-original="/commentary/russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/6717251cec26af8e4c470f19c3dab7f6.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/6717251cec26af8e4c470f19c3dab7f6.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/6717251cec26af8e4c470f19c3dab7f6.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6717251cec26af8e4c470f19c3dab7f6.jpg" class="lazyload" alt="Vladimir PUtin"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Sergei Bobylev/TASS via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09">Has Putin&#x2019;s Popularity Bubble Burst?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-09-14T15:39Z" class="vl-divider">Sep 14, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/nina-l--khrushcheva" title="Nina L. Khrushcheva" itemprop="url" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l--khrushcheva" class="track-event" data-href-original="/columnist/nina-l--khrushcheva"><span class="listing__author author" itemprop="name">Nina L. Khrushcheva</span></a></span>

                considers the causes &#x2013; and implications &#x2013; of Russians&#x27; declining trust in President Vladimir Putin.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09#comments" data-comment-url="russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09" title="Comments for Has Putin&#x2019;s Popularity Bubble Burst?" data-entity-type="document" data-entity-id="5b9bd2b278b6c751d0891acf" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09#comments"><span>3</span></a>
    <a href="#" data-url="russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09" title="Add to favourites" data-entity-type="document" data-entity-id="5b9bd2b278b6c751d0891acf" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/russia-putin-declining-approval-rating-protests-by-nina-l--khrushcheva-2018-09" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="trump-blackmail-of-palestinians-will-not-work-by-daoud-kuttab-2018-09">
        <a href="/commentary/trump-blackmail-of-palestinians-will-not-work-by-daoud-kuttab-2018-09" data-entity-type="document" data-entity-id="5b9bc66178b6c751d076a6b9" data-language="english" data-event-action="click" data-entity-link-name="trump-blackmail-of-palestinians-will-not-work-by-daoud-kuttab-2018-09" class="track-event overlay" data-href-original="/commentary/trump-blackmail-of-palestinians-will-not-work-by-daoud-kuttab-2018-09"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/8dedb4b1b9f2d3291a95514afff7fd5c.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/8dedb4b1b9f2d3291a95514afff7fd5c.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/8dedb4b1b9f2d3291a95514afff7fd5c.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8dedb4b1b9f2d3291a95514afff7fd5c.jpg" class="lazyload" alt="anti-trump protest iran"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/trump-blackmail-of-palestinians-will-not-work-by-daoud-kuttab-2018-09">Trump&#x2019;s Self-Defeating Palestine Policy</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-09-14T14:50Z" class="vl-divider">Sep 14, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/daoud-kuttab" title="Daoud Kuttab" itemprop="url" data-entity-type="member" data-entity-id="53497c0246f86f2c0fae250b" data-language="english" data-event-action="click" data-entity-link-name="daoud-kuttab" class="track-event" data-href-original="/columnist/daoud-kuttab"><span class="listing__author author" itemprop="name">Daoud Kuttab</span></a></span>

                says that the US administration&#x27;s public threats and financial blackmail preclude compromise with Israel.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/trump-blackmail-of-palestinians-will-not-work-by-daoud-kuttab-2018-09#comments" data-comment-url="trump-blackmail-of-palestinians-will-not-work-by-daoud-kuttab-2018-09" title="Comments for Trump&#x2019;s Self-Defeating Palestine Policy" data-entity-type="document" data-entity-id="5b9bc66178b6c751d076a6b9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-blackmail-of-palestinians-will-not-work-by-daoud-kuttab-2018-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-blackmail-of-palestinians-will-not-work-by-daoud-kuttab-2018-09#comments"><span>2</span></a>
    <a href="#" data-url="trump-blackmail-of-palestinians-will-not-work-by-daoud-kuttab-2018-09" title="Add to favourites" data-entity-type="document" data-entity-id="5b9bc66178b6c751d076a6b9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-blackmail-of-palestinians-will-not-work-by-daoud-kuttab-2018-09" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li></ol>
        </div>


<footer id="footer" class="u-mt" data-page-area="footer">
    <div class="row u-mt">
        <div class="small-12 medium-6 large-3 columns u-mb align-middle">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                <li class="" role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                <li class="" role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                <li class="" role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                <li class="" role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 u-mb columns align-middle">
            <h3 class="u-mt-s"><label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label></h3>
            <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                <div class="f-auto flex flex--nowrap">
                    <span class="f-auto u-mw-lu-500 u-relative">
                        <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                    </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                </div>
            </form>
            <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
        </div>
    </div>
    <div class="row">
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event subscribe-link nav__item" data-href-original="/order/products?trigger=footer">Subscribe</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                <li class="" role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                <li class="" role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li class="" role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
            </ul>
        </div>

        <div class="small-12 medium-6 large-3 columns">
            <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
            </ul>
        </div>
    </div>
        <div class="row u-mt">
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
            <meta itemprop="name" content="Project Syndicate">
            <link itemprop="sameAs" href="https://www.project-syndicate.org" />
            <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
            </span>
        </div>
        <div class="small-12 columns copyright">
            &copy; Project Syndicate - 2018<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-privacy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-privacy" class="track-event" data-href-original="/pages/terms-and-privacy">Terms &amp; Privacy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
        </div>
    </div>
</footer>
<section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="row u-mtb-se">
        <div class="small-12 large-3 columns u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 columns u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">cookie policy</a> and <a href="/pages/terms-and-privacy">privacy policy</a>.
            </p>
        </div>
        <div class="small-12 medium-4 large-3 columns align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>

<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list" role="menubar">
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Sections</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Big Picture</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                    <li role="menuitem"><a href="/topic/germany-in-limbo" data-entity-type="document" data-entity-id="5a13136478b6c75d10bac3e8" data-language="english" data-event-action="click" data-entity-link-name="germany-in-limbo" class="track-event" data-href-original="/topic/germany-in-limbo">Germany</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">The African Century</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/who-can-stop-north-korea-1" data-entity-type="document" data-entity-id="59b8ece378b6c716dc04647b" data-language="english" data-event-action="click" data-entity-link-name="who-can-stop-north-korea-1" class="track-event" data-href-original="/topic/who-can-stop-north-korea-1">N.Korea</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
        <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-product" class="track-event subscribe-link" data-href-original="/order/products?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
            </ul>
           
        </li>
    
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="row">

        <form action="/archive" method="get" class="columns form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" value="" class="f-fix icon  icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="row">
        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb">
            <h2 class="u-fs-st u-mt show-for-top "><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
            <div class="description u-mt-se u-mb">
                <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
            </div>

                <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">

                    <li role="tab" aria-controls="tab-login" aria-selected="true">Log in</li>

                    <li role="tab" aria-controls="tab-register" aria-selected="false">Register</li>

                </ul>
                <div class="row">
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns control-watch" aria-hidden="false" id="tab-login">
                        <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                            <p>
                                <label for="login-email" class="">Email</label>
                                <span class="validation">required</span>
                                <input type="email" class="email" name="email" required placeholder="Your email" id="login-email" />
                            </p>
                            <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                <label for="login-password" class="">Password</label>
                                <span class="validation">required</span>
                                <input type="password" required name="password" id="login-password" placeholder="Your password" />
                                <span class="select-element u-mt-se">
                                    <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                </span>
                            </p>
                            <p id="tab-reset-pw-desc" class="text-subtext tab--like u-strong" aria-hidden="true">
                                Please enter your email address and click on the reset-password button. If your email exists in our system, we&#x27;ll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can&#x27;t find this email, please check your spam folder.
                            </p>
                            <p>
                                <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                            </p>
                            <p class="u-mtb-se u-block">
                                <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                            </p>
                            <input type="hidden" value="/" name="ReturnUrl" />
                        </form>
                    </div>
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns" id="tab-register" aria-hidden="true">
                        <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1"  /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl"/>
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you agree to our <a href="/pages/terms-and-privacy" class="u-link-hover">Terms of Service and Privacy Policy</a>, which describes the personal data we collect and how we use it.
        </p>
        <p>
            <input id="register-button" name="reg-button" type="submit" class="button button--primary" value="Register"/>
        </p>
</form>
                    </div>
                    <div class="medium-1 column u-text-center">
                        <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                        <strong class="plbh">or</strong>
                        <p class="u-bg-divider u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                    </div>
                    <div class="small-12 medium-4 large-5 columns">
                        <p class="label-placeholder-mu ">
                            <a href="#facebook-login-register" id="facebook-login-register" data-app-id="300016057126409" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                        </p>
                        <p class="label-placeholder-mu ">

                            <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                        </p>
                    </div>
                </div>

        </div>
    </div>
</div>


    <!-- Quantcast Tag -->
<script>
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-f8E80KYHdFRZg"
    });
</script>

<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>
<!-- End Quantcast tag -->
<!-- Yandex.Metrika counter -->
<script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<noscript>
    <div>
        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />
    </div>
</noscript>
<input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- /Yandex.Metrika counter -->
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
             UserId:"5614df7ebc1f57172cb5d098"
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<div style="display:none">
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959227286;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0" />
        </div>
    </noscript>
</div>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };
</script>

<script src="/lib_bower/remodal/dist/remodal.min.js"></script>


    
    <script src='//www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit'></script>

    <div class="remodal">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>

        <p id="message"></p>

        <div id="modal-passwd-confirmation" class="u-p-se user-input-form" style="display:none;">
            <p id="password-message">Enter your password to confirm.</p>
            <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
            <span id="modal-notification"></span><br />

        </div>
        <div class="button__group u-p-se">
        <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
            <button class="remodal-confirm button button--primary">Yes, cancel my Subscription</button>
        </div>
    </div>
</body>
</html>
