<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>Coronavirus, Trade and Peace by Econ Films - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=uKSQaaijY5m9wFwFgTQnOJ7yKmXDCHv98SYTBSiym1A" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=0yZM1AXplm_iAnMYcrkViF1GDSAiBCuaLC4PgqWzwxo" media="print" rel="stylesheet" />



    
    <link rel="canonical" href="https://www.project-syndicate.org/videos/coronavirus-trade-and-peace">
<meta itemprop="name" property="og:title" content="Coronavirus, Trade and Peace | by Econ Films - Project Syndicate">
<meta name="description" content="After years of rising protectionism, the COVID-19 crisis has thrown yet another wrench into the wheels of global commerce. In this episode of CoronaNomics, former World Trade Organization Director-General Pascal Lamy speaks with The Independent&#x2019;s Ben Chu and The Telegraph&#x2019;s Lizzy Burden about the present and future of international trade.">
<meta property="og:description" itemprop="description" content="After years of rising protectionism, the COVID-19 crisis has thrown yet another wrench into the wheels of global commerce. In this episode of CoronaNomics, former World Trade Organization Director-General Pascal Lamy speaks with The Independent&#x2019;s Ben Chu and The Telegraph&#x2019;s Lizzy Burden about the present and future of international trade.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/videos/coronavirus-trade-and-peace" />
        <meta property="article:published_time" itemprop="dateCreated" content="2020-08-11T08:06Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2020-08-11T08:06Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/a6afc614ca01a438e27d8a2dde3a34c6.2-1-xlarge.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/a6afc614ca01a438e27d8a2dde3a34c6.2-1-xlarge.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Econ Films" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="Coronavirus, Trade and Peace"
          data-flowli-url="https://www.project-syndicate.org/videos/coronavirus-trade-and-peace"
          data-flowli-authors="5ea31354487cca3788b5d413"
          data-flowli-system-tags="embedded-video"
          data-flowli-following="59a72eb997f17e8343d58dfc,59a72eb997f17e8343d58df8"
          data-flowli-document="5f3250ef85365f734c3ed5dd" />
    <meta name="keywords" property="article:tag" content="" />
    <meta name="news_keywords" content="" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/254a67aa-48cc-47ab-83ee-54660687eb98" />


        <meta name="parsely-page" content='{
  "title": "Coronavirus, Trade and Peace by Econ Films",
  "link": "https://www.project-syndicate.org/videos/coronavirus-trade-and-peace",
  "image_url": "https://webapi.project-syndicate.org/library/a6afc614ca01a438e27d8a2dde3a34c6.2-1-xlarge.1.jpg",
  "type": "post",
  "post_id": "coronavirus-trade-and-peace",
  "pub_date": "2020-08-11T08:06Z",
  "author": "Econ Films",
  "tags": ""
}' />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=G1ANWPWRlRcM8Zy8LMpaes8avVFfB7hQbsiHMIhHnsM"></script>


    
    
        <script src="/scripts/events.min.js?v=y6gyz96-JchvWY6dcWFQurZ41EjzlRuCfV5Q0VW7INo" defer></script>
        <script src="/scripts/application.min.js?v=0BFqRCQhmnILkDVlgQsIXZbaSew6nACQ_PI2CIVxn2w"></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden u-noprint" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se flex">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky ">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                                <li role="presentation"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event nav__item" data-href-original="/topic/ps25">PS 25</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="5f3250ef85365f734c3ed5dd" data-language="english" data-url="coronavirus-trade-and-peace" data-fullurl="/videos/coronavirus-trade-and-peace/english" data-title="Coronavirus, Trade and Peace" data-meta="barrier#false" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2020-08-11T08:06Z" />
        <meta itemprop="datePublished" content="2020-08-11T08:06Z" />
    <link itemprop="mainEntityOfPage" href="/videos/coronavirus-trade-and-peace" rel="pingback" />
    <meta itemprop="keywords" content="" />
    <div class="split-top">
        <div class="grid-container">
            <div class="grid-x grid-margin-x article--noimage article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell article__interaction ">
                        <ul class="list list--inline">
                            <li><button data-comment-url="coronavirus-trade-and-peace" title="Open comments" aria-expanded="false" aria-controls="comments-5f3250ef85365f734c3ed5dd" aria-haspopup="true" data-entity-type="document" data-entity-id="5f3250ef85365f734c3ed5dd" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/coronavirus-trade-and-peace" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="coronavirus-trade-and-peace" data-entity-type="document" data-entity-id="5f3250ef85365f734c3ed5dd" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/coronavirus-trade-and-peace" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/videos/coronavirus-trade-and-peace" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5f3250ef85365f734c3ed5dd" data-entity-type="document" data-page="coronavirus-trade-and-peace" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FaZFt1gr&amp;text=Coronavirus%2C%20Trade%20and%20Peace%20by%20Econ%20Films%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5f3250ef85365f734c3ed5dd" data-entity-type="document" data-page="coronavirus-trade-and-peace" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/aZFt1gr&amp;title=Coronavirus%2C%20Trade%20and%20Peace&amp;summary=After%20years%20of%20rising%20protectionism%2C%20the%20COVID-19%20crisis%20has%20thrown%20yet%20another%20wrench%20into%20the%20wheels%20of%20global%20commerce.%20In%20this%20episode%20of%20CoronaNomics%2C%20former%20World%20Trade%20Organization%20Director-General%20Pascal%20Lamy%20speaks%20with%20The%20Independent%E2%80%99s%20Ben%20Chu%20and%20The%20Telegraph%E2%80%99s%20Lizzy%20Burden%20about%20the%20present%20and%20future%20of%20international%20trade.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5f3250ef85365f734c3ed5dd" data-entity-type="document" data-page="coronavirus-trade-and-peace" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/videos/coronavirus-trade-and-peace" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell article__title article__title--main u-mb-se" itemprop="headline">Coronavirus, Trade and Peace</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">

                            <a href="/videos" title="Videos" class="track-event listing__section vl-divider" data-href-original="/videos">Videos</a>

                            <time itemprop="datePublished" datetime="2020-08-11T08:06Z" class="vl-divider">Aug 11, 2020</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/254a67aa-48cc-47ab-83ee-54660687eb98" itemprop="url" data-entity-type="member" data-entity-id="5ea31354487cca3788b5d413" data-language="english" data-event-action="click" data-entity-link-name="254a67aa-48cc-47ab-83ee-54660687eb98" class="track-event" data-href-original="/columnist/254a67aa-48cc-47ab-83ee-54660687eb98"><span class="listing__author author" itemprop="name">Econ Films</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>After years of rising protectionism, the COVID-19 crisis has thrown yet another wrench into the wheels of global commerce. In this episode of <em>CoronaNomics</em>, former World Trade Organization Director-General Pascal Lamy speaks with <em>The Independent’s </em>Ben Chu and<em> The Telegraph’s </em>Lizzy Burden about the present and future of international trade.</p>
                    </div>


                        <div class="article__body u-mtb">
                                <div class="video embed image--ratio-16-9 ">
                                    <iframe width="560" height="315" src="https://www.youtube.com/embed/2Nu5phL0oTw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen loading="lazy"></iframe>
                                </div>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads and book reviews, <strong>Say More</strong> contributor interviews, <strong><em>The Year Ahead</em></strong> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05&amp;route=commentary&amp;url=coronavirus-trade-and-peace&amp;trigger=&amp;redirect=%2Fvideos%2Fcoronavirus-trade-and-peace" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05&amp;route=commentary&amp;url=coronavirus-trade-and-peace&amp;trigger=&amp;redirect=%2Fvideos%2Fcoronavirus-trade-and-peace">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>

    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/next-generation-eu-recipe-for-divisiveness-paralysis-by-yanis-varoufakis-2020-08" data-entity-type="document" data-entity-id="5f27f03d35c94308d4f8f898" data-language="english" data-event-action="click" data-entity-link-name="next-generation-eu-recipe-for-divisiveness-paralysis-by-yanis-varoufakis-2020-08" class="track-event overlay" data-href-original="/commentary/next-generation-eu-recipe-for-divisiveness-paralysis-by-yanis-varoufakis-2020-08"><span class="u-tos">Solidarity with the Germans</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/next-generation-eu-recipe-for-divisiveness-paralysis-by-yanis-varoufakis-2020-08">Solidarity with the Germans</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Aug 3, 2020</span>

<span class="bl-list " ><a href="/columnist/yanis-varoufakis" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="click" data-entity-link-name="yanis-varoufakis" class="track-event" data-href-original="/columnist/yanis-varoufakis"><span class="listing__author author" >Yanis Varoufakis</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/china-versus-america-ai-race-pandemic-by-eric-schmidt-and-graham-allison-2020-08" data-entity-type="document" data-entity-id="5f296c0f97b7116020286868" data-language="english" data-event-action="click" data-entity-link-name="china-versus-america-ai-race-pandemic-by-eric-schmidt-and-graham-allison-2020-08" class="track-event overlay" data-href-original="/commentary/china-versus-america-ai-race-pandemic-by-eric-schmidt-and-graham-allison-2020-08"><span class="u-tos">Is China Winning the AI Race?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/china-versus-america-ai-race-pandemic-by-eric-schmidt-and-graham-allison-2020-08">Is China Winning the AI Race?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Aug 4, 2020</span>

<span class="bl-list " ><a href="/columnist/eric-schmidt" data-entity-type="member" data-entity-id="54bced244a423108a8a34d94" data-language="english" data-event-action="click" data-entity-link-name="eric-schmidt" class="track-event" data-href-original="/columnist/eric-schmidt"><span class="listing__author author" >Eric Schmidt</span></a></span><span class="bl-list " > & <a href="/columnist/graham-allison" data-entity-type="member" data-entity-id="68f98e0246f86f740e6e0b4b" data-language="english" data-event-action="click" data-entity-link-name="graham-allison" class="track-event" data-href-original="/columnist/graham-allison"><span class="listing__author author" >Graham Allison</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/how-to-prevent-looming-debt-crisis-developing-countries-by-joseph-e-stiglitz-and-hamid-rashid-2020-07" data-entity-type="document" data-entity-id="5f241dfaf2873622d0fa9d28" data-language="english" data-event-action="click" data-entity-link-name="how-to-prevent-looming-debt-crisis-developing-countries-by-joseph-e-stiglitz-and-hamid-rashid-2020-07" class="track-event overlay" data-href-original="/commentary/how-to-prevent-looming-debt-crisis-developing-countries-by-joseph-e-stiglitz-and-hamid-rashid-2020-07"><span class="u-tos">How to Prevent the Looming Sovereign-Debt Crisis</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/how-to-prevent-looming-debt-crisis-developing-countries-by-joseph-e-stiglitz-and-hamid-rashid-2020-07">How to Prevent the Looming Sovereign-Debt Crisis</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 31, 2020</span>

<span class="bl-list " ><a href="/columnist/joseph-e-stiglitz" data-entity-type="member" data-entity-id="64127c0246f86f2c0fc9210b" data-language="english" data-event-action="click" data-entity-link-name="joseph-e-stiglitz" class="track-event" data-href-original="/columnist/joseph-e-stiglitz"><span class="listing__author author" >Joseph E. Stiglitz</span></a></span><span class="bl-list " > & <a href="/columnist/hamid-rashid" data-entity-type="member" data-entity-id="88c81c0346f86fb40582d256" data-language="english" data-event-action="click" data-entity-link-name="hamid-rashid" class="track-event" data-href-original="/columnist/hamid-rashid"><span class="listing__author author" >Hamid Rashid</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/big-tech-congressional-antitrust-hearing-regulation-by-diane-coyle-2020-07" data-entity-type="document" data-entity-id="5f241459f2873622d0f28031" data-language="english" data-event-action="click" data-entity-link-name="big-tech-congressional-antitrust-hearing-regulation-by-diane-coyle-2020-07" class="track-event overlay" data-href-original="/commentary/big-tech-congressional-antitrust-hearing-regulation-by-diane-coyle-2020-07"><span class="u-tos">Tech Titans at Bay?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/big-tech-congressional-antitrust-hearing-regulation-by-diane-coyle-2020-07">Tech Titans at Bay?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 31, 2020</span>

<span class="bl-list " ><a href="/columnist/diane-coyle" data-entity-type="member" data-entity-id="5caca41213c4332b8cef9fa0" data-language="english" data-event-action="click" data-entity-link-name="diane-coyle" class="track-event" data-href-original="/columnist/diane-coyle"><span class="listing__author author" >Diane Coyle</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="254a67aa-48cc-47ab-83ee-54660687eb98">
    <div class="nmd-item">
        <a href="/columnist/254a67aa-48cc-47ab-83ee-54660687eb98" title="Profile of Econ Films" data-entity-type="member" data-entity-id="5ea31354487cca3788b5d413" data-language="english" data-event-action="click" data-entity-link-name="254a67aa-48cc-47ab-83ee-54660687eb98" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/254a67aa-48cc-47ab-83ee-54660687eb98">
                <img data-src="https://webapi.project-syndicate.org/library/e25823993739b939d7bc34e14c28dbbe.square-small.1.png" alt="Econ Films" class="lazyload avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/254a67aa-48cc-47ab-83ee-54660687eb98" title="Profile of Econ Films" data-entity-type="member" data-entity-id="5ea31354487cca3788b5d413" data-language="english" data-event-action="click" data-entity-link-name="254a67aa-48cc-47ab-83ee-54660687eb98" class="track-event" data-href-original="/columnist/254a67aa-48cc-47ab-83ee-54660687eb98">Econ Films</a>
            </h2>
            <div class="meta meta--block">
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Econ Films is a specialist agency and broadcaster, making videos and films about current affairs and politics, finance and business – and of course, economics.</p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5f3250ef85365f734c3ed5dd" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="coronavirus-trade-and-peace" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5f3250ef85365f734c3ed5dd">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/videos/coronavirus-trade-and-peace" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=Coronavirus%2C%20Trade%20and%20Peace%20by%20Econ%20Films%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FaZFt1gr" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5f3250ef85365f734c3ed5dd" data-entity-type="document" data-page="coronavirus-trade-and-peace" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="coronavirus-trade-and-peace" data-entity-type="document" data-entity-id="5f3250ef85365f734c3ed5dd" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/coronavirus-trade-and-peace" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="coronavirus-trade-and-peace" aria-expanded="false" aria-controls="comments-5f3250ef85365f734c3ed5dd" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5f3250ef85365f734c3ed5dd" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/coronavirus-trade-and-peace" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/videos/coronavirus-trade-and-peace" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5f3250ef85365f734c3ed5dd" data-entity-type="document" data-page="coronavirus-trade-and-peace" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FaZFt1gr&amp;text=Coronavirus%2C%20Trade%20and%20Peace%20by%20Econ%20Films%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5f3250ef85365f734c3ed5dd" data-entity-type="document" data-page="coronavirus-trade-and-peace" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/aZFt1gr&amp;title=Coronavirus%2C%20Trade%20and%20Peace&amp;summary=After%20years%20of%20rising%20protectionism%2C%20the%20COVID-19%20crisis%20has%20thrown%20yet%20another%20wrench%20into%20the%20wheels%20of%20global%20commerce.%20In%20this%20episode%20of%20CoronaNomics%2C%20former%20World%20Trade%20Organization%20Director-General%20Pascal%20Lamy%20speaks%20with%20The%20Independent%E2%80%99s%20Ben%20Chu%20and%20The%20Telegraph%E2%80%99s%20Lizzy%20Burden%20about%20the%20present%20and%20future%20of%20international%20trade.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5f3250ef85365f734c3ed5dd" data-entity-type="document" data-page="coronavirus-trade-and-peace" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/aZFt1gr
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8AZGWFkYB55Mh0xfd2_27O6p8rkMoGd8_Yzwm1eM0uxShDl4ZuPIZfWIPbGdE6goDb53CNbMEPLkgzQWdyeghDpEi1_3Juhv-d9drHQ4wr7zBh2-7w-KQUVrav2pvmZ77D6mUmKbQRBourlRMst0v5k" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />

        </p>
        <p>

                <label for="secure-rights-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8AZGWFkYB55Mh0xfd2_27O6p8rkMoGd8_Yzwm1eM0uxShDl4ZuPIZfWIPbGdE6goDb53CNbMEPLkgzQWdyeghDpEi1_3Juhv-d9drHQ4wr7zBh2-7w-KQUVrav2pvmZ77D6mUmKbQRBourlRMst0v5k" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>





    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="high-economic-cost-of-business-travel-shutdown-by-ricardo-hausmann-2020-08">
        <a href="/commentary/high-economic-cost-of-business-travel-shutdown-by-ricardo-hausmann-2020-08" title="Why Zoom Can&#x2019;t Save the World" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f27082d15965c4618f7f711" data-language="english" data-event-action="click" data-entity-link-name="high-economic-cost-of-business-travel-shutdown-by-ricardo-hausmann-2020-08" class="track-event overlay" data-href-original="/commentary/high-economic-cost-of-business-travel-shutdown-by-ricardo-hausmann-2020-08"><span class="u-tos">Why Zoom Can&#x2019;t Save the World</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/72abd18fe46dc2e857bebd42e48b1c7e.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/72abd18fe46dc2e857bebd42e48b1c7e.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/72abd18fe46dc2e857bebd42e48b1c7e.jpg" class="lazyload" alt="hausmann87_Robert NickelsbergGetty Images_zoom" />

        </picture>
            <span class="image__copyright" >Robert Nickelsberg/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/high-economic-cost-of-business-travel-shutdown-by-ricardo-hausmann-2020-08">Why Zoom Can&#x2019;t Save the World</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/ricardo-hausmann" data-entity-type="member" data-entity-id="d5707b0246f86f2c0fe8150b" data-language="english" data-event-action="click" data-entity-link-name="ricardo-hausmann" class="track-event" data-href-original="/columnist/ricardo-hausmann"><span class="listing__author author" >Ricardo Hausmann</span></a></span>
                            shows that the global economy will pay a heavy price for the shutdown of international business travel.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/high-economic-cost-of-business-travel-shutdown-by-ricardo-hausmann-2020-08#comments" data-comment-url="high-economic-cost-of-business-travel-shutdown-by-ricardo-hausmann-2020-08" title="Comments for Why Zoom Can&#x2019;t Save the World" data-entity-type="document" data-entity-id="5f27082d15965c4618f7f711" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/high-economic-cost-of-business-travel-shutdown-by-ricardo-hausmann-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/high-economic-cost-of-business-travel-shutdown-by-ricardo-hausmann-2020-08#comments"><span>3</span></a>
    <button data-url="high-economic-cost-of-business-travel-shutdown-by-ricardo-hausmann-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f27082d15965c4618f7f711" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/high-economic-cost-of-business-travel-shutdown-by-ricardo-hausmann-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="childbirth-during-covid19-preventable-suffering-by-mary-fitzgerald-2020-08">
        <a href="/commentary/childbirth-during-covid19-preventable-suffering-by-mary-fitzgerald-2020-08" title="The Preventable Trauma of COVID Childbirth" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f313c2085365f734c57f7c3" data-language="english" data-event-action="click" data-entity-link-name="childbirth-during-covid19-preventable-suffering-by-mary-fitzgerald-2020-08" class="track-event overlay" data-href-original="/commentary/childbirth-during-covid19-preventable-suffering-by-mary-fitzgerald-2020-08"><span class="u-tos">The Preventable Trauma of COVID Childbirth</span></a>

                <a href="/section/global-health-development" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="smart development" class="track-event banner" data-href-original="/section/global-health-development"><span class="banner__line"></span><span class="banner__title banner__title--only">Smart Development</span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/0ce553817a8980b660a9e1f2a59c3a8e.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/0ce553817a8980b660a9e1f2a59c3a8e.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0ce553817a8980b660a9e1f2a59c3a8e.jpg" class="lazyload" alt="mfitzgerald3_LILLIAN SUWANRUMPHAAFP via Getty Images_coronaviruschildbirthmother" />

        </picture>
            <span class="image__copyright" >Lillian Suwanrumpha/AFP via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/childbirth-during-covid19-preventable-suffering-by-mary-fitzgerald-2020-08">The Preventable Trauma of COVID Childbirth</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/mary-fitzgerald" data-entity-type="member" data-entity-id="5cc07f687199ff5684d5bb79" data-language="english" data-event-action="click" data-entity-link-name="mary-fitzgerald" class="track-event" data-href-original="/columnist/mary-fitzgerald"><span class="listing__author author" >Mary Fitzgerald</span></a></span>
                            highlights a new report showing how women are suffering needlessly in rich and poor countries alike.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/childbirth-during-covid19-preventable-suffering-by-mary-fitzgerald-2020-08#comments" data-comment-url="childbirth-during-covid19-preventable-suffering-by-mary-fitzgerald-2020-08" title="Comments for The Preventable Trauma of COVID Childbirth" data-entity-type="document" data-entity-id="5f313c2085365f734c57f7c3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/childbirth-during-covid19-preventable-suffering-by-mary-fitzgerald-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/childbirth-during-covid19-preventable-suffering-by-mary-fitzgerald-2020-08#comments"><span>0</span></a>
    <button data-url="childbirth-during-covid19-preventable-suffering-by-mary-fitzgerald-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f313c2085365f734c57f7c3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/childbirth-during-covid19-preventable-suffering-by-mary-fitzgerald-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="brent-scowcroft-remembered-by-joseph-s-nye-2020-08">
        <a href="/commentary/brent-scowcroft-remembered-by-joseph-s-nye-2020-08" title="Brent Scowcroft Remembered" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f314a1885365f734c639b46" data-language="english" data-event-action="click" data-entity-link-name="brent-scowcroft-remembered-by-joseph-s-nye-2020-08" class="track-event overlay" data-href-original="/commentary/brent-scowcroft-remembered-by-joseph-s-nye-2020-08"><span class="u-tos">Brent Scowcroft Remembered</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/a3a8eed0333f4a68180c752f14c8d5da.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/a3a8eed0333f4a68180c752f14c8d5da.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a3a8eed0333f4a68180c752f14c8d5da.jpg" class="lazyload" alt="nye206_Tom WilliamsRoll CallGetty Images_brentscowcroft" />

        </picture>
            <span class="image__copyright" >Tom Williams/Roll Call/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/brent-scowcroft-remembered-by-joseph-s-nye-2020-08">Brent Scowcroft Remembered</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/joseph-s-nye" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s-nye" class="track-event" data-href-original="/columnist/joseph-s-nye"><span class="listing__author author" >Joseph S. Nye, Jr.</span></a></span>
                            recalls the career of a US national security adviser for whom loyalty to the Constitution always came first.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/brent-scowcroft-remembered-by-joseph-s-nye-2020-08#comments" data-comment-url="brent-scowcroft-remembered-by-joseph-s-nye-2020-08" title="Comments for Brent Scowcroft Remembered" data-entity-type="document" data-entity-id="5f314a1885365f734c639b46" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/brent-scowcroft-remembered-by-joseph-s-nye-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/brent-scowcroft-remembered-by-joseph-s-nye-2020-08#comments"><span>1</span></a>
    <button data-url="brent-scowcroft-remembered-by-joseph-s-nye-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f314a1885365f734c639b46" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/brent-scowcroft-remembered-by-joseph-s-nye-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="battle-for-india-secular-ideals-constitution-by-shashi-tharoor-2020-08">
        <a href="/commentary/battle-for-india-secular-ideals-constitution-by-shashi-tharoor-2020-08" title="Whose India?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f3137f085365f734c547eac" data-language="english" data-event-action="click" data-entity-link-name="battle-for-india-secular-ideals-constitution-by-shashi-tharoor-2020-08" class="track-event overlay" data-href-original="/commentary/battle-for-india-secular-ideals-constitution-by-shashi-tharoor-2020-08"><span class="u-tos">Whose India?</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/245deebef1325614ecfc6a03efba8d2c.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/245deebef1325614ecfc6a03efba8d2c.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/245deebef1325614ecfc6a03efba8d2c.jpg" class="lazyload" alt="tharoor143_PUNIT PARANJPEAFP via Getty Images_indiaprotest" />

        </picture>
            <span class="image__copyright" >Punit Paranjpe/AFP via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/battle-for-india-secular-ideals-constitution-by-shashi-tharoor-2020-08">Whose India?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/shashi-tharoor" data-entity-type="member" data-entity-id="1f157d0246f86f2c0f3a3e0b" data-language="english" data-event-action="click" data-entity-link-name="shashi-tharoor" class="track-event" data-href-original="/columnist/shashi-tharoor"><span class="listing__author author" >Shashi Tharoor</span></a></span>
                            thinks the battle for the country&#x27;s secular soul is not yet lost to the Hindu nationalists in power since 2014.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/battle-for-india-secular-ideals-constitution-by-shashi-tharoor-2020-08#comments" data-comment-url="battle-for-india-secular-ideals-constitution-by-shashi-tharoor-2020-08" title="Comments for Whose India?" data-entity-type="document" data-entity-id="5f3137f085365f734c547eac" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/battle-for-india-secular-ideals-constitution-by-shashi-tharoor-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/battle-for-india-secular-ideals-constitution-by-shashi-tharoor-2020-08#comments"><span>5</span></a>
    <button data-url="battle-for-india-secular-ideals-constitution-by-shashi-tharoor-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f3137f085365f734c547eac" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/battle-for-india-secular-ideals-constitution-by-shashi-tharoor-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="how-biden-can-counter-trump-demagoguery-by-eric-posner-2020-08">
        <a href="/commentary/how-biden-can-counter-trump-demagoguery-by-eric-posner-2020-08" title="Avoiding the Trump Trap" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f312f5d85365f734c4db23d" data-language="english" data-event-action="click" data-entity-link-name="how-biden-can-counter-trump-demagoguery-by-eric-posner-2020-08" class="track-event overlay" data-href-original="/commentary/how-biden-can-counter-trump-demagoguery-by-eric-posner-2020-08"><span class="u-tos">Avoiding the Trump Trap</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/bc53c7750fa4a5148e8b161bf8235a13.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/bc53c7750fa4a5148e8b161bf8235a13.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/bc53c7750fa4a5148e8b161bf8235a13.jpg" class="lazyload" alt="posner3_Sean RayfordGetty Images_trumpangryUSflag" />

        </picture>
            <span class="image__copyright" >Sean Rayford/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/how-biden-can-counter-trump-demagoguery-by-eric-posner-2020-08">Avoiding the Trump Trap</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/eric-posner" data-entity-type="member" data-entity-id="5d7a17f6a50d101f44fd4ff5" data-language="english" data-event-action="click" data-entity-link-name="eric-posner" class="track-event" data-href-original="/columnist/eric-posner"><span class="listing__author author" >Eric Posner</span></a></span>
                            <span class="hide-for-small-only">
                                <p>As US President Donald Trump's popularity continues to drop ahead of November's election, he has sought new ways to stoke the public fear and panic that led him to victory in 2016. For his presumptive opponent, Joe Biden, the best strategy may be to make Trump's demagoguery a theme of his campaign.</p>
                            </span>
                            <span class="show-for-small-only">
                                warns optimistic US Democrats that the president&#x27;s political advantages are about to become more salient.
                            </span>
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/how-biden-can-counter-trump-demagoguery-by-eric-posner-2020-08#comments" data-comment-url="how-biden-can-counter-trump-demagoguery-by-eric-posner-2020-08" title="Comments for Avoiding the Trump Trap" data-entity-type="document" data-entity-id="5f312f5d85365f734c4db23d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/how-biden-can-counter-trump-demagoguery-by-eric-posner-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/how-biden-can-counter-trump-demagoguery-by-eric-posner-2020-08#comments"><span>16</span></a>
    <button data-url="how-biden-can-counter-trump-demagoguery-by-eric-posner-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f312f5d85365f734c4db23d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/how-biden-can-counter-trump-demagoguery-by-eric-posner-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="antiracist-approach-allocating-covid-19-vaccine-by-a-kayum-ahmed-2020-08">
        <a href="/commentary/antiracist-approach-allocating-covid-19-vaccine-by-a-kayum-ahmed-2020-08" title="Can Vaccines be Allocated on Antiracist Terms?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f2d978b2465763f3c016e98" data-language="english" data-event-action="click" data-entity-link-name="antiracist-approach-allocating-covid-19-vaccine-by-a-kayum-ahmed-2020-08" class="track-event overlay" data-href-original="/commentary/antiracist-approach-allocating-covid-19-vaccine-by-a-kayum-ahmed-2020-08"><span class="u-tos">Can Vaccines be Allocated on Antiracist Terms?</span></a>

                <a href="/section/global-health-development" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="smart development" class="track-event banner" data-href-original="/section/global-health-development"><span class="banner__line"></span><span class="banner__title banner__title--only">Smart Development</span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/7d463bb06c481fe8c037c1da2fd7eccb.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/7d463bb06c481fe8c037c1da2fd7eccb.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/7d463bb06c481fe8c037c1da2fd7eccb.jpg" class="lazyload" alt="kahmed1_Vincent Kalut  Photonews via Getty Images_coronavirusvaccine" />

        </picture>
            <span class="image__copyright" >Vincent Kalut/Photonews via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/antiracist-approach-allocating-covid-19-vaccine-by-a-kayum-ahmed-2020-08">Can Vaccines be Allocated on Antiracist Terms?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/a-kayum-ahmed" data-entity-type="member" data-entity-id="5f2d978b2465763f3c016e7c" data-language="english" data-event-action="click" data-entity-link-name="a-kayum-ahmed" class="track-event" data-href-original="/columnist/a-kayum-ahmed"><span class="listing__author author" >A. Kayum Ahmed</span></a></span>
                            argues that a supposedly race-neutral allocation framework would entrench existing inequities.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/antiracist-approach-allocating-covid-19-vaccine-by-a-kayum-ahmed-2020-08#comments" data-comment-url="antiracist-approach-allocating-covid-19-vaccine-by-a-kayum-ahmed-2020-08" title="Comments for Can Vaccines be Allocated on Antiracist Terms?" data-entity-type="document" data-entity-id="5f2d978b2465763f3c016e98" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/antiracist-approach-allocating-covid-19-vaccine-by-a-kayum-ahmed-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/antiracist-approach-allocating-covid-19-vaccine-by-a-kayum-ahmed-2020-08#comments"><span>0</span></a>
    <button data-url="antiracist-approach-allocating-covid-19-vaccine-by-a-kayum-ahmed-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f2d978b2465763f3c016e98" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/antiracist-approach-allocating-covid-19-vaccine-by-a-kayum-ahmed-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="venture-capital-gap-for-women-led-businesses-in-europe-by-lilyana-pavlova-2020-08">
        <a href="/commentary/venture-capital-gap-for-women-led-businesses-in-europe-by-lilyana-pavlova-2020-08" title="Capitalizing on Women&#x2019;s Ventures" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f30f64e85365f734c244857" data-language="english" data-event-action="click" data-entity-link-name="venture-capital-gap-for-women-led-businesses-in-europe-by-lilyana-pavlova-2020-08" class="track-event overlay" data-href-original="/commentary/venture-capital-gap-for-women-led-businesses-in-europe-by-lilyana-pavlova-2020-08"><span class="u-tos">Capitalizing on Women&#x2019;s Ventures</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/1a9885025d84cbaac3d7735ed22b92f4.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/1a9885025d84cbaac3d7735ed22b92f4.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1a9885025d84cbaac3d7735ed22b92f4.jpg" class="lazyload" alt="pavlova1_pishitGetty Images_womanbusinessleader" />

        </picture>
            <span class="image__copyright" >pishit/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/venture-capital-gap-for-women-led-businesses-in-europe-by-lilyana-pavlova-2020-08">Capitalizing on Women&#x2019;s Ventures</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/lilyana-pavlova" data-entity-type="member" data-entity-id="5f30f64d85365f734c24482a" data-language="english" data-event-action="click" data-entity-link-name="lilyana-pavlova" class="track-event" data-href-original="/columnist/lilyana-pavlova"><span class="listing__author author" >Lilyana Pavlova</span></a></span>
                            argues that the gender gap in financing for female-led enterprises implies huge opportunity costs.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/venture-capital-gap-for-women-led-businesses-in-europe-by-lilyana-pavlova-2020-08#comments" data-comment-url="venture-capital-gap-for-women-led-businesses-in-europe-by-lilyana-pavlova-2020-08" title="Comments for Capitalizing on Women&#x2019;s Ventures" data-entity-type="document" data-entity-id="5f30f64e85365f734c244857" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/venture-capital-gap-for-women-led-businesses-in-europe-by-lilyana-pavlova-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/venture-capital-gap-for-women-led-businesses-in-europe-by-lilyana-pavlova-2020-08#comments"><span>1</span></a>
    <button data-url="venture-capital-gap-for-women-led-businesses-in-europe-by-lilyana-pavlova-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f30f64e85365f734c244857" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/venture-capital-gap-for-women-led-businesses-in-europe-by-lilyana-pavlova-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="un-75th-anniversary-renewing-multilateralism-by-kemal-dervis-2020-08">
        <a href="/commentary/un-75th-anniversary-renewing-multilateralism-by-kemal-dervis-2020-08" title="Hope for a New &#x201C;UN Moment&#x201D;" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f2d869c2465763f3cf38767" data-language="english" data-event-action="click" data-entity-link-name="un-75th-anniversary-renewing-multilateralism-by-kemal-dervis-2020-08" class="track-event overlay" data-href-original="/commentary/un-75th-anniversary-renewing-multilateralism-by-kemal-dervis-2020-08"><span class="u-tos">Hope for a New &#x201C;UN Moment&#x201D;</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/3a1eb68d2c6e95476b60bef5d1494fe4.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/3a1eb68d2c6e95476b60bef5d1494fe4.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3a1eb68d2c6e95476b60bef5d1494fe4.jpg" class="lazyload" alt="dervis104_NICHOLAS ROBERTSAFP via Getty Images_unitednationslogo" />

        </picture>
            <span class="image__copyright" >Nicholas Roberts/AFP via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/un-75th-anniversary-renewing-multilateralism-by-kemal-dervis-2020-08">Hope for a New &#x201C;UN Moment&#x201D;</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/kemal-dervis" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="click" data-entity-link-name="kemal-dervis" class="track-event" data-href-original="/columnist/kemal-dervis"><span class="listing__author author" >Kemal Dervi&#x15F;</span></a></span>
                            <span class="hide-for-small-only">
                                <p>When the United Nations celebrates its 75th anniversary this September, the US will still be misgoverned by a transactional president who has no interest in global rules. But if that rules out a rebirth of global multilateralism this fall, things could look very different next spring.</p>
                            </span>
                            <span class="show-for-small-only">
                                sees a chance to renew multilateralism next spring, following the UN&#x27;s 75th anniversary celebration this fall.
                            </span>
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/un-75th-anniversary-renewing-multilateralism-by-kemal-dervis-2020-08#comments" data-comment-url="un-75th-anniversary-renewing-multilateralism-by-kemal-dervis-2020-08" title="Comments for Hope for a New &#x201C;UN Moment&#x201D;" data-entity-type="document" data-entity-id="5f2d869c2465763f3cf38767" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/un-75th-anniversary-renewing-multilateralism-by-kemal-dervis-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/un-75th-anniversary-renewing-multilateralism-by-kemal-dervis-2020-08#comments"><span>1</span></a>
    <button data-url="un-75th-anniversary-renewing-multilateralism-by-kemal-dervis-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f2d869c2465763f3cf38767" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/un-75th-anniversary-renewing-multilateralism-by-kemal-dervis-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="why-hiv-vaccine-trial-are-failing-by-denis-chopera-2020-08">
        <a href="/commentary/why-hiv-vaccine-trial-are-failing-by-denis-chopera-2020-08" title="Why Do HIV Vaccine Trials Keep Failing?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f2d49df2465763f3cbd3e38" data-language="english" data-event-action="click" data-entity-link-name="why-hiv-vaccine-trial-are-failing-by-denis-chopera-2020-08" class="track-event overlay" data-href-original="/commentary/why-hiv-vaccine-trial-are-failing-by-denis-chopera-2020-08"><span class="u-tos">Why Do HIV Vaccine Trials Keep Failing?</span></a>

                <a href="/section/global-health-development" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="smart development" class="track-event banner" data-href-original="/section/global-health-development"><span class="banner__line"></span><span class="banner__title banner__title--only">Smart Development</span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/45780f669455d35204b67f0b2d0dc66e.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/45780f669455d35204b67f0b2d0dc66e.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/45780f669455d35204b67f0b2d0dc66e.jpg" class="lazyload" alt="chopera1_paula BronsteinGetty Images_hivvaccinetrial" />

        </picture>
            <span class="image__copyright" >Paula Bronstein/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/why-hiv-vaccine-trial-are-failing-by-denis-chopera-2020-08">Why Do HIV Vaccine Trials Keep Failing?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/denis-chopera" data-entity-type="member" data-entity-id="5e7a28e3dc33062cd0b164d6" data-language="english" data-event-action="click" data-entity-link-name="denis-chopera" class="track-event" data-href-original="/columnist/denis-chopera"><span class="listing__author author" >Denis Chopera</span></a></span>
                            thinks researchers are wasting valuable resources on large-scale studies with little scientific justification.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/why-hiv-vaccine-trial-are-failing-by-denis-chopera-2020-08#comments" data-comment-url="why-hiv-vaccine-trial-are-failing-by-denis-chopera-2020-08" title="Comments for Why Do HIV Vaccine Trials Keep Failing?" data-entity-type="document" data-entity-id="5f2d49df2465763f3cbd3e38" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/why-hiv-vaccine-trial-are-failing-by-denis-chopera-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/why-hiv-vaccine-trial-are-failing-by-denis-chopera-2020-08#comments"><span>0</span></a>
    <button data-url="why-hiv-vaccine-trial-are-failing-by-denis-chopera-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f2d49df2465763f3cbd3e38" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/why-hiv-vaccine-trial-are-failing-by-denis-chopera-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2020<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event" data-href-original="/topic/ps25">PS 25</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>
