<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Digital Disruption&#x2019;s Silver Lining by Mark Suzman - Project Syndicate</title>
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp"/>
<meta name="generator" content="flow.li"/>
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin"/>
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/favicon/manifest.json"/>
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333"/>
<link rel="shortcut icon" href="/favicon/favicon.ico"/>
<meta name="theme-color" content="#f2f0ee"/>
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=3-vHOic1flCvXh80EbcmS1czqWSUIo9GmJivc4tuk88" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=2DTZ5Vrj_aQ6HZPrFQLok1li_Es3pxwyuYUSVG-1mlw" media="print" rel="stylesheet" />


    
    <link rel="canonical" href="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" />
    <meta name="description" content="For much of modern history, export-driven industrialization and natural-resource wealth were viewed as the only mechanisms for sustained growth in developing countries. But today, new technologies are giving countries more control over their social and economic fortunes." />
    <meta itemprop="name" content="Digital Disruption&#x2019;s Silver Lining by Mark Suzman - Project Syndicate" />
    <meta itemprop="description" content="For much of modern history, export-driven industrialization and natural-resource wealth were viewed as the only mechanisms for sustained growth in developing countries. But today, new technologies are giving countries more control over their social and economic fortunes." />
    <meta name="author" content="Mark Suzman" />
    <meta name="flowli" content="flowli" data-flowli-title="Digital Disruption&#x2019;s Silver Lining" data-flowli-url="https://www.project-syndicate.org/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.2-1-super.1.jpg" />
    <meta name="keywords" content="innovation,technology,developing countries,mobile banking,mark suzman,health care,education" />
    <meta name="news_keywords" content="innovation,technology,developing countries,mobile banking,mark suzman,health care,education" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/mark-suzman" />
        <meta property="article:modified" itemprop="dateModified" content="2018-11-07T16:42Z" />
        <meta property="article:modified_time" content="2018-11-07T16:42Z" />
        <meta property="og:description" content="For much of modern history, export-driven industrialization and natural-resource wealth were viewed as the only mechanisms for sustained growth in developing countries. But today, new technologies are giving countries more control over their social and economic fortunes." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.2-1-super.1.jpg" />
        <meta property="article:section" content="Health &amp; Development" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2018-11-07T10:12Z" />
    <meta property="og:title" content="Digital Disruption&#x2019;s Silver Lining | by Mark Suzman" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" />
    <meta property="article:tag" content="innovation,technology,developing countries,mobile banking,mark suzman,health care,education" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Digital Disruption&#x2019;s Silver Lining | by Mark Suzman" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="https://www.twitter.com/MSuzman" />
    <meta name="twitter:description" content="For much of modern history, export-driven industrialization and natural-resource wealth were viewed as the only mechanisms for sustained growth in developing countries. But today, new technologies are giving countries more control over their social and economic fortunes." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.2-1-super.1.jpg" />
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" />

                <link rel="alternate" href="https://www.project-syndicate.org/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11/indonesian" hreflang="id" />
            <meta name="parsely-page" content='{
  "title": "Digital Disruption’s Silver Lining by Mark Suzman",
  "link": "https://www.project-syndicate.org/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11",
  "image_url": "https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.2-1-super.1.jpg",
  "type": "post",
  "post_id": "technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11",
  "pub_date": "2018-11-07T10:12Z",
  "author": "Mark Suzman",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="//connect.facebook.net/en_US/sdk.js"></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/minified/common.min.js?v=LvgKPvQwOc54_5s_lN_FVUM8P_BZxkuAc8QHWMAO56o"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/default/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/minified/application.min.js?v=bCZi_dMohc6Bb-dFpXUkcU4FOtLC_KizH8yutl1aTr4">
        </script>
    
    
    <script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main">
            <a class="logo" href="/">
                <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
            </a>

            <nav class="nav nav--menu">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-15 " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover">
                                <span class="hamburger-inner"></span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections columns">

                <ul class="nav__list nav__list--sections" data-page-area="navbar">
                        <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                        <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                        <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                        <li role="presentation"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event nav__item" data-href-original="/topic/the-future-of-europe-1">The Euro</a></li>
                </ul>
                <ul class="nav__list nav__list--meta" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="False" />
    </header>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary " data-id="5be2b5e078b6c72f10f2807f" data-language="english" data-url="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" data-fullurl="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11/english" data-title="Digital Disruption&#x2019;s Silver Lining" data-meta="barrier#false;commentary#true">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Project Syndicate">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="900">
    </div>
    <link itemprop="sameAs" href="https://www.project-syndicate.org">
</div>
    <meta itemprop="dateModified" content="2018-11-07T16:42Z"/>
    <meta itemprop="datePublished" content="2018-11-07T10:12Z"/>
<link itemprop="mainEntityOfPage" href="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" rel="pingback"/>
<meta itemprop="keywords" content="innovation,technology,developing countries,mobile banking,mark suzman,health care,education"/>
<div class="split-top">
        <div class="row ">
            

<figure class="columns image image--lead image--ratio-2-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.4-3-large.1.jpg" />
    <picture class="fbg-image__element">



                    <source data-srcset="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Ye Aung Thu/AFP/Getty Images</span>
    </figure>
        </div>
        <div class="row fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__interaction fbg-image__inlay">
                <ul class="list list--inline">
                    <li><a data-comment-url="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" title="Open comments" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5be2b5e078b6c72f10f2807f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">2</span></a></li>
                    <li><button data-url="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" title="Add to Bookmarks" data-entity-type="document" data-entity-id="5be2b5e078b6c72f10f2807f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                </ul>
<div class="language">
                <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true">
                    <span class="icon icon--en" role="presentation">english</span> <span class="language__label">English</span>
                        <span class="icon icon--chevron u-rotate-90"></span>
                </button>
                    <ul id="language-selector" class="language__selector interaction--inline interaction__block--closeaction" aria-hidden="true">
                                <li><a href="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11/indonesian" title="Indonesian"><span class="icon icon--id"></span>Indonesian</a></li>
                    </ul>
            </div>

<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" class="social-share icon icon--facebook  flex__item--fix" target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5be2b5e078b6c72f10f2807f" data-entity-type="document" data-page="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FIayNJog&amp;text=Digital%20Disruption%E2%80%99s%20Silver%20Lining%20by%20Mark%20Suzman%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5be2b5e078b6c72f10f2807f" data-entity-type="document" data-page="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Digital%20Disruption%E2%80%99s%20Silver%20Lining%20by%20Mark%20Suzman%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FIayNJog" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5be2b5e078b6c72f10f2807f" data-entity-type="document" data-page="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" data-language="english">Whatsapp</a></li>

</ul>
        </div>


        <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__title article__title--main u-mb-se" itemprop="headline">Digital Disruption&#x2019;s Silver Lining</h1>

        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
            <div class="u-mt-se">

                    <time itemprop="datePublished" datetime="2018-11-07T10:12Z" class="vl-divider">Nov 7, 2018</time>
                <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
                    <a href="/columnist/mark-suzman" itemprop="url" data-entity-type="member" data-entity-id="58e218522bd5d227906e2a82" data-language="english" data-event-action="click" data-entity-link-name="mark-suzman" class="track-event" data-href-original="/columnist/mark-suzman">
                        <span class="listing__author author" itemprop="name">Mark Suzman</span>
                    </a>
                </span>
            </div>
            <div class="article__abs u-mt-se" itemprop="about" dir="ltr">
                <p>For much of modern history, export-driven industrialization and natural-resource wealth were viewed as the only mechanisms for sustained growth in developing countries. But today, new technologies are giving countries more control over their social and economic fortunes.</p>
            </div>


                <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                    <p data-line-id="725ee022f5a148a4aa7253d65fef2b43">SEATTLE – Technology is often oversold as either a panacea for the world’s problems or an <a href="https://www.motherjones.com/politics/2017/10/you-will-lose-your-job-to-a-robot-and-sooner-than-you-think/">unshakeable curse</a> inflicting disruption and displacement on the most vulnerable. But historically, neither of these characterizations is accurate. From the steam engine to the personal computer, inventions have transformed societies in complex ways. On balance, however, technology has always created <em>more</em> jobs and economic opportunities than it has destroyed. That trend is likely to continue.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us">

    <article class="listing slide " id="editor-pick-5be2d44278b6c7425455f14d" data-url="global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11" data-page-area="editorpicks">
    <a href="/commentary/global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11" data-entity-type="document" data-entity-id="5be2d44278b6c7425455f14d" data-language="english" data-event-action="click" data-entity-link-name="global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11" class="track-event overlay" data-href-original="/commentary/global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/f383ea35505120c9c2117b5f1b7c44d6.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/f383ea35505120c9c2117b5f1b7c44d6.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/f383ea35505120c9c2117b5f1b7c44d6.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/f383ea35505120c9c2117b5f1b7c44d6.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f383ea35505120c9c2117b5f1b7c44d6.jpg" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Nicholas Asfouri/AFP/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11">The Global Impact of a Chinese Recession</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-11-07T12:23Z" class="vl-divider">Nov 7, 2018</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/kenneth-rogoff" title="Kenneth Rogoff" itemprop="url" data-entity-type="member" data-entity-id="10767c0246f86f2c0fde280b" data-language="english" data-event-action="click" data-entity-link-name="kenneth-rogoff" class="track-event" data-href-original="/columnist/kenneth-rogoff"><span class="listing__author author" itemprop="name">Kenneth Rogoff</span></a></span>
            says that when the inevitable downturn comes, the rest of the world will suffer more than most people thought.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5be2d44278b6c7425455f14d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>4</span></a>
        <a href="#" data-url="global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11" data-entity-type="document" data-entity-id="5be2d44278b6c7425455f14d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



    <div class="inlay__controls">
        <div class="flex button__group slide__nav">
            <button id="editorpick-previous" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" aria-expanded="false" aria-hidden="true">Previous</button>
            <button id="editorpick-next" class="next--slide icon icon--chevron inline-interaction" aria-expanded="false" aria-hidden="true">Next</button>
        </div>
    </div>
</aside>
<p data-line-id="bed8645c192d40e18718caad37421e78">Why am I so upbeat? Because everywhere I look, leaders are repositioning their economies to ensure that technological change and automation are assets rather than liabilities. As the University of Oxford-based Pathways for Prosperity Commission <a href="https://pathwayscommission.bsg.ox.ac.uk/charting-pathways-report">recently observed</a>, with “optimism and collective action,” so-called <a href="https://www.unescap.org/sites/default/files/publications/Frontier%20tech%20for%20SDG.pdf">frontier technologies</a> can empower even the poorest countries.</p>
<p data-line-id="20bb558ee5cf46cc89473add2df09a2f">For much of modern history, export-driven industrialization and natural-resource wealth were viewed as the only mechanisms for sustained growth in the developing world. But today, new technologies, and the ability to combine them with old innovations, have given people more say over their economic fortunes.</p>
<p data-line-id="3c8d24319da94c8d9d5986ec89b8738a">For example, the <a href="http://africasoils.net/">Africa Soil Information Service</a>, which is funded by the Bill & Melinda Gates Foundation, has combined remote sensing software and open-source data to lower the cost of soil mapping by 97%. This has given Africa’s smallholder farmers new tools for making evidence-based decisions about their operations, thereby <a href="http://africasoils.net/2016/10/07/scientists-use-technology-to-shine-a-light-on-africas-farms/">increasing crop yields and reducing operating expenses</a>.</p>
<p data-line-id="46ac263dcba74600a78f7ec9c286c7eb">Similarly, <a href="https://twiga.ke/twiga-story/">Twiga Foods</a> in Kenya is using technology to optimize its supply chain by matching rural fruit and vegetable growers with small- and medium-size vendors in Nairobi. <a href="https://www.ft.com/content/10522994-658b-11e8-bdd1-cc0534df682c">Twiga’s approach</a> has helped farmers access more lucrative markets, increased consumer choice, and dramatically reduced post-harvest losses and waste. Digital inclusion can be a powerful force, particularly for women. Go-Jek, a ride-sharing and food-delivery service In Indonesia, has increased drivers’ income by <a href="http://www.thejakartapost.com/news/2018/03/22/go-jek-drivers-partners-earnings-total-rp-10-trillion-ui-survey-finds.html">an average of 44%</a> while connecting many of its suppliers, who are usually women, to banking services for the first time. </p>
<p data-line-id="835726062a2c4edd8cac4c78eae5abdf">To be sure, capitalizing on the transformative potential of technology will require investing more money in people, particularly in women and children. As we argued in this year’s Gates Foundation <a href="https://www.gatesfoundation.org/goalkeepers/report">Goalkeepers Report</a>, better health care and education – two pillars of the World Bank’s “<a href="http://www.worldbank.org/en/publication/human-capital">human capital index</a>” – can unlock productivity and innovation, reduce poverty, and generate prosperity. These gains are essential to countries’ ability to achieve the targets set by the United Nations <a href="https://www.un.org/sustainabledevelopment/sustainable-development-goals/">Sustainable Development Goals</a>.</p><div class="inlay onpoint onpoint--bg special" data-page-subarea="promotion-onpoint" dir="ltr" lang="en-us">
    <a href="/order/products" data-entity-type="document" data-entity-id="5a0b1c6178b6c75ecc58d056" data-language="english" data-event-action="click" data-entity-link-name="op-subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/products"></a>

    <div class="special__wrapper">
            <span class="onpoint__banner"><span></span></span>
                    <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>h4 {
    text-align: center;
}
</style>
<h4>Long reads, book reviews, exclusive interviews, full access to the&nbsp;Big Picture,&nbsp;unlimited archive access,&nbsp;and our annual <em>Year Ahead</em> magazine.</h4>
            </div>


            <p class="special__button">
                <span>Learn More</span>
            </p>

    </div>
</div>
<p data-line-id="d3155e837b604bb9a68a0c56a0d22fdd">Harnessing technology will also require sensible economic reforms, better infrastructure, more capable institutions, and strategies to deliver digital solutions to marginalized populations. Some countries are already taking these steps. Indonesia, for example, has launched an <a href="http://www.atimes.com/article/indonesia-on-the-verge-of-a-connectivity-revolution/">ambitious program</a> to connect an additional 100 million people to broadband, a recognition of the importance that connectivity plays in fostering economic opportunity.</p>
<p data-line-id="6a8c6746eb9b475d87bc363141cb6d6f">And yet, for the bulk of the world’s “bottom billion,” basic phone and Internet services remain prohibitively expensive. That is why governments, donors, and the private sector must work together to create business and pricing models that allow for cost recovery while still providing an adequate level of digital service to the poorest consumers. One poverty-reduction strategy worth exploring is communal access to technology.</p>
<p data-line-id="05d48a1391e94aeaa7410e74e49e2494">Affordability is not the only factor that keeps technology out of the hands of the poor. The digital divide mirrors larger patterns of social discrimination, especially for women. Wherever women live, they are about 40% less likely than men to have ever used the Internet, which suggests that <a href="https://pathwayscommission.bsg.ox.ac.uk/sites/default/files/2018-10/digital-lives-report-180928-final-web.pdf">social inequities are also driving disparities in digital access</a>. Closing this gap is vitally important. When women have access to the full range of digital services – from mobile banking to telemedicine – they are generally wealthier, healthier, and better educated.</p>
<p data-line-id="7aec25d02be2471fb0a57107d088e995">As policymakers in both developed and developing countries make decisions and investments that will shape the landscape in which technological change unfolds, it is gratifying to see countries engaging in meaningful dialogue about their digital futures. As long as citizens who understand technology and its ramifications are included in these conversations, it is possible to design solutions that meet everyone’s needs.</p>
<p data-line-id="624170bef4c44c37865e6646b9b204e6">Today’s cutting-edge technologies are evolving at a dizzying speed. But with foresight and preparation, the world can minimize the disruption they will inevitably cause to ensure lasting and inclusive growth. If we coordinate our investments in people with our spending on innovation, the new “digital age” will <a href="https://pathwayscommission.bsg.ox.ac.uk/inclusion-ready-digital-age">leave no one behind</a>.</p>
                </div>
            
            
        </div>
        
    <section class="show-for-xlarge columns article__sidebar">
        <h2 class="section__title u-mtb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11" data-entity-type="document" data-entity-id="5be1c23a78b6c72f1080ce90" data-language="english" data-event-action="click" data-entity-link-name="trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11" class="track-event overlay" data-href-original="/commentary/trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11" title="Is Trump Duping Putin?">Is Trump Duping Putin?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-11-06T17:01Z" class="vl-divider">Nov 6, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/nina-l--khrushcheva" title="Nina L. Khrushcheva" itemprop="url" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l--khrushcheva" class="track-event" data-href-original="/columnist/nina-l--khrushcheva"><span class="listing__author author" itemprop="name">Nina L. Khrushcheva</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/american-democracy-under-attack-midterms-by-joseph-e-stiglitz-2018-11" data-entity-type="document" data-entity-id="5be18eea78b6c72f1030d4ab" data-language="english" data-event-action="click" data-entity-link-name="american-democracy-under-attack-midterms-by-joseph-e-stiglitz-2018-11" class="track-event overlay" data-href-original="/commentary/american-democracy-under-attack-midterms-by-joseph-e-stiglitz-2018-11"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/american-democracy-under-attack-midterms-by-joseph-e-stiglitz-2018-11" title="Can American Democracy Come Back?">Can American Democracy Come Back?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-11-06T13:18Z" class="vl-divider">Nov 6, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joseph-e-stiglitz" title="Joseph E. Stiglitz" itemprop="url" data-entity-type="member" data-entity-id="64127c0246f86f2c0fc9210b" data-language="english" data-event-action="click" data-entity-link-name="joseph-e-stiglitz" class="track-event" data-href-original="/columnist/joseph-e-stiglitz"><span class="listing__author author" itemprop="name">Joseph E. Stiglitz</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/globalization-4-0-by-klaus-schwab-2018-11" data-entity-type="document" data-entity-id="5be04d3d78b6c742c01b29ef" data-language="english" data-event-action="click" data-entity-link-name="globalization-4-0-by-klaus-schwab-2018-11" class="track-event overlay" data-href-original="/commentary/globalization-4-0-by-klaus-schwab-2018-11"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/globalization-4-0-by-klaus-schwab-2018-11" title="Grappling With Globalization 4.0">Grappling With Globalization 4.0</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-11-05T14:21Z" class="vl-divider">Nov 5, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/klaus-schwab" title="Klaus Schwab" itemprop="url" data-entity-type="member" data-entity-id="f6b62e0246f86fd02263c978" data-language="english" data-event-action="click" data-entity-link-name="klaus-schwab" class="track-event" data-href-original="/columnist/klaus-schwab"><span class="listing__author author" itemprop="name">Klaus Schwab</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/angela-merkel-announced-retirement-overdue-by-philippe-legrain-2018-11" data-entity-type="document" data-entity-id="5bdc419478b6c746b476eb58" data-language="english" data-event-action="click" data-entity-link-name="angela-merkel-announced-retirement-overdue-by-philippe-legrain-2018-11" class="track-event overlay" data-href-original="/commentary/angela-merkel-announced-retirement-overdue-by-philippe-legrain-2018-11"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/angela-merkel-announced-retirement-overdue-by-philippe-legrain-2018-11" title="Auf Wiedersehen, and Good Riddance">Auf Wiedersehen, and Good Riddance</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-11-02T12:40Z" class="vl-divider">Nov 2, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/philippe-legrain" title="Philippe Legrain" itemprop="url" data-entity-type="member" data-entity-id="527b9b5b4a42310c0835d153" data-language="english" data-event-action="click" data-entity-link-name="philippe-legrain" class="track-event" data-href-original="/columnist/philippe-legrain"><span class="listing__author author" itemprop="name">Philippe Legrain</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/china-opaque-foreign-development-loans-by-carmen-reinhart-2018-10" data-entity-type="document" data-entity-id="5bd9ac8b78b6c724d01dd2df" data-language="english" data-event-action="click" data-entity-link-name="china-opaque-foreign-development-loans-by-carmen-reinhart-2018-10" class="track-event overlay" data-href-original="/commentary/china-opaque-foreign-development-loans-by-carmen-reinhart-2018-10"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/china-opaque-foreign-development-loans-by-carmen-reinhart-2018-10" title="Exposing China&#x2019;s Overseas Lending">Exposing China&#x2019;s Overseas Lending</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-10-31T13:41Z" class="vl-divider">Oct 31, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/carmen-reinhart" title="Carmen M. Reinhart" itemprop="url" data-entity-type="member" data-entity-id="543bbfeb4a4231113cafaea3" data-language="english" data-event-action="click" data-entity-link-name="carmen-reinhart" class="track-event" data-href-original="/columnist/carmen-reinhart"><span class="listing__author author" itemprop="name">Carmen M. Reinhart</span></a></span>
    </p>
</header>

                    </article>
                </li>
        </ol>
    </section>



            <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mt interaction--hideable printable">
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="mark-suzman">
    <div class="nmd-item">
        <a href="/columnist/mark-suzman" title="Profile of Mark Suzman" itemprop="url" data-entity-type="member" data-entity-id="58e218522bd5d227906e2a82" data-language="english" data-event-action="click" data-entity-link-name="mark-suzman" class="track-event avatar-wrapper" data-href-original="/columnist/mark-suzman">
                <img src="https://webapi.project-syndicate.org/library/cdc2fc21e76b6c6c40841e211c1c81a3.square-small.1.png" alt="Mark Suzman" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/mark-suzman" title="Profile of Mark Suzman" rel="author" data-entity-type="member" data-entity-id="58e218522bd5d227906e2a82" data-language="english" data-event-action="click" data-entity-link-name="mark-suzman" class="track-event" data-href-original="/columnist/mark-suzman">Mark Suzman</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2017 </strong><br />
                                                    <strong>5</strong> Commentaries<br/>
                    </p>
                                    </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Mark Suzman is Chief Strategy Officer and President of Global Policy and Advocacy at the Bill & Melinda Gates Foundation.</p>        
    </div>
</div>
            </aside>
    </div>
</div>

<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="row link__scroller">
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex button__group slide__nav">
                <button id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" aria-expanded="false" aria-hidden="true">Previous</button>
                <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                <button id="link_next_btn" class="next--slide icon icon--chevron" aria-expanded="false" aria-hidden="true">Next</button>
            </div>

        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="row link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">    
   
    <div class="interaction__scroll">
        <div class="comment__refresh comment__added u-hidden u-closeable">
            <span class="new-comments-count" ></span>
            <span class="comments-single u-hidden">new comment has been posted.</span>
            <span class="comments-multiple u-hidden">new comments have been posted.</span>
            &nbsp;<button>Refresh?</button>
            <button class="u-close">Close</button>
        </div>

        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                    <header class="comment__header interaction__header">
                        <h3>
                            <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                            <a data-comment-url="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">2</span> in all</a>
                            <span class="comment__header--show-all"><span class="comment__totalcount">2</span> Comments on this article</span>
                        </h3>
                    </header>
                    <ul class="list">
                        
<li class="comment " data-line-id="725ee022f5a148a4aa7253d65fef2b43">
    <article class="comment__item" data-comment-id="5be3442278b6c74254f47a61" data-comment-author="prashant-kotak" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/profile/prashant-kotak" class="nmd-item__name"><span itemprop="name">Prashant Kotak</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2018-11-07T19:59Z">Nov 7, 2018</time>
        </header>
        <div itemprop="text">
                <button class="paragraph__caller">Show paragraph</button>
            <p>
                &quot;That trend is likely to continue&quot;<br/><br/>And the basis for this assertion is what? The past?
            </p>
        </div>

            <button class="comment__reply u-hidden" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>

    

    <ul class="list list--indented u-hidden" data-id="cr-725ee022f5a148a4aa7253d65fef2b43">
    </ul>
    <div class="comment__reply-refresh u-hidden">
        A new reply to this comment has been posted.&nbsp;<button>Load?</button>
    </div>
</li>
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5be3439978b6c74254f3ca81" data-comment-author="prashant-kotak" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/profile/prashant-kotak" class="nmd-item__name"><span itemprop="name">Prashant Kotak</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2018-11-07T19:57Z">Nov 7, 2018</time>
        </header>
        <div itemprop="text">
            <p>
                &quot;...thinks technological change will give poor countries more say, not less, over their economic fate...&quot;<br/><br/>Wanna bet?
            </p>
        </div>

            <button class="comment__reply u-hidden" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>

    

    <ul class="list list--indented u-hidden" data-id="cr-">
    </ul>
    <div class="comment__reply-refresh u-hidden">
        A new reply to this comment has been posted.&nbsp;<button>Load?</button>
    </div>
</li>
                    </ul>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group comment__controls">
                
                <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11-comments">Close</button>
                    <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                    <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
            </div>
        </div>
    </div>
</aside>
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="row u-mtb-se">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap flex--between">
                <ul class="list list--mt-sp">
                    

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://prosyn.org/IayNJog&amp;title=Digital%20Disruption%E2%80%99s%20Silver%20Lining&amp;summary=For%20much%20of%20modern%20history%2C%20export-driven%20industrialization%20and%20natural-resource%20wealth%20were%20viewed%20as%20the%20only%20mechanisms%20for%20sustained%20growth%20in%20developing%20countries.%20But%20today%2C%20new%20technologies%20are%20giving%20countries%20more%20control%20over%20their%20social%20and%20economic%20fortunes.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" title="LinkedIn" aria-label="social media link" data-name="linkedin" data-entity-id="5be2b5e078b6c72f10f2807f" data-entity-type="document" data-page="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" data-language="english">LinkedIn</a></li>

    <li><a href="https://plus.google.com/share?url=https://www.project-syndicate.org/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" class="social-share icon icon--googleplus  flex__item--fix" target="_blank" title="Google+" aria-label="social media link" data-name="googleplus" data-entity-id="5be2b5e078b6c72f10f2807f" data-entity-type="document" data-page="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" data-language="english">Google+</a></li>


                </ul>
                <ul class="list list--mt-sp">
                    <li><a aria-label="social media link" data-url="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" data-entity-type="document" data-entity-id="5be2b5e078b6c72f10f2807f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" class="track-event icon icon--bookmark flex__item--fix">Bookmark</a></li>
                    <li><a class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</a></li>
                </ul>
                <ul class="list list--mt-sp">
                    <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns button__group">
                <div>
                    <a data-comment-url="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5be2b5e078b6c72f10f2807f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" class="track-event icon icon--comment icon--desc  comment__show-all"><span class="comment__totalcount" itemprop="commentCount">2</span></a>
                </div>
                <ul class="list list--inline u-mwidth-200">
                    
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" class="social-share icon icon--facebook  " target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5be2b5e078b6c72f10f2807f" data-entity-type="document" data-page="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FIayNJog&amp;text=Digital%20Disruption%E2%80%99s%20Silver%20Lining%20by%20Mark%20Suzman%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5be2b5e078b6c72f10f2807f" data-entity-type="document" data-page="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Digital%20Disruption%E2%80%99s%20Silver%20Lining%20by%20Mark%20Suzman%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FIayNJog" class="social-share icon icon--whatsapp  " target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5be2b5e078b6c72f10f2807f" data-entity-type="document" data-page="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" data-language="english">Whatsapp</a></li>



                    <li><button class="icon icon--more u-ml-15 art-act__caller hide-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                </ul>
                <div>
                    <button class="icon icon--more u-ml-15 art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                    <a href="#contact-us" aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</a>
                </div>
            </div>
        </div>
    </div>
</div><div class="article__shorturl">
    http://prosyn.org/IayNJog;
</div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>
                        New Comment
                    </h3>
                </header>
                <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                    <span class="paragraph-link__selector select-element">
                        <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                    </span>
                    <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                        <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                        <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                    </div>
                    <p>
                        <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                    </p>
                </form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group" id="comment-form__controls">
                <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>Email this piece to a friend</h3>
                </header>
                <form class="form form--fullwidth form user-input-form" id="email-friend-form" method="post" enctype="multipart/form-data">
                    <p>
                        <label for="email-friend-form-sendername">Your name</label>
                        <span class="validation"></span>
                        <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-senderemail">Your email</label>
                        <span class="validation"></span>
                        <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                        <span class="validation"></span>
                        <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                        <span class="validation"></span>
                        <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-emailmessage">Message</label>
                        <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                    </p>
                    <p class="form__controls" style="display: none">
                        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                        <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                    </p>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8AIznEC0LjdIoT4ZdIxRM6NFr6Ph98WA6aRO9ekMx567_ArdoZmSPSqbJ9EPx2vFvmpQke5Td61TU2PFQnajJ_81qhY3xB2yqha606Dzy0aAWp8VI_6HPHzZNnwD9hUhpGXpdL6dQVqcKGRNISX5110" /></form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap button__group" id="email-friend__controls">
                <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>
        </div>
    </div>
</div>

<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb u-relative">
                <header class="interaction__header">
                    <h3>Contact us</h3>
                </header>
                <div class="description show-for-medium">
                    Please select an option
                </div>
                <div id="contact-us-container">

    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tablist tab--dropdown tab--spacer tab--vertical u-mt-se interaction--inline">
                        <li role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</li>
                <li role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</li>
                <li role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</li>
                <li role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</li>
                <li role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</li>
                <li role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</li>
                <li role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</li>
                <li role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</li>
    </ul>
                <div id="feedback-tabcontent-secure-rights" role="tabpanel">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                                        <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                            <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="secure-rights-contact-email" />
                    </p>
        <p>

                                        <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                                        <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8AIznEC0LjdIoT4ZdIxRM6NFr6Ph98WA6aRO9ekMx567_ArdoZmSPSqbJ9EPx2vFvmpQke5Td61TU2PFQnajJ_81qhY3xB2yqha606Dzy0aAWp8VI_6HPHzZNnwD9hUhpGXpdL6dQVqcKGRNISX5110" /></form>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group">
                <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <div class="feedback__error"></div>
                <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>

        </div>
    </div>

</div>




<script type="text/javascript">
    var _ain = {};

    $(document).on("appLoaded", function () {
        /* CONFIGURATION START */
        _ain = {
            id: "1427",
            url: "https://www.project-syndicate.org/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11",
            postid: "technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11",
            maincontent: ".article__title, .article__abs, .article__body",
            title: "Digital Disruption&#x2019;s Silver Lining",
            pubdate: "2018-11-07T10:12Z",
            authors: "Mark Suzman",
            sections: "Health &amp; Development, Innovation &amp; Technology",
            tags: "innovation,technology,developing countries,mobile banking,mark suzman,health care,education",
            comments: "2",
            access_level: PSOpinion.Current.GetArticleAccessLevel("free"),
            reader_type: PSOpinion.Current.GetCurrentUserReaderType()
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    });
</script>
    </main>

        <div class="section section--bgfull u-mt ">
            <div class="row" data-page-area="body">
                <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 columns input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                    <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                        </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                    </div>
                </form>
                <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
            </div>
        </div>
            <div>
            
<ol class="row u-mt-res cur cur-opt-6" data-page-area="latestFooter">

<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="brexit-irish-question-uk-breakup-by-michael-burleigh-2018-11">
        <a href="/commentary/brexit-irish-question-uk-breakup-by-michael-burleigh-2018-11" data-entity-type="document" data-entity-id="5be30f4478b6c74254af89f2" data-language="english" data-event-action="click" data-entity-link-name="brexit-irish-question-uk-breakup-by-michael-burleigh-2018-11" class="track-event overlay" data-href-original="/commentary/brexit-irish-question-uk-breakup-by-michael-burleigh-2018-11"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/9fbebae24975392985cc7b345e110c76.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/9fbebae24975392985cc7b345e110c76.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/9fbebae24975392985cc7b345e110c76.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9fbebae24975392985cc7b345e110c76.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Tolga Akmen/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/brexit-irish-question-uk-breakup-by-michael-burleigh-2018-11">Brexit vs. the Irish Question</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-11-07T16:33Z" class="vl-divider">Nov 7, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/michael-burleigh" title="Michael Burleigh" itemprop="url" data-entity-type="member" data-entity-id="56a609f8bc1f5707201e0da8" data-language="english" data-event-action="click" data-entity-link-name="michael-burleigh" class="track-event" data-href-original="/columnist/michael-burleigh"><span class="listing__author author" itemprop="name">Michael Burleigh</span></a></span>
                marvels at Conservative Brexiteers&#x27; utter failure to consider the future of the peace accord &#x2013; or of the UK.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/brexit-irish-question-uk-breakup-by-michael-burleigh-2018-11#comments" data-comment-url="brexit-irish-question-uk-breakup-by-michael-burleigh-2018-11" title="Comments for Brexit vs. the Irish Question" data-entity-type="document" data-entity-id="5be30f4478b6c74254af89f2" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/brexit-irish-question-uk-breakup-by-michael-burleigh-2018-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/brexit-irish-question-uk-breakup-by-michael-burleigh-2018-11#comments"><span>2</span></a>
    <a href="#" data-url="brexit-irish-question-uk-breakup-by-michael-burleigh-2018-11" title="Add to favourites" data-entity-type="document" data-entity-id="5be30f4478b6c74254af89f2" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/brexit-irish-question-uk-breakup-by-michael-burleigh-2018-11" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="the-lessons-of-quantitative-easing">
        <a href="/videos/the-lessons-of-quantitative-easing" data-entity-type="document" data-entity-id="5be2e3e978b6c7425470fbcd" data-language="english" data-event-action="click" data-entity-link-name="the-lessons-of-quantitative-easing" class="track-event overlay" data-href-original="/videos/the-lessons-of-quantitative-easing"></a>
        

<figure class="image image--ratio-16-9 image--video" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/ef8923636dc8e24f8a2e48e2bf9e6092.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/ef8923636dc8e24f8a2e48e2bf9e6092.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/ef8923636dc8e24f8a2e48e2bf9e6092.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ef8923636dc8e24f8a2e48e2bf9e6092.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/videos/the-lessons-of-quantitative-easing">The Lessons of Quantitative Easing</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-11-07T13:28Z" class="vl-divider">Nov 7, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/stephen-s--roach" title="Stephen S. Roach" itemprop="url" data-entity-type="member" data-entity-id="2f0d7d0246f86f2c0faa3d0b" data-language="english" data-event-action="click" data-entity-link-name="stephen-s--roach" class="track-event" data-href-original="/columnist/stephen-s--roach"><span class="listing__author author" itemprop="name">Stephen S. Roach</span></a></span>
                examines what was learned &#x2013;&#xA0;or should have been learned &#x2013; from the boldest monetary-policy experiment ever.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/videos/the-lessons-of-quantitative-easing#comments" data-comment-url="the-lessons-of-quantitative-easing" title="Comments for The Lessons of Quantitative Easing" data-entity-type="document" data-entity-id="5be2e3e978b6c7425470fbcd" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/the-lessons-of-quantitative-easing" class="track-event icon icon--comment icon--desc" data-href-original="/videos/the-lessons-of-quantitative-easing#comments"><span>1</span></a>
    <a href="#" data-url="the-lessons-of-quantitative-easing" title="Add to favourites" data-entity-type="document" data-entity-id="5be2e3e978b6c7425470fbcd" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/the-lessons-of-quantitative-easing" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11">
        <a href="/commentary/global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11" data-entity-type="document" data-entity-id="5be2d44278b6c7425455f14d" data-language="english" data-event-action="click" data-entity-link-name="global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11" class="track-event overlay" data-href-original="/commentary/global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/f383ea35505120c9c2117b5f1b7c44d6.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/f383ea35505120c9c2117b5f1b7c44d6.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/f383ea35505120c9c2117b5f1b7c44d6.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f383ea35505120c9c2117b5f1b7c44d6.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Nicholas Asfouri/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11">The Global Impact of a Chinese Recession</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-11-07T12:23Z" class="vl-divider">Nov 7, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/kenneth-rogoff" title="Kenneth Rogoff" itemprop="url" data-entity-type="member" data-entity-id="10767c0246f86f2c0fde280b" data-language="english" data-event-action="click" data-entity-link-name="kenneth-rogoff" class="track-event" data-href-original="/columnist/kenneth-rogoff"><span class="listing__author author" itemprop="name">Kenneth Rogoff</span></a></span>
                says that when the inevitable downturn comes, the rest of the world will suffer more than most people thought.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11#comments" data-comment-url="global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11" title="Comments for The Global Impact of a Chinese Recession" data-entity-type="document" data-entity-id="5be2d44278b6c7425455f14d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11#comments"><span>3</span></a>
    <a href="#" data-url="global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11" title="Add to favourites" data-entity-type="document" data-entity-id="5be2d44278b6c7425455f14d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/global-impact-of-chinese-recession-by-kenneth-rogoff-2018-11" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11">
        <a href="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" data-entity-type="document" data-entity-id="5be2b5e078b6c72f10f2807f" data-language="english" data-event-action="click" data-entity-link-name="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" class="track-event overlay" data-href-original="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d896e0bc6b93d8a4f575a0b1fc06f0e6.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Ye Aung Thu/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11">Digital Disruption&#x2019;s Silver Lining</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-11-07T10:12Z" class="vl-divider">Nov 7, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/mark-suzman" title="Mark Suzman" itemprop="url" data-entity-type="member" data-entity-id="58e218522bd5d227906e2a82" data-language="english" data-event-action="click" data-entity-link-name="mark-suzman" class="track-event" data-href-original="/columnist/mark-suzman"><span class="listing__author author" itemprop="name">Mark Suzman</span></a></span>
                thinks technological change will give poor countries more say, not less, over their economic fate.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11#comments" data-comment-url="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" title="Comments for Digital Disruption&#x2019;s Silver Lining" data-entity-type="document" data-entity-id="5be2b5e078b6c72f10f2807f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11#comments"><span>2</span></a>
    <a href="#" data-url="technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" title="Add to favourites" data-entity-type="document" data-entity-id="5be2b5e078b6c72f10f2807f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/technological-disruption-increased-prosperity-developing-world-by-mark-suzman-2018-11" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="china-america-relationship-cooperative-rivalry-by-joseph-s--nye-2018-11">
        <a href="/commentary/china-america-relationship-cooperative-rivalry-by-joseph-s--nye-2018-11" data-entity-type="document" data-entity-id="5be1cc9c78b6c72f1090ea0a" data-language="english" data-event-action="click" data-entity-link-name="china-america-relationship-cooperative-rivalry-by-joseph-s--nye-2018-11" class="track-event overlay" data-href-original="/commentary/china-america-relationship-cooperative-rivalry-by-joseph-s--nye-2018-11"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/58edc4971225d8b4640c7bd0083d2aff.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/58edc4971225d8b4640c7bd0083d2aff.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/58edc4971225d8b4640c7bd0083d2aff.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/58edc4971225d8b4640c7bd0083d2aff.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Geovien So/SOPA Images/LightRocket via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/china-america-relationship-cooperative-rivalry-by-joseph-s--nye-2018-11">The Cooperative Rivalry of US-China Relations</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-11-06T17:28Z" class="vl-divider">Nov 6, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joseph-s--nye" title="Joseph S. Nye" itemprop="url" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s--nye" class="track-event" data-href-original="/columnist/joseph-s--nye"><span class="listing__author author" itemprop="name">Joseph S. Nye</span></a></span>
                thinks a new cold war is unlikely, because the two sides&#x27; deep interdependence is more than economic.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/china-america-relationship-cooperative-rivalry-by-joseph-s--nye-2018-11#comments" data-comment-url="china-america-relationship-cooperative-rivalry-by-joseph-s--nye-2018-11" title="Comments for The Cooperative Rivalry of US-China Relations" data-entity-type="document" data-entity-id="5be1cc9c78b6c72f1090ea0a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-america-relationship-cooperative-rivalry-by-joseph-s--nye-2018-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-america-relationship-cooperative-rivalry-by-joseph-s--nye-2018-11#comments"><span>1</span></a>
    <a href="#" data-url="china-america-relationship-cooperative-rivalry-by-joseph-s--nye-2018-11" title="Add to favourites" data-entity-type="document" data-entity-id="5be1cc9c78b6c72f1090ea0a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-america-relationship-cooperative-rivalry-by-joseph-s--nye-2018-11" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11">
        <a href="/commentary/trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11" data-entity-type="document" data-entity-id="5be1c23a78b6c72f1080ce90" data-language="english" data-event-action="click" data-entity-link-name="trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11" class="track-event overlay" data-href-original="/commentary/trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/2f8dbc0f9352ab37270bc348baa01f4e.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/2f8dbc0f9352ab37270bc348baa01f4e.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/2f8dbc0f9352ab37270bc348baa01f4e.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/2f8dbc0f9352ab37270bc348baa01f4e.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Chris McGrath/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11">Is Trump Duping Putin?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-11-06T17:01Z" class="vl-divider">Nov 6, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/nina-l--khrushcheva" title="Nina L. Khrushcheva" itemprop="url" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l--khrushcheva" class="track-event" data-href-original="/columnist/nina-l--khrushcheva"><span class="listing__author author" itemprop="name">Nina L. Khrushcheva</span></a></span>
                wonders whether it is really the US president who is manipulating the former KGB agent.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11#comments" data-comment-url="trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11" title="Comments for Is Trump Duping Putin?" data-entity-type="document" data-entity-id="5be1c23a78b6c72f1080ce90" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11#comments"><span>1</span></a>
    <a href="#" data-url="trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11" title="Add to favourites" data-entity-type="document" data-entity-id="5be1c23a78b6c72f1080ce90" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-putin-relationship-russia-sanctions-by-nina-l--khrushcheva-2018-11" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="adaptation-to-climate-change-extreme-weather-by-patrick-v-verkooijen-2018-11">
        <a href="/commentary/adaptation-to-climate-change-extreme-weather-by-patrick-v-verkooijen-2018-11" data-entity-type="document" data-entity-id="5be1b87078b6c72f107250ba" data-language="english" data-event-action="click" data-entity-link-name="adaptation-to-climate-change-extreme-weather-by-patrick-v-verkooijen-2018-11" class="track-event overlay" data-href-original="/commentary/adaptation-to-climate-change-extreme-weather-by-patrick-v-verkooijen-2018-11"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/e659b43bea41c6ac340a1e0af531cb1e.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/e659b43bea41c6ac340a1e0af531cb1e.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e659b43bea41c6ac340a1e0af531cb1e.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e659b43bea41c6ac340a1e0af531cb1e.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Marcus Yam/Los Angeles TImes via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/adaptation-to-climate-change-extreme-weather-by-patrick-v-verkooijen-2018-11">Living with Climate Change</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-11-06T16:05Z" class="vl-divider">Nov 6, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/patrick-v-verkooijen" title="Patrick V. Verkooijen" itemprop="url" data-entity-type="member" data-entity-id="5be1b87078b6c72f10725084" data-language="english" data-event-action="click" data-entity-link-name="patrick-v-verkooijen" class="track-event" data-href-original="/columnist/patrick-v-verkooijen"><span class="listing__author author" itemprop="name">Patrick V. Verkooijen</span></a></span>
                urges local leaders to build economic resiliency into their strategies for adaptation to higher temperatures.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/adaptation-to-climate-change-extreme-weather-by-patrick-v-verkooijen-2018-11#comments" data-comment-url="adaptation-to-climate-change-extreme-weather-by-patrick-v-verkooijen-2018-11" title="Comments for Living with Climate Change" data-entity-type="document" data-entity-id="5be1b87078b6c72f107250ba" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/adaptation-to-climate-change-extreme-weather-by-patrick-v-verkooijen-2018-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/adaptation-to-climate-change-extreme-weather-by-patrick-v-verkooijen-2018-11#comments"><span>0</span></a>
    <a href="#" data-url="adaptation-to-climate-change-extreme-weather-by-patrick-v-verkooijen-2018-11" title="Add to favourites" data-entity-type="document" data-entity-id="5be1b87078b6c72f107250ba" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/adaptation-to-climate-change-extreme-weather-by-patrick-v-verkooijen-2018-11" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="china-import-expo-trade-surplus-by-shang-jin-wei-2018-11">
        <a href="/commentary/china-import-expo-trade-surplus-by-shang-jin-wei-2018-11" data-entity-type="document" data-entity-id="5be1aea578b6c72f1064c5f7" data-language="english" data-event-action="click" data-entity-link-name="china-import-expo-trade-surplus-by-shang-jin-wei-2018-11" class="track-event overlay" data-href-original="/commentary/china-import-expo-trade-surplus-by-shang-jin-wei-2018-11"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/1ecae948ba50f4a30fa6e469aabb85a6.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/1ecae948ba50f4a30fa6e469aabb85a6.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/1ecae948ba50f4a30fa6e469aabb85a6.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1ecae948ba50f4a30fa6e469aabb85a6.jpg" class="lazyload" alt="china import expo"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">JOHANNES EISELE/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/china-import-expo-trade-surplus-by-shang-jin-wei-2018-11">Why Import Promotion Could Increase China&#x2019;s Trade Surplus</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-11-06T15:27Z" class="vl-divider">Nov 6, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/shang-jin-wei" title="Shang-Jin Wei" itemprop="url" data-entity-type="member" data-entity-id="55e8a871bc1f5710a8d46798" data-language="english" data-event-action="click" data-entity-link-name="shang-jin-wei" class="track-event" data-href-original="/columnist/shang-jin-wei"><span class="listing__author author" itemprop="name">Shang-Jin Wei</span></a></span>
                argues that, for a labor-abundant country, policies to support imports end up supporting exports as well.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/china-import-expo-trade-surplus-by-shang-jin-wei-2018-11#comments" data-comment-url="china-import-expo-trade-surplus-by-shang-jin-wei-2018-11" title="Comments for Why Import Promotion Could Increase China&#x2019;s Trade Surplus" data-entity-type="document" data-entity-id="5be1aea578b6c72f1064c5f7" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-import-expo-trade-surplus-by-shang-jin-wei-2018-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-import-expo-trade-surplus-by-shang-jin-wei-2018-11#comments"><span>0</span></a>
    <a href="#" data-url="china-import-expo-trade-surplus-by-shang-jin-wei-2018-11" title="Add to favourites" data-entity-type="document" data-entity-id="5be1aea578b6c72f1064c5f7" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-import-expo-trade-surplus-by-shang-jin-wei-2018-11" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li></ol>
        </div>


<footer id="footer" class="u-mt" data-page-area="footer">
    <div class="row u-mt">
        <div class="small-12 medium-6 large-3 columns u-mb align-middle">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                <li class="" role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                <li class="" role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                <li class="" role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                <li class="" role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 u-mb columns align-middle">
            <h3 class="u-mt-s"><label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label></h3>
            <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                <div class="f-auto flex flex--nowrap">
                    <span class="f-auto u-mw-lu-500 u-relative">
                        <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                    </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                </div>
            </form>
            <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
        </div>
    </div>
    <div class="row">
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                <li class="" role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                <li class="" role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li class="" role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
            </ul>
        </div>

        <div class="small-12 medium-6 large-3 columns">
            <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
            </ul>
        </div>
    </div>
    <div class="row u-mt">
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
            <meta itemprop="name" content="Project Syndicate">
            <link itemprop="sameAs" href="https://www.project-syndicate.org" />
            <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
            </span>
        </div>
        <div class="small-12 columns copyright">
            &copy; Project Syndicate - 2018<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
        </div>
    </div>
</footer>
<section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="row u-mtb-se">
        <div class="small-12 large-3 columns u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 columns u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">cookie policy</a> and <a href="/pages/terms-and-privacy">privacy policy</a>.
            </p>
        </div>
        <div class="small-12 medium-4 large-3 columns align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>

<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list" role="menubar">
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Sections</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Big Picture</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                    <li role="menuitem"><a href="/topic/germany-in-limbo" data-entity-type="document" data-entity-id="5a13136478b6c75d10bac3e8" data-language="english" data-event-action="click" data-entity-link-name="germany-in-limbo" class="track-event" data-href-original="/topic/germany-in-limbo">Germany</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">The African Century</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/who-can-stop-north-korea-1" data-entity-type="document" data-entity-id="59b8ece378b6c716dc04647b" data-language="english" data-event-action="click" data-entity-link-name="who-can-stop-north-korea-1" class="track-event" data-href-original="/topic/who-can-stop-north-korea-1">N.Korea</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
        <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
            </ul>
           
        </li>
    
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="row">

        <form action="/archive" method="get" class="columns form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" value="" class="f-fix icon  icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="row">
        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb">
            <h2 class="u-fs-st u-mt show-for-top "><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
            <div class="description u-mt-se u-mb">
                <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
            </div>

                <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">

                    <li role="tab" aria-controls="tab-login" aria-selected="true">Log in</li>

                    <li role="tab" aria-controls="tab-register" aria-selected="false">Register</li>

                </ul>
                <div class="row">
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns control-watch" aria-hidden="false" id="tab-login">
                        <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                            <p>
                                <label for="login-email" class="">Email</label>
                                <span class="validation">required</span>
                                <input type="email" class="email" name="email" required placeholder="Your email" id="login-email" />
                            </p>
                            <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                <label for="login-password" class="">Password</label>
                                <span class="validation">required</span>
                                <input type="password" required name="password" id="login-password" placeholder="Your password" />
                                <span class="select-element u-mt-se">
                                    <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                </span>
                            </p>
                            <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                            </p>
                            <p>
                                <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                            </p>
                            <p class="u-mtb-se u-block">
                                <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                            </p>
                            <input type="hidden" value="/" name="ReturnUrl" />
                        </form>
                    </div>
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns" id="tab-register" aria-hidden="true">
                        <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1"  /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl"/>
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" type="submit" class="button button--primary" value="Register"/>
        </p>
</form>
                    </div>
                    <div class="medium-1 column u-text-center">
                        <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                        <strong class="plbh">or</strong>
                        <p class="u-bg-divider u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                    </div>
                    <div class="small-12 medium-4 large-5 columns">
                        <p class="label-placeholder-mu ">
                            <a href="#facebook-login-register" id="facebook-login-register" data-app-id="300016057126409" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                        </p>
                        <p class="label-placeholder-mu ">

                            <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                        </p>
                    </div>
                </div>

        </div>
    </div>
</div>


    <!-- Quantcast Tag -->
<script>
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-f8E80KYHdFRZg"
    });
</script>

<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>
<!-- End Quantcast tag -->
<!-- Yandex.Metrika counter -->
<script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<noscript>
    <div>
        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />
    </div>
</noscript>
<input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- /Yandex.Metrika counter -->
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<div style="display:none">
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959227286;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0" />
        </div>
    </noscript>
</div>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };
</script>

<script src="/lib_bower/remodal/dist/remodal.min.js"></script>


    
    <script src='//www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit'></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>
        <form class="user-input-form">
            <p id="message"></p>

            <div id="modal-passwd-confirmation" class="u-p-se " style="display:none;">
                <p id="password-message">Enter your password to confirm.</p>
                <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
                <span id="modal-notification"></span><br />

            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
</body>
</html>
