
<!DOCTYPE html>
<!--[if lte IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if (gt IE 8)|!(IE)]><!-->

<html lang="zh-CN" xmlns:og="https://opengraphprotocol.org/schema/" itemtype="https://schema.org/NewsArticle" itemscope>
<!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>一线的自由主义 by Ana Palacio 
         - Project Syndicate
    </title>
    
<meta name="generator" content="flow.li" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/default/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/default/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/default/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/default/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/default/favicon/apple-touch-icon-152x152.png">
<link rel="manifest" href="/default/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/default/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/default/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href="/rss" title="Project Syndicate RSS Feed" hreflang="en-US" rel="alternate" type="application/rss+xml" />
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />


<link rel="stylesheet" rel="preload" href="/default/styles/typography.min.css?v=635862838001405913" media="print,screen,projection" />
 <!--[if gt IE 8]><!-->
<link rel="stylesheet" href="/default/styles/styles.min.css?v=636265380552829338" media="print,screen,projection" />
 <!--<![endif]-->
<!--[if lt IE 9]>
        <link rel="stylesheet" href="/default/styles/ie8.min.css?v=636265380572978080" /> 
        <script src="/default/js/html5shiv.min.js?v=635863198040000000></script>
         <script src="/default/js/selectivizr.js?v=635863198040000000></script>
 <![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="https://data.flw.li/piwik/piwik.js"></script>
<script src="/default/js/ps.min.js?v=636243692640448831"></script>
<script src="/default/js/onpoint.min.js?v=636208946000000000"></script>
<script src='//www.google.com/recaptcha/api.js' async></script>
<script src="/default/player/mediaelement-and-player.min.js?v=636228294439987463" async=""></script>
<script src="/default/player/player.js?v=636228313406805878" async=""></script>


<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




    <meta name="description" content="Project Syndicate - The World’s Opinion Page" />
    <meta itemprop="name" content="一线的自由主义">
    <meta itemprop="description" content="">
    <meta name="author" content="Ana Palacio" />
    <meta name="flowli" data-flowli-title="一线的自由主义" data-flowli-url="https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese" />
    <meta itemprop="thumbnailUrl" content="https://www.project-syndicate.org/default/library/9b9eaebf6503d2ed9deda50a14cfafcb.square.jpg"><meta itemprop="image" content="https://www.project-syndicate.org/default/library/9b9eaebf6503d2ed9deda50a14cfafcb.jpg">
    <meta name="keywords" itemprop="keywords" content="ANA PALACIO,trump,foreign policy,globalization,marine le pen,macron" />
    <meta name="news_keywords" content="ANA PALACIO,trump,foreign policy,globalization,marine le pen,macron" />
    <meta http-equiv="last-modified" content="2017-04-24T09:00Z" />
    <link rel="publisher" href="https://plus.google.com/115428120736696596719" />
    
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese" />
    
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/ana-palacio" />
    
    <meta property="og:description" content="Project Syndicate - The World’s Opinion Page" />
    <meta name="og:image" content="https://www.project-syndicate.org/default/library/9b9eaebf6503d2ed9deda50a14cfafcb.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
    <meta property="article:section" content="World Affairs" />
    <meta property="article:published_time" content="2017-04-24T14:29Z" />
    <meta property="og:title" content="一线的自由主义" />
    <meta property="fb:app_id" content="570455149690623" />
    <meta property="article:modified_time" content="2017-04-24T09:00Z" />
    <meta property="article:tag" content="ANA PALACIO,trump,foreign policy,globalization,marine le pen,macron" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="一线的自由主义" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@anapalacio">
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://www.project-syndicate.org/default/library/9b9eaebf6503d2ed9deda50a14cfafcb.jpg" /><link rel="canonical" href="https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese" />

    

    <link rel="alternate" href="https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/arabic" hreflang="ar" />

    

    <link rel="alternate" href="https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese" hreflang="zh-CN" />

    

    <link rel="alternate" href="https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04" hreflang="en" />

    

    <link rel="alternate" href="https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/german" hreflang="de" />

    <meta name='parsely-page' content='{"title":"一线的自由主义","link":"//www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/english","image_url":"https://www.project-syndicate.org/default/library/9b9eaebf6503d2ed9deda50a14cfafcb.square.jpg","type":"post","post_id":"strategy-liberal-world-order-by-ana-palacio-2017-04","pub_date":"2017-04-24T14:29Z","section":"World Affairs","author":"Ana Palacio","tags":""}' />
    
</head>
<body class="unauthenticated">




<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "wXjLi1a8Dy00wZ", domain: "project-syndicate.org", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wXjLi1a8Dy00wZ" style="display: none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<div id="header-wrapper">
 

<div class="row hide-small header-component" id="masthead-wrapper">
    <div id="masthead" class="hide-small res-padding"><span id="dateline">Tuesday, April 25, 2017</span></div>
    <ul class="right res-padding user-controls register-login" id="user-account">    <li><a href="/register" class="caps small">Register</a></li>    <li><a href="/login?redirect=%2fcommentary%2fstrategy-liberal-world-order-by-ana-palacio-2017-04%3fversion%3dchinese" class="caps small">Log in</a></li></ul>
    
</div>

 
<header role="banner" id="header" class="small-mt-0 header-component">
    <div class="row">
        <ul class="icon-group show-large small-4 columns" itemscope itemtype="https://schema.org/Organization">
            <link itemprop="url" href="https://www.project-syndicate.org">
            <li><a href="//www.facebook.com/projectsyndicate" class="icon facebook" title="Facebook" itemprop="sameAs">Facebook</a></li>
            <li><a href="//twitter.com/prosyn" class="icon twitter" title="Twitter" itemprop="sameAs">Twitter</a></li>
            <li><a href="//www.linkedin.com/company/project-syndicate" class="icon linkedin" title="linkedIn" itemprop="sameAs">LinkedIn</a></li>
            <li><a href="//plus.google.com/u/0/115428120736696596719/posts" class="icon googleplus" title="Google Plus" itemprop="sameAs">Google plus</a></li>
            <li><a href="/rss" class="icon rss" type="application/rss+xml" title="RSS Feed">rss</a></li>
        </ul>
        <a href="#" data-target="main-mobile-nav" class="mobile-menu-caller show-small caller icon res-margin">Menu</a>
        <a href="/" id="logo">Back to the Homepage</a>

        <div class="search-component small-3 columns hide-small">
            <a href="/search" class="large caller search right" data-target="nav-search"><span class="ico-before search">Search&hellip;</span></a>
            <div class="no-hide" id="nav-search">
                <form role="search" class="search-form" action="/search" id="search-form">
                    <input type="search" name="query" id="search-query" autocomplete="off" placeholder="Enter search term..." />
                    <input type="submit" class="search-loupe icon no-hover" value="" />
                </form>
            </div>
        </div>
    </div>
    <nav role="navigation" class="row hide-small">
        <a href="/" id="ps-icon-large" class="hide-small icon ps-icon-large no-hover">Back to the homepage</a>
        <ul class="main-nav">
            <li class="small-2 columns"><a href="/columnists" class="large caller" data-target="nav-columnists"><span class="arrow-down ico-after ">Columnists</span></a></li>
            <li class="small-2 columns"><a href="/sections" class="large caller" data-target="nav-sections"><span class="arrow-down ico-after">Sections</span></a></li>
            <li class="small-2 columns"><a href="/onpoint" class="large caller" data-target="nav-onpoints"><span class="arrow-down ico-after">PS On Point</span></a></li>
            <li class="small-2 columns"><a href="/focal-points" data-target="nav-focalpoints" class="large caller"><span class="arrow-down ico-after">PS Focus</span></a></li>
            <li class="small-2 columns"><a href="/syndication" class="large">Syndication</a></li>
            <li class="small-2 columns"><a href="/about" class="large">About Us</a></li>
        </ul>
        <div class="sub-nav-container row hide-small">
            
<div id="nav-columnists">
    <div>
        <h3><a href="/columnists/a">See all Columnists</a></h3>
        
<h3>International Economics</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/michael-boskin">Michael J. Boskin</a></li>
    <li><a href="/columnist/j--bradford-delong">J. Bradford DeLong</a></li>
    <li><a href="/columnist/barry-eichengreen">Barry Eichengreen</a></li>
    <li><a href="/columnist/jeffrey-frankel">Jeffrey Frankel</a></li>
    <li><a href="/columnist/xiao-geng">Xiao Geng</a></li>
    <li><a href="/columnist/gita-gopinath">Gita Gopinath</a></li>
    <li><a href="/columnist/daniel-gros">Daniel Gros</a></li>
    <li><a href="/columnist/koichi-hamada">Koichi Hamada</a></li>
    <li><a href="/columnist/lee-jong-wha">Lee Jong-Wha</a></li>
    <li><a href="/columnist/anatole-kaletsky">Anatole Kaletsky</a></li>
    <li><a href="/columnist/carmen-reinhart">Carmen Reinhart</a></li>
    <li><a href="/columnist/stephen-s--roach">Stephen S. Roach</a></li>
    <li><a href="/columnist/kenneth-rogoff">Kenneth Rogoff</a></li>
    <li><a href="/columnist/nouriel-roubini">Nouriel Roubini</a></li>
    <li><a href="/columnist/andrew-sheng">Andrew Sheng</a></li>
    <li><a href="/columnist/hans-werner-sinn">Hans-Werner Sinn</a></li>
    <li><a href="/columnist/joseph-e--stiglitz">Joseph E. Stiglitz</a></li>
    <li><a href="/columnist/laura-tyson">Laura Tyson</a></li>
    <li><a href="/columnist/yanis-varoufakis">Yanis Varoufakis</a></li>
    <li><a href="/columnist/yu-yongding">Yu Yongding</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Strategic Spotlight</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/shlomo-ben-ami">Shlomo Ben-Ami</a></li>
    <li><a href="/columnist/carl-bildt">Carl Bildt</a></li>
    <li><a href="/columnist/jorge-g--casta-eda">Jorge G. Castañeda</a></li>
    <li><a href="/columnist/brahma-chellaney">Brahma Chellaney</a></li>
    <li><a href="/columnist/gareth-evans">Gareth Evans</a></li>
    <li><a href="/columnist/joschka-fischer">Joschka Fischer</a></li>
    <li><a href="/columnist/richard-n--haass">Richard N. Haass</a></li>
    <li><a href="/columnist/christopher-r-hill">Christopher R. Hill</a></li>
    <li><a href="/columnist/yuriko-koike">Yuriko Koike</a></li>
    <li><a href="/columnist/mark-leonard">Mark Leonard</a></li>
    <li><a href="/columnist/dominique-moisi">Dominique Moisi</a></li>
    <li><a href="/columnist/joseph-s--nye">Joseph S. Nye</a></li>
    <li><a href="/columnist/ana-palacio">Ana Palacio</a></li>
    <li><a href="/columnist/chris-patten">Chris Patten</a></li>
    <li><a href="/columnist/anne-marie-slaughter">Anne-Marie Slaughter</a></li>
    <li><a href="/columnist/javier-solana">Javier Solana</a></li>
    <li><a href="/columnist/shashi-tharoor">Shashi Tharoor</a></li>
    <li><a href="/columnist/guy-verhofstadt">Guy Verhofstadt</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Global Finance</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/howard-davies">Howard Davies</a></li>
    <li><a href="/columnist/mohamed-a--el-erian">Mohamed A. El-Erian</a></li>
    <li><a href="/columnist/martin-feldstein">Martin Feldstein</a></li>
    <li><a href="/columnist/simon-johnson">Simon Johnson</a></li>
    <li><a href="/columnist/zhang-jun">Zhang Jun</a></li>
    <li><a href="/columnist/lucrezia-reichlin">Lucrezia Reichlin</a></li>
    <li><a href="/columnist/robert-j--shiller">Robert J. Shiller</a></li>
    
</ul>
        
<h3>Economics of Development</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/kaushik-basu">Kaushik Basu</a></li>
    <li><a href="/columnist/kemal-dervis">Kemal Derviş</a></li>
    <li><a href="/columnist/ricardo-hausmann">Ricardo Hausmann</a></li>
    <li><a href="/columnist/keyu-jin">Keyu Jin</a></li>
    <li><a href="/columnist/dani-rodrik">Dani Rodrik</a></li>
    <li><a href="/columnist/jeffrey-d-sachs">Jeffrey D. Sachs</a></li>
    <li><a href="/columnist/michael-spence">Michael Spence</a></li>
    <li><a href="/columnist/andres-velasco">Andrés Velasco</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Economic and Regulatory Policy</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/lucy-p--marcus">Lucy P. Marcus</a></li>
    <li><a href="/columnist/jean-pisani-ferry">Jean Pisani-Ferry</a></li>
    <li><a href="/columnist/raghuram-rajan">Raghuram Rajan</a></li>
    <li><a href="/columnist/adair-turner">Adair Turner</a></li>
    <li><a href="/columnist/ngaire-woods">Ngaire Woods</a></li>
    
</ul>
        
<h3>Economic History</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/harold-james">Harold James</a></li>
    <li><a href="/columnist/robert-skidelsky">Robert Skidelsky</a></li>
    
</ul>
        
<h3>Public Intellectuals</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/ian-buruma">Ian Buruma</a></li>
    <li><a href="/columnist/bill-emmott">Bill Emmott</a></li>
    <li><a href="/columnist/nina-l--khrushcheva">Nina L. Khrushcheva</a></li>
    <li><a href="/columnist/bernard-henri-levy">Bernard-Henri Lévy</a></li>
    <li><a href="/columnist/bjorn-lomborg">Bjørn Lomborg</a></li>
    <li><a href="/columnist/dambisa-moyo">Dambisa Moyo</a></li>
    <li><a href="/columnist/slawomir-sierakowski">Sławomir Sierakowski</a></li>
    <li><a href="/columnist/peter-singer">Peter Singer</a></li>
    
</ul>
        
    </div>
</div>


            
<div id="nav-sections">
    <ul class="content-sections">
        
        <li class="economics"><a href="/economics" class="sections-background">Economics</a></li>
        
        <li class="world-affairs"><a href="/world-affairs" class="sections-background">World Affairs</a></li>
        
        <li class="environment-sustainability"><a href="/environment-sustainability" class="sections-background">Sustainability & Environment</a></li>
        
        <li class="business-finance"><a href="/business-finance" class="sections-background">Business & Finance</a></li>
        
        <li class="politics"><a href="/politics" class="sections-background">Politics</a></li>
        
        <li class="global-health-development"><a href="/global-health-development" class="sections-background">Global Health & Development</a></li>
        
        <li class="innovation-technology"><a href="/innovation-technology" class="sections-background">Innovation & Technology</a></li>
        
        <li class="culture-society"><a href="/culture-society" class="sections-background">Culture & Society</a></li>
        
        <li class="education"><a href="/education" class="sections-background">Education</a></li>
        
    </ul>
</div>
            
<div id="nav-onpoints">
    <ul class="content-sections">
        
        <li class="onpoint"><a href="/onpoint/editors-insight" class="sections-background">Editors’ Insight</a></li>
        
        <li class="onpoint"><a href="/onpoint/issue-adviser" class="sections-background">Issue Adviser</a></li>
        
        <li class="onpoint"><a href="/onpoint/insider-interview" class="sections-background">Insider Interview</a></li>
        
        <li class="onpoint"><a href="/onpoint/global-bookmark" class="sections-background">Global Bookmark</a></li>
        
        <li class="onpoint"><a href="/onpoint/long-view" class="sections-background">Long View</a></li>
        
        <li class="onpoint"><a href="/onpoint/short-cut" class="sections-background">Short Cut</a></li>
        
        <li class="onpoint"><a href="/onpoint/ps-on-air" class="sections-background">PS On Air</a></li>
        
        <li class="onpoint"><a href="/onpoint/the-year-ahead-2017-fatal-attraction" class="sections-background">The Year Ahead 2017</a></li>
        
        <li class="onpoint"><a href="/onpoint" class="sections-background">More PS On Point</a></li>
    </ul>
</div>
            
<div id="nav-focalpoints">
    <ul class="content-sections">
        
        <li class="focalpoint"><a href="/focal-points/a-korean-winter-is-coming" class="sections-background">Is Winter Coming in Korea?</a></li>
        
        <li class="focalpoint"><a href="/focal-points/trump-an-american-horror-story" class="sections-background">Trump: An American Horror Story</a></li>
        
        <li class="focalpoint"><a href="/focal-points/the-brexit-bulldozer" class="sections-background">Bulldozing Brexit</a></li>
        
        <li class="focalpoint"><a href="/focal-points" class="sections-background">More PS Focus</a></li>
    </ul>
</div>
        </div>
    </nav>
</header>

</div>
<div class="banner section article world-affairs">
    <div class="row">
        <h2 class="small-12 columns">
            <a href="/world-affairs" itemprop="articleSection">World Affairs</a>
            
        </h2>
    </div>
</div>
<div class="row default mt-0 ">

    <div class="small-12 medium-12 large-8 columns world-affairs">
        <article class="commentary article english" id="58fdb5572bd5d20fc0a27764" role="main">
            <meta itemscope="copyrightHolder" itemtype="https://schema.org/Organization" content="Project Syndicate" />
            

<aside itemprop="author" itemscope itemtype="https://schema.org/Person" class="author">
    <img src="/default/library/e7bf788afc1b0e902195195d8a700026.square.jpg" height="100" width="100" alt="Photo of Ana Palacio" class="avatar hide-small" itemprop="image" />
    <h2><a href="/columnist/ana-palacio" itemprop="name url" rel="author" class="author">Ana Palacio</a>
<a href="https://twitter.com/anapalacio" class="twitter-follow-button" data-show-count="false">Follow @anapalacio</a>
<script>	!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
</h2>
    <div itemprop="description"><p>Ana Palacio, a former Spanish foreign minister and former Senior Vice President of the World Bank, is a member of the Spanish Council of State, a visiting lecturer at Georgetown University, and a member of the World Economic Forum's&nbsp;Global Agenda Council on the United States.</p></div>
    

<ul class="author-share">
    
    
</ul>

    
</aside>


            

            <div class="top-space"></div>
            <header>
                <ul class="article-interaction">

                    

                    <li class="flags">
                        

                        <a href="/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese" class="chinese lang ico-after arrow-down-grey no-hover caller" data-target="lang-selector">Chinese</a>

                        
                        <ul id="lang-selector">

                            

                            <li><a href="/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/arabic" class="arabic lang" lang="ar">Arabic</a></li>

                            

                            <li><a href="/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04" class="english lang" lang="en">English</a></li>

                            

                            <li><a href="/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/german" class="german lang" lang="de">German</a></li>

                            
                        </ul>
                    </li>
                    
<li class="hide-small"><a href="#" class="icon email no-hover tooltip show-popup" data-doc-url="/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04" data-target="mail-to-friend">Mail to friend<span class="tip">Mail to friend</span></a></li>
<li class="hide-small"><a href="/print/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese" class="print icon no-hover tooltip">Print<span class="tip">Print</span></a></li>




                </ul>
                <time itemprop="datePublished" datetime="2017-04-24T14:29Z">APR 24, 2017</time> <span class="comment ico-before comments-count" data-comment-url="strategy-liberal-world-order-by-ana-palacio-2017-04">6</span>
                <h1 itemprop="headline" dir="LTR">一线的自由主义</h1>
                

<ul class="share-list">
    <li class='jquery-sharerender twitter' data-shownetworks='twitter' data-twitter-language="zh" data-native='true' data-twitter-counturl="https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese" data-more='false' data-twitter-title='tweet me' data-url="http://prosyn.org/P8JbWcqzh" data-twitter-message="一线的自由主义 by Ana Palacio via @ProSyn" data-twitter-text='Tweet' />
    <li class='jquery-sharerender fb-share-button' data-shownetworks='facebook-share' data-facebook-share-layout="button_count" data-native='true' data-more='false' data-url='https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese' data-facebook-language='zh_CN' />
    <li class='jquery-sharerender hide-small' data-shownetworks='linkedin' data-native='true' data-url='https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese' data-title='一线的自由主义 by Ana Palacio' data-more='false' />
    <li class='jquery-sharerender google-plusone hide-small' data-url='https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese' data-title='一线的自由主义 by Ana Palacio' data-google-plusone-size='Medium' />
    <li class="jquery-sharerender whats-app" data-native="true" data-whats-app-message="一线的自由主义 by Ana Palacio" data-whats-app-text="Share this" data-whats-app-size="s" data-url="http://prosyn.org/P8JbWcqzh" data-linkonly="true"></li>
</ul>

            </header>
            <noscript><img src="https://www.project-syndicate.org/default/library/9b9eaebf6503d2ed9deda50a14cfafcb.square.jpg" itemprop="thumbnailUrl"></noscript>
            
            <div class="body" itemprop="articleBody">
                <p data-line-id="628679e5a9f34477a6ce5c8ced2e938b">马德里——在整个后二战全球秩序遭唐纳德·特朗普这位新晋总统质疑的令人眼花缭乱的几个月后，地缘政治现状似乎已重新成为主流。但现在绝不是得意洋洋的时候：自由世界秩序离安全还有很大距离。</p><p data-line-id="421fc57904f246cbb1e61fd97d87eff6">可以肯定，新出现的进展令人鼓舞。特朗普的首席策略师，曾经担任布莱巴特新闻执行主席职务的史蒂夫·班农似乎正逐渐丧失影响力，甚至可能正逐渐淡出。曾几何时被边缘化的国务卿雷克斯·蒂勒森现在成为特朗普最亲密的内阁成员。广受尊敬的麦克马斯特取代了令人怀疑的迈克尔·弗林任国家安全顾问。看起来成年人正在重新掌权。</p><div class="support-ps a-b highlighted highlighted-standard highlighted-container-embedded">
 <a href="/donation?route=commentary&url=strategy-liberal-world-order-by-ana-palacio-2017-04&trigger=mpu&country=us&redirect=/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese" class="support-link">       
        <div class="text-container">
        <img src="/default/library/30b3afe79512ede89ccbe14601b6ebf8.jpg" alt="">
       
    <span class="call-button">DONATE NOW</span>
       </div>
     </a> 
</div><p data-line-id="98d699f9dcf5440b99ef494f3e7c6fd7">新出台的政策反映了这种改变。特朗普政府可能已经认识到自己无法采取完全与世隔绝的外交政策。特朗普政府示范性地（但并未造成损害）使用巡航导弹攻击叙利亚总统巴沙尔·阿萨德针对本国民众的令人蔑视的化武袭击是直接模仿前总统比尔·克林顿所做出的决策。</p><p data-line-id="7f0345852c274ac2ad90080c0e1ec026">此外，很大程度上由于对朝鲜核问题的共同关注，特朗普对中国的攻击性说法也已经让位于更为合作的态度。俄罗斯重新扮演了（至少在公开场合）被西方嫌恶的传统角色，而作为西方自由主义安全基石的北约则非同寻常地从逐渐过时的状态中迅速恢复。</p><p data-line-id="29d4fdcaa079441eb75a64c02e3cae61">当然，从朝鲜的事态发展开始，令人担心的问题还有很多。一路上还有许多沟沟坎坎——最近，特朗普内阁宣布美国航空母舰卡尔·文森号正驶向朝鲜半岛，而实际上这艘航母却在朝着相反的方向行进。但天还没有塌。</p><p data-line-id="c2e3b815739e47be86e9440c160d9c38">但这并不意味着天一定不会塌。在短期内，美国恢复对世界秩序不可或缺的传统外交政策或许会因为其中蕴含可预测性更强的地缘政治环境而减少危机爆发的可能。但从长远来看，西方需要全面的外交策略。</p><p data-line-id="2bb919ba85224b5689d882afe7517594">迄今为止，人们还没有找到这样的策略。恰恰相反，我们看到的是与肌肉记忆相似的外交政策，参与方采用熟悉的策略，但脑海中却没有明确的目标。这样的自动驾驶或许在正常时期可以接受；事实上，它在过去十五年间主宰了西方领导人对全球事务的态度。但现在这个时期却非同寻常。</p><p data-line-id="295e61d1b83049d3b8e4071cbadfe7d6">维系世界秩序的多边主义、自由贸易、长期联盟甚至是美国偶然行使的单边维权等工具依然存在。消失的是指导它们运用的更广泛的目标：作为和平与繁荣基础的自由、民主和法治信念。其结果当然是随波逐流。</p><p data-line-id="22f045e797904a4898c17ce84aa14fcd">重新确立国际秩序的明确方向部分归结为领导力——当今社会的领导力可以说严重不足。地平线上看不到拯救世界的白衣骑士。在美国，我们最大的期望是特朗普不要让船摇晃的过于剧烈。在欧洲，纸上谈兵仍然是领导人最喜欢的消遣。而中国正在兜售的愿景只会固化全球化最没有灵魂的部分，恰恰是这个部分最先让这个世界陷入到混乱之中。</p><p data-line-id="7b0fafdcf3aa4514998c96f0b7380c57">但在今天的世界，国际关系新的战略目标不应当来自顶层。恰恰相反，它应当自下而上的浮现，以对特定目标（最好是自由国际秩序）广泛的群众支持作为支撑。</p><p data-line-id="10e2fcf2540b4334b9bb6b9afbc99eee">就目前情况而言，自由国际秩序并不足以号召不断增长的大多数人。这部分因为这一秩序未能兑现共同繁荣的承诺，这个问题必须得到解决。</p><p data-line-id="7be4bb22e4c8414589b5c615cd4354f2">但这也是因为自由国际秩序的支持者未能在情绪上与民众产生共鸣。他们的自由主义已经成为冰冷的经济学问题，而不是价值观和共同的人性。用亚里士多德的话讲，他们用道德的语言强调逻辑，同时试图压抑热情。</p><p data-line-id="485e57d2c1ea4d14bd4dd15d8d65cd5d">当“全球反恐战争”引发严重的道德和逻辑问题，这种做法从21世纪初开始碰壁。2008年全球金融危机加剧了对自由世界秩序道德和逻辑基础的怀疑。</p><p data-line-id="daa6673fd0c14438bcee703a4ab0ba78">现在，激情正在重新当道。但却是自由主义的反对者有效地利用了激情。正如极右翼法国总统候选人马琳·勒庞所说的那样，全球化和支撑它的自由主义制度正在逐步过时。不仅如此，民族主义和传统主义已经成为积极情感的源泉——即使怀旧情绪和民族主义的归属感永远在变化之中。</p><div class="highlighted-container-embedded highlighted-standard" style="background-color: ">
    <a href="/magazine?route=commentary&url=strategy-liberal-world-order-by-ana-palacio-2017-04&trigger=mpu&country=us&returnurl=/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese">
 <img src="/default/library/783cc6fa03882bfc0bf16b4405ebbd0c.jpg" alt="The Year Ahead 2017 Cover Image" height="250" width="300">
        </a>
</div><p data-line-id="15ec1947fa5841d68253c6e33c42696d">如果自由主义想要作为国际关系的指导性框架继续存在，那么其支持者就必须激发自己的热情。在不抛弃逻辑和道德的前提下——自由世界秩序恰恰是在这些领域继续胜过替代选项——自由主义者必须与民众建立感情。简言之，他们想出的理由不仅必须合理，还必须足够令人信服。他们不仅必须说服自由主义的信奉者，还必须说服怀疑者加入到自己的队伍。在某种程度上，这就是伊曼纽尔·马克龙在法国所做的一切——这使他在法国首轮总统选举中胜出。</p><p data-line-id="1f4db9dbd0084cd3af4eae58c8452cce">太久以来，全球化世界的优势一直满足于在自我封闭的清谈会上得到论述。这样的情况必须结束。那些信奉自由世界秩序的人必须跳进战壕为之战斗。只有公众接受自由主义的理念，领导人才会报之以大胆果断的战略规划。否则，我们的政府只会机械地重复曾经的步骤，直到他们忘记如何信奉自由。</p>
                
            </div>
             
            <footer>
                

<ul class="share-list">
    <li class='jquery-sharerender twitter' data-shownetworks='twitter' data-twitter-language="zh" data-native='true' data-twitter-counturl="https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese" data-more='false' data-twitter-title='tweet me' data-url="http://prosyn.org/P8JbWcqzh" data-twitter-message="一线的自由主义 by Ana Palacio via @ProSyn" data-twitter-text='Tweet' />
    <li class='jquery-sharerender fb-share-button' data-shownetworks='facebook-share' data-facebook-share-layout="button_count" data-native='true' data-more='false' data-url='https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese' data-facebook-language='zh_CN' />
    <li class='jquery-sharerender hide-small' data-shownetworks='linkedin' data-native='true' data-url='https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese' data-title='一线的自由主义 by Ana Palacio' data-more='false' />
    <li class='jquery-sharerender google-plusone hide-small' data-url='https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese' data-title='一线的自由主义 by Ana Palacio' data-google-plusone-size='Medium' />
    <li class="jquery-sharerender whats-app" data-native="true" data-whats-app-message="一线的自由主义 by Ana Palacio" data-whats-app-text="Share this" data-whats-app-size="s" data-url="http://prosyn.org/P8JbWcqzh" data-linkonly="true"></li>
</ul>

            </footer>

            
        </article>
        
        <ul class="row">
            <li class="small-12 medium-6 large-6 columns secure-rights">
                <div class="row">    <div id="feedback-types-container" class="contact-form small-12 columns">        <button class="button-highlight feedback-selected-caller">Contact us</button>        <ul class="feedback-types" id="feedback-selector">                        <li>                <button value="secure-rights" id="fbt-secure-rights">Secure publication rights</button></li>                        <li>                <button value="submit-commentary" id="fbt-submit-commentary">Submit a commentary for publication</button></li>                        <li>                <button value="website-question" id="fbt-website-question">Website help</button></li>                        <li>                <button value="job-enquiry" id="fbt-job-enquiry">Careers</button></li>                        <li>                <button value="advertise" id="fbt-advertise">Advertise with us</button></li>                        <li>                <button value="general" id="fbt-general">Feedback/general inquiries</button></li>                    </ul>        <span style="display: none;" class="error feedback-error" id="feedback-error"></span>    </div>    <form id="feedback-form" class="user-input-form contact-form border hidden small-12 columns" action="#">        <input name="__RequestVerificationToken" type="hidden" value="3nPu4LMf2cDAC28sj_MjaJNfXOtfUogLvtXY_eyRIEnI5J80hqL4Ui7zcNZ9IJWTcCFshF_ROIiVL-t3zzNdbPr5x6g1" />        <input type="hidden" name="UserStatus" value="notok" />        <input type="hidden" name="SubmittedFromUrl" value="/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04" />        <input type="hidden" name="SubmittedFromTitle" value="Liberalism in the Trenches" />        <span style="display: none;" id="general-email-error" class="error"></span>        <div id="feedback-form-fields">                    </div>               <div class="g-recaptcha" data-sitekey="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z"></div>                <p class="spacer-top-20">            <input type="submit" value="Send" id="feedback-send" class="button-highlight right" />            <span class="cancel right" id="feedback-cancel">Cancel</span>        </p>    </form>    <div class="small-12 columns hidden info" id="feedback-success">        <p>Thanks for contacting us and we'll be in touch soon.</p>    </div></div>
                    
            </li>
            <li class="large-6 columns show-large" id="comment-links">
                <a href="#comments" class="section-button">Post Comment</a>
                <a href="#" class="section-button show-comments">Read Comments (<span class="comments-count" data-comment-url="strategy-liberal-world-order-by-ana-palacio-2017-04">6</span>)</a>
            </li>
        </ul>
        

        <ul class="next-prev-nav row">
            

            <li class="prev small-6 columns clear"><a href="/commentary/addressing-voter-anger-globalization-by-ngaire-woods-2017-04" rel="prev" class="ico-before track-event" data-trackevent="commentary-prev">Previous</a>
                <span class="section-title">A Practical Agenda for Revolutionary Times
                    <span>Ngaire Woods</span>
                </span>

            </li>
            

            <li class="next small-6 columns"><a href="/commentary/france-presidential-election-political-revolution-by-zaki-laidi-2017-04" rel="next" class="ico-after track-event" data-trackevent="commentary-next">Next</a>
                <span class="section-title">The Coming French Revolution
                    <span>Zaki Laïdi</span>
                </span>
            </li>
            
        </ul>
        
    </div>
    
    <div id="comments-wrapper" class="small-12 medium-12 large-4 columns comments-wrapper">
        <div id="comments-column">
            <div class="top-space"></div>

            <div class="highlighted-container right highlighted-standard hide-medium hide-small placeholder"></div>

            <section id="comments" class="comments world-affairs">
                

<a href="#" class="icon diagonal-cross right close-comments show-large no-debate">Hide Comments</a>

<meta itemprop="commentCount" content="6" />
<h3 class="uppercase bb-dotted-dg no-debate">Comments</h3>
<a href="#" class="section-button close-comments hide-comments show-large no-debate">Hide Comments</a>
<a href="#comments" class="section-button show-comments read">Read Comments (<span class="comments-count" data-comment-url="strategy-liberal-world-order-by-ana-palacio-2017-04">6</span>)</a><div class="login-prompt">        <p>Please log in or register to leave a comment.</p>        <ul class="button-group user-interaction">        <li>            <a href="/login?redirect=%2fcommentary%2fstrategy-liberal-world-order-by-ana-palacio-2017-04%3fversion%3dchinese" class="button caps small light">Log in</a>        </li>        <li>            <a href="/register?redirect=%2fcommentary%2fstrategy-liberal-world-order-by-ana-palacio-2017-04%3fversion%3dchinese" class="button caps small light">Register</a>        </li>    </ul></div><div class="explanation">        <ul class="filter">        <li>            <input type="checkbox" id="comment-experts" checked="checked" /><label for="comment-experts">Experts</label></li>        <li>            <input type="checkbox" id="comment-users" checked="checked" /><label for="comment-users">Users</label></li>    </ul>    </div>

<ol>
    
<li class="user">

    <article data-line-id="global" data-comment-id="58ff3d2c2bd5d20fc0effe4f" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/564c3d31bc1f571dc0a8b363" itemprop="author">Steve Hurst</a>
                <time  itemprop="datePublished" datetime="2017-04-25T12:12Z">APR 25, 2017</time>
            </h2>
            <p itemprop="text">
                &#39;Liberalism in the Trenches&#39;<br/><br/>Firstly you are mistaken in claiming to represent all Liberals as you have no basis for that.<br/><br/>Further - You are mistaking a trench for a grave that Liberalism has dug for itself. It is beyond question for anybody other than a Liberal Status Quo believer that Liberal policy has failed miserably to take care of citizens en masse or the ballot box would not be recording dissent with incumbent policy and EU citizens would not be voting with their feet to relocate Northward within the EU. <br/><br/>The reality is Liberal policy is in many cases not structured policy but ad hoc reactive floundering and botching<br/><br/>Just one example - Much ado has been made about letting illegal migrants - at least half of who have been identified as economic migrants not refugees - that letting these migrants in without due process is driven by humanitarian and ethical concern. This, when it is also identified that the decision to let the emigrants in was made by Merkel to avoid photographs of migrants holding children crowding up against the German border fence. That then having let illegal unprocessed migrants in Merkel and the EU  strenuously seek migrants dispersed through the EU to a formula. As the decision to let and encourage migrants in was unilaterally undertaken in what is this democratic. In what way is this looking after the needs of genuine migrants<br/><br/>All I can say is until Liberalism can recognise that due process is not occurring, keep digging, because that is the only way reality will dawn<br/> <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="58feff892bd5d20fc0967d78" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/541e78cd4a42310ae8c112ce" itemprop="author">jagjeet sinha</a>
                <time  itemprop="datePublished" datetime="2017-04-25T07:49Z">APR 25, 2017</time>
            </h2>
            <p itemprop="text">
                THE SECURITY BEDROCK OF NATO versus THE LICENSE FOR EUSSR<br/>The liberal world order was indeed based on the &quot;Security bedrock of NATO&quot; - not on EUSSR.<br/>Economics and Security are two sides of the same coin - EUSSR attempts to separate the two is futile.<br/>The EUSSR was designed as an existential threat - DeGaulle Dollar Demolition 1971 was the first shot.<br/>The Anglosphere has been the principal target for The EUSSR - DeGaulle 1971 was not an accident.<br/>BREXIT and Brexit plus plus - are both responses to protect the liberal world order challenged by The EUSSR.<br/>Should France&#39;s Vote for Macron - albeit by 23.9% to 21.7% - translate into license for Brussels to pursue DeGaulle dreams.<br/>Then the threat to the liberal world order has not evaporated - with the vote for Macron - but enhanced.<br/>The liberal world order that The Anglosphere has created and nurtured - was despite DeGaulle dreams.<br/>We must not forget that DeGaulle only had tea in London - every time the Nazis were having coffee in Paris.<br/>A Brussels designed to recreate 1814 + 1914 remains the greatest challenge to the liberal world order.<br/>The &quot;Security bedrock of NATO&quot; cannot underwrite &quot;A Brussels designed for Dollar demolition&quot;.<br/>BREXIT and Brexit plus plus had become inevitable - despite the&quot; Security bedrock of NATO&quot;. <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="58fe82a12bd5d20fc0055edb" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/55945a81bc1f5705fcff18ec" itemprop="author">Bernard Fudim</a>
                <time  itemprop="datePublished" datetime="2017-04-24T22:56Z">APR 24, 2017</time>
            </h2>
            <p itemprop="text">
                Every commentator accuses Assad of &quot;contemptuously&quot; using poison gas &quot;on his own people&quot;, as if it would be slightly less contemptuous if the victims of poison gas, were the enemy instead of his own people. I don&#39;t understand the logic and insincerity of such off the cuff sloganized comments. Somehow they ring hollow, as if the commentator was following a formula of words. Besides can Ana Palacio really believe there is one united Syrian people, and pretend that artificial borders were not drawn by French and English civil servants across barren lands, that artificially pretended that the residents were all of the same religion, and would love each other? <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="58fe31a32bd5d20fc039b786" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/54aad00a4a423111e8d776d2" itemprop="author">David Emery</a>
                <time  itemprop="datePublished" datetime="2017-04-24T17:10Z">APR 24, 2017</time>
            </h2>
            <p itemprop="text">
                And as with a &quot;12 step program&quot;, the first step is admitting there&#39;s a problem.  The liberal world order has distributed its benefits much more to the elites of the world than to the &#39;masses&#39;.  That&#39;s not to say there hasn&#39;t been substantial progress in the last 75, 50, 25 years, e.g. global standards of living have risen significantly.  <br/><br/>But the liberal world order has not connected with the &#39;everyday person,&#39; particularly someone whose economic status or economic mobility is challenged either by migration or by automation.  The growth of regulations imposed by the elites that are perceived (correctly or not) to impinge on personal freedoms and/or economic liberty, and the lack of accountability by the political institutions for enabling the growth of the &#39;regulatory state&#39; contribute to the frustration and resentment of those who have been negatively impacted by Yet Another Stupid Law.  <br/><br/>Perhaps a radical revision of political mechanisms are needed.  But what&#39;s clear is a large part of the &#39;First World&#39; is revolting against what it perceives as actions by the elite that do not benefit them. <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="58fe1de12bd5d20fc0bf5038" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/55a915efbc1f571068bcfe42" itemprop="author">stephan Edwards</a>
                <time  itemprop="datePublished" datetime="2017-04-24T15:46Z">APR 24, 2017</time>
            </h2>
            <p itemprop="text">
                How exactly do you craft a case to people that reducing them to poverty to help China and Mexico is good thing for them?  I would really love to hear the answer to that. The only compelling case Global Liberalism had made to the working class in the developed world is that it exists to benefit the rich, the connected and foreigners. For everyone else.... bend over and grab your ankles.  If there are any Ethical foundations to &quot;The Global Liberal order&quot; they only apply to foreign countries as far has their own countries are concerned the poor are all trash and should shut up and die off. The Liberal Order has NO ETHICS except the rich and corporations should do much better and the peons should shut up and do what they are told. <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="58fe14322bd5d20fc08912ef" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/564c3d31bc1f571dc0a8b363" itemprop="author">Steve Hurst</a>
                <time  itemprop="datePublished" datetime="2017-04-24T15:05Z">APR 24, 2017</time>
            </h2>
            <p itemprop="text">
                I think you can time some of these wishes with an egg timer <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

    
</ol>






            </section>

            <div class="your-recommendations listing authors flex-height">
                <h3 class="uppercase">Featured</h3>
                

<article class="world-affairs grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/7944bbc1367454eff69c560de9cb3b3b.square.png" class="avatar" alt="Photo of Photo of Carl Bildt" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/world-affairs" class="stamp world-affairs ">World Affairs</a><time class="dateline" itemprop="datePublished"  datetime="2017-04-20T14:49Z">APR 20, 2017</time> <a href="/commentary/trump-foreign-policy-syria-yemen-by-carl-bildt-2017-04" class="comment ico-before comments-count" data-comment-url="trump-foreign-policy-syria-yemen-by-carl-bildt-2017-04">6</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/trump-foreign-policy-syria-yemen-by-carl-bildt-2017-04" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">The “New” Trump’s Lopsided Foreign Policy</a></h2>
    <p>
        <a href="/columnist/carl-bildt" itemprop="author" rel="author">Carl Bildt</a>&nbsp;worries that the US administration is focusing solely on military means at the expense of diplomacy.</p>
</article>


<article class="economics grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/5c49435b61c22911adbb7d07d511af4f.square.png" class="avatar" alt="Photo of Photo of Jeffrey D. Sachs" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/economics" class="stamp economics ">Economics</a><time class="dateline" itemprop="datePublished"  datetime="2017-04-20T11:59Z">APR 20, 2017</time> <a href="/commentary/trump-economic-illiteracy-trade-war-by-jeffrey-d-sachs-2017-04" class="comment ico-before comments-count" data-comment-url="trump-economic-illiteracy-trade-war-by-jeffrey-d-sachs-2017-04">40</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/trump-economic-illiteracy-trade-war-by-jeffrey-d-sachs-2017-04" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Will Economic Illiteracy Trigger a Trade War?</a></h2>
    <p>
        <a href="/columnist/jeffrey-d-sachs" itemprop="author" rel="author">Jeffrey D. Sachs</a>&nbsp;worries that senior US officials' apparent ignorance of basic concepts could lead to disaster.</p>
</article>


<article class="politics grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/809f36de0d9e0f40e7857eb2f630e6b1.square.png" class="avatar" alt="Photo of Photo of Philippe Legrain" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/politics" class="stamp politics ">Politics</a><time class="dateline" itemprop="datePublished"  datetime="2017-04-19T14:49Z">APR 19, 2017</time> <a href="/commentary/theresa-may-snap-election-uk-by-philippe-legrain-2017-04" class="comment ico-before comments-count" data-comment-url="theresa-may-snap-election-uk-by-philippe-legrain-2017-04">19</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/theresa-may-snap-election-uk-by-philippe-legrain-2017-04" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Theresa May Rolls the Electoral Dice</a></h2>
    <p>
        <a href="/columnist/philippe-legrain" itemprop="author" rel="author">Philippe Legrain</a>&nbsp;says that the UK's snap election could turn out to be either a masterstroke or a massive blunder.</p>
</article>

            </div>

            
            <div class="your-recommendations listing authors flex-height onpoint">
                <a href="/onpoint/short-cut" class="sidebar"><span class="onpoint right oplogo"></span>Short Cut
                    <p class="op-description">PS authors in concise videos</p>
                </a>
                

<article class="onpoint grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/37ab893f817242cd145ccca2975143c6.square.png" class="avatar" alt="Photo of Photo of Mark Leonard" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/onpoint/short-cut" class="stamp onpoint ">Short Cut</a><time class="dateline" itemprop="datePublished"  datetime="2017-04-19T13:26Z">APR 19, 2017</time> <a href="/onpoint/preparing-for-president-le-pen-by-mark-leonard-2017-04" class="comment ico-before comments-count" data-comment-url="preparing-for-president-le-pen-by-mark-leonard-2017-04">3</a>
    </div>
    <h2  itemprop="headline"><a href="/onpoint/preparing-for-president-le-pen-by-mark-leonard-2017-04" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Can the EU Handle President Le Pen?</a></h2>
    <p>
        <a href="/columnist/mark-leonard" itemprop="author" rel="author">Mark Leonard</a>&nbsp;asks why the EU hasn’t made plans to deal with the nightmare scenario of Marine Le Pen’​s ultimate victory.</p>
</article>

            </div>
            <div id="newsletter-signup" class="spacer-top-25 sticky__container">    <form id="newsletter-form" class="sticky__sidebar">        <fieldset class="newsletter-signup section inverted  border user-input-form">            <legend>Subscribe to our Newsletter</legend>            <h3>Subscribe to our Newsletter</h3>            <div id="newsletter-signup-request">                <div class="newsletter-user spacer-top-25 ">                    <p>Sign up to receive newsletters about what's being discussed on Project Syndicate.</p>                    <p>                        <label for="module-newsletter-email" class="block">Email</label>                        <input type="email"  id="module-newsletter-email" value="" />                        <span class="error" id="email-error" style="display: none;"></span>                        <input type="checkbox" data-newsletter-list="prosyn-weekly-newsletter" id="signToWeeklyNewsletter" checked="checked" />                        <label for="signToWeeklyNewsletter">Receive our Sunday newsletter<span>A weekly collection of our most discussed columns</span></label>                        <input type="checkbox" data-newsletter-list="prosyn-onpoint-newsletter" id="signToOnpointNewsletter" checked="checked" />                        <label for="signToOnpointNewsletter">Receive our PS On Point newsletter<span>Stay informed of the world's leading opinions on global issues</span></label>                    </p>                </div>                <p class="spacer-top-25">                    <a href="#" data-user-logged="false"                        class="button light large submit subscribe-newsletter">Subscribe</a>                </p>            </div>            <div id="newsletter-signup-result" style="display: none;">                <p class="spacer-top-25">Thank you for subscribing to our newsletter.</p>                                <div class="no-account" style="display: none;">                    <p>Why not register an account with us, too? You'll be able to follow individual authors (to receive notifications whenever they publish new articles) and subscribe to more specific, topic-based newsletters.</p>                    <p class="spacer-top-25"><a href="/register" class="button">Register</a></p>                </div>                <div class="has-account" style="display: none;">                    <p>We've noticed that there's an account connected to your email address. Login and go to your <a href="/login?redirect=%2fsettings">settings</a> page if you'd like to manage your newsletter subscriptions or follow individual authors.</p>                    <p class="spacer-top-25"><a href="/login?redirect=%2fcommentary%2fstrategy-liberal-world-order-by-ana-palacio-2017-04%3fversion%3dchinese" class="button">Login</a></p>                </div>                            </div>        </fieldset>    </form></div>
        </div>
    </div>
    
</div>
<div class="sticky__footer-wrapper">    <div class="sticky__footer support-ps">        <a class="boxclose" id="boxclose" data-id="promoop"></a>        <div class="row">            <div class="small-12 columns ">                <div class="message-container">                                <div class="small-12 medium-9 large-9 columns">                    <span class="ps-logo"><img src="/default/Images/PS_Logo.svg" alt="PS Logo"/></span>                    <p data-line-id="96dfc41889b94082b33d677022ec710e">Don’t let fabricated news obscure real world views. <br>Support our work by donating.
</p>                </div>                <div class="small-12 medium-3 large-3 columns button-container">                    <a href="/donation?route=commentary&url=/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04&trigger=stickyfooter&country=us&redirect=/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04" class="support-link call-button">Donate now</a>                </div>            </div>                </div>        </div>    </div></div>
   

<footer id="footer">
    <div class="row">
        <article class="hide-small medium-4 large-4 columns text"><p><i>Project Syndicate</i> provides readers with original, engaging, and thought-provoking commentaries by global leaders and thinkers. By offering incisive perspectives from those who are shaping the world’s economics, politics, science, and culture, <i>Project Syndicate</i> has created an unrivaled global venue for informed public debate.
</p></article>
        <section class="small-12 medium-4 large-4 columns mobile">
            <ul class="footer-menu">
                <li class="show-small"><a href="/columnists">Columnists</a></li>
                <li><a href="#">Sections</a>
                    <ul class="hide-small">
                        
                            <li><a href="/economics">Economics</a></li>
                        
                            <li><a href="/world-affairs">World Affairs</a></li>
                        
                            <li><a href="/environment-sustainability">Sustainability & Environment</a></li>
                        
                            <li><a href="/business-finance">Business & Finance</a></li>
                        
                            <li><a href="/politics">Politics</a></li>
                        
                            <li><a href="/global-health-development">Global Health & Development</a></li>
                        
                            <li><a href="/innovation-technology">Innovation & Technology</a></li>
                        
                            <li><a href="/culture-society">Culture & Society</a></li>
                        
                            <li><a href="/education">Education</a></li>
                        
                    </ul>
                </li>
                
               
            </ul>

        </section>
        <div class="small-12 medium-4 large-4 columns mobile">
            <ul class="footer-menu">
                <li><a href="/focal-points">PS Focus</a></li>
                <li><a href="/debates">Debates</a></li>
                <li><a href="/archive">Archive</a></li>
                <li><a href="/syndication">Syndication</a></li>
                <li><a href="/pages/submission-guidelines">Submission guidelines</a></li>
                <li><a href="/pages/careers">Careers</a></li>
                <li><a href="/about">About Us</a>
            </ul>
        </div>
    </div>

    <div class="row footer-line">
        <ul class="icon-group hide-small res-margin">
            <li><a href="//www.facebook.com/projectsyndicate" class="icon facebook" title="Facebook">Facebook</a></li>
            <li><a href="//www.twitter.com/prosyn" class="icon twitter" title="Twitter">Twitter</a></li>
            <li><a href="//www.linkedin.com/company/project-syndicate" class="icon linkedin" title="linkedIn">LinkedIn</a></li>
            <li><a href="//plus.google.com/u/0/115428120736696596719/posts" class="icon googleplus" title="Google Plus">Google plus</a></li>
            <li><a href="/rss" class="icon rss" type="application/rss+xml" title="RSS Feed">rss</a></li>
        </ul>
        <hr class="res-margin" />
        <span class="small-12 medium-4 large-3 columns">&copy; 1995 &ndash; 2017 Project Syndicate</span>
        <span class="small-12 medium-4 large-3 columns"><a href="/pages/terms-and-privacy">Terms & Privacy</a></span>
        <span class="small-12 medium-4 large-3 columns site-design-by">Site Design by <a href="//everything-type-company.com/">ETC</a></span>
    </div>
</footer>
<!-- Quantcast Tag --><script type="text/javascript">    var _qevents = _qevents || [];    (function () {        var elem = document.createElement('script');        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";        elem.async = true;        elem.type = "text/javascript";        var scpt = document.getElementsByTagName('script')[0];        scpt.parentNode.insertBefore(elem, scpt);    })();    _qevents.push({        qacct: "p-f8E80KYHdFRZg"    });</script><noscript>    <div style="display: none;">        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />    </div></noscript><!-- End Quantcast tag --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>    <div>        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />    </div></noscript><!-- /Yandex.Metrika counter --><!--Flowli Web Analytics Tracking --><script type="text/javascript">    var FlowliWatConfig = {        SourceId: "1",         TrackerServerUrl: "https://data.flw.li/piwik/",         SiteId: 1,            };    (function () {        var d = new Date();        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();        var s = document.createElement('script');        s.type = 'text/javascript';        s.async = true;        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;        var x = document.getElementsByTagName('script')[0];        x.parentNode.insertBefore(s, x);    })();</script><div style="display:none"><script type="text/javascript">    /* <![CDATA[ */    var google_conversion_id = 959227286;    var google_custom_params = window.google_tag_params;    var google_remarketing_only = true;    /* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0"/></div></noscript> </div>
<input type="hidden" id="FacebookApplicationId" value="570455149690623" />


<nav class="show-small" id="main-mobile-nav">
    <div class="row">
        <div class="mob-nav-header">
        <a href="#" data-target="main-mobile-nav" class="icon mobile-menu-caller active keep show-small caller res-margin">Menu</a>
        <a href="/" class="mob-menu-logo"></a>
            </div>
        <ul class="small-12 columns">
             <li class="">
                <form role="search" id="mobile-search" class="no-hide search-form" action="/search">
                    <input type="search" name="query" id="search-query-mobile" />
                    <input type="submit" class="search-loupe icon no-hover" value="" />
                </form>
            </li>
            <li class=""><a href="/columnists/a" class="large">Columnists</a></li>
            <li class=""><a href="/sections" class="large">Sections</a>
                <ul class="content-sections">
                    
                    <li class="economics"><a href="/economics" class="sections-background">Economics</a></li>
                    
                    <li class="world-affairs"><a href="/world-affairs" class="sections-background">World Affairs</a></li>
                    
                    <li class="environment-sustainability"><a href="/environment-sustainability" class="sections-background">Sustainability & Environment</a></li>
                    
                    <li class="business-finance"><a href="/business-finance" class="sections-background">Business & Finance</a></li>
                    
                    <li class="politics"><a href="/politics" class="sections-background">Politics</a></li>
                    
                    <li class="global-health-development"><a href="/global-health-development" class="sections-background">Global Health & Development</a></li>
                    
                    <li class="innovation-technology"><a href="/innovation-technology" class="sections-background">Innovation & Technology</a></li>
                    
                    <li class="culture-society"><a href="/culture-society" class="sections-background">Culture & Society</a></li>
                    
                    <li class="education"><a href="/education" class="sections-background">Education</a></li>
                    
                </ul>
            </li>
             <li class=""><a href="/onpoint" class="large">PS On Point</a>
                <ul>
                     <ul class="content-sections">
                    
                    <li class="editors-insight"><a href="/onpoint/editors-insight" class="sections-background">Editors’ Insight</a></li>
                    
                    <li class="issue-adviser"><a href="/onpoint/issue-adviser" class="sections-background">Issue Adviser</a></li>
                    
                    <li class="insider-interview"><a href="/onpoint/insider-interview" class="sections-background">Insider Interview</a></li>
                    
                </ul>
                </ul>
            </li>
            <li class=""><a href="/focal-points" class="large caller">PS Focus</a>
                <ul>
                     <ul class="content-sections">
                    
                    <li class="a-korean-winter-is-coming"><a href="/focal-points/a-korean-winter-is-coming" class="sections-background">Is Winter Coming in Korea?</a></li>
                    
                    <li class="trump-an-american-horror-story"><a href="/focal-points/trump-an-american-horror-story" class="sections-background">Trump: An American Horror Story</a></li>
                    
                    <li class="the-brexit-bulldozer"><a href="/focal-points/the-brexit-bulldozer" class="sections-background">Bulldozing Brexit</a></li>
                    
                </ul>
                </ul>
            </li>
            <li class=""><a href="/syndication" class="large">Syndication</a></li>
            <li class=""><a href="/about" class="large">About Us</a></li>
           
                <li class="spacer-top-25 bt-solid-dark"><a href="/register" class="large">Register</a></li><li class=""><a href="/login" class="large">Log in</a></li>
        </ul>
    </div>
</nav>
<script>

    $(document).ready(function () {

        ps.commentary();
        
        ps.recordActivity("58fdb5572bd5d20fc0a27764");
        
        ps.UpdateUserBookmark("58fdb5572bd5d20fc0a27764");
        ps.subscribeToAuthorFromCommentary("10497d0246f86f2c0f92490b");

    });
</script>
<div class="popup-overlay" id="mail-to-friend">    <div class="row">        <form id="email-to-friend-form" class="email-to-friend user-input-form small-12 medium-8 large-6 medium-centered large-centered columns" action="#">          <input name="__RequestVerificationToken" type="hidden" value="_AcR54ZjYdWd5_6-AYv-szrfu-npNvTta0mXP19iaN5Yk2wfGs_O0tA6ketOWVZxgcDN0ZBDyUSc-wuuV7EL8vWM0gw1" />            <input type="hidden" name="UrlParameter" value="58fdb5572bd5d20fc0a27764" />            <h3>Email this Article</h3>            <span style="display: none;" id="general-email-error" class="error"></span>                       <p>            <label for="etf-firstname">Your Name</label>            <input name="firstname" id="etf-firstname" type="text" value='' required="required" />            <span style="display: none;" class="error firstname-error"></span>            </p>            <p>            <label for="etf-email">Your Email</label>            <input name="email" id="etf-email" type="text" value='' required="required" />            <span style="display: none;" class="error email-error"></span>                </p>            <p>            <label for="etf-friendname">Friend's Name</label>            <input name="friendname" id="etf-friendname" type="text" required="required" class="required" />            <span style="display: none;" id="friendname-error" class="error"></span>                </p>            <p>            <label for="etf-friendemail">Friend's Email</label>            <input name="friendemail" id="etf-friendemail" type="email" required="required" class="email required" />            <span style="display: none;" id="friendemail-error" class="error"></span>            </p>            <p>            <label for="etf-message">Message</label>            <span style="font-size: 11px;">(Max characters: 200)</span>            <textarea name="body" id="etf-message" rows="2"></textarea>            <span style="display: none;" id="body-error" class="error"></span>                </p>            <p>            <input type="submit" value="Send" class="button-highlight send-to-friend right" data-doc-url="/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04" />            <span class="cancel right" data-doc-url="/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04">Cancel</span>                </p>        </form>    </div></div>

<script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
        id: "1427",
        url: "https://www.project-syndicate.org/commentary/strategy-liberal-world-order-by-ana-palacio-2017-04/chinese",
        postid: "strategy-liberal-world-order-by-ana-palacio-2017-04",
        maincontent: "article.commentary",
        title: "一线的自由主义",
        pubdate: "2017-04-24T14:29Z",
        authors: "Ana Palacio",
        sections: "World Affairs",
        tags: "ANA PALACIO,trump,foreign policy,globalization,marine le pen,macron",
        comments: "6"
    };
    /* CONFIGURATION END */
    (function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
			</script>

</body>
</html>
