<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/NewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Global Politics for a Globalized Economy by Kemal Dervi&#x15F; &amp; Caroline Conroy - Project Syndicate</title>
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp"/>
<meta name="generator" content="flow.li"/>
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin"/>
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/favicon/manifest.json"/>
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333"/>
<link rel="shortcut icon" href="/favicon/favicon.ico"/>
<meta name="theme-color" content="#f2f0ee"/>
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link rel="dns-prefetch" href="https://data.flw.li" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=asZZL8Khw6NZUfx9nwbhfVUFUShuHm5MPX1TWtgO00I" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=-ezK2oM5QNlnIRW2R5VQKh4QliTIHThk3z67IlJzvXk" media="print" rel="stylesheet" />


    
    <link rel="canonical" href="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" />
    <meta name="description" content="Global markets are now more important than national markets for small and medium-size countries, and approaching that status for large economies. The emergence of such a truly global capitalism means that more and more economic activity will no longer be embedded in the politics or regulatory systems of various nation-states." />
    <meta itemprop="name" content="Global Politics for a Globalized Economy by Kemal Dervi&#x15F; &amp; Caroline Conroy - Project Syndicate" />
    <meta itemprop="description" content="Global markets are now more important than national markets for small and medium-size countries, and approaching that status for large economies. The emergence of such a truly global capitalism means that more and more economic activity will no longer be embedded in the politics or regulatory systems of various nation-states." />
    <meta name="author" content="Kemal Dervi&#x15F; &amp; Caroline Conroy" />
    <meta name="flowli" content="flowli" data-flowli-title="Global Politics for a Globalized Economy" data-flowli-url="https://www.project-syndicate.org/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.2-1-super.1.jpg" />
    <meta name="keywords" content="kemal dervis,caroline conroy,globalization,democracy,data,climate change,market" />
    <meta name="news_keywords" content="kemal dervis,caroline conroy,globalization,democracy,data,climate change,market" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/kemal-dervis" />
    <meta property="article:modified" itemprop="dateModified" content="2018-08-08T12:07Z" />
        <meta property="article:author" content="https://www.project-syndicate.org/columnist/caroline-conroy" />
    <meta property="og:description" content="Global markets are now more important than national markets for small and medium-size countries, and approaching that status for large economies. The emergence of such a truly global capitalism means that more and more economic activity will no longer be embedded in the politics or regulatory systems of various nation-states." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.2-1-super.1.jpg" />
    <meta property="article:section" content="Politics &amp; World Affairs" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
    <meta property="article:published_time" content="2018-08-07T09:15Z" />
    <meta property="og:title" content="Global Politics for a Globalized Economy | by Kemal Dervi&#x15F; &amp; Caroline Conroy" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" />
    <meta property="article:modified_time" content="2018-08-08T12:07Z" />
    <meta property="article:tag" content="kemal dervis,caroline conroy,globalization,democracy,data,climate change,market" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Global Politics for a Globalized Economy | by Kemal Dervi&#x15F; &amp; Caroline Conroy" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="https://www.twitter.com/Kemal_Dervis" />
    <meta name="twitter:description" content="Global markets are now more important than national markets for small and medium-size countries, and approaching that status for large economies. The emergence of such a truly global capitalism means that more and more economic activity will no longer be embedded in the politics or regulatory systems of various nation-states." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.2-1-super.1.jpg" />
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" />

                <link rel="alternate" href="https://www.project-syndicate.org/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08/arabic" hreflang="ar" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08/chinese" hreflang="zh" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08/russian" hreflang="ru" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08/spanish" hreflang="es" />
            <meta name="parsely-page" content='{
  "title": "Global Politics for a Globalized Economy by Kemal Derviş & Caroline Conroy",
  "link": "https://www.project-syndicate.org/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08",
  "image_url": "https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.2-1-super.1.jpg",
  "type": "post",
  "post_id": "globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08",
  "pub_date": "2018-08-07T09:15Z",
  "author": "Kemal Derviş",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="//connect.facebook.net/en_US/sdk.js"></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/minified/common.min.js?v=eTMvbSxqaL1pj-ObgUBgBesdJ-IeJG_CLr6AcFkQeIo"></script>


    
    
        <script src="/scripts/minified/application.min.js?v=zRTBNIMmRLPF_L-QPAKyGuV7g4Ec8l9hdyfpeCT5_yQ">
        </script>
    
    
    <script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main">
            <a class="logo" href="/">
                <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
            </a>

            <nav class="nav nav--menu">
                <ul class="nav__list" role="menubar">
                   <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-15 " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover">
                                <span class="hamburger-inner"></span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections columns">

                <ul class="nav__list nav__list--sections" data-page-area="navbar">
                        <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                        <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                        <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                        <li role="presentation"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event nav__item" data-href-original="/topic/the-future-of-europe-1">The Euro</a></li>
                </ul>
                <ul class="nav__list nav__list--meta" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                </ul>
            </nav>
        </div>

    </header>
</div>

<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list" role="menubar">
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Sections</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Big Picture</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                    <li role="menuitem"><a href="/topic/germany-in-limbo" data-entity-type="document" data-entity-id="5a13136478b6c75d10bac3e8" data-language="english" data-event-action="click" data-entity-link-name="germany-in-limbo" class="track-event" data-href-original="/topic/germany-in-limbo">Germany</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">The African Century</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/who-can-stop-north-korea-1" data-entity-type="document" data-entity-id="59b8ece378b6c716dc04647b" data-language="english" data-event-action="click" data-entity-link-name="who-can-stop-north-korea-1" class="track-event" data-href-original="/topic/who-can-stop-north-korea-1">N.Korea</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
        <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-product" class="track-event subscribe-link" data-href-original="/order/products?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
            </ul>
           
        </li>
    
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="row">

        <form action="/archive" method="get" class="columns form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" value="" class="f-fix icon  icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="row">
        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb">
            <h2 class="u-fs-st u-mt show-for-top "><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
            <div class="description u-mt-se u-mb">
                <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
            </div>

                <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">

                    <li role="tab" aria-controls="tab-login" aria-selected="true">Log in</li>

                    <li role="tab" aria-controls="tab-register" aria-selected="false">Register</li>

                </ul>
                <div class="row">
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns control-watch" aria-hidden="false" id="tab-login">
                        <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                            <p>
                                <label for="login-email" class="">Email</label>
                                <span class="validation">required</span>
                                <input type="email" class="email" name="email" required placeholder="Your email" id="login-email" />
                            </p>
                            <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                <label for="login-password" class="">Password</label>
                                <span class="validation">required</span>
                                <input type="password" required name="password" id="login-password" placeholder="Your password" />
                                <span class="select-element u-mt-se">
                                    <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                </span>
                            </p>
                            <p id="tab-reset-pw-desc" class="text-subtext tab--like" aria-hidden="true">
                                Please enter your email address and click on the reset-password button. You&#x27;ll receive an email shortly with a link to create a new password. If you have trouble finding this email, please check your spam folder.
                            </p>
                            <p>
                                <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                            </p>
                            <p class="u-mtb-se u-block">
                                <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Forgot password?</button>
                                <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                            </p>
                            <input type="hidden" value="/" name="ReturnUrl" />
                        </form>
                    </div>
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns" id="tab-register" aria-hidden="true">
                        <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1"  /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl"/>
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you agree to our <a href="/pages/terms-and-privacy" class="u-link-hover">Terms of Service and Privacy Policy</a>, which describes the personal data we collect and how we use it.
        </p>
        <p>
            <input id="register-button" name="reg-button" type="submit" class="button button--primary" value="Register"/>
        </p>
</form>
                    </div>
                    <div class="medium-1 column u-text-center">
                        <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                        <strong class="plbh">or</strong>
                        <p class="u-bg-divider u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                    </div>
                    <div class="small-12 medium-4 large-5 columns">
                        <p class="label-placeholder-mu ">
                            <a href="#facebook-login-register" id="facebook-login-register" data-app-id="300016057126409" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                        </p>
                        <p class="label-placeholder-mu ">

                            <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                        </p>
                    </div>
                </div>

        </div>
    </div>
</div>
<input type="hidden" id="recaptchaSiteKey" value="6LdEaBUUAAAAADbN4xiXri-CpTmS-zfPDgYicW3g" />

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary " data-id="5b695c9f78b6c7462c0a7793" data-language="english" data-url="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" data-fullurl="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08/english" data-title="Global Politics for a Globalized Economy" data-meta="barrier#false;commentary#true">
    <meta itemscope itemprop="copyrightHolder" itemtype="https://schema.org/Organization" content="Project Syndicate" itemref="copyright-info">
    <meta itemprop="dateModified" content="2018-08-08T12:07Z" />
    <meta itemprop="datePublished" content="2018-08-07T09:15Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" rel="pingback" />
    <meta itemprop="keywords" content="kemal dervis,caroline conroy,globalization,democracy,data,climate change,market" />
    <div class="split-top">
                <div class="row ">
                    

<figure class="columns image image--lead image--ratio-2-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="height" content="510"/>
            <meta itemprop="width" content="680"/>
            <meta itemprop="url" content="https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.4-3-large.1.jpg"/>
    <picture class="fbg-image__element">



                    <source data-srcset="https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Getty Images</span>
    </figure>
                </div>
                <div class="row fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__interaction fbg-image__inlay">
                <ul class="list list--inline">
                    <li><a data-comment-url="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" title="Open comments" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5b695c9f78b6c7462c0a7793" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">2</span></a></li>
                    <li><button data-url="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" title="Add to Bookmarks" data-entity-type="document" data-entity-id="5b695c9f78b6c7462c0a7793" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                </ul>
                <div class="language">
                    <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true">
                        <span class="icon icon--en" role="presentation">english</span> <span class="language__label">English</span>
                            <span class="icon icon--chevron u-rotate-90"></span>
                    </button>
                        <ul id="language-selector" class="language__selector interaction--inline interaction__block--closeaction" aria-hidden="true">
                                    <li><a href="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08/arabic" title="Arabic"><span class="icon icon--ar"></span>Arabic</a></li>
                                    <li><a href="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08/chinese" title="Chinese"><span class="icon icon--zh"></span>Chinese</a></li>
                                    <li><a href="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08/russian" title="Russian"><span class="icon icon--ru"></span>Russian</a></li>
                                    <li><a href="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08/spanish" title="Spanish"><span class="icon icon--es"></span>Spanish</a></li>
                        </ul>
                </div>
                
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" class="social-share icon icon--facebook  flex__item--fix" target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5b695c9f78b6c7462c0a7793" data-entity-type="document" data-page="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FVLF2JP8&amp;text=Global%20Politics%20for%20a%20Globalized%20Economy%20by%20Kemal%20Dervi%C5%9F%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5b695c9f78b6c7462c0a7793" data-entity-type="document" data-page="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Global%20Politics%20for%20a%20Globalized%20Economy%20by%20Kemal%20Dervi%C5%9F%2C%20et%20al%20%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FVLF2JP8" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5b695c9f78b6c7462c0a7793" data-entity-type="document" data-page="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" data-language="english">Whatsapp</a></li>

</ul>


            </div>
           

            <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__title article__title--main u-mb-se" itemprop="headline">Global Politics for a Globalized Economy</h1>

            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <div class="u-mt-se">

                  
                    <time itemprop="datePublished" datetime="2018-08-07T09:15Z" class="vl-divider">Aug 7, 2018</time>
                    <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/kemal-dervis" itemprop="url" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="click" data-entity-link-name="kemal-dervis" class="track-event" data-href-original="/columnist/kemal-dervis">
                        <span class="listing__author author" itemprop="name">Kemal Dervi&#x15F;</span></a></span>
,&nbsp;                            <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
                                <a href="/columnist/caroline-conroy" itemprop="url" title="Caroline Conroy" data-entity-type="member" data-entity-id="5937d38f2bd5d229a4b50fb5" data-language="english" data-event-action="click" data-entity-link-name="caroline-conroy" class="track-event" data-href-original="/columnist/caroline-conroy">
                                    <span class="listing__author author" itemprop="name">Caroline Conroy</span>
                                </a>
                            </span>
                </div>
                <div class="article__abs u-mt-se" itemprop="about" dir="ltr">
                    <p>Global markets are now more important than national markets for small and medium-size countries, and approaching that status for large economies. The emergence of such a truly global capitalism means that more and more economic activity will no longer be embedded in the politics or regulatory systems of various nation-states.</p>
                </div>


                        <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="e9463aa233074b21ab38fefd4974d5dc">WASHINGTON, DC – From the end of World War II to the mid-2010s, economic globalization progressed relentlessly through expanded trade, proliferating capital flows, faster (and cheaper) communication, and, to a lesser extent, human migration. Yet, even as these linkages have deepened and multiplied, the global economy has remained fundamentally a <a href="http://ftp.columbia.edu/itc/sipa/U6800/readings-sm/rug_ocr.pdf">collection</a> of national economies, each embedded in national politics. This is now changing.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container">

    <article class="listing slide " id="editor-pick-5b5f470478b6c72060e4de48" data-url="trump-loses-trade-war-with-china-by-joseph-e--stiglitz-2018-07" data-page-area="editorpicks">
    <a href="/commentary/trump-loses-trade-war-with-china-by-joseph-e--stiglitz-2018-07" data-entity-type="document" data-entity-id="5b5f470478b6c72060e4de48" data-language="english" data-event-action="click" data-entity-link-name="trump-loses-trade-war-with-china-by-joseph-e--stiglitz-2018-07" class="track-event overlay" data-href-original="/commentary/trump-loses-trade-war-with-china-by-joseph-e--stiglitz-2018-07"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/9de4414460e87800016566e7ecd6cfd3.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/9de4414460e87800016566e7ecd6cfd3.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/9de4414460e87800016566e7ecd6cfd3.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9de4414460e87800016566e7ecd6cfd3.jpg" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">AFP/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/trump-loses-trade-war-with-china-by-joseph-e--stiglitz-2018-07">The US is at Risk of Losing a Trade War with China</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-07-30T17:26Z" class="vl-divider">Jul 30, 2018</time>

    <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/joseph-e--stiglitz" title="Joseph E. Stiglitz" itemprop="url" data-entity-type="member" data-entity-id="64127c0246f86f2c0fc9210b" data-language="english" data-event-action="click" data-entity-link-name="joseph-e--stiglitz" class="track-event" data-href-original="/columnist/joseph-e--stiglitz"><span class="listing__author author" itemprop="name">Joseph E. Stiglitz</span></a></span>

            says it’s the wrong battle, fought by incompetent generals, and lacks the public support required to win.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5b5f470478b6c72060e4de48" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-loses-trade-war-with-china-by-joseph-e--stiglitz-2018-07" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>144</span></a>
        <a href="#" data-url="trump-loses-trade-war-with-china-by-joseph-e--stiglitz-2018-07" data-entity-type="document" data-entity-id="5b5f470478b6c72060e4de48" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-loses-trade-war-with-china-by-joseph-e--stiglitz-2018-07" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5b5f133f78b6c72060a34dee" data-url="juncker-outmaneuvers-trump-in-trade-deal-by-simon-johnson-2018-07" data-page-area="editorpicks">
    <a href="/commentary/juncker-outmaneuvers-trump-in-trade-deal-by-simon-johnson-2018-07" data-entity-type="document" data-entity-id="5b5f133f78b6c72060a34dee" data-language="english" data-event-action="click" data-entity-link-name="juncker-outmaneuvers-trump-in-trade-deal-by-simon-johnson-2018-07" class="track-event overlay" data-href-original="/commentary/juncker-outmaneuvers-trump-in-trade-deal-by-simon-johnson-2018-07"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/88c15191a2bae70be76adc7f3a2c2abc.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/88c15191a2bae70be76adc7f3a2c2abc.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/88c15191a2bae70be76adc7f3a2c2abc.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/88c15191a2bae70be76adc7f3a2c2abc.jpg" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Jabin Botsford/The Washington Post via Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/juncker-outmaneuvers-trump-in-trade-deal-by-simon-johnson-2018-07">Europe&#x2019;s Trade Victory in Washington</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-07-30T13:52Z" class="vl-divider">Jul 30, 2018</time>

    <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/simon-johnson" title="Simon Johnson" itemprop="url" data-entity-type="member" data-entity-id="21057d0246f86f2c0fa4340b" data-language="english" data-event-action="click" data-entity-link-name="simon-johnson" class="track-event" data-href-original="/columnist/simon-johnson"><span class="listing__author author" itemprop="name">Simon Johnson</span></a></span>

            says that European Commission President Jean-Claude Juncker clearly outmaneuvered US President Donald Trump.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5b5f133f78b6c72060a34dee" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/juncker-outmaneuvers-trump-in-trade-deal-by-simon-johnson-2018-07" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>6</span></a>
        <a href="#" data-url="juncker-outmaneuvers-trump-in-trade-deal-by-simon-johnson-2018-07" data-entity-type="document" data-entity-id="5b5f133f78b6c72060a34dee" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/juncker-outmaneuvers-trump-in-trade-deal-by-simon-johnson-2018-07" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5b5143b578b6c71394242e3a" data-url="no-robo-apocalypse-by-mark-paul-2018-07" data-page-area="editorpicks">
    <a href="/onpoint/no-robo-apocalypse-by-mark-paul-2018-07" data-entity-type="document" data-entity-id="5b5143b578b6c71394242e3a" data-language="english" data-event-action="click" data-entity-link-name="no-robo-apocalypse-by-mark-paul-2018-07" class="track-event overlay" data-href-original="/onpoint/no-robo-apocalypse-by-mark-paul-2018-07"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/d99458c5bb761a5f7262535c1c9f0ec2.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/d99458c5bb761a5f7262535c1c9f0ec2.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/d99458c5bb761a5f7262535c1c9f0ec2.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d99458c5bb761a5f7262535c1c9f0ec2.jpg" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Andia/UIG via Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/no-robo-apocalypse-by-mark-paul-2018-07">No Robo-Apocalypse</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-07-20T10:17Z" class="vl-divider">Jul 20, 2018</time>

    <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/mark-paul" title="Mark Paul" itemprop="url" data-entity-type="member" data-entity-id="5b32673c78b6c7088c9f2cc8" data-language="english" data-event-action="click" data-entity-link-name="mark-paul" class="track-event" data-href-original="/columnist/mark-paul"><span class="listing__author author" itemprop="name">Mark Paul</span></a></span>

            argues that we should be much more worried about bad policymaking than automation and artificial intelligence.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5b5143b578b6c71394242e3a" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/no-robo-apocalypse-by-mark-paul-2018-07" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>58</span></a>
        <a href="#" data-url="no-robo-apocalypse-by-mark-paul-2018-07" data-entity-type="document" data-entity-id="5b5143b578b6c71394242e3a" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/no-robo-apocalypse-by-mark-paul-2018-07" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



    <div class="inlay__controls">
        <div class="flex button__group slide__nav">
            <button id="editorpick-previous" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" aria-expanded="false" aria-hidden="true">Previous</button>
            <button id="editorpick-next" class="next--slide icon icon--chevron inline-interaction" aria-expanded="false" aria-hidden="true">Next</button>
        </div>
    </div>
</aside>
<p data-line-id="14e82595ade84c17a5c194bb7414a697">In the democratic countries that have built the market capitalism that dominates the world today, the building blocks of the economy – taxation, public spending, and regulatory frameworks – are enacted by the legislature and interpreted by the legal system. This lends legitimacy to them and the economic activities they facilitate.</p>
<p data-line-id="50317faaf5cd4f08b566ce4f0fc1183e">But a shift is occurring: global markets already are more important than national markets for small and medium-size countries, and they are approaching that status for large economies. In less than a decade, it will be the huge world market, rather than national markets, that allocates capital, finance, and skilled labor. Many firms will be truly multinational, with headquarters located in one place (probably where tax liabilities can be minimized), production and sales happening largely elsewhere, and managers and workers sourced from all over the world.</p>
<p data-line-id="eda6ae2c7e674cf0a378fc4696f17c4f">The emergence of such a truly global capitalism – a process that, to be sure, is far from complete – means that markets will no longer be embedded in the politics or regulatory systems of various nation-states. If they are to produce desirable outcomes, they will need to be embedded more deeply in – and regulated more effectively by – global institutions.</p>
<p data-line-id="fffbe4c784a843a9b88320762b0aefd5">Of course, international economic institutions – from the International Monetary Fund and World Bank to the economic bodies of the United Nations and the World Trade Organization – already exist and have long served as platforms for member states to adopt shared rules. The IMF and the WTO, in particular, have acquired some real regulatory authority in macroeconomic and trade policy, respectively.</p>
<p data-line-id="5cce59715f1845bdb1dfe3d355f15c93">Domestic politics were largely eschewed in establishing and sustaining these international institutions. Though treasuries, central banks, and trade ministries – especially of the advanced countries – acted politically, they did so with very little public debate. Even today, the average citizen in the United States, France, or India knows little about what the WTO actually does.</p><div class="inlay onpoint onpoint--bg special" data-page-subarea="promotion-onpoint">
    <a href="/order/products" data-entity-type="document" data-entity-id="5a0b1c6178b6c75ecc58d056" data-language="english" data-event-action="click" data-entity-link-name="op-subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/products"></a>

    <div class="special__wrapper">
            <span class="onpoint__banner"><span></span></span>
                    <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>
h4 {
    text-align: center;
}
</style>
<h4>Exclusive explainers, thematic deep dives, interviews with world leaders, and our Year Ahead magazine. Choose an On Point experience that’s right for you.</h4>
            </div>


            <p class="special__button">
                <span>Learn More</span>
            </p>

    </div>
</div>
<p data-line-id="52350daf952b4f6a82046a4e23a188a9">In other words, the emergence of a global market is not embedded in any legitimacy-conferring political process. Multilateral institutions are thus viewed as elitist, making them a political target. This is reminiscent of the European Union’s “democratic deficit,” which has fueled resistance to further integration.</p>
<p data-line-id="a5734c6832994b9e8593c4fac6f72ced">In fact, resistance to global capitalism is also rampant and rising. In particular, US President Donald Trump espouses a kind of “go-it-alone” neo-nationalism. Far from deepening multilateral structures, he wants to dismantle them, dislodging the global market from the regulatory institutions in which it is already only weakly embedded. At both the national and international levels, Trump believes that the less regulation, the better.</p>
<p data-line-id="f9affa6f3ff44243900b324d8a5a25f9">The EU, meanwhile, pursues the opposite line. Despite the internal challenges it faces, it continues to try to regulate markets beyond national borders. This year alone, the European Commission has imposed <a href="https://www.cnbc.com/2018/07/10/eu-hits-alphabet-google-with-android-antitrust-fine.html">over €5 billion</a> ($5.8 billion) in fines on <a href="https://www.cnbc.com/2018/07/10/eu-hits-alphabet-google-with-android-antitrust-fine.html">Alphabet Inc.</a>, Google’s parent company, and <a href="https://www.reuters.com/article/us-eu-qualcomm/eu-fines-chipmaker-qualcomm-1-2-billion-over-exclusivity-deal-with-apple-idUSKBN1FC2WP">Qualcomm</a> for breaching antitrust restrictions. And with its General Data Protection Regulation, the EU has sought to tighten restrictions on the use, sharing, and control of personal data.</p>
<p data-line-id="6e1d925ad1a3455dbae87dea0de40a2c">Because the EU has such a large market, such actions have a far-reaching impact. But when it comes to setting truly international standards, the EU obviously falls short. This has become all the more true with figures like Trump actively working against its efforts and espousing deregulation at a time when the level of global economic interconnectedness demands just the opposite.</p>
<p data-line-id="8beaa68de9d4482888a26fee82889a40">Allowing major multinational companies, which are already reaping massive profits and crowding smaller players out of entire industries, to avoid paying much tax does far-reaching damage, not least by exacerbating inequality and weakening public budgets. But such firms can be regulated effectively only through multilateral cooperation. Likewise, the only way to make any headway on combating the effects of climate change is for all countries to work together.</p>
<p data-line-id="5a60f7665e6a43df8c9536b0ff988d39">The realities of today’s global economy demand that we make multilateral institutions work. That means not only increasing the clout of existing institutions – here, reform is a prerequisite – but also establishing new institutions, such as a Global Competition Authority. None of this will be possible without a real global political debate.</p>
<p data-line-id="3c42f142125543f895974f9e7a176e3f">Of course, the emergence of a global politics has far-reaching potential implications for traditional ideas about democracy, not to mention national sovereignty. At the same time, however, allowing the global market to function without adapted regulation, enacted by legitimate and effective international institutions, would amount to abandoning the essence of democracy.</p>
<p data-line-id="d33912ade29f4b89b3a1cd05cc0dd31c">The challenge ahead has been presented by Harvard economist <a href="https://www.project-syndicate.org/columnist/dani-rodrik">Dani Rodrik</a> in the form of a <a href="http://rodrik.typepad.com/dani_rodriks_weblog/2007/06/the-inescapable.html">trilemma</a>: when it comes to democracy, national sovereignty, and globalization, we can have any two, but never all three. Rodrik advocates less globalization and more democracy. Nationalists like Trump prefer strengthening the nation-state, in ways that could weaken both democracy and globalization, at least in the longer term. </p>
<p data-line-id="062b5364c6704c34abd68a396d815660">In the medium term, however, further globalization seems unavoidable, meaning that it is the nation-state, and national politics, that must be constrained. One way to lend legitimacy to the new global politics would be to ensure that it is <a href="https://www.project-syndicate.org/commentary/political-trilemma-democratic-globalization-by-kemal-dervis-2017-11">grounded</a> at the local level. This will require local political leaders to adopt a narrative that explains how global problems impact their constituents. Climate change is a successful example of this form of localized global politics. </p>
<p data-line-id="9ce972f5dc40466e86c50b17b0455824">Whatever institutional arrangements are chosen, ensuring that a new global politics strengthens, rather than undermines, democracy is the central political challenge of the twenty-first century. We can no longer afford to shy away from it.</p>
                        </div>
                
                
            </div>
            
    <section class="show-for-xlarge columns article__sidebar">
        <h2 class="section__title u-mtb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/trump-loses-trade-war-with-china-by-joseph-e--stiglitz-2018-07" data-entity-type="document" data-entity-id="5b5f470478b6c72060e4de48" data-language="english" data-event-action="click" data-entity-link-name="trump-loses-trade-war-with-china-by-joseph-e--stiglitz-2018-07" class="track-event overlay" data-href-original="/commentary/trump-loses-trade-war-with-china-by-joseph-e--stiglitz-2018-07"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-loses-trade-war-with-china-by-joseph-e--stiglitz-2018-07" title="The US is at Risk of Losing a Trade War with China">The US is at Risk of Losing a Trade War with China</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-07-30T17:26Z" class="vl-divider">Jul 30, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joseph-e--stiglitz" title="Joseph E. Stiglitz" itemprop="url" data-entity-type="member" data-entity-id="64127c0246f86f2c0fc9210b" data-language="english" data-event-action="click" data-entity-link-name="joseph-e--stiglitz" class="track-event" data-href-original="/columnist/joseph-e--stiglitz"><span class="listing__author author" itemprop="name">Joseph E. Stiglitz</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/myth-of-chinese-innovation-capacity-by-zhang-jun-2018-07" data-entity-type="document" data-entity-id="5b5f120478b6c72060a20d80" data-language="english" data-event-action="click" data-entity-link-name="myth-of-chinese-innovation-capacity-by-zhang-jun-2018-07" class="track-event overlay" data-href-original="/commentary/myth-of-chinese-innovation-capacity-by-zhang-jun-2018-07"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/myth-of-chinese-innovation-capacity-by-zhang-jun-2018-07" title="The Western Illusion of Chinese Innovation">The Western Illusion of Chinese Innovation</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-07-30T14:26Z" class="vl-divider">Jul 30, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/zhang-jun" title="Zhang Jun" itemprop="url" data-entity-type="member" data-entity-id="2f697c0246f86f2c0ff1270b" data-language="english" data-event-action="click" data-entity-link-name="zhang-jun" class="track-event" data-href-original="/columnist/zhang-jun"><span class="listing__author author" itemprop="name">Zhang Jun</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/realizing-the-promise-of-the-internet-of-things-by-ken-hu-1-2018-08" data-entity-type="document" data-entity-id="5b61c6e478b6c7269452e2d8" data-language="english" data-event-action="click" data-entity-link-name="realizing-the-promise-of-the-internet-of-things-by-ken-hu-1-2018-08" class="track-event overlay" data-href-original="/commentary/realizing-the-promise-of-the-internet-of-things-by-ken-hu-1-2018-08"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/realizing-the-promise-of-the-internet-of-things-by-ken-hu-1-2018-08" title="Rethinking the Internet of Things">Rethinking the Internet of Things</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-08-01T14:57Z" class="vl-divider">Aug 1, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ken-hu-1" title="Ken Hu" itemprop="url" data-entity-type="member" data-entity-id="5b61c6e478b6c7269452e29d" data-language="english" data-event-action="click" data-entity-link-name="ken-hu-1" class="track-event" data-href-original="/columnist/ken-hu-1"><span class="listing__author author" itemprop="name">Ken Hu</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/new-brexit-referendum-necessary-by-anatole-kaletsky-2018-07" data-entity-type="document" data-entity-id="5b55a72678b6c708e8ee588c" data-language="english" data-event-action="click" data-entity-link-name="new-brexit-referendum-necessary-by-anatole-kaletsky-2018-07" class="track-event overlay" data-href-original="/commentary/new-brexit-referendum-necessary-by-anatole-kaletsky-2018-07"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/new-brexit-referendum-necessary-by-anatole-kaletsky-2018-07" title="From Brexit to Breferendum">From Brexit to Breferendum</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-07-23T13:54Z" class="vl-divider">Jul 23, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/anatole-kaletsky" title="Anatole Kaletsky" itemprop="url" data-entity-type="member" data-entity-id="54b147624a42310e605c67ad" data-language="english" data-event-action="click" data-entity-link-name="anatole-kaletsky" class="track-event" data-href-original="/columnist/anatole-kaletsky"><span class="listing__author author" itemprop="name">Anatole Kaletsky</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/trump-and-european-sovereignty-by-joschka-fischer-2018-07" data-entity-type="document" data-entity-id="5b6021bc78b6c72fa0d39336" data-language="english" data-event-action="click" data-entity-link-name="trump-and-european-sovereignty-by-joschka-fischer-2018-07" class="track-event overlay" data-href-original="/commentary/trump-and-european-sovereignty-by-joschka-fischer-2018-07"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-and-european-sovereignty-by-joschka-fischer-2018-07" title="Reclaiming European Sovereignty">Reclaiming European Sovereignty</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-07-31T09:06Z" class="vl-divider">Jul 31, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joschka-fischer" title="Joschka Fischer" itemprop="url" data-entity-type="member" data-entity-id="63637c0246f86f2c0f8b270b" data-language="english" data-event-action="click" data-entity-link-name="joschka-fischer" class="track-event" data-href-original="/columnist/joschka-fischer"><span class="listing__author author" itemprop="name">Joschka Fischer</span></a></span>

    </p>
</header>

                    </article>
                </li>
        </ol>
    </section>



                <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mt interaction--hideable printable">
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="kemal-dervis">
    <div class="nmd-item">
        <a href="/columnist/kemal-dervis" title="Profile of Kemal Dervi&#x15F;" itemprop="url" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="click" data-entity-link-name="kemal-dervis" class="track-event avatar-wrapper" data-href-original="/columnist/kemal-dervis">
                <img src="https://webapi.project-syndicate.org/library/697d1865942c43d66c745053d8563665.square.1.jpe" alt="Kemal Dervi&#x15F;" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/kemal-dervis" title="Profile of Kemal Dervi&#x15F;" rel="author" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="click" data-entity-link-name="kemal-dervis" class="track-event" data-href-original="/columnist/kemal-dervis">Kemal Dervi&#x15F;</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2003 </strong><br />
                                                    <strong>82</strong> Commentaries<br/>
                    </p>
                                                  <p class="u-mt-s">
                                <button data-following-id="9a6c7c0246f86f2c0f30280b" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/kemal-dervis" class="track-event subscribe u-mr-s subscribe-toggle">Subscribe</button>
                          </p>
            </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Kemal Derviş, former Minister of Economic Affairs of Turkey and former Administrator for the United Nations Development Program (UNDP), is Senior Fellow at&nbsp;the Brookings Institution.</p>        
    </div>
</div>
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="caroline-conroy">
    <div class="nmd-item">
        <a href="/columnist/caroline-conroy" title="Profile of Caroline Conroy" itemprop="url" data-entity-type="member" data-entity-id="5937d38f2bd5d229a4b50fb5" data-language="english" data-event-action="click" data-entity-link-name="caroline-conroy" class="track-event avatar-wrapper" data-href-original="/columnist/caroline-conroy">
                <span class="icon icon--avatar avatar"></span>
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/caroline-conroy" title="Profile of Caroline Conroy" rel="author" data-entity-type="member" data-entity-id="5937d38f2bd5d229a4b50fb5" data-language="english" data-event-action="click" data-entity-link-name="caroline-conroy" class="track-event" data-href-original="/columnist/caroline-conroy">Caroline Conroy</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2017 </strong><br />
                                                    <strong>3</strong> Commentaries<br/>
                    </p>
                                    </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Caroline Conroy is a research analyst at the Brookings Institution.</p>        
    </div>
</div>
                </aside>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">
            <article class="columns slide  listing" data-id="political-trilemma-democratic-globalization-by-kemal-dervis-2017-11" data-linkinternal-url="/commentary/political-trilemma-democratic-globalization-by-kemal-dervis-2017-11" id="article-link-5a0ac68678b6c725b4c106ec" data-page-area="internallink">
                <a href="/commentary/political-trilemma-democratic-globalization-by-kemal-dervis-2017-11" title="Democracy Beyond the Nation-State" data-entity-type="document" data-entity-id="5a0ac68678b6c725b4c106ec" data-language="english" data-event-action="click" data-entity-link-name="political-trilemma-democratic-globalization-by-kemal-dervis-2017-11" class="track-event overlay" data-href-original="/commentary/political-trilemma-democratic-globalization-by-kemal-dervis-2017-11"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/a3b533336ea729d6bd50cdb938a48509.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a3b533336ea729d6bd50cdb938a48509.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a3b533336ea729d6bd50cdb938a48509.jpg" class="lazyload" alt="Banner pro referendum"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">LLUIS GENE/AFP/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/political-trilemma-democratic-globalization-by-kemal-dervis-2017-11" title="Democracy Beyond the Nation-State">Democracy Beyond the Nation-State</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-11-14T11:10Z" class="vl-divider">Nov 14, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/kemal-dervis" title="Kemal Dervi&#x15F;" itemprop="url" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="click" data-entity-link-name="kemal-dervis" class="track-event" data-href-original="/columnist/kemal-dervis"><span class="listing__author author" itemprop="name">Kemal Dervi&#x15F;</span></a></span>

thinks that empowering cities could be the key to reconciling popular sovereignty and globalization.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/political-trilemma-democratic-globalization-by-kemal-dervis-2017-11#comments" data-comment-url="political-trilemma-democratic-globalization-by-kemal-dervis-2017-11" title="Comments for Democracy Beyond the Nation-State" data-entity-type="document" data-entity-id="5a0ac68678b6c725b4c106ec" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/political-trilemma-democratic-globalization-by-kemal-dervis-2017-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/political-trilemma-democratic-globalization-by-kemal-dervis-2017-11#comments"><span>8</span></a>
    <a href="#" data-url="political-trilemma-democratic-globalization-by-kemal-dervis-2017-11" title="Add to favourites" data-entity-type="document" data-entity-id="5a0ac68678b6c725b4c106ec" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/political-trilemma-democratic-globalization-by-kemal-dervis-2017-11" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex button__group slide__nav">
                <button id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" aria-expanded="false" aria-hidden="true">Previous</button>
                <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                <button id="link_next_btn" class="next--slide icon icon--chevron" aria-expanded="false" aria-hidden="true">Next</button>
            </div>

        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">
            <section class="columns slide glossary listing" data-linkinternal-url="/syndication/dani-rodrik" id="article-glossary-bb8d460446f86fa80bf48f00" data-page-area="glossary">
                <div class="slide__spacer">
                    <h2><a href="/syndication/dani-rodrik" title="Dani Rodrik" data-entity-type="document" data-entity-id="bb8d460446f86fa80bf48f00" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event" data-href-original="/syndication/dani-rodrik"></a></h2>
                    <p>Roads to Prosperity</p>
                </div>
            </section>

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

    <aside id="comments-globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">2</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">2</span> Comments on this article</span>
                            </h3>
                        </header>
                        <ul class="list">
                            
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5b69a1d578b6c7462c6fd470" data-comment-author="stephan-edwards" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/profile/stephan-edwards" class="nmd-item__name"><span itemprop="name">stephan Edwards</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2018-08-07T13:42Z">Aug 7, 2018</time>
        </header>
        <div itemprop="text">
            <p>
                It&#x27;s to late to confer &quot;Democratic&quot; Legitimacy on multilateral institutions because they do not  have ANY legitimacy at that level. They are not and NEVER have been responsible or responsive to the commoner&#x27;s needs. The IMF is a notorious hired gun who usually does whatever is best for the international financial interests and leaves the locals in much much worse shape. Look at Greece a success story for multinational financial interests somewhat less so for the locals who were forced to sell off national assets at fire sale prices. And had their social fabric completely destroyed. In the WTO&#x27;s case by the time they rule it&#x27;s usually a moot the dumping has already occurred or the intellectual property has stolen and used. Which in many ways makes the WTO a joke. The biggest joke might be its continuing description of China has a developing economy that doesn&#x27;t   steal intellectual property or illegally subsidize its Native corporations.<br/><br/>The new global politics??? You mean the race to the bottom on labor standards, environmental standards or perhaps the race to see which country can offer the lowest tax rates? When this race to the bottom is questioned the only answer we get from  our &quot;Representatives&quot; is there is no alternative. Right before they retire sit on these same companies boards. Democracy and Globalization go together like Lambs and Hyenas. I leave it to the readers to decide which is which.
            </p>
        </div>

            <button class="comment__reply" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>

        <ul class="list list--indented" data-id="cr-">

<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5b69fdae78b6c7462cef3236" data-comment-author="jose-a" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/profile/jose-a" class="nmd-item__name"><span itemprop="name">Jose A</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2018-08-07T20:14Z">Aug 7, 2018</time>
        </header>
        <div itemprop="text">
            <p>
                The post &quot;Global Politics towards the #BG_NS ( https://medium.com/@gmh_upsa/global-politics-towards-the-bg-ns-fc7af972977f   )&quot; has an introductory image that says:<br/><br/>Please contribute to this #BG_NS (#BrightGlobalization North Star) Politics thought experiment by 8 a.m. EST August 9, 2018. <br/><br/>Intended to be readable in mobile devices, this is a #GlobalDebout introduction to the update of the partial story &quot;Might China&#x27;s &#x27;new game plan&#x27; come first than the European Union or the USA?,&quot; (to be read on a computer) that adds two comments from ELIZABETH PULA and three of mine to the article &quot;Putting FDI on the G20 Agenda&quot; and one contrarian comment by STEPHAN EDWARDS to the article &#x201C;Global Politics for a Globalized Economy&#x201D; by KEMAL DERVI&#x15E; and CAROLINE CONROY.
            </p>
        </div>

            <button class="comment__reply" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>


</li>        </ul>

</li>
                        </ul>        
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group comment__controls">
                <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08-comments">Close</button>
                    <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                    <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>    
            </div>
        </div>
    </div>
</aside>
    
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="row u-mtb-se">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap flex--between">
                <ul class="list list--mt-sp">
                    

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://prosyn.org/VLF2JP8&amp;title=Global%20Politics%20for%20a%20Globalized%20Economy&amp;summary=Global%20markets%20are%20now%20more%20important%20than%20national%20markets%20for%20small%20and%20medium-size%20countries%2C%20and%20approaching%20that%20status%20for%20large%20economies.%20The%20emergence%20of%20such%20a%20truly%20global%20capitalism%20means%20that%20more%20and%20more%20economic%20activity%20will%20no%20longer%20be%20embedded%20in%20the%20politics%20or%20regulatory%20systems%20of%20various%20nation-states.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" title="LinkedIn" aria-label="social media link" data-name="linkedin" data-entity-id="5b695c9f78b6c7462c0a7793" data-entity-type="document" data-page="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" data-language="english">LinkedIn</a></li>

    <li><a href="https://plus.google.com/share?url=https://www.project-syndicate.org/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" class="social-share icon icon--googleplus  flex__item--fix" target="_blank" title="Google+" aria-label="social media link" data-name="googleplus" data-entity-id="5b695c9f78b6c7462c0a7793" data-entity-type="document" data-page="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" data-language="english">Google+</a></li>


                </ul>
                <ul class="list list--mt-sp">
                    <li><a aria-label="social media link" data-url="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" data-entity-type="document" data-entity-id="5b695c9f78b6c7462c0a7793" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" class="track-event icon icon--bookmark flex__item--fix">Bookmark</a></li>
                    <li><a class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</a></li>
                </ul>
                <ul class="list list--mt-sp">
                    <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns button__group">
                <div>
                    <a data-comment-url="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5b695c9f78b6c7462c0a7793" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" class="track-event icon icon--comment icon--desc  comment__show-all"><span class="comment__totalcount" itemprop="commentCount">2</span></a>
                </div>
                <ul class="list list--inline u-mwidth-200">
                    
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" class="social-share icon icon--facebook  " target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5b695c9f78b6c7462c0a7793" data-entity-type="document" data-page="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FVLF2JP8&amp;text=Global%20Politics%20for%20a%20Globalized%20Economy%20by%20Kemal%20Dervi%C5%9F%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5b695c9f78b6c7462c0a7793" data-entity-type="document" data-page="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Global%20Politics%20for%20a%20Globalized%20Economy%20by%20Kemal%20Dervi%C5%9F%2C%20et%20al%20%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FVLF2JP8" class="social-share icon icon--whatsapp  " target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5b695c9f78b6c7462c0a7793" data-entity-type="document" data-page="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" data-language="english">Whatsapp</a></li>



                    <li><button class="icon icon--more u-ml-15 art-act__caller hide-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                </ul>
                <div>
                    <button class="icon icon--more u-ml-15 art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                    <a href="#contact-us" aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</a>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        http://prosyn.org/VLF2JP8;
    </div>
   
</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>
                        New Comment
                    </h3>
                </header>
                <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                    <p>
                        <span class="paragraph-link__selector select-element u-mb-se">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                    </p>

                    <p>
                        <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                    </p>
                </form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group" id="comment-form__controls">
                <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                <input type="submit" class="button button--primary" form="comment-form" value="Post Comment" id="submit-new-comment">
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>Email this piece to a friend</h3>
                </header>
                <form class="form form--fullwidth form user-input-form" id="email-friend-form" method="post" enctype="multipart/form-data">
                    <p>
                        <label for="email-friend-form-sendername">Your name</label>
                        <span class="validation"></span>
                        <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-senderemail">Your email</label>
                        <span class="validation"></span>
                        <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                        <span class="validation"></span>
                        <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                        <span class="validation"></span>
                        <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-emailmessage">Message</label>
                        <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                    </p>
                    <p class="form__controls" style="display: none">
                        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                        <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                    </p>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8BnIZdQxABdOgep4jEv2_TzX9V2_KhkZA3vzzyBojGSxrMp_lb61KdnYBE7QpnHLIdy7OVDe9PBUpi7hoGaR88bfXCTF_TIULRvtt_M5u9_49FIVHFr2smRRvrW1MAoploxZmaUv3WcLi_fpLLcU6v0" /></form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap button__group" id="email-friend__controls">
                <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>
        </div>
    </div>
</div>

<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb u-relative">
                <header class="interaction__header">
                    <h3>Contact us</h3>
                </header>
                <div class="description show-for-medium">
                    Please select an option
                </div>
                <div id="contact-us-container">

    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tablist tab--dropdown tab--spacer tab--vertical u-mt-se interaction--inline">
                        <li role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</li>
                <li role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</li>
                <li role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</li>
                <li role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</li>
                <li role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</li>
                <li role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</li>
    </ul>
                <div id="feedback-tabcontent-secure-rights" role="tabpanel">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="contact-firstname" />
        </p>
        <p>

                                        <label for="contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="contact-lastname" />
        </p>
        <p>

                            <label for="contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="contact-email" />
                    </p>
        <p>

                                        <label for="contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="contact-telephone" />
        </p>
        <p>

                                        <label for="contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="contact-organisation" />
        </p>
        <p>
                    <label for="contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8BnIZdQxABdOgep4jEv2_TzX9V2_KhkZA3vzzyBojGSxrMp_lb61KdnYBE7QpnHLIdy7OVDe9PBUpi7hoGaR88bfXCTF_TIULRvtt_M5u9_49FIVHFr2smRRvrW1MAoploxZmaUv3WcLi_fpLLcU6v0" /></form>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
</div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group">
                <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <div class="feedback__error"></div>
                <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>

        </div>
    </div>

</div>




<script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
        id: "1427",
        url: "https://www.project-syndicate.org/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08",
        postid: "globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08",
        maincontent: "article.commentary",
        title: "Global Politics for a Globalized Economy",
        pubdate: "2018-08-07T09:15Z",
        authors: "Kemal Dervi&#x15F; &amp; Caroline Conroy",
        sections: "",
        tags: "kemal dervis,caroline conroy,globalization,democracy,data,climate change,market",
        comments: "2"
    };
    /* CONFIGURATION END */
    (function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
			</script>
    </main>

        <div class="section section--bgfull u-mt ">
            <div class="row" data-page-area="body">
                <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 columns input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                    <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                        </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                    </div>
                </form>
                <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
            </div>
        </div>
            <div>
            
<ol class="row u-mt-res cur cur-opt-6" data-page-area="latestFooter">

<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="ahistorical-federal-reserve-ignores-four-lessons-by-j--bradford-delong-2018-08">
        <a href="/commentary/ahistorical-federal-reserve-ignores-four-lessons-by-j--bradford-delong-2018-08" data-entity-type="document" data-entity-id="5b6acf2078b6c7462c21a5f0" data-language="english" data-event-action="click" data-entity-link-name="ahistorical-federal-reserve-ignores-four-lessons-by-j--bradford-delong-2018-08" class="track-event overlay" data-href-original="/commentary/ahistorical-federal-reserve-ignores-four-lessons-by-j--bradford-delong-2018-08"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/54b3649954f3af2cf34f200da25cbace.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/54b3649954f3af2cf34f200da25cbace.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/54b3649954f3af2cf34f200da25cbace.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Chip Somodevilla/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/ahistorical-federal-reserve-ignores-four-lessons-by-j--bradford-delong-2018-08">The Ahistorical Federal Reserve</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-08-08T11:49Z" class="vl-divider">Aug 8, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/j--bradford-delong" title="J. Bradford DeLong" itemprop="url" data-entity-type="member" data-entity-id="44007c0246f86f2c0f9e200b" data-language="english" data-event-action="click" data-entity-link-name="j--bradford-delong" class="track-event" data-href-original="/columnist/j--bradford-delong"><span class="listing__author author" itemprop="name">J. Bradford DeLong</span></a></span>

                laments that US monetary policy has failed to absorb four key lessons of the last 20 years.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/ahistorical-federal-reserve-ignores-four-lessons-by-j--bradford-delong-2018-08#comments" data-comment-url="ahistorical-federal-reserve-ignores-four-lessons-by-j--bradford-delong-2018-08" title="Comments for The Ahistorical Federal Reserve" data-entity-type="document" data-entity-id="5b6acf2078b6c7462c21a5f0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/ahistorical-federal-reserve-ignores-four-lessons-by-j--bradford-delong-2018-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/ahistorical-federal-reserve-ignores-four-lessons-by-j--bradford-delong-2018-08#comments"><span>0</span></a>
    <a href="#" data-url="ahistorical-federal-reserve-ignores-four-lessons-by-j--bradford-delong-2018-08" title="Add to favourites" data-entity-type="document" data-entity-id="5b6acf2078b6c7462c21a5f0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/ahistorical-federal-reserve-ignores-four-lessons-by-j--bradford-delong-2018-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="evolution-human-consumption-of-meat-milk-by-jonathan-silvertown-2018-08">
        <a href="/commentary/evolution-human-consumption-of-meat-milk-by-jonathan-silvertown-2018-08" data-entity-type="document" data-entity-id="5b6ac97b78b6c7462c182202" data-language="english" data-event-action="click" data-entity-link-name="evolution-human-consumption-of-meat-milk-by-jonathan-silvertown-2018-08" class="track-event overlay" data-href-original="/commentary/evolution-human-consumption-of-meat-milk-by-jonathan-silvertown-2018-08"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/0dc09d25380447c3be4df38f0e82c9ac.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/0dc09d25380447c3be4df38f0e82c9ac.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0dc09d25380447c3be4df38f0e82c9ac.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Natasha Breen/REDA&amp;CO/UIG via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/evolution-human-consumption-of-meat-milk-by-jonathan-silvertown-2018-08">Evolution on the Menu</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-08-08T11:17Z" class="vl-divider">Aug 8, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/jonathan-silvertown" title="Jonathan Silvertown" itemprop="url" data-entity-type="member" data-entity-id="5b6ac97b78b6c7462c18213d" data-language="english" data-event-action="click" data-entity-link-name="jonathan-silvertown" class="track-event" data-href-original="/columnist/jonathan-silvertown"><span class="listing__author author" itemprop="name">Jonathan Silvertown</span></a></span>

                says that culture is as important as biology in explaining the diversity of Homo sapiens&#x2019; diets.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/evolution-human-consumption-of-meat-milk-by-jonathan-silvertown-2018-08#comments" data-comment-url="evolution-human-consumption-of-meat-milk-by-jonathan-silvertown-2018-08" title="Comments for Evolution on the Menu" data-entity-type="document" data-entity-id="5b6ac97b78b6c7462c182202" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/evolution-human-consumption-of-meat-milk-by-jonathan-silvertown-2018-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/evolution-human-consumption-of-meat-milk-by-jonathan-silvertown-2018-08#comments"><span>0</span></a>
    <a href="#" data-url="evolution-human-consumption-of-meat-milk-by-jonathan-silvertown-2018-08" title="Add to favourites" data-entity-type="document" data-entity-id="5b6ac97b78b6c7462c182202" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/evolution-human-consumption-of-meat-milk-by-jonathan-silvertown-2018-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="open-data-research-science-by-thoai-ngo-2018-08">
        <a href="/commentary/open-data-research-science-by-thoai-ngo-2018-08" data-entity-type="document" data-entity-id="5b6aaa1678b6c7462ce365c4" data-language="english" data-event-action="click" data-entity-link-name="open-data-research-science-by-thoai-ngo-2018-08" class="track-event overlay" data-href-original="/commentary/open-data-research-science-by-thoai-ngo-2018-08"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/c5569a7061ab41399ffae0afbba282ab.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c5569a7061ab41399ffae0afbba282ab.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c5569a7061ab41399ffae0afbba282ab.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">FRED DUFOUR/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/open-data-research-science-by-thoai-ngo-2018-08">Making Open Data a Reality</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-08-08T08:53Z" class="vl-divider">Aug 8, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/thoai-ngo" title="Thoai Ngo" itemprop="url" data-entity-type="member" data-entity-id="595f6f5e2bd5d21208d043d6" data-language="english" data-event-action="click" data-entity-link-name="thoai-ngo" class="track-event" data-href-original="/columnist/thoai-ngo"><span class="listing__author author" itemprop="name">Thoai Ngo</span></a></span>

                calls for a fundamental shift in academic culture in order to reap the benefits of sharing research.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/open-data-research-science-by-thoai-ngo-2018-08#comments" data-comment-url="open-data-research-science-by-thoai-ngo-2018-08" title="Comments for Making Open Data a Reality" data-entity-type="document" data-entity-id="5b6aaa1678b6c7462ce365c4" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/open-data-research-science-by-thoai-ngo-2018-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/open-data-research-science-by-thoai-ngo-2018-08#comments"><span>0</span></a>
    <a href="#" data-url="open-data-research-science-by-thoai-ngo-2018-08" title="Add to favourites" data-entity-type="document" data-entity-id="5b6aaa1678b6c7462ce365c4" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/open-data-research-science-by-thoai-ngo-2018-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="no-academic-normalization-of-trump-by-dani-rodrik-2018-08">
        <a href="/commentary/no-academic-normalization-of-trump-by-dani-rodrik-2018-08" data-entity-type="document" data-entity-id="5b69aba678b6c7462c7c82e4" data-language="english" data-event-action="click" data-entity-link-name="no-academic-normalization-of-trump-by-dani-rodrik-2018-08" class="track-event overlay" data-href-original="/commentary/no-academic-normalization-of-trump-by-dani-rodrik-2018-08"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/c806ee84c518c63bca55472579f71d21.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c806ee84c518c63bca55472579f71d21.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c806ee84c518c63bca55472579f71d21.jpg" class="lazyload" alt=""/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">UIG via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/no-academic-normalization-of-trump-by-dani-rodrik-2018-08">No to Academic Normalization of Trump</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-08-07T15:08Z" class="vl-divider">Aug 7, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/dani-rodrik" title="Dani Rodrik" itemprop="url" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event" data-href-original="/columnist/dani-rodrik"><span class="listing__author author" itemprop="name">Dani Rodrik</span></a></span>

                argues that universities should refuse to honor current and former administration officials.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/no-academic-normalization-of-trump-by-dani-rodrik-2018-08#comments" data-comment-url="no-academic-normalization-of-trump-by-dani-rodrik-2018-08" title="Comments for No to Academic Normalization of Trump" data-entity-type="document" data-entity-id="5b69aba678b6c7462c7c82e4" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/no-academic-normalization-of-trump-by-dani-rodrik-2018-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/no-academic-normalization-of-trump-by-dani-rodrik-2018-08#comments"><span>7</span></a>
    <a href="#" data-url="no-academic-normalization-of-trump-by-dani-rodrik-2018-08" title="Add to favourites" data-entity-type="document" data-entity-id="5b69aba678b6c7462c7c82e4" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/no-academic-normalization-of-trump-by-dani-rodrik-2018-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="africa-monopoly-food-prices-by-ndidi-okonkwo-nwuneli-2018-08">
        <a href="/commentary/africa-monopoly-food-prices-by-ndidi-okonkwo-nwuneli-2018-08" data-entity-type="document" data-entity-id="5b69aa0878b6c7462c7aa096" data-language="english" data-event-action="click" data-entity-link-name="africa-monopoly-food-prices-by-ndidi-okonkwo-nwuneli-2018-08" class="track-event overlay" data-href-original="/commentary/africa-monopoly-food-prices-by-ndidi-okonkwo-nwuneli-2018-08"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/96a7b1f38c97b7d48e097bb66ef036ee.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/96a7b1f38c97b7d48e097bb66ef036ee.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/96a7b1f38c97b7d48e097bb66ef036ee.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">GULSHAN KHAN/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/africa-monopoly-food-prices-by-ndidi-okonkwo-nwuneli-2018-08">The High Cost of Food Monopolies in Africa</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-08-07T14:31Z" class="vl-divider">Aug 7, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ndidi-okonkwo-nwuneli" title="Ndidi Okonkwo Nwuneli" itemprop="url" data-entity-type="member" data-entity-id="5b69aa0778b6c7462c7a9fbe" data-language="english" data-event-action="click" data-entity-link-name="ndidi-okonkwo-nwuneli" class="track-event" data-href-original="/columnist/ndidi-okonkwo-nwuneli"><span class="listing__author author" itemprop="name">Ndidi Okonkwo Nwuneli</span></a></span>

                calls on governments to protect consumers from runaway prices by enforcing antitrust laws.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/africa-monopoly-food-prices-by-ndidi-okonkwo-nwuneli-2018-08#comments" data-comment-url="africa-monopoly-food-prices-by-ndidi-okonkwo-nwuneli-2018-08" title="Comments for The High Cost of Food Monopolies in Africa" data-entity-type="document" data-entity-id="5b69aa0878b6c7462c7aa096" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/africa-monopoly-food-prices-by-ndidi-okonkwo-nwuneli-2018-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/africa-monopoly-food-prices-by-ndidi-okonkwo-nwuneli-2018-08#comments"><span>0</span></a>
    <a href="#" data-url="africa-monopoly-food-prices-by-ndidi-okonkwo-nwuneli-2018-08" title="Add to favourites" data-entity-type="document" data-entity-id="5b69aa0878b6c7462c7aa096" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/africa-monopoly-food-prices-by-ndidi-okonkwo-nwuneli-2018-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="steve-bannon-european-adventure-by-ian-buruma-2018-08">
        <a href="/commentary/steve-bannon-european-adventure-by-ian-buruma-2018-08" data-entity-type="document" data-entity-id="5b69a18478b6c7462c6f76c3" data-language="english" data-event-action="click" data-entity-link-name="steve-bannon-european-adventure-by-ian-buruma-2018-08" class="track-event overlay" data-href-original="/commentary/steve-bannon-european-adventure-by-ian-buruma-2018-08"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/451fcb709207c593a212b98fa1982071.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/451fcb709207c593a212b98fa1982071.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/451fcb709207c593a212b98fa1982071.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Sylvain Lefevre/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/steve-bannon-european-adventure-by-ian-buruma-2018-08">Steve Bannon&#x2019;s European Adventure</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-08-07T14:04Z" class="vl-divider">Aug 7, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ian-buruma" title="Ian Buruma" itemprop="url" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event" data-href-original="/columnist/ian-buruma"><span class="listing__author author" itemprop="name">Ian Buruma</span></a></span>

                assesses the prospects of the effort by Donald Trump&#x27;s former senior strategist to unite anti-EU forces.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/steve-bannon-european-adventure-by-ian-buruma-2018-08#comments" data-comment-url="steve-bannon-european-adventure-by-ian-buruma-2018-08" title="Comments for Steve Bannon&#x2019;s European Adventure" data-entity-type="document" data-entity-id="5b69a18478b6c7462c6f76c3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/steve-bannon-european-adventure-by-ian-buruma-2018-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/steve-bannon-european-adventure-by-ian-buruma-2018-08#comments"><span>8</span></a>
    <a href="#" data-url="steve-bannon-european-adventure-by-ian-buruma-2018-08" title="Add to favourites" data-entity-type="document" data-entity-id="5b69a18478b6c7462c6f76c3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/steve-bannon-european-adventure-by-ian-buruma-2018-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="trump-record-number-of-lies-by-joseph-s--nye-2018-08">
        <a href="/commentary/trump-record-number-of-lies-by-joseph-s--nye-2018-08" data-entity-type="document" data-entity-id="5b69987e78b6c7462c631e3b" data-language="english" data-event-action="click" data-entity-link-name="trump-record-number-of-lies-by-joseph-s--nye-2018-08" class="track-event overlay" data-href-original="/commentary/trump-record-number-of-lies-by-joseph-s--nye-2018-08"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/b86a9aa130ff820573068ba56301c778.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b86a9aa130ff820573068ba56301c778.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b86a9aa130ff820573068ba56301c778.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">JIM WATSON/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/trump-record-number-of-lies-by-joseph-s--nye-2018-08">White House of Lies</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-08-07T13:19Z" class="vl-divider">Aug 7, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joseph-s--nye" title="Joseph S. Nye" itemprop="url" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s--nye" class="track-event" data-href-original="/columnist/joseph-s--nye"><span class="listing__author author" itemprop="name">Joseph S. Nye</span></a></span>

                says that Donald Trump&#x27;s mendacity is unprecedented in terms of both frequency and self-serving intent.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/trump-record-number-of-lies-by-joseph-s--nye-2018-08#comments" data-comment-url="trump-record-number-of-lies-by-joseph-s--nye-2018-08" title="Comments for White House of Lies" data-entity-type="document" data-entity-id="5b69987e78b6c7462c631e3b" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-record-number-of-lies-by-joseph-s--nye-2018-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-record-number-of-lies-by-joseph-s--nye-2018-08#comments"><span>-1</span></a>
    <a href="#" data-url="trump-record-number-of-lies-by-joseph-s--nye-2018-08" title="Add to favourites" data-entity-type="document" data-entity-id="5b69987e78b6c7462c631e3b" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-record-number-of-lies-by-joseph-s--nye-2018-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08">
        <a href="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" data-entity-type="document" data-entity-id="5b695c9f78b6c7462c0a7793" data-language="english" data-event-action="click" data-entity-link-name="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" class="track-event overlay" data-href-original="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b235f66bee7345d08a80f1f8bcd8743d.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08">Global Politics for a Globalized Economy</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-08-07T09:15Z" class="vl-divider">Aug 7, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/kemal-dervis" title="Kemal Dervi&#x15F;" itemprop="url" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="click" data-entity-link-name="kemal-dervis" class="track-event" data-href-original="/columnist/kemal-dervis"><span class="listing__author author" itemprop="name">Kemal Dervi&#x15F;</span></a></span>
     <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/caroline-conroy" title="Caroline Conroy" itemprop="url" data-entity-type="member" data-entity-id="5937d38f2bd5d229a4b50fb5" data-language="english" data-event-action="click" data-entity-link-name="caroline-conroy" class="track-event" data-href-original="/columnist/caroline-conroy"><span class="listing__author author" itemprop="name">Caroline Conroy</span></a></span>

                argue that the emergence of a truly global market demands new and strengthened transnational institutions.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08#comments" data-comment-url="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" title="Comments for Global Politics for a Globalized Economy" data-entity-type="document" data-entity-id="5b695c9f78b6c7462c0a7793" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08#comments"><span>2</span></a>
    <a href="#" data-url="globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" title="Add to favourites" data-entity-type="document" data-entity-id="5b695c9f78b6c7462c0a7793" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/globalization-democracy-trump-multilateralism-by-kemal-dervis-and-caroline-conroy-2018-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li></ol>
        </div>
<footer id="footer" class="u-mt" data-page-area="footer">
    <div class="row u-mt">
        <div class="small-12 medium-6 large-3 columns u-mb align-middle">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                <li class="" role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                <li class="" role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                <li class="" role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                <li class="" role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 u-mb columns align-middle">
            <h3 class="u-mt-s"><label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label></h3>
            <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                <div class="f-auto flex flex--nowrap">
                    <span class="f-auto u-mw-lu-500 u-relative">
                        <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                    </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                </div>
            </form>
            <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
        </div>
    </div>
    <div class="row">
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event subscribe-link nav__item" data-href-original="/order/products?trigger=footer">Subscribe</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                <li class="" role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                <li class="" role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li class="" role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
            </ul>
        </div>

        <div class="small-12 medium-6 large-3 columns">
            <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
            </ul>
        </div>
    </div>
        <div class="row u-mt">
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
            <meta itemprop="name" content="Project Syndicate">
            <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.project-syndicate.org/default/images/ps_logo-large.png" />
            </span>
        </div>
        <div class="small-12 columns copyright">
            &copy; Project Syndicate - 2018<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-privacy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-privacy" class="track-event" data-href-original="/pages/terms-and-privacy">Terms &amp; Privacy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
        </div>
    </div>
</footer>
<section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="row u-mtb-se">
        <div class="small-12 large-3 columns u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 columns u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">cookie policy</a> and <a href="/pages/terms-and-privacy">privacy policy</a>.
            </p>
        </div>
        <div class="small-12 medium-4 large-3 columns align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>
    <!-- Quantcast Tag -->
<script>
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-f8E80KYHdFRZg"
    });
</script>

<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>
<!-- End Quantcast tag -->
<!-- Yandex.Metrika counter -->
<script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<noscript>
    <div>
        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />
    </div>
</noscript>
<input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- /Yandex.Metrika counter -->
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<div style="display:none">
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959227286;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0" />
        </div>
    </noscript>
</div>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };
</script>

<script src="/lib_bower/remodal/dist/remodal.min.js"></script>


    
    <script src='//www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit'></script>

    <div class="remodal">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>

        <p id="message"></p>

        <div id="modal-passwd-confirmation" class="u-p-se user-input-form" style="display:none;">
            <p id="password-message">Enter your password to confirm.</p>
            <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
            <span id="modal-notification"></span><br />

        </div>
        <div class="button__group u-p-se">
        <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
            <button class="remodal-confirm button button--primary">Yes, cancel my Subscription</button>
        </div>
    </div>
</body>
</html>
