<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>How to Govern a Digitally Networked World by Anne-Marie Slaughter &amp; Fadi Chehad&#xE9; - Project Syndicate</title>
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp"/>
<meta name="generator" content="flow.li"/>
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin"/>
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/favicon/manifest.json"/>
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333"/>
<link rel="shortcut icon" href="/favicon/favicon.ico"/>
<meta name="theme-color" content="#f2f0ee"/>
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=TWhtYW2NQUOJkCBhKZ-xzGW56DYPI6xpDbBCCWCowuY" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=Htd05cz0ysvU36mmAdVjRff2jY70mBFaz6A9xmEiIPg" media="print" rel="stylesheet" />


    
    <link rel="canonical" href="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" />
    <meta name="description" content="Because the Internet is a network of networks, its governing structures should be, too. The world needs a digital co-governance order that engages public, civic, and private leaders on the basis of three principles of participation." />
    <meta itemprop="name" content="How to Govern a Digitally Networked World by Anne-Marie Slaughter &amp; Fadi Chehad&#xE9; - Project Syndicate" />
    <meta itemprop="description" content="Because the Internet is a network of networks, its governing structures should be, too. The world needs a digital co-governance order that engages public, civic, and private leaders on the basis of three principles of participation." />
    <meta name="author" content="Anne-Marie Slaughter &amp; Fadi Chehad&#xE9;" />
    <meta name="flowli" content="flowli" data-flowli-title="How to Govern a Digitally Networked World" data-flowli-url="https://www.project-syndicate.org/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.2-1-super.1.jpg" />
    <meta name="keywords" content="anne-marie slaughter,fadi chehade,networks,internet,digital governance,security,international cooperation" />
    <meta name="news_keywords" content="anne-marie slaughter,fadi chehade,networks,internet,digital governance,security,international cooperation" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/anne-marie-slaughter" />
        <meta property="article:modified" itemprop="dateModified" content="2019-03-25T18:01Z" />
        <meta property="article:modified_time" content="2019-03-25T18:01Z" />
            <meta property="article:author" content="https://www.project-syndicate.org/columnist/fadi-chehade" />
    <meta property="og:description" content="Because the Internet is a network of networks, its governing structures should be, too. The world needs a digital co-governance order that engages public, civic, and private leaders on the basis of three principles of participation." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.2-1-super.1.jpg" />
        <meta property="article:section" content="Innovation &amp; Technology" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2019-03-25T18:01Z" />
    <meta property="og:title" content="How to Govern a Digitally Networked World | by Anne-Marie Slaughter &amp; Fadi Chehad&#xE9;" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" />
    <meta property="article:tag" content="anne-marie slaughter,fadi chehade,networks,internet,digital governance,security,international cooperation" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="How to Govern a Digitally Networked World | by Anne-Marie Slaughter &amp; Fadi Chehad&#xE9;" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="https://www.twitter.com/SlaughterAM" />
    <meta name="twitter:description" content="Because the Internet is a network of networks, its governing structures should be, too. The world needs a digital co-governance order that engages public, civic, and private leaders on the basis of three principles of participation." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.2-1-super.1.jpg" />
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" />

            <meta name="parsely-page" content='{
  "title": "How to Govern a Digitally Networked World by Anne-Marie Slaughter & Fadi Chehadé",
  "link": "https://www.project-syndicate.org/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03",
  "image_url": "https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.2-1-super.1.jpg",
  "type": "post",
  "post_id": "global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03",
  "pub_date": "2019-03-25T18:01Z",
  "author": "Anne-Marie Slaughter",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="//connect.facebook.net/en_US/sdk.js"></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/minified/common.min.js?v=9DBa9eMHB1KQDa6QkIv7X5r8wdwFVLABq1VIcreKNXA"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/default/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/minified/application.min.js?v=k2skNBM2qYSAj_WtzupkR2cuWke-VcAN3WYA5rVesv0">
        </script>
    
    
    <script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo"/>
                </a>
            </div>
            <nav class="nav nav--menu cell shrink">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-15 " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover">
                                <span class="hamburger-inner"></span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list nav__list--sections cell auto" data-page-area="navbar">
                        <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                        <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                        <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                        <li role="presentation"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event nav__item" data-href-original="/topic/the-future-of-europe-1">The Euro</a></li>
                </ul>
                <ul class="nav__list cell shrink" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="False" />
    </header>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary  " data-id="5c990acf78b6c73154ca488d" data-language="english" data-url="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" data-fullurl="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03/english" data-title="How to Govern a Digitally Networked World" data-meta="barrier#false;commentary#true">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Project Syndicate">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="900">
    </div>
    <link itemprop="sameAs" href="https://www.project-syndicate.org">
</div>
    <meta itemprop="dateModified" content="2019-03-25T18:01Z"/>
    <meta itemprop="datePublished" content="2019-03-25T18:01Z"/>
<link itemprop="mainEntityOfPage" href="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" rel="pingback"/>
<meta itemprop="keywords" content="anne-marie slaughter,fadi chehade,networks,internet,digital governance,security,international cooperation"/>
<div class="split-top">
        <div class="grid-container">
            <div class="grid-x ">
                

<figure class="cell image image--lead image--ratio-2-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.4-3-large.1.jpg" />
    <picture class="fbg-image__element">



                    <source data-srcset="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.jpg" class="lazyload" alt="control center"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">gorodenkoff/Getty Images</span>
    </figure>
            </div>
        </div>
        <div class="grid-container">
        <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                    <ul class="list list--inline">
                        <li><a data-comment-url="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" title="Open comments" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5c990acf78b6c73154ca488d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></a></li>
                        <li><button data-url="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" title="Add to Bookmarks" data-entity-type="document" data-entity-id="5c990acf78b6c73154ca488d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                    </ul>
<div class="language">
                    <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true">
                        <span class="icon icon--en" role="presentation">english</span> <span class="language__label">English</span>
                    </button>
                </div>

<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" class="social-share icon icon--facebook  flex__item--fix" target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5c990acf78b6c73154ca488d" data-entity-type="document" data-page="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FM4kwTSk&amp;text=How%20to%20Govern%20a%20Digitally%20Networked%20World%20by%20Anne-Marie%20Slaughter%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5c990acf78b6c73154ca488d" data-entity-type="document" data-page="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=How%20to%20Govern%20a%20Digitally%20Networked%20World%20by%20Anne-Marie%20Slaughter%2C%20et%20al%20%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FM4kwTSk" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5c990acf78b6c73154ca488d" data-entity-type="document" data-page="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" data-language="english">Whatsapp</a></li>

</ul>
            </div>


            <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">How to Govern a Digitally Networked World</h1>

            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                <div class="u-mt-se">

                        <time itemprop="datePublished" datetime="2019-03-25T18:01Z" class="vl-divider">Mar 25, 2019</time>
                    <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
                        <a href="/columnist/anne-marie-slaughter" itemprop="url" data-entity-type="member" data-entity-id="e8f67c0246f86f2c0fc6330b" data-language="english" data-event-action="click" data-entity-link-name="anne-marie-slaughter" class="track-event" data-href-original="/columnist/anne-marie-slaughter">
                            <span class="listing__author author" itemprop="name">Anne-Marie Slaughter</span>
                        </a>
                    </span>
,&nbsp;<span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/fadi-chehade" itemprop="url" title="Fadi Chehad&#xE9;" data-entity-type="member" data-entity-id="5c990c1478b6c73154cc16b3" data-language="english" data-event-action="click" data-entity-link-name="fadi-chehade" class="track-event" data-href-original="/columnist/fadi-chehade"><span class="listing__author author" itemprop="name">Fadi Chehad&#xE9;</span></a></span>                </div>
                <div class="article__abs u-mt-se" itemprop="about" dir="ltr">
                    <p>Because the Internet is a network of networks, its governing structures should be, too. The world needs a digital co-governance order that engages public, civic, and private leaders on the basis of three principles of participation.</p>
                </div>


                    <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                        <p data-line-id="2f4933bd2aad45b49bab9d6c59978ab0">WASHINGTON, DC – Governments built the current systems and institutions of international cooperation to address nineteenth- and twentieth-century problems. But in today’s complex and fast-paced digital world, these structures cannot operate at “Internet speed.”</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us">

    <article class="listing slide " id="editor-pick-5c7d75df78b6c732c0d79e30" data-url="three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03" data-page-area="editorpicks">
    <a href="/commentary/three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03" data-entity-type="document" data-entity-id="5c7d75df78b6c732c0d79e30" data-language="english" data-event-action="click" data-entity-link-name="three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03" class="track-event overlay" data-href-original="/commentary/three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/1657d1cdb9010785264c8d17d3244305.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/1657d1cdb9010785264c8d17d3244305.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/1657d1cdb9010785264c8d17d3244305.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/1657d1cdb9010785264c8d17d3244305.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1657d1cdb9010785264c8d17d3244305.jpg" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03">Renewing Europe</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2019-03-04T19:06Z" class="vl-divider">Mar 4, 2019</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/emmanuel-macron" title="Emmanuel Macron" itemprop="url" data-entity-type="member" data-entity-id="5c7d75df78b6c732c0d79d82" data-language="english" data-event-action="click" data-entity-link-name="emmanuel-macron" class="track-event" data-href-original="/columnist/emmanuel-macron"><span class="listing__author author" itemprop="name">Emmanuel Macron</span></a></span>
            calls on EU citizens to focus on three goals ahead of the critical European Parliament election in May.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5c7d75df78b6c732c0d79e30" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>92</span></a>
        <a href="#" data-url="three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03" data-entity-type="document" data-entity-id="5c7d75df78b6c732c0d79e30" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5c76a27d78b6c739f8f02111" data-url="populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02" data-page-area="editorpicks">
    <a href="/commentary/populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02" data-entity-type="document" data-entity-id="5c76a27d78b6c739f8f02111" data-language="english" data-event-action="click" data-entity-link-name="populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02" class="track-event overlay" data-href-original="/commentary/populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/17b1895d7e51112bb8b9b13a25ced2d6.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/17b1895d7e51112bb8b9b13a25ced2d6.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/17b1895d7e51112bb8b9b13a25ced2d6.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/17b1895d7e51112bb8b9b13a25ced2d6.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/17b1895d7e51112bb8b9b13a25ced2d6.jpg" class="lazyload" alt="volunteers painting wall">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Jose Luis Pelaez Inc/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02">A Better Populism</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2019-02-27T16:16Z" class="vl-divider">Feb 27, 2019</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/raghuram-rajan" title="Raghuram G. Rajan" itemprop="url" data-entity-type="member" data-entity-id="71db7c0246f86f2c0fce310b" data-language="english" data-event-action="click" data-entity-link-name="raghuram-rajan" class="track-event" data-href-original="/columnist/raghuram-rajan"><span class="listing__author author" itemprop="name">Raghuram G. Rajan</span></a></span>
            argues that beggar-thy-neighbor policies cannot solve the problems facing declining communities.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5c76a27d78b6c739f8f02111" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>16</span></a>
        <a href="#" data-url="populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02" data-entity-type="document" data-entity-id="5c76a27d78b6c739f8f02111" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5c614f5778b6c728c422d65c" data-url="political-party-systems-undermining-european-union-by-george-soros-2019-02" data-page-area="editorpicks">
    <a href="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02" data-entity-type="document" data-entity-id="5c614f5778b6c728c422d65c" data-language="english" data-event-action="click" data-entity-link-name="political-party-systems-undermining-european-union-by-george-soros-2019-02" class="track-event overlay" data-href-original="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.jpg" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Wojtek Radwanski/AFP/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02">Europe, Please Wake Up</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2019-02-11T10:52Z" class="vl-divider">Feb 11, 2019</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/george-soros" title="George Soros" itemprop="url" data-entity-type="member" data-entity-id="3b337c0246f86f2c0f1b240b" data-language="english" data-event-action="click" data-entity-link-name="george-soros" class="track-event" data-href-original="/columnist/george-soros"><span class="listing__author author" itemprop="name">George Soros</span></a></span>
            argues that the EU cannot be saved without transforming its political party systems.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5c614f5778b6c728c422d65c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>128</span></a>
        <a href="#" data-url="political-party-systems-undermining-european-union-by-george-soros-2019-02" data-entity-type="document" data-entity-id="5c614f5778b6c728c422d65c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



    <div class="inlay__controls">
        <div class="flex button__group slide__nav">
            <button id="editorpick-previous" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" aria-expanded="false" aria-hidden="true">Previous</button>
            <button id="editorpick-next" class="next--slide icon icon--chevron inline-interaction" aria-expanded="false" aria-hidden="true">Next</button>
        </div>
    </div>
</aside>
<p data-line-id="643b0550a69944c6b33cbc5806b52ed3">Recognizing this, United Nations Secretary-General <a href="https://www.project-syndicate.org/columnist/ant-nio-guterres">António Guterres</a> last year assembled a <a href="https://gbtimes.com/china-to-host-second-belt-and-road-forum-in-april-2019">high-level panel</a> – co-chaired by <a href="https://www.project-syndicate.org/columnist/melinda-gates">Melinda Gates</a> and Alibaba co-founder Jack Ma – to propose ways to strengthen digital governance and cooperation. (Fadi Chehadé, a co-author of this article, is also a member.) It is hoped that the panel’s final report, expected in June, will represent a significant step forward in managing the potential and risks of digital technologies.</p>
<p data-line-id="5d7a22b16d4743d093eaac20261d3bdd">Digital governance can mean many things, including the governance of everything in the physical world by digital means. We take it to mean the governance of the technology sector itself, and the specific issues raised by the collision of the digital and physical worlds (although digital technology and its close cousin, artificial intelligence, will soon permeate every sector).<span dir="RTL"><span dir="RTL"><span dir="RTL"></span></span></span></p>
<p data-line-id="72070304403541b5b5a3be1aeed8e27a">The issue is rapidly rising to the top of the global agenda. At this year’s annual meeting of the World Economic Forum in Davos, the leaders of Japan, South Africa, China, and Germany <a href="https://www.nytimes.com/2019/01/23/technology/world-economic-forum-data-controls.html">called</a> for global oversight of the technology sector, while acknowledging the difficulty of designing a workable governance system.</p>
<p data-line-id="7eb6f70054b84c668b2ed1b7f3ad89f2">Some business leaders also accept the need for digital rules and conventions. Microsoft President Brad Smith has <a href="https://blogs.microsoft.com/on-the-issues/2017/02/14/need-digital-geneva-convention/">called</a> for a “Digital Geneva Convention” to protect citizens from peacetime cyberattacks, while Apple CEO Tim Cook <a href="https://www.prnewsonline.com/apple-tim-cook-communicators-us-gdpr">argues</a> that the United States needs its own version of the European Union’s General Data Protection Regulation regarding personal data. Both recognize that a continued lack of norms will hit business growth and further erode trust in their companies’ stewardship of the digital world.</p>
<p data-line-id="5c22f2288ef5488586c57a209c86553f">Because the Internet is a network of networks, its governing structures should be, too. Whereas we once imagined that a single institution could govern global security or the international monetary system, that is not practical in the digital world. No group of governments, and certainly no single government acting alone, can perform this task.</p><div class="inlay onpoint onpoint--bg special" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
    <a href="/order/subscription?route=commentary&amp;url=global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fglobal-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" data-entity-type="document" data-entity-id="5bf6c1fb78b6c70fcc39cf9c" data-language="english" data-event-action="click" data-entity-link-name="subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fglobal-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03"></a>


<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.png">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-medium.1.png" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-large.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.png" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
    <div class="special__wrapper">
                    <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>h4 {
    text-align: center;
}
</style>
<h4>For a limited time only, get unlimited access to
On Point, The Big Picture, and the PS Archive, plus our annual magazine,
for less than $2 a week.</h4>
            </div>


            <p class="special__button">
                <span>SUBSCRIBE</span>
            </p>

    </div>
</div>
<p data-line-id="b219cdfc592545a481ef8b3b769ed17d">Instead, we need a <em>digital co-governance order</em> that engages public, civic, and private leaders on the basis of three principles of participation. First, governments must govern alongside the private and civic sectors in a more collaborative, dynamic, and agile way. Second, customers and users of digital technologies and platforms must learn how to embrace their responsibilities and assert their rights. Third, businesses must fulfill their responsibilities to all of their stakeholders, not just shareholders.</p>
<p data-line-id="dfe39b162f4d4d308fa03b9f38dbc9c7">In the digital order we envisage, representatives of governments, businesses, and civil society would form peer-to-peer, self-governing <em>horizontal networks</em>. A central hub would activate these groups to address specific digital issues – such as the use of facial-recognition data, the sharing of patients’ health records with insurance providers, and hidden advertising aimed at children – and ensure that relevant experts are included.</p>
<p data-line-id="7480fd9854b14fe7bbb792aa2aae7ede">Participants in these networks would co-design <em>digital norms</em>, or actionable rules and implementation guidelines that give companies and citizens clear incentives to cooperate responsibly in the digital world. These co-designers should produce the best possible solutions at Internet speed, and make them available for anyone to adopt voluntarily.</p>
<p data-line-id="21218a146faf4c4f96d04a02aeb8d2ec">In some cases, national or international authorities may adopt new laws and regulations to ensure that digital norms are implemented and enforced. But such “top-down” actions should be only a last resort, and would ideally use the co-designed digital norms as blueprints.</p>
<p data-line-id="abf5246889754d35b64e6b66f4d63ded">The central hub or clearing house would loosely coordinate the networks and ensure that the entire co-governance order operates according to principles of openness, inclusivity, subsidiarity, resiliency, and innovation. Furthermore, the hub would serve as an exchange for different networks’ digital norms, thereby encouraging their spread and adoption. This would also help to increase cohesion and limit unnecessary duplication.</p>
<p data-line-id="07fbfec3fc6b4cc59fd8e5946997e98c">In time, the hub might actively help governments, businesses, and user groups, as well as other relevant national and international organizations, to participate in the design – and, crucially, the adoption – of digital norms. But it would push resources and power to the participants rather than acting as a top-down authority.</p>
<p data-line-id="198f0176e5814b47b297043b8cbf9041">Horizontal networks are a practical design for governing the digital world. At the same time, they draw heavily on the successes (and failures) of existing networks of national regulators, such as the <a href="https://www.bis.org/bcbs/">Basel Committee on Banking Supervision</a>, the <a href="http://www.fsb.org/">Financial Stability Board</a>, and the <a href="https://www.icann.org/">Internet Corporation for Assigned Names and Numbers</a> (ICANN). Instead of spending another year debating the perfect digital governance system, it would be wiser to start with a functional and proven approach and adapt along the way.</p>
<p data-line-id="682a0604daba4beeb8c3a31f404c35e3">The world urgently needs a workable digital governance system that serves the common good. If public, private, and civic leaders do not act soon, we risk economic decline, faster weaponization of digital technologies, and further erosion of trust and security. The consequences of this failure would extend well beyond the digital world.</p>
                    </div>
                
                
            </div>
            

    <section class="show-for-xlarge cell article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/declaration-of-principles-global-governance-by-carl-bildt-2019-03" data-entity-type="document" data-entity-id="5c938bb078b6c71178bb3807" data-language="english" data-event-action="click" data-entity-link-name="declaration-of-principles-global-governance-by-carl-bildt-2019-03" class="track-event overlay" data-href-original="/commentary/declaration-of-principles-global-governance-by-carl-bildt-2019-03"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/declaration-of-principles-global-governance-by-carl-bildt-2019-03" title="Toward a New Global Charter">Toward a New Global Charter</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-03-21T13:19Z" class="vl-divider">Mar 21, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/carl-bildt" title="Carl Bildt" itemprop="url" data-entity-type="member" data-entity-id="644e7c0246f86f2c0fff250b" data-language="english" data-event-action="click" data-entity-link-name="carl-bildt" class="track-event" data-href-original="/columnist/carl-bildt"><span class="listing__author author" itemprop="name">Carl Bildt</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/china-belt-and-road-risks-for-italy-by-paola-subacchi-2019-03" data-entity-type="document" data-entity-id="5c92419578b6c702d4d07d12" data-language="english" data-event-action="click" data-entity-link-name="china-belt-and-road-risks-for-italy-by-paola-subacchi-2019-03" class="track-event overlay" data-href-original="/commentary/china-belt-and-road-risks-for-italy-by-paola-subacchi-2019-03"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/china-belt-and-road-risks-for-italy-by-paola-subacchi-2019-03" title="Italy&#x2019;s Risky Silk Road">Italy&#x2019;s Risky Silk Road</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-03-20T13:51Z" class="vl-divider">Mar 20, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/paola-subacchi" title="Paola Subacchi" itemprop="url" data-entity-type="member" data-entity-id="77e7fb0246f86fe00e0df8c0" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi"><span class="listing__author author" itemprop="name">Paola Subacchi</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/capitalism-natural-tendency-toward-stagnation-by-yanis-varoufakis-2019-03" data-entity-type="document" data-entity-id="5c90fbbb78b6c7113c91b42f" data-language="english" data-event-action="click" data-entity-link-name="capitalism-natural-tendency-toward-stagnation-by-yanis-varoufakis-2019-03" class="track-event overlay" data-href-original="/commentary/capitalism-natural-tendency-toward-stagnation-by-yanis-varoufakis-2019-03"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/capitalism-natural-tendency-toward-stagnation-by-yanis-varoufakis-2019-03" title="Stagnant Capitalism">Stagnant Capitalism</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-03-19T14:48Z" class="vl-divider">Mar 19, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/yanis-varoufakis" title="Yanis Varoufakis" itemprop="url" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="click" data-entity-link-name="yanis-varoufakis" class="track-event" data-href-original="/columnist/yanis-varoufakis"><span class="listing__author author" itemprop="name">Yanis Varoufakis</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/fed-interest-rate-pause-by-nouriel-roubini-2019-03" data-entity-type="document" data-entity-id="5c8fa7b578b6c7113c2b1ec4" data-language="english" data-event-action="click" data-entity-link-name="fed-interest-rate-pause-by-nouriel-roubini-2019-03" class="track-event overlay" data-href-original="/commentary/fed-interest-rate-pause-by-nouriel-roubini-2019-03"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/fed-interest-rate-pause-by-nouriel-roubini-2019-03" title="Understanding the Fed&#x2019;s Dovish Turn">Understanding the Fed&#x2019;s Dovish Turn</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-03-18T14:35Z" class="vl-divider">Mar 18, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/nouriel-roubini" title="Nouriel Roubini" itemprop="url" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author" itemprop="name">Nouriel Roubini</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/new-zealand-white-supremacy-terrorist-attack-by-ramesh-thakur-2019-03" data-entity-type="document" data-entity-id="5c8e579278b6c74220df2d64" data-language="english" data-event-action="click" data-entity-link-name="new-zealand-white-supremacy-terrorist-attack-by-ramesh-thakur-2019-03" class="track-event overlay" data-href-original="/commentary/new-zealand-white-supremacy-terrorist-attack-by-ramesh-thakur-2019-03"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/new-zealand-white-supremacy-terrorist-attack-by-ramesh-thakur-2019-03" title="New Zealand&#x2019;s Loss of Innocence">New Zealand&#x2019;s Loss of Innocence</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-03-17T15:01Z" class="vl-divider">Mar 17, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ramesh-thakur" title="Ramesh Thakur" itemprop="url" data-entity-type="member" data-entity-id="59d6254c78b6c708d4227b87" data-language="english" data-event-action="click" data-entity-link-name="ramesh-thakur" class="track-event" data-href-original="/columnist/ramesh-thakur"><span class="listing__author author" itemprop="name">Ramesh Thakur</span></a></span>
    </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                            <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="anne-marie-slaughter">
    <div class="nmd-item">
        <a href="/columnist/anne-marie-slaughter" title="Profile of Anne-Marie Slaughter" itemprop="url" data-entity-type="member" data-entity-id="e8f67c0246f86f2c0fc6330b" data-language="english" data-event-action="click" data-entity-link-name="anne-marie-slaughter" class="track-event avatar-wrapper" data-href-original="/columnist/anne-marie-slaughter">
                <img src="https://webapi.project-syndicate.org/library/c4eedccda63ec486468881542f2dc03d.square-small.1.png" alt="Anne-Marie Slaughter" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/anne-marie-slaughter" title="Profile of Anne-Marie Slaughter" rel="author" data-entity-type="member" data-entity-id="e8f67c0246f86f2c0fc6330b" data-language="english" data-event-action="click" data-entity-link-name="anne-marie-slaughter" class="track-event" data-href-original="/columnist/anne-marie-slaughter">Anne-Marie Slaughter</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2006 </strong><br />
                                                    <strong>69</strong> Commentaries<br/>
                    </p>
                                                  <p class="u-mt-s">
                                <button data-following-id="e8f67c0246f86f2c0fc6330b" data-entity-type="member" data-entity-id="e8f67c0246f86f2c0fc6330b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/anne-marie-slaughter" class="track-event subscribe u-mr-s subscribe-toggle">Subscribe</button>
                          </p>
            </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Anne-Marie Slaughter, a former director of policy planning in the US State Department (2009-2011), is President and CEO of the think tank New America, Professor Emerita of Politics and International Affairs at Princeton University, and the author of <em><a href="http://www.penguinrandomhouse.com/books/225053/unfinished-business-by-anne-marie-slaughter/" alt="" "="">Unfinished Business: Women Men Work Family</a></em>.<em></em>
</p>        
    </div>
</div>
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="fadi-chehade">
    <div class="nmd-item">
        <a href="/columnist/fadi-chehade" title="Profile of Fadi Chehad&#xE9;" itemprop="url" data-entity-type="member" data-entity-id="5c990c1478b6c73154cc16b3" data-language="english" data-event-action="click" data-entity-link-name="fadi-chehade" class="track-event avatar-wrapper" data-href-original="/columnist/fadi-chehade">
                <img src="https://webapi.project-syndicate.org/library/caf6eea82dc62f434df207d8399d7f70.square-small.1.jpg" alt="Fadi Chehad&#xE9;" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/fadi-chehade" title="Profile of Fadi Chehad&#xE9;" rel="author" data-entity-type="member" data-entity-id="5c990c1478b6c73154cc16b3" data-language="english" data-event-action="click" data-entity-link-name="fadi-chehade" class="track-event" data-href-original="/columnist/fadi-chehade">Fadi Chehad&#xE9;</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                                                    <strong>1</strong> Commentary<br/>
                    </p>
                                    </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Fadi Chehadé, a former president and CEO of ICANN (2012-2016), is a member of the UN Secretary-General’s High-Level Panel on Digital Cooperation and an advisory board member of the World Economic Forum’s Center for the Fourth Industrial Revolution.</p>        
    </div>
</div>
                </aside>
        </div>
    </div>
</div>

<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex button__group slide__nav">
                <button id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" aria-expanded="false" aria-hidden="true">Previous</button>
                <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                <button id="link_next_btn" class="next--slide icon icon--chevron" aria-expanded="false" aria-hidden="true">Next</button>
            </div>

        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03-comments">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list list--mt-sp">
                        

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://prosyn.org/M4kwTSk&amp;title=How%20to%20Govern%20a%20Digitally%20Networked%20World&amp;summary=Because%20the%20Internet%20is%20a%20network%20of%20networks%2C%20its%20governing%20structures%20should%20be%2C%20too.%20The%20world%20needs%20a%20digital%20co-governance%20order%20that%20engages%20public%2C%20civic%2C%20and%20private%20leaders%20on%20the%20basis%20of%20three%20principles%20of%20participation.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" title="LinkedIn" aria-label="social media link" data-name="linkedin" data-entity-id="5c990acf78b6c73154ca488d" data-entity-type="document" data-page="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" data-language="english">LinkedIn</a></li>

    <li><a href="https://plus.google.com/share?url=https://www.project-syndicate.org/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" class="social-share icon icon--googleplus  flex__item--fix" target="_blank" title="Google+" aria-label="social media link" data-name="googleplus" data-entity-id="5c990acf78b6c73154ca488d" data-entity-type="document" data-page="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" data-language="english">Google+</a></li>


                    </ul>
                    <ul class="list list--mt-sp">
                        <li><a aria-label="social media link" data-url="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" data-entity-type="document" data-entity-id="5c990acf78b6c73154ca488d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" class="track-event icon icon--bookmark flex__item--fix">Bookmark</a></li>
                        <li><a class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</a></li>
                    </ul>
                    <ul class="list list--mt-sp">
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <a data-comment-url="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5c990acf78b6c73154ca488d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" class="track-event icon icon--comment icon--desc  comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></a>
                    </div>
                    <ul class="list list--inline u-mwidth-200">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" class="social-share icon icon--facebook  " target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5c990acf78b6c73154ca488d" data-entity-type="document" data-page="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FM4kwTSk&amp;text=How%20to%20Govern%20a%20Digitally%20Networked%20World%20by%20Anne-Marie%20Slaughter%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5c990acf78b6c73154ca488d" data-entity-type="document" data-page="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=How%20to%20Govern%20a%20Digitally%20Networked%20World%20by%20Anne-Marie%20Slaughter%2C%20et%20al%20%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FM4kwTSk" class="social-share icon icon--whatsapp  " target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5c990acf78b6c73154ca488d" data-entity-type="document" data-page="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" data-language="english">Whatsapp</a></li>



                        <li><button class="icon icon--more u-ml-15 art-act__caller hide-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-15 art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <a href="#contact-us" aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="article__shorturl">
    http://prosyn.org/M4kwTSk;
</div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
        <div class="interaction__controls">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8Myhckj_OMFEvpiO8XtpB_GTP9awNyUUTOMLlm0fYRqTzQl9Dol_Yei2x0mjUnYsZ98JpEYrEMzlnC7yFsC81jQFqrP4UNFDmFFkSk3PA6M-T91k2bm0dsLvR4sqERkQrUnpFaOON_tceM2OI0KHfno" /></form>
                </div>
            </div>
        </div>
        <div class="interaction__controls">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    <div id="contact-us-container">

    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tablist tab--dropdown tab--spacer tab--vertical u-mt-se interaction--inline">
                        <li role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</li>
                <li role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</li>
                <li role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</li>
                <li role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</li>
                <li role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</li>
                <li role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</li>
                <li role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</li>
                <li role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</li>
    </ul>
                <div id="feedback-tabcontent-secure-rights" role="tabpanel">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                                        <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                            <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="secure-rights-contact-email" />
                    </p>
        <p>

                                        <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                                        <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8Myhckj_OMFEvpiO8XtpB_GTP9awNyUUTOMLlm0fYRqTzQl9Dol_Yei2x0mjUnYsZ98JpEYrEMzlnC7yFsC81jQFqrP4UNFDmFFkSk3PA6M-T91k2bm0dsLvR4sqERkQrUnpFaOON_tceM2OI0KHfno" /></form>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




<script type="text/javascript">
    var _ain = {};

    $(document).on("appLoaded", function () {
        /* CONFIGURATION START */
        _ain = {
            id: "1427",
            url: "https://www.project-syndicate.org/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03",
            postid: "global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03",
            maincontent: ".article__title, .article__abs, .article__body",
            title: "How to Govern a Digitally Networked World",
            pubdate: "2019-03-25T18:01Z",
            authors: "Anne-Marie Slaughter &amp; Fadi Chehad&#xE9;",
            sections: "Innovation &amp; Technology",
            tags: "anne-marie slaughter,fadi chehade,networks,internet,digital governance,security,international cooperation",
            comments: "0",
            access_level: PSOpinion.Current.GetArticleAccessLevel("free"),
            reader_type: PSOpinion.Current.GetCurrentUserReaderType()
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    });
</script>
    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 cell input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                        <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                        <div class="f-auto flex flex--nowrap">
                            <span class="f-auto u-mw-lu-500 u-relative">
                                <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                            </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                        </div>
                    </form>
                    <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
                </div>
            </div>
        </div>
            <div class="grid-container">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6" data-page-area="latestFooter">

<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03">
        <a href="/commentary/five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03" data-entity-type="document" data-entity-id="5c991d9878b6c73154e276ce" data-language="english" data-event-action="click" data-entity-link-name="five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03" class="track-event overlay" data-href-original="/commentary/five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/9c9cfe9203759c3d40ff2e8373d6e146.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/9c9cfe9203759c3d40ff2e8373d6e146.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/9c9cfe9203759c3d40ff2e8373d6e146.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9c9cfe9203759c3d40ff2e8373d6e146.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Nicholas Kamm/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03">The Trump Contagion</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-03-25T18:43Z" class="vl-divider">Mar 25, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/jeffrey-d-sachs" title="Jeffrey D. Sachs" itemprop="url" data-entity-type="member" data-entity-id="537b7a0c2888131684dc8170" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-d-sachs" class="track-event" data-href-original="/columnist/jeffrey-d-sachs"><span class="listing__author author" itemprop="name">Jeffrey D. Sachs</span></a></span><span class="byline ">, et al.</span>
                recommend five urgent steps to counter the grave threat the US president poses to global security.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03#comments" data-comment-url="five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03" title="Comments for The Trump Contagion" data-entity-type="document" data-entity-id="5c991d9878b6c73154e276ce" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03#comments"><span>2</span></a>
    <a href="#" data-url="five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03" title="Add to favourites" data-entity-type="document" data-entity-id="5c991d9878b6c73154e276ce" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03">
        <a href="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" data-entity-type="document" data-entity-id="5c990acf78b6c73154ca488d" data-language="english" data-event-action="click" data-entity-link-name="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" class="track-event overlay" data-href-original="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/043a4602025f8c4719270fe6ee6d1ffa.jpg" class="lazyload" alt="control center"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">gorodenkoff/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03">How to Govern a Digitally Networked World</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-03-25T18:01Z" class="vl-divider">Mar 25, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/anne-marie-slaughter" title="Anne-Marie Slaughter" itemprop="url" data-entity-type="member" data-entity-id="e8f67c0246f86f2c0fc6330b" data-language="english" data-event-action="click" data-entity-link-name="anne-marie-slaughter" class="track-event" data-href-original="/columnist/anne-marie-slaughter"><span class="listing__author author" itemprop="name">Anne-Marie Slaughter</span></a></span><span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/fadi-chehade" title="Fadi Chehad&#xE9;" itemprop="url" data-entity-type="member" data-entity-id="5c990c1478b6c73154cc16b3" data-language="english" data-event-action="click" data-entity-link-name="fadi-chehade" class="track-event" data-href-original="/columnist/fadi-chehade"><span class="listing__author author" itemprop="name">Fadi Chehad&#xE9;</span></a></span>
                propose a decentralized global system for managing the potential and risks of digital technologies.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03#comments" data-comment-url="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" title="Comments for How to Govern a Digitally Networked World" data-entity-type="document" data-entity-id="5c990acf78b6c73154ca488d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03#comments"><span>0</span></a>
    <a href="#" data-url="global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" title="Add to favourites" data-entity-type="document" data-entity-id="5c990acf78b6c73154ca488d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/global-digital-governance-system-by-anne-marie-slaughter-and-fadi-chehade-2019-03" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="selling-humanitarian-aid-is-better-than-giving-it-away-by-ricardo-hausmann-2019-03">
        <a href="/commentary/selling-humanitarian-aid-is-better-than-giving-it-away-by-ricardo-hausmann-2019-03" data-entity-type="document" data-entity-id="5c99081f78b6c73154c77897" data-language="english" data-event-action="click" data-entity-link-name="selling-humanitarian-aid-is-better-than-giving-it-away-by-ricardo-hausmann-2019-03" class="track-event overlay" data-href-original="/commentary/selling-humanitarian-aid-is-better-than-giving-it-away-by-ricardo-hausmann-2019-03"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/4de7dd98788ab432d59151fc2192d9b1.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/4de7dd98788ab432d59151fc2192d9b1.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/4de7dd98788ab432d59151fc2192d9b1.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4de7dd98788ab432d59151fc2192d9b1.jpg" class="lazyload" alt="venezuela graffiti"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">JUAN BARRETO/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/selling-humanitarian-aid-is-better-than-giving-it-away-by-ricardo-hausmann-2019-03">Humanitarian Markets</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-03-25T17:04Z" class="vl-divider">Mar 25, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ricardo-hausmann" title="Ricardo Hausmann" itemprop="url" data-entity-type="member" data-entity-id="d5707b0246f86f2c0fe8150b" data-language="english" data-event-action="click" data-entity-link-name="ricardo-hausmann" class="track-event" data-href-original="/columnist/ricardo-hausmann"><span class="listing__author author" itemprop="name">Ricardo Hausmann</span></a></span>
                explains why food and medical aid for countries in crisis should be sold, not given, to those in need.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/selling-humanitarian-aid-is-better-than-giving-it-away-by-ricardo-hausmann-2019-03#comments" data-comment-url="selling-humanitarian-aid-is-better-than-giving-it-away-by-ricardo-hausmann-2019-03" title="Comments for Humanitarian Markets" data-entity-type="document" data-entity-id="5c99081f78b6c73154c77897" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/selling-humanitarian-aid-is-better-than-giving-it-away-by-ricardo-hausmann-2019-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/selling-humanitarian-aid-is-better-than-giving-it-away-by-ricardo-hausmann-2019-03#comments"><span>0</span></a>
    <a href="#" data-url="selling-humanitarian-aid-is-better-than-giving-it-away-by-ricardo-hausmann-2019-03" title="Add to favourites" data-entity-type="document" data-entity-id="5c99081f78b6c73154c77897" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/selling-humanitarian-aid-is-better-than-giving-it-away-by-ricardo-hausmann-2019-03" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="stephen-moore-fed-board-by-j--bradford-delong-2019-03">
        <a href="/commentary/stephen-moore-fed-board-by-j--bradford-delong-2019-03" data-entity-type="document" data-entity-id="5c98f54678b6c73154af0605" data-language="english" data-event-action="click" data-entity-link-name="stephen-moore-fed-board-by-j--bradford-delong-2019-03" class="track-event overlay" data-href-original="/commentary/stephen-moore-fed-board-by-j--bradford-delong-2019-03"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/3e0a6bc5012f2ddaf8d05bf1ec58137c.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/3e0a6bc5012f2ddaf8d05bf1ec58137c.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/3e0a6bc5012f2ddaf8d05bf1ec58137c.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3e0a6bc5012f2ddaf8d05bf1ec58137c.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Tom Williams/CQ Roll Call/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/stephen-moore-fed-board-by-j--bradford-delong-2019-03">The Fed Board Unmoored</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-03-25T15:52Z" class="vl-divider">Mar 25, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/j--bradford-delong" title="J. Bradford DeLong" itemprop="url" data-entity-type="member" data-entity-id="44007c0246f86f2c0f9e200b" data-language="english" data-event-action="click" data-entity-link-name="j--bradford-delong" class="track-event" data-href-original="/columnist/j--bradford-delong"><span class="listing__author author" itemprop="name">J. Bradford DeLong</span></a></span>
                plumbs the depths of Stephen Moore&#x27;s incompetence to oversee US monetary policy.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/stephen-moore-fed-board-by-j--bradford-delong-2019-03#comments" data-comment-url="stephen-moore-fed-board-by-j--bradford-delong-2019-03" title="Comments for The Fed Board Unmoored" data-entity-type="document" data-entity-id="5c98f54678b6c73154af0605" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/stephen-moore-fed-board-by-j--bradford-delong-2019-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/stephen-moore-fed-board-by-j--bradford-delong-2019-03#comments"><span>1</span></a>
    <a href="#" data-url="stephen-moore-fed-board-by-j--bradford-delong-2019-03" title="Add to favourites" data-entity-type="document" data-entity-id="5c98f54678b6c73154af0605" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/stephen-moore-fed-board-by-j--bradford-delong-2019-03" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="local-communities-devolution-nationalism-by-raghuram-rajan-2019-03">
        <a href="/commentary/local-communities-devolution-nationalism-by-raghuram-rajan-2019-03" data-entity-type="document" data-entity-id="5c98e7d178b6c731549b5de1" data-language="english" data-event-action="click" data-entity-link-name="local-communities-devolution-nationalism-by-raghuram-rajan-2019-03" class="track-event overlay" data-href-original="/commentary/local-communities-devolution-nationalism-by-raghuram-rajan-2019-03"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/cb8c348ae6f978618ecdee1ed6ebb4d9.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/cb8c348ae6f978618ecdee1ed6ebb4d9.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/cb8c348ae6f978618ecdee1ed6ebb4d9.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/cb8c348ae6f978618ecdee1ed6ebb4d9.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Jessica McGowan/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/local-communities-devolution-nationalism-by-raghuram-rajan-2019-03">Truly Taking Back Control</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-03-25T15:28Z" class="vl-divider">Mar 25, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/raghuram-rajan" title="Raghuram G. Rajan" itemprop="url" data-entity-type="member" data-entity-id="71db7c0246f86f2c0fce310b" data-language="english" data-event-action="click" data-entity-link-name="raghuram-rajan" class="track-event" data-href-original="/columnist/raghuram-rajan"><span class="listing__author author" itemprop="name">Raghuram G. Rajan</span></a></span>
                says devolving power to economically depressed communities could make virulent nationalism less appealing.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/local-communities-devolution-nationalism-by-raghuram-rajan-2019-03#comments" data-comment-url="local-communities-devolution-nationalism-by-raghuram-rajan-2019-03" title="Comments for Truly Taking Back Control" data-entity-type="document" data-entity-id="5c98e7d178b6c731549b5de1" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/local-communities-devolution-nationalism-by-raghuram-rajan-2019-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/local-communities-devolution-nationalism-by-raghuram-rajan-2019-03#comments"><span>0</span></a>
    <a href="#" data-url="local-communities-devolution-nationalism-by-raghuram-rajan-2019-03" title="Add to favourites" data-entity-type="document" data-entity-id="5c98e7d178b6c731549b5de1" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/local-communities-devolution-nationalism-by-raghuram-rajan-2019-03" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="global-economic-slowdown-uncertainty-causes-by-michael-spence-2019-03">
        <a href="/commentary/global-economic-slowdown-uncertainty-causes-by-michael-spence-2019-03" data-entity-type="document" data-entity-id="5c98ea9d78b6c731549f52d6" data-language="english" data-event-action="click" data-entity-link-name="global-economic-slowdown-uncertainty-causes-by-michael-spence-2019-03" class="track-event overlay" data-href-original="/commentary/global-economic-slowdown-uncertainty-causes-by-michael-spence-2019-03"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/6659a25a238e0944bc2c534608de6f57.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/6659a25a238e0944bc2c534608de6f57.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/6659a25a238e0944bc2c534608de6f57.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6659a25a238e0944bc2c534608de6f57.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/global-economic-slowdown-uncertainty-causes-by-michael-spence-2019-03">The Economic Consequences of Global Uncertainty</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-03-25T15:07Z" class="vl-divider">Mar 25, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/michael-spence" title="Michael Spence" itemprop="url" data-entity-type="member" data-entity-id="c8a87c0246f86f2c0fb02e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-spence" class="track-event" data-href-original="/columnist/michael-spence"><span class="listing__author author" itemprop="name">Michael Spence</span></a></span>
                enumerates the technological, political, and institutional disruptions that are currently undermining growth.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/global-economic-slowdown-uncertainty-causes-by-michael-spence-2019-03#comments" data-comment-url="global-economic-slowdown-uncertainty-causes-by-michael-spence-2019-03" title="Comments for The Economic Consequences of Global Uncertainty" data-entity-type="document" data-entity-id="5c98ea9d78b6c731549f52d6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/global-economic-slowdown-uncertainty-causes-by-michael-spence-2019-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/global-economic-slowdown-uncertainty-causes-by-michael-spence-2019-03#comments"><span>0</span></a>
    <a href="#" data-url="global-economic-slowdown-uncertainty-causes-by-michael-spence-2019-03" title="Add to favourites" data-entity-type="document" data-entity-id="5c98ea9d78b6c731549f52d6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/global-economic-slowdown-uncertainty-causes-by-michael-spence-2019-03" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="brexit-debate-parliament-speaker-inspired-chaucer-by-marion-turner-2019-03">
        <a href="/commentary/brexit-debate-parliament-speaker-inspired-chaucer-by-marion-turner-2019-03" data-entity-type="document" data-entity-id="5c94f4a178b6c74870c1cd96" data-language="english" data-event-action="click" data-entity-link-name="brexit-debate-parliament-speaker-inspired-chaucer-by-marion-turner-2019-03" class="track-event overlay" data-href-original="/commentary/brexit-debate-parliament-speaker-inspired-chaucer-by-marion-turner-2019-03"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/5fc968bf0db6ee5ed9e67fdc1835edd8.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/5fc968bf0db6ee5ed9e67fdc1835edd8.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/5fc968bf0db6ee5ed9e67fdc1835edd8.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/5fc968bf0db6ee5ed9e67fdc1835edd8.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">PA/PA Images via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/brexit-debate-parliament-speaker-inspired-chaucer-by-marion-turner-2019-03">Brexit and the Speaker&#x2019;s Tale</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-03-22T15:05Z" class="vl-divider">Mar 22, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/marion-turner" title="Marion Turner" itemprop="url" data-entity-type="member" data-entity-id="5c94f4a178b6c74870c1cd47" data-language="english" data-event-action="click" data-entity-link-name="marion-turner" class="track-event" data-href-original="/columnist/marion-turner"><span class="listing__author author" itemprop="name">Marion Turner</span></a></span>
                suggests that Geoffrey Chaucer would have welcomed the current frenzied debate in the UK House of Commons.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/brexit-debate-parliament-speaker-inspired-chaucer-by-marion-turner-2019-03#comments" data-comment-url="brexit-debate-parliament-speaker-inspired-chaucer-by-marion-turner-2019-03" title="Comments for Brexit and the Speaker&#x2019;s Tale" data-entity-type="document" data-entity-id="5c94f4a178b6c74870c1cd96" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/brexit-debate-parliament-speaker-inspired-chaucer-by-marion-turner-2019-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/brexit-debate-parliament-speaker-inspired-chaucer-by-marion-turner-2019-03#comments"><span>4</span></a>
    <a href="#" data-url="brexit-debate-parliament-speaker-inspired-chaucer-by-marion-turner-2019-03" title="Add to favourites" data-entity-type="document" data-entity-id="5c94f4a178b6c74870c1cd96" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/brexit-debate-parliament-speaker-inspired-chaucer-by-marion-turner-2019-03" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="rich-fight-against-income-wealth-inequality-by-kaushik-basu-2019-03">
        <a href="/commentary/rich-fight-against-income-wealth-inequality-by-kaushik-basu-2019-03" data-entity-type="document" data-entity-id="5c94e8e278b6c74870b37da0" data-language="english" data-event-action="click" data-entity-link-name="rich-fight-against-income-wealth-inequality-by-kaushik-basu-2019-03" class="track-event overlay" data-href-original="/commentary/rich-fight-against-income-wealth-inequality-by-kaushik-basu-2019-03"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/b842385ec75620fc04f2b82a82508627.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/b842385ec75620fc04f2b82a82508627.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b842385ec75620fc04f2b82a82508627.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b842385ec75620fc04f2b82a82508627.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Keystone Features/Hulton Archive/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/rich-fight-against-income-wealth-inequality-by-kaushik-basu-2019-03">The Rich Can Fight Inequality, Too</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-03-22T14:24Z" class="vl-divider">Mar 22, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/kaushik-basu" title="Kaushik Basu" itemprop="url" data-entity-type="member" data-entity-id="336b7c0246f86f2c0f15280b" data-language="english" data-event-action="click" data-entity-link-name="kaushik-basu" class="track-event" data-href-original="/columnist/kaushik-basu"><span class="listing__author author" itemprop="name">Kaushik Basu</span></a></span>
                urges wealthy people who support left-wing causes to reject accusations of hypocrisy meant to silence them.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/rich-fight-against-income-wealth-inequality-by-kaushik-basu-2019-03#comments" data-comment-url="rich-fight-against-income-wealth-inequality-by-kaushik-basu-2019-03" title="Comments for The Rich Can Fight Inequality, Too" data-entity-type="document" data-entity-id="5c94e8e278b6c74870b37da0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/rich-fight-against-income-wealth-inequality-by-kaushik-basu-2019-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/rich-fight-against-income-wealth-inequality-by-kaushik-basu-2019-03#comments"><span>7</span></a>
    <a href="#" data-url="rich-fight-against-income-wealth-inequality-by-kaushik-basu-2019-03" title="Add to favourites" data-entity-type="document" data-entity-id="5c94e8e278b6c74870b37da0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/rich-fight-against-income-wealth-inequality-by-kaushik-basu-2019-03" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li></ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb align-middle">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="" role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li class="" role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li class="" role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li class="" role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb cell align-middle">
                <h3 class="u-mt-s">
                    <label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label>
                </h3>
                <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                    </div>
                </form>
                <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li class="" role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li class="" role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li class="" role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                    <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 cell copyright">
                &copy; Project Syndicate - 2019<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
        </div>
    </div>
</footer>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="grid-x grid-margin-x u-mtb-se">
        <div class="small-12 large-3 cell u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 cell u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">cookie policy</a> and <a href="/pages/terms-and-privacy">privacy policy</a>.
            </p>
        </div>
        <div class="small-12 medium-4 large-3 cell align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Sections</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Big Picture</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                    <li role="menuitem"><a href="/topic/germany-in-limbo" data-entity-type="document" data-entity-id="5a13136478b6c75d10bac3e8" data-language="english" data-event-action="click" data-entity-link-name="germany-in-limbo" class="track-event" data-href-original="/topic/germany-in-limbo">Germany</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">The African Century</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/solutions-for-sustainable-development" data-entity-type="document" data-entity-id="5c65a63778b6c72588ccef43" data-language="english" data-event-action="click" data-entity-link-name="solutions-for-sustainable-development" class="track-event" data-href-original="/topic/solutions-for-sustainable-development">Solutions for Sustainable Development</a></li>
                    <li role="menuitem"><a href="/topic/who-can-stop-north-korea-1" data-entity-type="document" data-entity-id="59b8ece378b6c716dc04647b" data-language="english" data-event-action="click" data-entity-link-name="who-can-stop-north-korea-1" class="track-event" data-href-original="/topic/who-can-stop-north-korea-1">N.Korea</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
        <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
            </ul>
           
        </li>
    
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" value="" class="f-fix icon  icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">

                        <li role="tab" aria-controls="tab-login" aria-selected="true">Log in</li>

                        <li role="tab" aria-controls="tab-register" aria-selected="false">Register</li>

                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" class="email" name="email" required placeholder="Your email" id="login-email"/>
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" required name="password" id="login-password" placeholder="Your password"/>
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe"/><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in"/>
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl"/>
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1"  /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl"/>
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register"/>
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center">
                            <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 large-5 cell">
                            <p class="label-placeholder-mu">
                                <a href="#facebook-login-register" id="facebook-login-register" data-app-id="300016057126409" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                            </p>
                            <p class="label-placeholder-mu">

                                <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                            </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>


    <!-- Quantcast Tag -->
<script>
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-f8E80KYHdFRZg"
    });
</script>

<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>
<!-- End Quantcast tag -->
<!-- Yandex.Metrika counter -->
<script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<noscript>
    <div>
        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />
    </div>
</noscript>
<input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- /Yandex.Metrika counter -->
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<div style="display:none">
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959227286;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0" />
        </div>
    </noscript>
</div>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

<script src="/lib_bower/remodal/dist/remodal.min.js"></script>



    <script src='//www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit'></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <p id="password-message">Enter your password to confirm.</p>
                <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
</body>
</html>
