<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>The Coming Global Technology Fracture by Dani Rodrik - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=80SwSptJOcbBdo6dar1JaAosIPBsEhNhGHHt4zWkeuM" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=fifsYA3YdJBiBx1sXMU13XIHsXDZf4vzAvnwoMG57l8" media="print" rel="stylesheet" />



    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09">
<meta itemprop="name" property="og:title" content="The Coming Global Technology Fracture | by Dani Rodrik - Project Syndicate">
<meta name="description" content="Today&#x27;s international trade regime was not designed for a world of data, software, and artificial intelligence. Already under severe pressure from China&#x2019;s rise and the backlash against hyper-globalization, it is utterly inadequate to face the three main challenges these new technologies pose.">
<meta property="og:description" itemprop="description" content="Today&#x27;s international trade regime was not designed for a world of data, software, and artificial intelligence. Already under severe pressure from China&#x2019;s rise and the backlash against hyper-globalization, it is utterly inadequate to face the three main challenges these new technologies pose.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" />
        <meta property="article:published_time" itemprop="dateCreated" content="2020-09-08T08:43Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2020-09-08T09:27Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/440b9e7eaee0450fc39b5935f93332ed.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/440b9e7eaee0450fc39b5935f93332ed.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Dani Rodrik" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="The Coming Global Technology Fracture"
          data-flowli-url="https://www.project-syndicate.org/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09"
          data-flowli-authors="8df97b0246f86f2c0f3b200b"
          data-flowli-system-tags="commentary,curated-editorial-as-byline"
          data-flowli-following="6cd5bd022170984c04ccb2a6,59a72eb2c813bb827a2d07ff"
          data-flowli-document="5f5697f293143c2df02208a3" />
    <meta name="keywords" property="article:tag" content="huawei,trade,dani rodrik,us government,china,russia,elections" />
    <meta name="news_keywords" content="huawei,trade,dani rodrik,us government,china,russia,elections" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/dani-rodrik" />
        <meta property="article:section" content="Economics &amp; Finance" />
        <meta name="twitter:creator" content="https://www.twitter.com/rodrikdani" />


        <meta name="parsely-page" content='{
  "title": "The Coming Global Technology Fracture by Dani Rodrik",
  "link": "https://www.project-syndicate.org/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09",
  "image_url": "https://webapi.project-syndicate.org/library/440b9e7eaee0450fc39b5935f93332ed.2-1-super.1.jpg",
  "type": "post",
  "post_id": "making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09",
  "pub_date": "2020-09-08T08:43Z",
  "author": "Dani Rodrik",
  "tags": ""
}' />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=G1ANWPWRlRcM8Zy8LMpaes8avVFfB7hQbsiHMIhHnsM"></script>


    
    
        <script src="/scripts/events.min.js?v=0zMC2yM0roBo1F8_Cj7Q4eTdQlNkWr95ZLcpxmKqAvU" defer></script>
        <script src="/scripts/application.min.js?v=eOfpCOwt9ty64Wx_QYdgijox8w5e0JSUjY0GkdsidDI"></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden u-noprint" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se flex">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                                <li role="presentation"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event nav__item" data-href-original="/topic/ps25">PS 25</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="5f5697f293143c2df02208a3" data-language="english" data-url="making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" data-fullurl="/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09/english" data-title="The Coming Global Technology Fracture" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2020-09-08T09:27Z" />
        <meta itemprop="datePublished" content="2020-09-08T08:43Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" rel="pingback" />
    <meta itemprop="keywords" content="huawei,trade,dani rodrik,us government,china,russia,elections" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  " >
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/440b9e7eaee0450fc39b5935f93332ed.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

        <picture  class="fbg-image__element" >

                            <source data-srcset="https://webapi.project-syndicate.org/library/440b9e7eaee0450fc39b5935f93332ed.2-1-medium.1.jpg" media="--small" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/440b9e7eaee0450fc39b5935f93332ed.2-1-large.1.jpg" media="--medium" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/440b9e7eaee0450fc39b5935f93332ed.2-1-xlarge.1.jpg" media="--large" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/440b9e7eaee0450fc39b5935f93332ed.2-1-super.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/440b9e7eaee0450fc39b5935f93332ed.jpg" class="lazyload" alt="rodrik176_ANDREW HARNIKPOOLAFP via Getty Images_pompeoUShuawei" />

        </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Andrew Harnik/Pool/AFP via Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" title="Open comments" aria-expanded="false" aria-controls="comments-5f5697f293143c2df02208a3" aria-haspopup="true" data-entity-type="document" data-entity-id="5f5697f293143c2df02208a3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" data-entity-type="document" data-entity-id="5f5697f293143c2df02208a3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5f5697f293143c2df02208a3" data-entity-type="document" data-page="making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FCWWrEHQ&amp;text=The%20Coming%20Global%20Technology%20Fracture%20by%20Dani%20Rodrik%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5f5697f293143c2df02208a3" data-entity-type="document" data-page="making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/CWWrEHQ&amp;title=The%20Coming%20Global%20Technology%20Fracture&amp;summary=Today%27s%20international%20trade%20regime%20was%20not%20designed%20for%20a%20world%20of%20data%2C%20software%2C%20and%20artificial%20intelligence.%20Already%20under%20severe%20pressure%20from%20China%E2%80%99s%20rise%20and%20the%20backlash%20against%20hyper-globalization%2C%20it%20is%20utterly%20inadequate%20to%20face%20the%20three%20main%20challenges%20these%20new%20technologies%20pose.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5f5697f293143c2df02208a3" data-entity-type="document" data-page="making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">The Coming Global Technology Fracture</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2020-09-08T08:43Z" class="vl-divider">Sep 8, 2020</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/dani-rodrik" itemprop="url" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event" data-href-original="/columnist/dani-rodrik"><span class="listing__author author" itemprop="name">Dani Rodrik</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>Today's international trade regime was not designed for a world of data, software, and artificial intelligence. Already under severe pressure from China’s rise and the backlash against hyper-globalization, it is utterly inadequate to face the three main challenges these new technologies pose.</p>
                    </div>


                        <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="53fb7865f0604be18d27f9d8a1810fdc">CAMBRIDGE – The international trade regime we now have, expressed in the rules of the World Trade Organization and other agreements, is not of this world. It was designed for a world of cars, steel, and textiles, not one of data, software, and artificial intelligence. Already under severe pressure from China’s rise and the backlash against hyper-globalization, it is utterly inadequate to face the three main challenges these new technologies pose.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-5f47a79100458b1f94073c94" aria-hidden="false">
                    
    <article class="listing asize asize--c  onpoint " data-url="post-pandemic-economy-five-barriers-to-growth-by-dambisa-moyo-2020-08">
        <a href="/onpoint/post-pandemic-economy-five-barriers-to-growth-by-dambisa-moyo-2020-08" title="The Post-Pandemic Economy&#x2019;s Barriers to Growth" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f47a79100458b1f94073c94" data-language="english" data-event-action="click" data-entity-link-name="post-pandemic-economy-five-barriers-to-growth-by-dambisa-moyo-2020-08" class="track-event overlay" data-href-original="/onpoint/post-pandemic-economy-five-barriers-to-growth-by-dambisa-moyo-2020-08"><span class="u-tos">The Post-Pandemic Economy&#x2019;s Barriers to Growth</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/a2bb0a2d18b7130fbbb37289a7fe95b1.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/a2bb0a2d18b7130fbbb37289a7fe95b1.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a2bb0a2d18b7130fbbb37289a7fe95b1.jpg" class="lazyload" alt="op_moyo3_Peter Zelei ImagesGetty Images_coronaviruseconomymap">

        </picture>
            <span class="image__copyright">Peter Zelei Images/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/post-pandemic-economy-five-barriers-to-growth-by-dambisa-moyo-2020-08">The Post-Pandemic Economy&#x2019;s Barriers to Growth</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/dambisa-moyo" data-entity-type="member" data-entity-id="d063d30246f86f3c181272a2" data-language="english" data-event-action="click" data-entity-link-name="dambisa-moyo" class="track-event" data-href-original="/columnist/dambisa-moyo"><span class="listing__author author">Dambisa Moyo</span></a></span>
                            sees at least five major obstacles, all of which have been raised higher by the COVID-19 crisis. 
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/post-pandemic-economy-five-barriers-to-growth-by-dambisa-moyo-2020-08#comments" data-comment-url="post-pandemic-economy-five-barriers-to-growth-by-dambisa-moyo-2020-08" title="Comments for The Post-Pandemic Economy&#x2019;s Barriers to Growth" data-entity-type="document" data-entity-id="5f47a79100458b1f94073c94" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/post-pandemic-economy-five-barriers-to-growth-by-dambisa-moyo-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/post-pandemic-economy-five-barriers-to-growth-by-dambisa-moyo-2020-08#comments"><span>8</span></a>
    <button data-url="post-pandemic-economy-five-barriers-to-growth-by-dambisa-moyo-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f47a79100458b1f94073c94" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/post-pandemic-economy-five-barriers-to-growth-by-dambisa-moyo-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
                </li>
                <li class="slide" id="editor-pick-5f2d0e2c2465763f3c8fd886" aria-hidden="true">
                    
    <article class="listing asize asize--c  onpoint " data-url="review-frank-ramsey-keynes-price-of-peace-by-william-h-janeway-2020-08">
        <a href="/onpoint/review-frank-ramsey-keynes-price-of-peace-by-william-h-janeway-2020-08" title="The Master and the Prodigy" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f2d0e2c2465763f3c8fd886" data-language="english" data-event-action="click" data-entity-link-name="review-frank-ramsey-keynes-price-of-peace-by-william-h-janeway-2020-08" class="track-event overlay" data-href-original="/onpoint/review-frank-ramsey-keynes-price-of-peace-by-william-h-janeway-2020-08"><span class="u-tos">The Master and the Prodigy</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/303ae7c9fb9e55ec35108a19037a4bd2.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/303ae7c9fb9e55ec35108a19037a4bd2.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/303ae7c9fb9e55ec35108a19037a4bd2.jpg" class="lazyload" alt="op_janeway6_Tim GidalPicture PostHulton ArchiveGetty Images_keynes">

        </picture>
            <span class="image__copyright">Tim Gidal/Picture Post/Hulton Archive/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/review-frank-ramsey-keynes-price-of-peace-by-william-h-janeway-2020-08">The Master and the Prodigy</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/william-janeway" data-entity-type="member" data-entity-id="394d7f0346f86f3423acd032" data-language="english" data-event-action="click" data-entity-link-name="william-janeway" class="track-event" data-href-original="/columnist/william-janeway"><span class="listing__author author">William H. Janeway</span></a></span>
                            reviews recent books on Frank Ramsey, John Maynard Keynes, and a highly consequential meeting of minds.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/review-frank-ramsey-keynes-price-of-peace-by-william-h-janeway-2020-08#comments" data-comment-url="review-frank-ramsey-keynes-price-of-peace-by-william-h-janeway-2020-08" title="Comments for The Master and the Prodigy" data-entity-type="document" data-entity-id="5f2d0e2c2465763f3c8fd886" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/review-frank-ramsey-keynes-price-of-peace-by-william-h-janeway-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/review-frank-ramsey-keynes-price-of-peace-by-william-h-janeway-2020-08#comments"><span>4</span></a>
    <button data-url="review-frank-ramsey-keynes-price-of-peace-by-william-h-janeway-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f2d0e2c2465763f3c8fd886" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/review-frank-ramsey-keynes-price-of-peace-by-william-h-janeway-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
                </li>
                <li class="slide" id="editor-pick-5f3ce9537e674e68f4ae9a1c" aria-hidden="true">
                    
    <article class="listing asize asize--c  onpoint " data-url="global-economic-outlook-after-covid19-by-larry-hatheway-2020-08">
        <a href="/onpoint/global-economic-outlook-after-covid19-by-larry-hatheway-2020-08" title="Whither the Pandemic Economy?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f3ce9537e674e68f4ae9a1c" data-language="english" data-event-action="click" data-entity-link-name="global-economic-outlook-after-covid19-by-larry-hatheway-2020-08" class="track-event overlay" data-href-original="/onpoint/global-economic-outlook-after-covid19-by-larry-hatheway-2020-08"><span class="u-tos">Whither the Pandemic Economy?</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/371ebd8625d6e05ef6190e59aa449019.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/371ebd8625d6e05ef6190e59aa449019.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/371ebd8625d6e05ef6190e59aa449019.jpg" class="lazyload" alt="op_lhatheway2_Brian van der Brug  Los Angeles Times via Getty Images_unemploymentjobscoronavirusUS">

        </picture>
            <span class="image__copyright">Brian van der Brug/Los Angeles Times via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/global-economic-outlook-after-covid19-by-larry-hatheway-2020-08">Whither the Pandemic Economy?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/larry-hatheway" data-entity-type="member" data-entity-id="5718c7262bd5d2114479f40b" data-language="english" data-event-action="click" data-entity-link-name="larry-hatheway" class="track-event" data-href-original="/columnist/larry-hatheway"><span class="listing__author author">Larry Hatheway</span></a></span>
                            argues that forecasting the business cycle has come to hinge largely on forecasting pandemic control.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/global-economic-outlook-after-covid19-by-larry-hatheway-2020-08#comments" data-comment-url="global-economic-outlook-after-covid19-by-larry-hatheway-2020-08" title="Comments for Whither the Pandemic Economy?" data-entity-type="document" data-entity-id="5f3ce9537e674e68f4ae9a1c" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/global-economic-outlook-after-covid19-by-larry-hatheway-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/global-economic-outlook-after-covid19-by-larry-hatheway-2020-08#comments"><span>2</span></a>
    <button data-url="global-economic-outlook-after-covid19-by-larry-hatheway-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f3ce9537e674e68f4ae9a1c" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/global-economic-outlook-after-covid19-by-larry-hatheway-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="39ee40deed4f406da4e57a76dace523f">First, there is geopolitics and national security. Digital technologies allow foreign powers to hack industrial networks, conduct cyber-espionage, and manipulate social media. Russia has been accused of interfering in elections in the United States and other Western countries through fake news sites and the manipulation of social media. The US government has cracked down on the Chinese giant Huawei because of fears that the company’s links to the Chinese government make its telecoms equipment a security threat.</p>
<p data-line-id="451301b2a9cf4bc3a8fbb3bc0c2ab9da">Second, there are concerns about individual privacy. Internet platforms are able to collect huge amounts of data on what people do online and off, and some countries have stricter rules than others to regulate what they can do with it. The European Union, for example, has <a href="https://www.ft.com/content/2b40178c-3379-11e8-b5bf-23cb17fd1498">enacted fines</a> for companies that fail to protect the EU residents’ data.</p>
<p data-line-id="af9f87d8cbce4ac7b3c78413e790a82e">Third, there is economics. New technologies give a competitive edge to large companies that can accumulate enormous global market power. Economies of scale and scope and network effects produce winner-take-all outcomes, and mercantilist policies and other government practices can result in some firms having what looks like an unfair advantage. For example, state surveillance has allowed Chinese firms to accumulate huge amounts of data, which in turn has enabled them to <a href="https://www.latimes.com/business/story/2019-12-09/china-facial-recognition-surveillance">corner</a> the global facial recognition market.</p>
<p data-line-id="740d11cf001b41c683dbee18467a3c5b">A common response to these challenges is to call for greater international coordination and <a href="https://www.cambridge.org/core/journals/world-trade-review/article/governing-digital-trade/6FFC3F6D33D0887663F72FA0101FCBDC">global rules</a>. Transnational regulatory cooperation and anti-trust policies could produce new standards and enforcement mechanisms. Even where a truly global approach is not possible – because authoritarian and democratic countries have deep disagreements about privacy, for example – it is still possible for democracies to <a href="https://www.ft.com/content/233a7dde-30f1-45bb-acdb-926b6969b952">cooperate</a> among themselves and develop joint rules.</p>
<p data-line-id="9f084b0cc26144b1a1df535a421253f8">The benefits of common rules are clear. In their absence, practices such as data localization, local cloud requirements, and discrimination in favor of national champions create economic inefficiencies insofar as they segment national markets. They reduce the gains from trade and prevent companies from reaping the benefits of scale. And governments face the constant threat that their regulations will be undermined by companies operating from jurisdictions with laxer rules.</p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">
            <a href="/event/the-green-recovery" data-entity-type="document" data-entity-id="5f3fc114c883e158682966c7" data-language="english" data-event-action="click" data-entity-link-name="the-green-recovery-event-promotion" class="track-event overlay" data-href-original="/event/the-green-recovery"><span class="u-tos">The Green Recovery </span></a>
                    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/4292e7b3e459c6f2109f5c2ce6ec6285.16-9-medium.1.png" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/4292e7b3e459c6f2109f5c2ce6ec6285.16-9-large.1.png">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4292e7b3e459c6f2109f5c2ce6ec6285.png" class="lazyload" alt="Event-Announcement_Promotion-Slot">

        </picture>
            <span class="image__copyright"></span>
    </figure>


    <div class="special__wrapper">

            <h2 class="special__title">The Green Recovery </h2>

            <div class="special__description">
                <p>Join our virtual sustainability event, September 16-17, for a series of in-depth discussions on the path to a green recovery, with an emphasis on biodiversity, energy, public investments, and financial and corporate governance.</p>
            </div>


                <p class="special__button">
                    <span>Learn More </span>
                </p>
    </div>
    </div>
<p data-line-id="ddd5cbed7bbe4de28f5d4d7f53072b08">But in a world where countries have different preferences, global rules – even when they are feasible – are inefficient in a broader sense. Any global order must balance the gains from trade (maximized when regulations are harmonized) against the gains from regulatory diversity (maximized when each national government is entirely free to do what it wants). If hyper-globalization has already proved brittle, it is in part because policymakers prioritized the gains from trade over the benefits of regulatory diversity. This mistake should not be repeated with new technologies.</p>
<p data-line-id="c3bf784a4b79440f805cd4b4af6355c7">In fact, the principles that should guide our thinking on new technologies are no different from those for traditional domains. Countries may devise their own regulatory standards and define their own national security requirements. They may do what is required to defend these standards and their national security, including through trade and investment restrictions. But they have no right to internationalize their standards and try to impose their regulations on other countries.</p>
<p data-line-id="c4c7bb315f4d4704a6f531a9a0bd0920">Consider how these principles would apply to Huawei. The US government has prevented Huawei from acquiring American companies, restricted its operations in the US, launched legal proceedings against its senior management, pressured foreign governments not to work with it, and, most recently, banned US companies from selling chips to Huawei’s supply chain anywhere in the world.</p>
<p data-line-id="4282396d6ab243db88e5a657151c3862">There is little evidence that Huawei has engaged in spying on behalf of the Chinese government. But that does not mean that it will not do so in the future. Western technical experts who have <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/790270/HCSEC_OversightBoardReport-2019.pdf">examined Huawei’s code</a> have been unable to rule out the possibility. The opacity of corporate practices in China could well obscure Huawei’s links to the Chinese government.</p>
<p data-line-id="48e232d3eb38458498a960695946d8bb">Under these circumstances, there is a plausible national security argument for the US – or any other country – to restrict Huawei’s operations within its own borders. Other countries, including China, are not in a position to second-guess this decision.</p>
<p data-line-id="1d2bad406b734d71b1c950b6cbfd7f85">The export ban on US companies, however, is harder to justify on national security grounds than the ban on Huawei’s US-based operations. If Huawei’s operations in third countries pose a security risk to those countries, their governments are in the best position to assess the risks and decide whether a shutdown is appropriate.</p>
<div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up for our weekly newsletter, PS on Sunday" data-link-name="newsletter-weekly"></div>
<p data-line-id="22d7e526b0304b669fcce70873bbbad3">Moreover, the US ban confronts other countries with severe economic repercussions. It creates significant <a href="https://www.ft.com/content/2c378685-e04d-40cc-b986-7eef594c7255">adverse effects</a> for national telecoms companies like BT, Deutsche Telekom, Swisscom, and others in no fewer than 170 countries that rely on Huawei’s kits and hardware. Perhaps <a href="https://qz.com/africa/1629078/africa-will-stay-loyal-to-chinas-huawei-regardless-of-trump/">worst hit</a> are poor countries in Africa that are overwhelmingly dependent on the company’s cheaper equipment.</p>
<p data-line-id="a9e155d744824ec6b9919c814ea73953">In short, the US is free to close its market to Huawei. But US efforts to internationalize its domestic crackdown lack legitimacy.</p>
<p data-line-id="cd2eea05f45d4fe890f6ebf89d7565f5">The Huawei case is a harbinger of a world in which national security, privacy, and economics will interact in complicated ways. Global governance and multilateralism will often fail, for both good and bad reasons. The best we can expect is a regulatory patchwork, based on clear ground rules that help empower countries to pursue their core national interests without exporting their problems to others. Either we design this patchwork ourselves, or we will end up, willy-nilly, with a messy, less efficient, and more dangerous version.</p>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads and book reviews, <strong>Say More</strong> contributor interviews, <strong><em>The Year Ahead</em></strong> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09&amp;trigger=&amp;redirect=%2Fcommentary%2Fmaking-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09&amp;trigger=&amp;redirect=%2Fcommentary%2Fmaking-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>

    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/belarus-student-protests-back-to-school-by-slawomir-sierakowski-2020-09" data-entity-type="document" data-entity-id="5f5109e85e23dc4ccca99d45" data-language="english" data-event-action="click" data-entity-link-name="belarus-student-protests-back-to-school-by-slawomir-sierakowski-2020-09" class="track-event overlay" data-href-original="/commentary/belarus-student-protests-back-to-school-by-slawomir-sierakowski-2020-09"><span class="u-tos">The Belarusian Kids Are Alright</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/belarus-student-protests-back-to-school-by-slawomir-sierakowski-2020-09">The Belarusian Kids Are Alright</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Sep 3, 2020</span>

<span class="bl-list " ><a href="/columnist/slawomir-sierakowski" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event" data-href-original="/columnist/slawomir-sierakowski"><span class="listing__author author" >S&#x142;awomir Sierakowski</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/trump-authoritarian-dirty-tricks-election-subterfuge-by-mark-leonard-2020-08" data-entity-type="document" data-entity-id="5f50aebd5e23dc4ccc555704" data-language="english" data-event-action="click" data-entity-link-name="trump-authoritarian-dirty-tricks-election-subterfuge-by-mark-leonard-2020-08" class="track-event overlay" data-href-original="/commentary/trump-authoritarian-dirty-tricks-election-subterfuge-by-mark-leonard-2020-08"><span class="u-tos">Trump&#x2019;s Dirty Tricks</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-authoritarian-dirty-tricks-election-subterfuge-by-mark-leonard-2020-08">Trump&#x2019;s Dirty Tricks</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Sep 3, 2020</span>

<span class="bl-list " ><a href="/columnist/mark-leonard" data-entity-type="member" data-entity-id="5536db0446f86f18118b5301" data-language="english" data-event-action="click" data-entity-link-name="mark-leonard" class="track-event" data-href-original="/columnist/mark-leonard"><span class="listing__author author" >Mark Leonard</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/tech-solutions-to-targeting-covid19-quarantine-by-peter-singer-and-joanna-masel-2020-08" data-entity-type="document" data-entity-id="5f50ed735e23dc4ccc8c826b" data-language="english" data-event-action="click" data-entity-link-name="tech-solutions-to-targeting-covid19-quarantine-by-peter-singer-and-joanna-masel-2020-08" class="track-event overlay" data-href-original="/commentary/tech-solutions-to-targeting-covid19-quarantine-by-peter-singer-and-joanna-masel-2020-08"><span class="u-tos">How (Not) to Fight COVID-19</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/tech-solutions-to-targeting-covid19-quarantine-by-peter-singer-and-joanna-masel-2020-08">How (Not) to Fight COVID-19</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Sep 3, 2020</span>

<span class="bl-list " ><a href="/columnist/peter-singer" data-entity-type="member" data-entity-id="6dd97c0246f86f2c0faa310b" data-language="english" data-event-action="click" data-entity-link-name="peter-singer" class="track-event" data-href-original="/columnist/peter-singer"><span class="listing__author author" >Peter Singer</span></a></span><span class="bl-list " > & <a href="/columnist/joanna-masel" data-entity-type="member" data-entity-id="5f50ed735e23dc4ccc8c822b" data-language="english" data-event-action="click" data-entity-link-name="joanna-masel" class="track-event" data-href-original="/columnist/joanna-masel"><span class="listing__author author" >Joanna Masel</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/collapse-of-liberal-democracy-citizenship-by-ana-palacio-2020-08" data-entity-type="document" data-entity-id="5f4ce7ecc2adf43408f96f1b" data-language="english" data-event-action="click" data-entity-link-name="collapse-of-liberal-democracy-citizenship-by-ana-palacio-2020-08" class="track-event overlay" data-href-original="/commentary/collapse-of-liberal-democracy-citizenship-by-ana-palacio-2020-08"><span class="u-tos">A Democratic Doomsday?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/collapse-of-liberal-democracy-citizenship-by-ana-palacio-2020-08">A Democratic Doomsday?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Aug 31, 2020</span>

<span class="bl-list " ><a href="/columnist/ana-palacio" data-entity-type="member" data-entity-id="10497d0246f86f2c0f92490b" data-language="english" data-event-action="click" data-entity-link-name="ana-palacio" class="track-event" data-href-original="/columnist/ana-palacio"><span class="listing__author author" >Ana Palacio</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09" data-entity-type="document" data-entity-id="5f5225e64279e25390f0e2a0" data-language="english" data-event-action="click" data-entity-link-name="putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09" class="track-event overlay" data-href-original="/commentary/putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09"><span class="u-tos">The Putin-Lukashenko Tango</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09">The Putin-Lukashenko Tango</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Sep 4, 2020</span>

<span class="bl-list " ><a href="/columnist/dmitry-oreshkin" data-entity-type="member" data-entity-id="5db9a5097f546028206603de" data-language="english" data-event-action="click" data-entity-link-name="dmitry-oreshkin" class="track-event" data-href-original="/columnist/dmitry-oreshkin"><span class="listing__author author" >Dmitry Oreshkin</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="dani-rodrik">
    <div class="nmd-item">
            <a href="/columnist/dani-rodrik" title="Profile of Dani Rodrik" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/dani-rodrik">
                    <img data-src="https://webapi.project-syndicate.org/library/ca2ce23ebc4a0c23e41f63d4c73ba298.square-small.1.png" alt="Dani Rodrik" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/dani-rodrik" title="Profile of Dani Rodrik" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event" data-href-original="/columnist/dani-rodrik">Dani Rodrik</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 1998 </strong><br />
                                <strong>176</strong> Commentaries<br />
                        </p>
                        <p class="u-mt-s u-noprint">
                            <button data-following-id="8df97b0246f86f2c0f3b200b" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="columnist/dani-rodrik" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Dani Rodrik, Professor of International Political Economy at Harvard University’s John F. Kennedy School of Government, is the author of&nbsp;<em><a href="http://press.princeton.edu/titles/11216.html">Straight Talk on Trade: Ideas for a Sane World Economy</a></em>.
</p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5f5697f293143c2df02208a3" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5f5697f293143c2df02208a3">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=The%20Coming%20Global%20Technology%20Fracture%20by%20Dani%20Rodrik%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FCWWrEHQ" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5f5697f293143c2df02208a3" data-entity-type="document" data-page="making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" data-entity-type="document" data-entity-id="5f5697f293143c2df02208a3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" aria-expanded="false" aria-controls="comments-5f5697f293143c2df02208a3" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5f5697f293143c2df02208a3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5f5697f293143c2df02208a3" data-entity-type="document" data-page="making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FCWWrEHQ&amp;text=The%20Coming%20Global%20Technology%20Fracture%20by%20Dani%20Rodrik%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5f5697f293143c2df02208a3" data-entity-type="document" data-page="making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/CWWrEHQ&amp;title=The%20Coming%20Global%20Technology%20Fracture&amp;summary=Today%27s%20international%20trade%20regime%20was%20not%20designed%20for%20a%20world%20of%20data%2C%20software%2C%20and%20artificial%20intelligence.%20Already%20under%20severe%20pressure%20from%20China%E2%80%99s%20rise%20and%20the%20backlash%20against%20hyper-globalization%2C%20it%20is%20utterly%20inadequate%20to%20face%20the%20three%20main%20challenges%20these%20new%20technologies%20pose.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5f5697f293143c2df02208a3" data-entity-type="document" data-page="making-global-trade-rules-fit-for-technology-by-dani-rodrik-2020-09" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/CWWrEHQ
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8AZGWFkYB55Mh0xfd2_27O5CfEnFFtKjMzWnIxG8YKYkU7Z2TkLJBu5bcdnDrB7coYl5I3r0t55QEqwrTvZpnlCES8ZBxfaFjb_m7oNzsJEPB-JlzlOlwk8eBN22Dcsme5L4O9y5W21t4bNZYudZzRc" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />

        </p>
        <p>

                <label for="secure-rights-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8AZGWFkYB55Mh0xfd2_27O5CfEnFFtKjMzWnIxG8YKYkU7Z2TkLJBu5bcdnDrB7coYl5I3r0t55QEqwrTvZpnlCES8ZBxfaFjb_m7oNzsJEPB-JlzlOlwk8eBN22Dcsme5L4O9y5W21t4bNZYudZzRc" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>





    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="un-general-assembly-multilateralism-for-masses-by-kemal-dervis-and-sebastian-strauss-2020-09">
        <a href="/commentary/un-general-assembly-multilateralism-for-masses-by-kemal-dervis-and-sebastian-strauss-2020-09" title="Multilateralism for the Masses" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f563b8693143c2df0d41c0a" data-language="english" data-event-action="click" data-entity-link-name="un-general-assembly-multilateralism-for-masses-by-kemal-dervis-and-sebastian-strauss-2020-09" class="track-event overlay" data-href-original="/commentary/un-general-assembly-multilateralism-for-masses-by-kemal-dervis-and-sebastian-strauss-2020-09"><span class="u-tos">Multilateralism for the Masses</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/fc35681be5d6eb775a096d32815cc7c4.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/fc35681be5d6eb775a096d32815cc7c4.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/fc35681be5d6eb775a096d32815cc7c4.jpg" class="lazyload" alt="dervis105_Johannes SimonGetty Images_UNflags" />

        </picture>
            <span class="image__copyright" >Johannes Simon/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/un-general-assembly-multilateralism-for-masses-by-kemal-dervis-and-sebastian-strauss-2020-09">Multilateralism for the Masses</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/kemal-dervis" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="click" data-entity-link-name="kemal-dervis" class="track-event" data-href-original="/columnist/kemal-dervis"><span class="listing__author author" >Kemal Dervi&#x15F;</span></a></span><span class="bl-list " > & <a href="/columnist/sebastian-strauss" data-entity-type="member" data-entity-id="5d5bf792adb07415c860423b" data-language="english" data-event-action="click" data-entity-link-name="sebastian-strauss" class="track-event" data-href-original="/columnist/sebastian-strauss"><span class="listing__author author" >Sebasti&#xE1;n Strauss</span></a></span>
                            advance a vision of global cooperation that can counter populist narratives at the UN General Assembly.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/un-general-assembly-multilateralism-for-masses-by-kemal-dervis-and-sebastian-strauss-2020-09#comments" data-comment-url="un-general-assembly-multilateralism-for-masses-by-kemal-dervis-and-sebastian-strauss-2020-09" title="Comments for Multilateralism for the Masses" data-entity-type="document" data-entity-id="5f563b8693143c2df0d41c0a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/un-general-assembly-multilateralism-for-masses-by-kemal-dervis-and-sebastian-strauss-2020-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/un-general-assembly-multilateralism-for-masses-by-kemal-dervis-and-sebastian-strauss-2020-09#comments"><span>0</span></a>
    <button data-url="un-general-assembly-multilateralism-for-masses-by-kemal-dervis-and-sebastian-strauss-2020-09" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f563b8693143c2df0d41c0a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/un-general-assembly-multilateralism-for-masses-by-kemal-dervis-and-sebastian-strauss-2020-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="china-digital-economy-transformation-pandemic-by-zhang-jun-2020-09">
        <a href="/commentary/china-digital-economy-transformation-pandemic-by-zhang-jun-2020-09" title="China&#x2019;s Rapid Shift to a Digital Economy" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f56456b93143c2df0dcdebc" data-language="english" data-event-action="click" data-entity-link-name="china-digital-economy-transformation-pandemic-by-zhang-jun-2020-09" class="track-event overlay" data-href-original="/commentary/china-digital-economy-transformation-pandemic-by-zhang-jun-2020-09"><span class="u-tos">China&#x2019;s Rapid Shift to a Digital Economy</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/cca01fa32cfbada84971e24abf46afeb.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/cca01fa32cfbada84971e24abf46afeb.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/cca01fa32cfbada84971e24abf46afeb.jpg" class="lazyload" alt="zhang45_Shen DongbingVCG via Getty Images_chinadeliveryworkers" />

        </picture>
            <span class="image__copyright" >Shen Dongbing/VCG via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/china-digital-economy-transformation-pandemic-by-zhang-jun-2020-09">China&#x2019;s Rapid Shift to a Digital Economy</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/zhang-jun" data-entity-type="member" data-entity-id="2f697c0246f86f2c0ff1270b" data-language="english" data-event-action="click" data-entity-link-name="zhang-jun" class="track-event" data-href-original="/columnist/zhang-jun"><span class="listing__author author" >Zhang Jun</span></a></span>
                            shows how China&#x27;s ongoing technological transformation is cushioning the blow of the pandemic.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/china-digital-economy-transformation-pandemic-by-zhang-jun-2020-09#comments" data-comment-url="china-digital-economy-transformation-pandemic-by-zhang-jun-2020-09" title="Comments for China&#x2019;s Rapid Shift to a Digital Economy" data-entity-type="document" data-entity-id="5f56456b93143c2df0dcdebc" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-digital-economy-transformation-pandemic-by-zhang-jun-2020-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-digital-economy-transformation-pandemic-by-zhang-jun-2020-09#comments"><span>1</span></a>
    <button data-url="china-digital-economy-transformation-pandemic-by-zhang-jun-2020-09" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f56456b93143c2df0dcdebc" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-digital-economy-transformation-pandemic-by-zhang-jun-2020-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="america-solidarity-covid19-climate-change-democracy-by-anne-marie-slaughter-and-sharon-e-burke-2020-09">
        <a href="/commentary/america-solidarity-covid19-climate-change-democracy-by-anne-marie-slaughter-and-sharon-e-burke-2020-09" title="The Solidarity America Needs" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f56370c93143c2df0d04b25" data-language="english" data-event-action="click" data-entity-link-name="america-solidarity-covid19-climate-change-democracy-by-anne-marie-slaughter-and-sharon-e-burke-2020-09" class="track-event overlay" data-href-original="/commentary/america-solidarity-covid19-climate-change-democracy-by-anne-marie-slaughter-and-sharon-e-burke-2020-09"><span class="u-tos">The Solidarity America Needs</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/d22ef85e2d5e1672f9b80f40bae973e3.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/d22ef85e2d5e1672f9b80f40bae973e3.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d22ef85e2d5e1672f9b80f40bae973e3.jpg" class="lazyload" alt="slaughter78_Rodin EckenrothGetty Images_USblacklivesmatterprotestunitydiversity" />

        </picture>
            <span class="image__copyright" >Rodin Eckenroth/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/america-solidarity-covid19-climate-change-democracy-by-anne-marie-slaughter-and-sharon-e-burke-2020-09">The Solidarity America Needs</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/anne-marie-slaughter" data-entity-type="member" data-entity-id="e8f67c0246f86f2c0fc6330b" data-language="english" data-event-action="click" data-entity-link-name="anne-marie-slaughter" class="track-event" data-href-original="/columnist/anne-marie-slaughter"><span class="listing__author author" >Anne-Marie Slaughter</span></a></span><span class="bl-list " > & <a href="/columnist/sharon-e-burke" data-entity-type="member" data-entity-id="5d5e5b8d2afd291244a37747" data-language="english" data-event-action="click" data-entity-link-name="sharon-e-burke" class="track-event" data-href-original="/columnist/sharon-e-burke"><span class="listing__author author" >Sharon E. Burke</span></a></span>
                            see the country&#x27;s diversity as the key to tackling common threats and saving its democracy.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/america-solidarity-covid19-climate-change-democracy-by-anne-marie-slaughter-and-sharon-e-burke-2020-09#comments" data-comment-url="america-solidarity-covid19-climate-change-democracy-by-anne-marie-slaughter-and-sharon-e-burke-2020-09" title="Comments for The Solidarity America Needs" data-entity-type="document" data-entity-id="5f56370c93143c2df0d04b25" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/america-solidarity-covid19-climate-change-democracy-by-anne-marie-slaughter-and-sharon-e-burke-2020-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/america-solidarity-covid19-climate-change-democracy-by-anne-marie-slaughter-and-sharon-e-burke-2020-09#comments"><span>2</span></a>
    <button data-url="america-solidarity-covid19-climate-change-democracy-by-anne-marie-slaughter-and-sharon-e-burke-2020-09" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f56370c93143c2df0d04b25" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/america-solidarity-covid19-climate-change-democracy-by-anne-marie-slaughter-and-sharon-e-burke-2020-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="revenge-of-us-uk-special-relationship-by-ian-buruma-2020-08">
        <a href="/commentary/revenge-of-us-uk-special-relationship-by-ian-buruma-2020-08" title="The Revenge of the Special Relationship" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f561fa793143c2df0bcc631" data-language="english" data-event-action="click" data-entity-link-name="revenge-of-us-uk-special-relationship-by-ian-buruma-2020-08" class="track-event overlay" data-href-original="/commentary/revenge-of-us-uk-special-relationship-by-ian-buruma-2020-08"><span class="u-tos">The Revenge of the Special Relationship</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/517f2d93a741ee96747d2aa0767d5127.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/517f2d93a741ee96747d2aa0767d5127.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/517f2d93a741ee96747d2aa0767d5127.jpg" class="lazyload" alt="buruma164_SAUL LOEBAFP via Getty Images_trumpborisjohnson" />

        </picture>
            <span class="image__copyright" >Saul Loeb/AFP via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/revenge-of-us-uk-special-relationship-by-ian-buruma-2020-08">The Revenge of the Special Relationship</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/ian-buruma" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event" data-href-original="/columnist/ian-buruma"><span class="listing__author author" >Ian Buruma</span></a></span>
                            explains why the diplomatic bond that the US and Britain forged 75 years ago has come back to haunt them.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/revenge-of-us-uk-special-relationship-by-ian-buruma-2020-08#comments" data-comment-url="revenge-of-us-uk-special-relationship-by-ian-buruma-2020-08" title="Comments for The Revenge of the Special Relationship" data-entity-type="document" data-entity-id="5f561fa793143c2df0bcc631" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/revenge-of-us-uk-special-relationship-by-ian-buruma-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/revenge-of-us-uk-special-relationship-by-ian-buruma-2020-08#comments"><span>2</span></a>
    <button data-url="revenge-of-us-uk-special-relationship-by-ian-buruma-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f561fa793143c2df0bcc631" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/revenge-of-us-uk-special-relationship-by-ian-buruma-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="abenomics-failures-lessons-for-europe-aging-societies-by-daniel-gros-2020-09">
        <a href="/commentary/abenomics-failures-lessons-for-europe-aging-societies-by-daniel-gros-2020-09" title="Retiring Abenomics" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f561dcf93143c2df0bb4c9c" data-language="english" data-event-action="click" data-entity-link-name="abenomics-failures-lessons-for-europe-aging-societies-by-daniel-gros-2020-09" class="track-event overlay" data-href-original="/commentary/abenomics-failures-lessons-for-europe-aging-societies-by-daniel-gros-2020-09"><span class="u-tos">Retiring Abenomics</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/3075c3a3618396e64c6efcee28b0faa5.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/3075c3a3618396e64c6efcee28b0faa5.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3075c3a3618396e64c6efcee28b0faa5.jpg" class="lazyload" alt="gros139_GEORGES GOBETAFP via Getty Images_shinzoabeEUjapan" />

        </picture>
            <span class="image__copyright" >Georges Gobet/AFP via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/abenomics-failures-lessons-for-europe-aging-societies-by-daniel-gros-2020-09">Retiring Abenomics</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/daniel-gros" data-entity-type="member" data-entity-id="93f87b0246f86f2c0f29200b" data-language="english" data-event-action="click" data-entity-link-name="daniel-gros" class="track-event" data-href-original="/columnist/daniel-gros"><span class="listing__author author" >Daniel Gros</span></a></span>
                            finds little to celebrate in the economic-policy legacy of Japan&#x27;s outgoing prime minister.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/abenomics-failures-lessons-for-europe-aging-societies-by-daniel-gros-2020-09#comments" data-comment-url="abenomics-failures-lessons-for-europe-aging-societies-by-daniel-gros-2020-09" title="Comments for Retiring Abenomics" data-entity-type="document" data-entity-id="5f561dcf93143c2df0bb4c9c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/abenomics-failures-lessons-for-europe-aging-societies-by-daniel-gros-2020-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/abenomics-failures-lessons-for-europe-aging-societies-by-daniel-gros-2020-09#comments"><span>0</span></a>
    <button data-url="abenomics-failures-lessons-for-europe-aging-societies-by-daniel-gros-2020-09" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f561dcf93143c2df0bb4c9c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/abenomics-failures-lessons-for-europe-aging-societies-by-daniel-gros-2020-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="africa-covid-19-response-funding-gap-by-brahima-coulibaly-et-al-2020-09">
        <a href="/commentary/africa-covid-19-response-funding-gap-by-brahima-coulibaly-et-al-2020-09" title="The Unfinished Agenda of Financing Africa&#x2019;s COVID-19 Response" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f55e2f593143c2df08c0c9d" data-language="english" data-event-action="click" data-entity-link-name="africa-covid-19-response-funding-gap-by-brahima-coulibaly-et-al-2020-09" class="track-event overlay" data-href-original="/commentary/africa-covid-19-response-funding-gap-by-brahima-coulibaly-et-al-2020-09"><span class="u-tos">The Unfinished Agenda of Financing Africa&#x2019;s COVID-19 Response</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/d86efb589de9a85240550706e8f302aa.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/d86efb589de9a85240550706e8f302aa.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d86efb589de9a85240550706e8f302aa.jpg" class="lazyload" alt="coulibaly8_IAN LANGSDONAFP via Getty Images_G7FranceGermanyAfrica" />

        </picture>
            <span class="image__copyright" >Ian Langsdon/AFP via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/africa-covid-19-response-funding-gap-by-brahima-coulibaly-et-al-2020-09">The Unfinished Agenda of Financing Africa&#x2019;s COVID-19 Response</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/brahima-coulibaly" data-entity-type="member" data-entity-id="5943e6982bd5d21b8c8a934c" data-language="english" data-event-action="click" data-entity-link-name="brahima-coulibaly" class="track-event" data-href-original="/columnist/brahima-coulibaly"><span class="listing__author author" >Brahima Coulibaly</span></a></span><span class="bl-list ">, et al.</span>
                            propose how to close a funding gap that could reach $100 billion annually for the next three years.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/africa-covid-19-response-funding-gap-by-brahima-coulibaly-et-al-2020-09#comments" data-comment-url="africa-covid-19-response-funding-gap-by-brahima-coulibaly-et-al-2020-09" title="Comments for The Unfinished Agenda of Financing Africa&#x2019;s COVID-19 Response" data-entity-type="document" data-entity-id="5f55e2f593143c2df08c0c9d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/africa-covid-19-response-funding-gap-by-brahima-coulibaly-et-al-2020-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/africa-covid-19-response-funding-gap-by-brahima-coulibaly-et-al-2020-09#comments"><span>0</span></a>
    <button data-url="africa-covid-19-response-funding-gap-by-brahima-coulibaly-et-al-2020-09" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f55e2f593143c2df08c0c9d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/africa-covid-19-response-funding-gap-by-brahima-coulibaly-et-al-2020-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="european-industrial-policy-to-guide-recovery-fund-by-xavier-vives-2020-09">
        <a href="/commentary/european-industrial-policy-to-guide-recovery-fund-by-xavier-vives-2020-09" title="A Stable Euro Requires an Ambitious Industrial Policy" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f5232ef4279e25390fbcf20" data-language="english" data-event-action="click" data-entity-link-name="european-industrial-policy-to-guide-recovery-fund-by-xavier-vives-2020-09" class="track-event overlay" data-href-original="/commentary/european-industrial-policy-to-guide-recovery-fund-by-xavier-vives-2020-09"><span class="u-tos">A Stable Euro Requires an Ambitious Industrial Policy</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/6dcf83f430570cda9a6fcd393f30f225.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/6dcf83f430570cda9a6fcd393f30f225.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6dcf83f430570cda9a6fcd393f30f225.jpg" class="lazyload" alt="vives12_Evgeny GromovGetty Images_EUeuroindustry" />

        </picture>
            <span class="image__copyright" >Evgeny Gromov/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/european-industrial-policy-to-guide-recovery-fund-by-xavier-vives-2020-09">A Stable Euro Requires an Ambitious Industrial Policy</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/xavier-vives" data-entity-type="member" data-entity-id="c6287d0246f86f2c0fa4470b" data-language="english" data-event-action="click" data-entity-link-name="xavier-vives" class="track-event" data-href-original="/columnist/xavier-vives"><span class="listing__author author" >Xavier Vives</span></a></span>
                            <span class="hide-for-small-only">
                                <p>After years of falling behind in cutting-edge technologies, Europe now has a chance to transform its economy in the aftermath of the COVID-19 pandemic. The case for an EU-level industrial policy is stronger than ever, and the survival of the eurozone itself may depend on it.</p>
                            </span>
                            <span class="show-for-small-only">
                                warns that without a clearer strategy to guide the recovery, the single currency&#x27;s future will remain at risk.
                            </span>
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/european-industrial-policy-to-guide-recovery-fund-by-xavier-vives-2020-09#comments" data-comment-url="european-industrial-policy-to-guide-recovery-fund-by-xavier-vives-2020-09" title="Comments for A Stable Euro Requires an Ambitious Industrial Policy" data-entity-type="document" data-entity-id="5f5232ef4279e25390fbcf20" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/european-industrial-policy-to-guide-recovery-fund-by-xavier-vives-2020-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/european-industrial-policy-to-guide-recovery-fund-by-xavier-vives-2020-09#comments"><span>2</span></a>
    <button data-url="european-industrial-policy-to-guide-recovery-fund-by-xavier-vives-2020-09" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f5232ef4279e25390fbcf20" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/european-industrial-policy-to-guide-recovery-fund-by-xavier-vives-2020-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  onpoint " data-url="south-africa-economic-growth-plan-by-colin-coleman-2020-08">
        <a href="/onpoint/south-africa-economic-growth-plan-by-colin-coleman-2020-08" title="Making South Africa Whole" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f52254a4279e25390f06ddd" data-language="english" data-event-action="click" data-entity-link-name="south-africa-economic-growth-plan-by-colin-coleman-2020-08" class="track-event overlay" data-href-original="/onpoint/south-africa-economic-growth-plan-by-colin-coleman-2020-08"><span class="u-tos">Making South Africa Whole</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/169693f0f35f26cc7b839ba5393caa06.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/169693f0f35f26cc7b839ba5393caa06.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/169693f0f35f26cc7b839ba5393caa06.jpg" class="lazyload" alt="op_coleman2_Alet PretoriusGallo Images via Getty Images_southafricajobsstudents" />

        </picture>
            <span class="image__copyright" >Alet Pretorius/Gallo Images via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/south-africa-economic-growth-plan-by-colin-coleman-2020-08">Making South Africa Whole</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/colin-coleman" data-entity-type="member" data-entity-id="5e3983ecc751ba1f881ef43b" data-language="english" data-event-action="click" data-entity-link-name="colin-coleman" class="track-event" data-href-original="/columnist/colin-coleman"><span class="listing__author author" >Colin Coleman</span></a></span>
                            offers a blueprint for regaining the economic momentum lost to years of corruption and mismanagement.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/south-africa-economic-growth-plan-by-colin-coleman-2020-08#comments" data-comment-url="south-africa-economic-growth-plan-by-colin-coleman-2020-08" title="Comments for Making South Africa Whole" data-entity-type="document" data-entity-id="5f52254a4279e25390f06ddd" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/south-africa-economic-growth-plan-by-colin-coleman-2020-08" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/south-africa-economic-growth-plan-by-colin-coleman-2020-08#comments"><span>2</span></a>
    <button data-url="south-africa-economic-growth-plan-by-colin-coleman-2020-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f52254a4279e25390f06ddd" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/south-africa-economic-growth-plan-by-colin-coleman-2020-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09">
        <a href="/commentary/putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09" title="The Putin-Lukashenko Tango" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f5225e64279e25390f0e2a0" data-language="english" data-event-action="click" data-entity-link-name="putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09" class="track-event overlay" data-href-original="/commentary/putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09"><span class="u-tos">The Putin-Lukashenko Tango</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/543e720e4407439b77e508a75a91d63f.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/543e720e4407439b77e508a75a91d63f.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/543e720e4407439b77e508a75a91d63f.jpg" class="lazyload" alt="oreshkin2_Mikhail SvetlovGetty Images_lukashenkoputin" />

        </picture>
            <span class="image__copyright" >Mikhail Svetlov/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09">The Putin-Lukashenko Tango</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/dmitry-oreshkin" data-entity-type="member" data-entity-id="5db9a5097f546028206603de" data-language="english" data-event-action="click" data-entity-link-name="dmitry-oreshkin" class="track-event" data-href-original="/columnist/dmitry-oreshkin"><span class="listing__author author" >Dmitry Oreshkin</span></a></span>
                            explains how to read the two dictators&#x27; public statements, now that both have everything on the line.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09#comments" data-comment-url="putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09" title="Comments for The Putin-Lukashenko Tango" data-entity-type="document" data-entity-id="5f5225e64279e25390f0e2a0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09#comments"><span>1</span></a>
    <button data-url="putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f5225e64279e25390f0e2a0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/putin-lukashenko-protests-in-belarus-by-dmitry-oreshkin-2020-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2020<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event" data-href-original="/topic/ps25">PS 25</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>
