<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Women, Work, and India&#x2019;s Rickshaw Revolution by Kasturi GVL - Project Syndicate</title>
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp"/>
<meta name="generator" content="flow.li"/>
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin"/>
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/favicon/manifest.json"/>
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333"/>
<link rel="shortcut icon" href="/favicon/favicon.ico"/>
<meta name="theme-color" content="#f2f0ee"/>
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=g07lGatHk7lRnJ6Ol_kHuaghPAuIt3yCEZu85exoiPU" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=t7wCGM9clc-Bfz20v_Eenm-_SaYdF9uU8mWGRCaX9Sc" media="print" rel="stylesheet" />


    
    <link rel="canonical" href="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" />
    <meta name="description" content="Despite rising education levels, only about a quarter of Indian women work; inadequate and unsafe public transportation is a major reason. To increase female participation in the labor force, one of the most promising solutions is to upgrade an old favorite." />
    <meta itemprop="name" content="Women, Work, and India&#x2019;s Rickshaw Revolution by Kasturi GVL - Project Syndicate" />
    <meta itemprop="description" content="Despite rising education levels, only about a quarter of Indian women work; inadequate and unsafe public transportation is a major reason. To increase female participation in the labor force, one of the most promising solutions is to upgrade an old favorite." />
    <meta name="author" content="Kasturi GVL" />
    <meta name="flowli" content="flowli" data-flowli-title="Women, Work, and India&#x2019;s Rickshaw Revolution" data-flowli-url="https://www.project-syndicate.org/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.2-1-super.1.jpg" />
    <meta name="keywords" content="india,women,transportation,ride sharing,auto-rickshaws,air pollution,job,kasturi gvl" />
    <meta name="news_keywords" content="india,women,transportation,ride sharing,auto-rickshaws,air pollution,job,kasturi gvl" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/kasturi-gvl" />
        <meta property="article:modified" itemprop="dateModified" content="2018-12-07T17:20Z" />
        <meta property="article:modified_time" content="2018-12-07T17:20Z" />
        <meta property="og:description" content="Despite rising education levels, only about a quarter of Indian women work; inadequate and unsafe public transportation is a major reason. To increase female participation in the labor force, one of the most promising solutions is to upgrade an old favorite." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.2-1-super.1.jpg" />
        <meta property="article:section" content="Culture &amp; Society" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2018-12-07T16:20Z" />
    <meta property="og:title" content="Women, Work, and India&#x2019;s Rickshaw Revolution | by Kasturi GVL" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" />
    <meta property="article:tag" content="india,women,transportation,ride sharing,auto-rickshaws,air pollution,job,kasturi gvl" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Women, Work, and India&#x2019;s Rickshaw Revolution | by Kasturi GVL" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="Despite rising education levels, only about a quarter of Indian women work; inadequate and unsafe public transportation is a major reason. To increase female participation in the labor force, one of the most promising solutions is to upgrade an old favorite." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.2-1-super.1.jpg" />
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" />

            <meta name="parsely-page" content='{
  "title": "Women, Work, and India’s Rickshaw Revolution by Kasturi GVL",
  "link": "https://www.project-syndicate.org/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12",
  "image_url": "https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.2-1-super.1.jpg",
  "type": "post",
  "post_id": "india-transportation-problems-female-employment-by-kasturi-gvl-2018-12",
  "pub_date": "2018-12-07T16:20Z",
  "author": "Kasturi GVL",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="//connect.facebook.net/en_US/sdk.js"></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/minified/common.min.js?v=f8poQYN5k7kvZNAmXWeofoftI0IHtBaa5-xm0Xw-U-8"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/default/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/minified/application.min.js?v=k2skNBM2qYSAj_WtzupkR2cuWke-VcAN3WYA5rVesv0">
        </script>
    
    
    <script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo"/>
                </a>
            </div>
            <nav class="nav nav--menu cell shrink">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-15 " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover">
                                <span class="hamburger-inner"></span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list nav__list--sections cell auto" data-page-area="navbar">
                        <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                        <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                        <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                        <li role="presentation"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event nav__item" data-href-original="/topic/the-future-of-europe-1">The Euro</a></li>
                </ul>
                <ul class="nav__list cell shrink" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="False" />
    </header>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary " data-id="5c0a996c78b6c71e64249792" data-language="english" data-url="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" data-fullurl="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12/english" data-title="Women, Work, and India&#x2019;s Rickshaw Revolution" data-meta="barrier#false;commentary#true">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Project Syndicate">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="900">
    </div>
    <link itemprop="sameAs" href="https://www.project-syndicate.org">
</div>
    <meta itemprop="dateModified" content="2018-12-07T17:20Z"/>
    <meta itemprop="datePublished" content="2018-12-07T16:20Z"/>
<link itemprop="mainEntityOfPage" href="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" rel="pingback"/>
<meta itemprop="keywords" content="india,women,transportation,ride sharing,auto-rickshaws,air pollution,job,kasturi gvl"/>
<div class="split-top">
        <div class="grid-container">
            <div class="grid-x ">
                

<figure class="cell image image--lead image--ratio-2-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.4-3-large.1.jpg" />
    <picture class="fbg-image__element">



                    <source data-srcset="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.jpg" class="lazyload" alt="india rickshaw women"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">NOAH SEELAM/AFP/Getty Images</span>
    </figure>
            </div>
        </div>
        <div class="grid-container">
        <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                    <ul class="list list--inline">
                        <li><a data-comment-url="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" title="Open comments" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5c0a996c78b6c71e64249792" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></a></li>
                        <li><button data-url="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" title="Add to Bookmarks" data-entity-type="document" data-entity-id="5c0a996c78b6c71e64249792" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                    </ul>
<div class="language">
                    <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true">
                        <span class="icon icon--en" role="presentation">english</span> <span class="language__label">English</span>
                    </button>
                </div>

<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" class="social-share icon icon--facebook  flex__item--fix" target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5c0a996c78b6c71e64249792" data-entity-type="document" data-page="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FYznAE5O&amp;text=Women%2C%20Work%2C%20and%20India%E2%80%99s%20Rickshaw%20Revolution%20by%20Kasturi%20GVL%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5c0a996c78b6c71e64249792" data-entity-type="document" data-page="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Women%2C%20Work%2C%20and%20India%E2%80%99s%20Rickshaw%20Revolution%20by%20Kasturi%20GVL%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FYznAE5O" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5c0a996c78b6c71e64249792" data-entity-type="document" data-page="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" data-language="english">Whatsapp</a></li>

</ul>
            </div>


            <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Women, Work, and India&#x2019;s Rickshaw Revolution</h1>

            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                <div class="u-mt-se">

                        <time itemprop="datePublished" datetime="2018-12-07T16:20Z" class="vl-divider">Dec 7, 2018</time>
                    <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
                        <a href="/columnist/kasturi-gvl" itemprop="url" data-entity-type="member" data-entity-id="5c0a996b78b6c71e64249777" data-language="english" data-event-action="click" data-entity-link-name="kasturi-gvl" class="track-event" data-href-original="/columnist/kasturi-gvl">
                            <span class="listing__author author" itemprop="name">Kasturi GVL</span>
                        </a>
                    </span>
                </div>
                <div class="article__abs u-mt-se" itemprop="about" dir="ltr">
                    <p>Despite rising education levels, only about a quarter of Indian women work; inadequate and unsafe public transportation is a major reason. To increase female participation in the labor force, one of the most promising solutions is to upgrade an old favorite.</p>
                </div>


                    <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                        <p data-line-id="80c68db756464a8f94f850a385d53d8d">BENGALURU – When resources are limited, it is human capital that defines the sustainable development of a community, especially in the case of costly misallocation and underutilization, as is often the case in developing countries. Nowhere is this truer than in India, where the value of the current demographic dividend hinges on a grossly underutilized resource pool – the female workforce. </p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us">

    <article class="listing slide " id="editor-pick-5c0ba96178b6c71e64680cff" data-url="phone-us-china-trade-truce-by-barry-eichengreen-2018-12" data-page-area="editorpicks">
    <a href="/commentary/phone-us-china-trade-truce-by-barry-eichengreen-2018-12" data-entity-type="document" data-entity-id="5c0ba96178b6c71e64680cff" data-language="english" data-event-action="click" data-entity-link-name="phone-us-china-trade-truce-by-barry-eichengreen-2018-12" class="track-event overlay" data-href-original="/commentary/phone-us-china-trade-truce-by-barry-eichengreen-2018-12"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/34d2737a5f1dbcd1a3e03ddfca791bcd.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/34d2737a5f1dbcd1a3e03ddfca791bcd.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/34d2737a5f1dbcd1a3e03ddfca791bcd.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/34d2737a5f1dbcd1a3e03ddfca791bcd.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/34d2737a5f1dbcd1a3e03ddfca791bcd.jpg" class="lazyload" alt="trump xi jinping truce">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Xinhua/Li Xueren via Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/phone-us-china-trade-truce-by-barry-eichengreen-2018-12">The Phony US-China Truce</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-12-08T11:34Z" class="vl-divider">Dec 8, 2018</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/barry-eichengreen" title="Barry Eichengreen" itemprop="url" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen"><span class="listing__author author" itemprop="name">Barry Eichengreen</span></a></span>
            says there is plenty of precedent for the approach taken by Donald Trump and Xi Jinping – none of it good.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5c0ba96178b6c71e64680cff" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/phone-us-china-trade-truce-by-barry-eichengreen-2018-12" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>1</span></a>
        <a href="#" data-url="phone-us-china-trade-truce-by-barry-eichengreen-2018-12" data-entity-type="document" data-entity-id="5c0ba96178b6c71e64680cff" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/phone-us-china-trade-truce-by-barry-eichengreen-2018-12" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5c0a4a2478b6c70cf8e9150a" data-url="second-brexit-referendum-for-britain-by-ian-buruma-2018-12" data-page-area="editorpicks">
    <a href="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12" data-entity-type="document" data-entity-id="5c0a4a2478b6c70cf8e9150a" data-language="english" data-event-action="click" data-entity-link-name="second-brexit-referendum-for-britain-by-ian-buruma-2018-12" class="track-event overlay" data-href-original="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/19235c49a1cd1aad6631e5908c1e04cb.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/19235c49a1cd1aad6631e5908c1e04cb.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/19235c49a1cd1aad6631e5908c1e04cb.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/19235c49a1cd1aad6631e5908c1e04cb.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/19235c49a1cd1aad6631e5908c1e04cb.jpg" class="lazyload" alt="anti-brexit second chance">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">BEN STANSALL/AFP/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12">A Second Chance for Britain</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-12-07T10:57Z" class="vl-divider">Dec 7, 2018</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/ian-buruma" title="Ian Buruma" itemprop="url" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event" data-href-original="/columnist/ian-buruma"><span class="listing__author author" itemprop="name">Ian Buruma</span></a></span>
            comes down squarely in favor of another referendum to give Britons a chance to reverse Brexit.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5c0a4a2478b6c70cf8e9150a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>9</span></a>
        <a href="#" data-url="second-brexit-referendum-for-britain-by-ian-buruma-2018-12" data-entity-type="document" data-entity-id="5c0a4a2478b6c70cf8e9150a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



    <div class="inlay__controls">
        <div class="flex button__group slide__nav">
            <button id="editorpick-previous" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" aria-expanded="false" aria-hidden="true">Previous</button>
            <button id="editorpick-next" class="next--slide icon icon--chevron inline-interaction" aria-expanded="false" aria-hidden="true">Next</button>
        </div>
    </div>
</aside>
<p data-line-id="5e522b5dec10436b97afda4fa0cc4cd5">Despite <a href="https://www.demographic-research.org/volumes/vol38/31/38-31.pdf">rising education levels</a> and a <a href="http://worldpopulationreview.com/countries/india-population/">female literacy rate of 65%</a>, only about a quarter of Indian women <a href="https://www.catalyst.org/knowledge/women-labor-force-india">participate in the labor force</a>. Increasing women’s workforce participation by a mere ten percentage points could <a href="https://www.catalyst.org/knowledge/women-labor-force-india">add $700 billion</a> to India’s GDP by 2025. And that requires removing one of the main obstacles to achieving this objective: broken transportation services.</p>
<p data-line-id="3b33e102c9da4af0877f2282b6ed7c33">Astha (name changed), a 35-year-old teacher working in the district headquarters of Jhunjhunu, in the state of Rajasthan, is one of the youngest teachers ever to be nominated for a promotion to school headmistress. But accepting the promotion meant transferring farther away from home. She took the new position, only to find the commute difficult and unsafe, as she left in the early hours of the morning, walking 1.5-2 kilometers every day. Two months into her new role, unable to depend on being escorted by family members to the bus depot daily, she gave up the job and returned to a lower position at the nearby school. Lack of reliable transportation led her to give up this opportunity.</p>
<p data-line-id="0372abd7a37d4f568e710c28352db567">According to the National Sample Survey Office, <a href="https://3gozaa3xxbpb499ejp30lxc8-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/181202_Women-and-Transport-in-Indian-Cities.pdf">more than 60%</a> of rural and urban households use buses as their main mode of public transportation, followed by auto-rickshaws, taxis, railways, and cycle rickshaws. While we have come a long way in reach and coverage when it comes to bus and rail networks, India’s door-to-door transportation network is still dispersed and unreliable. Unfortunately, working women are the most severely affected by inadequate service.</p>
<p data-line-id="3f9ab61bcf4c481b956736fa00b61b34">When safe and efficient public transit is unavailable, women typically settle for lower-paid jobs closer to home. This is reflected in the distance women travel for work in urban areas. In Bengaluru, for example, the <a href="https://3gozaa3xxbpb499ejp30lxc8-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/181202_Women-and-Transport-in-Indian-Cities.pdf">average daily commute for women</a> is just over a mile, while men travel twice as far for their jobs. In Delhi, 75% of women work within a <a href="https://3gozaa3xxbpb499ejp30lxc8-wpengine.netdna-ssl.com/wp-content/uploads/2018/01/181202_Women-and-Transport-in-Indian-Cities.pdf">three-mile radius of home</a>, whereas 75% of men work within eight miles.</p>
<p data-line-id="cff9b5b393514064ab3b3d1323b9f5f5">The biggest transportation roadblock for women in India lies in what planners call the <a href="https://transportist.org/2016/10/06/what-do-we-know-about-the-first-milelast-mile-problem-for-transit/">first-last mile problem</a> – getting to and from the station, a concern that Astha knows well. While this problem is a feature of any transportation network, in developing countries it adds significantly more <a href="http://www.transed2012.in/Common/Uploads/Theme_E%20Session%201%20Regency%20I/380-paper-transedAbstract00073.pdf">time, cost, and safety constraints</a> to every journey. In Delhi, for example, the first and last miles constitute <a href="http://www.transed2012.in/Common/Uploads/Theme_E%20Session%201%20Regency%20I/380-paper-transedAbstract00073.pdf">41% of the total time and 47% of the total cost of the trip</a>.</p><div class="inlay onpoint onpoint--bg special" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
    <a href="/order/subscription?route=commentary&amp;url=india-transportation-problems-female-employment-by-kasturi-gvl-2018-12&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Findia-transportation-problems-female-employment-by-kasturi-gvl-2018-12" data-entity-type="document" data-entity-id="5bf6c1fb78b6c70fcc39cf9c" data-language="english" data-event-action="click" data-entity-link-name="subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=india-transportation-problems-female-employment-by-kasturi-gvl-2018-12&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Findia-transportation-problems-female-employment-by-kasturi-gvl-2018-12"></a>


<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/bab1edec81bb7939663d166697f9f5b5.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/bab1edec81bb7939663d166697f9f5b5.16-9-medium.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/bab1edec81bb7939663d166697f9f5b5.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/bab1edec81bb7939663d166697f9f5b5.jpg" class="lazyload" alt="">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
    <div class="special__wrapper">
                    <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>h4 {
    text-align: center;
}
</style>
<h4>For a limited time only, get unlimited access to
On Point, The Big Picture, and the PS Archive, plus our annual magazine and a tote bag,
for just $75.</h4>
            </div>


            <p class="special__button">
                <span>SUBSCRIBE</span>
            </p>

    </div>
</div>
<p data-line-id="8f41ab1f447c4161b7833555f783b624">Clearly, the consequences of the first-last mile challenge are profound – not only for women, but also for India’s economy. How, then, can planners improve transportation to get more women working?</p>
<p data-line-id="8e226a5d1ed140b8a8a13fa0a8b6fbd5">There is only one persuasive answer: better auto-rickshaws. India has more three-wheeled vehicles than <a href="https://www.researchgate.net/publication/306254122_Auto-rickshaws_in_Indian_cities_Public_perceptions_and_operational_realities">any other country</a>, and every day, <a href="http://wricitieshub.org/charts-graphs/market-size-auto-rickshaws-indian-cities">millions of people</a> are whisked through narrow streets and congested traffic in these easy-to-maneuver carts. Yet Indian rickshaws have not evolved in the last 50 years to serve either the rider’s or the driver’s needs. They are poorly distributed, unsafe, and not future-ready. To solve women’s urban mobility challenges, we need a completely reimagined vehicle that is electric, shared, safe, and “smart.”</p>
<p data-line-id="a8da76f31a484cc38ff22a852cca6f87">Indian women’s travel is characterized by “trip chaining.” They make shorter and more frequent trips than men, and their trips often involve more stops, to run errands, shop, pick up children from school, and so forth. This increases their dependency on first- and last-mile transportation. However, most rickshaws operating in India today are unorganized and ply only the busiest, most lucrative routes.</p>
<p data-line-id="6956c8d954a740b9a130d16f0027adc3">With the right innovations in technology and policy, we can bring order to the scattershot nature of India’s auto-rickshaw fleet and bridge the demand-supply gap. For example, ride-hailing apps and booking platforms could efficiently match rider demand with rickshaw supply, as would well-orchestrated feeder services to bus and rail networks. Policies that encourage ride sharing could multiply fleet capacity.</p>
<p data-line-id="f2ad84da35df4f16bb36b15b17f0cfb5">In terms of safety, it is necessary to consider both accidents and crime or harassment. For starters, nearly <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3020288/">40% of all accidents involving</a> these vehicles cause them to topple. And a study in Delhi showed that <a href="https://www.indiaspend.com/why-urban-indian-women-turn-down-job-opportunities-away-from-home-94002/">51% of women had faced some form of harassment</a> while using public transport, and 42% while waiting for it.</p>
<p data-line-id="1f9d3c45c43b45769d9e94fdeb530521">We need innovations in accident-prevention systems and other technologies that would make such technologies a feature of low-cost three-wheelers. Technology can also help connect transportation nodes and vehicles to police and medical systems, substantially reducing the response times for emergency services.</p>
<p data-line-id="1dbdacc5ae424eaeabc5af28e3845c97">Safety from crime, on the other hand, needs a connected, smart ecosystem with auto-rickshaws at its heart. Rickshaws equipped with GPS systems could enable passengers to share real-time location data with family or friends. A mandatory SOS alert system would give passengers and drivers a means to call for help, regardless of whether they were carrying a mobile phone. <a href="https://araiindia.com/hmr/Control/AIS/68201793238AMFinal_Draft_AIS_140.pdf">Government regulations</a> already require panic buttons in taxis, public buses, and other public transport; requiring them for rickshaws is the natural next step.</p>
<p data-line-id="7f67977f15234a0db2e3535e4cfb964f">Last but not least, we need these reimagined vehicles to be future-ready. Air pollution is a ticking bomb: 14 of the 15 cities with the world’s highest concentrations of <a href="https://timesofindia.indiatimes.com/city/delhi/14-of-worlds-15-most-polluted-cities-in-india/articleshow/63993356.cms">fine particulate matter</a> are in India, underscoring the urgency of switching to <a href="https://yaleglobal.yale.edu/content/ride-pollution-free-india">low-carbon, battery-powered</a> vehicles.</p>
<p data-line-id="4574dc4e8d9745118f81f441fdb434b7">When women can travel to work conveniently, choosing affordable transportation, without fear of harassment or abuse, India will have arrived. Talented women like Astha will never need to choose between a job they love and a commute they loathe. Indian women need affordable, safe, and reliable options to help them overcome the first-last mile problem. A reimagined rickshaw may be just the ticket.&nbsp;</p>
                    </div>
                
                
            </div>
            
    <section class="show-for-xlarge cell article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12" data-entity-type="document" data-entity-id="5c0a4a2478b6c70cf8e9150a" data-language="english" data-event-action="click" data-entity-link-name="second-brexit-referendum-for-britain-by-ian-buruma-2018-12" class="track-event overlay" data-href-original="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12" title="A Second Chance for Britain">A Second Chance for Britain</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-12-07T10:57Z" class="vl-divider">Dec 7, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ian-buruma" title="Ian Buruma" itemprop="url" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event" data-href-original="/columnist/ian-buruma"><span class="listing__author author" itemprop="name">Ian Buruma</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/yellow-vests-or-brown-shirts-by-bernard-henri-levy-2018-12" data-entity-type="document" data-entity-id="5c07c2ae78b6c74a04017d57" data-language="english" data-event-action="click" data-entity-link-name="yellow-vests-or-brown-shirts-by-bernard-henri-levy-2018-12" class="track-event overlay" data-href-original="/commentary/yellow-vests-or-brown-shirts-by-bernard-henri-levy-2018-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/yellow-vests-or-brown-shirts-by-bernard-henri-levy-2018-12" title="Will the Yellow Vests Reject the Brown Shirts?">Will the Yellow Vests Reject the Brown Shirts?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-12-05T12:35Z" class="vl-divider">Dec 5, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/bernard-henri-levy" title="Bernard-Henri L&#xE9;vy" itemprop="url" data-entity-type="member" data-entity-id="551d4f76bc1f57059806bf7e" data-language="english" data-event-action="click" data-entity-link-name="bernard-henri-levy" class="track-event" data-href-original="/columnist/bernard-henri-levy"><span class="listing__author author" itemprop="name">Bernard-Henri L&#xE9;vy</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/fake-news-part-of-the-background-by-joseph-s--nye-2018-12" data-entity-type="document" data-entity-id="5c07e94678b6c74a04414d75" data-language="english" data-event-action="click" data-entity-link-name="fake-news-part-of-the-background-by-joseph-s--nye-2018-12" class="track-event overlay" data-href-original="/commentary/fake-news-part-of-the-background-by-joseph-s--nye-2018-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/fake-news-part-of-the-background-by-joseph-s--nye-2018-12" title="Is Fake News Here to Stay?">Is Fake News Here to Stay?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-12-05T15:17Z" class="vl-divider">Dec 5, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joseph-s--nye" title="Joseph S. Nye" itemprop="url" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s--nye" class="track-event" data-href-original="/columnist/joseph-s--nye"><span class="listing__author author" itemprop="name">Joseph S. Nye</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/china-unfair-trade-narrowing-competitiveness-gap-by-daniel-gros-2018-12" data-entity-type="document" data-entity-id="5c07f85778b6c74a0453dae7" data-language="english" data-event-action="click" data-entity-link-name="china-unfair-trade-narrowing-competitiveness-gap-by-daniel-gros-2018-12" class="track-event overlay" data-href-original="/commentary/china-unfair-trade-narrowing-competitiveness-gap-by-daniel-gros-2018-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/china-unfair-trade-narrowing-competitiveness-gap-by-daniel-gros-2018-12" title="Are China&#x2019;s Trade Practices Really Unfair?">Are China&#x2019;s Trade Practices Really Unfair?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-12-05T16:24Z" class="vl-divider">Dec 5, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/daniel-gros" title="Daniel Gros" itemprop="url" data-entity-type="member" data-entity-id="93f87b0246f86f2c0f29200b" data-language="english" data-event-action="click" data-entity-link-name="daniel-gros" class="track-event" data-href-original="/columnist/daniel-gros"><span class="listing__author author" itemprop="name">Daniel Gros</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/ending-the-venezuelan-nightmare-by-ricardo-hausmann-2018-12" data-entity-type="document" data-entity-id="5c055b5c78b6c74e78dce788" data-language="english" data-event-action="click" data-entity-link-name="ending-the-venezuelan-nightmare-by-ricardo-hausmann-2018-12" class="track-event overlay" data-href-original="/commentary/ending-the-venezuelan-nightmare-by-ricardo-hausmann-2018-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/ending-the-venezuelan-nightmare-by-ricardo-hausmann-2018-12" title="How to End Venezuela&#x2019;s Nightmare">How to End Venezuela&#x2019;s Nightmare</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-12-03T16:47Z" class="vl-divider">Dec 3, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ricardo-hausmann" title="Ricardo Hausmann" itemprop="url" data-entity-type="member" data-entity-id="d5707b0246f86f2c0fe8150b" data-language="english" data-event-action="click" data-entity-link-name="ricardo-hausmann" class="track-event" data-href-original="/columnist/ricardo-hausmann"><span class="listing__author author" itemprop="name">Ricardo Hausmann</span></a></span>
    </p>
</header>

                    </article>
                </li>
        </ol>
    </section>



                <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="kasturi-gvl">
    <div class="nmd-item">
        <a href="/columnist/kasturi-gvl" title="Profile of Kasturi GVL" itemprop="url" data-entity-type="member" data-entity-id="5c0a996b78b6c71e64249777" data-language="english" data-event-action="click" data-entity-link-name="kasturi-gvl" class="track-event avatar-wrapper" data-href-original="/columnist/kasturi-gvl">
                <img src="https://webapi.project-syndicate.org/library/a5fa7b86c45b54e2cae006ae44259715.square-small.1.png" alt="Kasturi GVL" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/kasturi-gvl" title="Profile of Kasturi GVL" rel="author" data-entity-type="member" data-entity-id="5c0a996b78b6c71e64249777" data-language="english" data-event-action="click" data-entity-link-name="kasturi-gvl" class="track-event" data-href-original="/columnist/kasturi-gvl">Kasturi GVL</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                                                    <strong>1</strong> Commentary<br/>
                    </p>
                                    </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Kasturi GVL, a One Young World Ambassador from India, is Associate Director at Ola Cabs, a mobility company based in Bengaluru.&nbsp;</p>        
    </div>
</div>
                </aside>
        </div>
    </div>
</div>

<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex button__group slide__nav">
                <button id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" aria-expanded="false" aria-hidden="true">Previous</button>
                <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                <button id="link_next_btn" class="next--slide icon icon--chevron" aria-expanded="false" aria-hidden="true">Next</button>
            </div>

        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12-comments">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list list--mt-sp">
                        

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://prosyn.org/YznAE5O&amp;title=Women%2C%20Work%2C%20and%20India%E2%80%99s%20Rickshaw%20Revolution&amp;summary=Despite%20rising%20education%20levels%2C%20only%20about%20a%20quarter%20of%20Indian%20women%20work%3B%20inadequate%20and%20unsafe%20public%20transportation%20is%20a%20major%20reason.%20To%20increase%20female%20participation%20in%20the%20labor%20force%2C%20one%20of%20the%20most%20promising%20solutions%20is%20to%20upgrade%20an%20old%20favorite.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" title="LinkedIn" aria-label="social media link" data-name="linkedin" data-entity-id="5c0a996c78b6c71e64249792" data-entity-type="document" data-page="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" data-language="english">LinkedIn</a></li>

    <li><a href="https://plus.google.com/share?url=https://www.project-syndicate.org/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" class="social-share icon icon--googleplus  flex__item--fix" target="_blank" title="Google+" aria-label="social media link" data-name="googleplus" data-entity-id="5c0a996c78b6c71e64249792" data-entity-type="document" data-page="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" data-language="english">Google+</a></li>


                    </ul>
                    <ul class="list list--mt-sp">
                        <li><a aria-label="social media link" data-url="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" data-entity-type="document" data-entity-id="5c0a996c78b6c71e64249792" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" class="track-event icon icon--bookmark flex__item--fix">Bookmark</a></li>
                        <li><a class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</a></li>
                    </ul>
                    <ul class="list list--mt-sp">
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <a data-comment-url="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5c0a996c78b6c71e64249792" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" class="track-event icon icon--comment icon--desc  comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></a>
                    </div>
                    <ul class="list list--inline u-mwidth-200">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" class="social-share icon icon--facebook  " target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5c0a996c78b6c71e64249792" data-entity-type="document" data-page="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FYznAE5O&amp;text=Women%2C%20Work%2C%20and%20India%E2%80%99s%20Rickshaw%20Revolution%20by%20Kasturi%20GVL%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5c0a996c78b6c71e64249792" data-entity-type="document" data-page="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Women%2C%20Work%2C%20and%20India%E2%80%99s%20Rickshaw%20Revolution%20by%20Kasturi%20GVL%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FYznAE5O" class="social-share icon icon--whatsapp  " target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5c0a996c78b6c71e64249792" data-entity-type="document" data-page="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" data-language="english">Whatsapp</a></li>



                        <li><button class="icon icon--more u-ml-15 art-act__caller hide-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-15 art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <a href="#contact-us" aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="article__shorturl">
    http://prosyn.org/YznAE5O;
</div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
        <div class="interaction__controls">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8AIznEC0LjdIoT4ZdIxRM6Mda3oeLNiLZkHMToRyZKTcFoLvtUY86TYL65w0-vzaYs2g_kXkyl_3S4X36uTztjG_eSQHVeLTSA5-vcTTzSLxAb5N--gOWeZGWvGKZAVfHqQGFB8_aXHJuAdPmWAm801phV5koFNBdOjU6OoeniKudJybRjkcN704rJcLm8h2Qg" /></form>
                </div>
            </div>
        </div>
        <div class="interaction__controls">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    <div id="contact-us-container">

    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tablist tab--dropdown tab--spacer tab--vertical u-mt-se interaction--inline">
                        <li role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</li>
                <li role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</li>
                <li role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</li>
                <li role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</li>
                <li role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</li>
                <li role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</li>
                <li role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</li>
                <li role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</li>
    </ul>
                <div id="feedback-tabcontent-secure-rights" role="tabpanel">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                                        <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                            <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="secure-rights-contact-email" />
                    </p>
        <p>

                                        <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                                        <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8AIznEC0LjdIoT4ZdIxRM6Mda3oeLNiLZkHMToRyZKTcFoLvtUY86TYL65w0-vzaYs2g_kXkyl_3S4X36uTztjG_eSQHVeLTSA5-vcTTzSLxAb5N--gOWeZGWvGKZAVfHqQGFB8_aXHJuAdPmWAm801phV5koFNBdOjU6OoeniKudJybRjkcN704rJcLm8h2Qg" /></form>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




<script type="text/javascript">
    var _ain = {};

    $(document).on("appLoaded", function () {
        /* CONFIGURATION START */
        _ain = {
            id: "1427",
            url: "https://www.project-syndicate.org/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12",
            postid: "india-transportation-problems-female-employment-by-kasturi-gvl-2018-12",
            maincontent: ".article__title, .article__abs, .article__body",
            title: "Women, Work, and India&#x2019;s Rickshaw Revolution",
            pubdate: "2018-12-07T16:20Z",
            authors: "Kasturi GVL",
            sections: "Culture &amp; Society, Innovation &amp; Technology",
            tags: "india,women,transportation,ride sharing,auto-rickshaws,air pollution,job,kasturi gvl",
            comments: "0",
            access_level: PSOpinion.Current.GetArticleAccessLevel("free"),
            reader_type: PSOpinion.Current.GetCurrentUserReaderType()
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    });
</script>
    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 cell input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                        <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                        <div class="f-auto flex flex--nowrap">
                            <span class="f-auto u-mw-lu-500 u-relative">
                                <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                            </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                        </div>
                    </form>
                    <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
                </div>
            </div>
        </div>
            <div class="grid-container">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6" data-page-area="latestFooter">

<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="phone-us-china-trade-truce-by-barry-eichengreen-2018-12">
        <a href="/commentary/phone-us-china-trade-truce-by-barry-eichengreen-2018-12" data-entity-type="document" data-entity-id="5c0ba96178b6c71e64680cff" data-language="english" data-event-action="click" data-entity-link-name="phone-us-china-trade-truce-by-barry-eichengreen-2018-12" class="track-event overlay" data-href-original="/commentary/phone-us-china-trade-truce-by-barry-eichengreen-2018-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/34d2737a5f1dbcd1a3e03ddfca791bcd.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/34d2737a5f1dbcd1a3e03ddfca791bcd.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/34d2737a5f1dbcd1a3e03ddfca791bcd.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/34d2737a5f1dbcd1a3e03ddfca791bcd.jpg" class="lazyload" alt="trump xi jinping truce"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Xinhua/Li Xueren via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/phone-us-china-trade-truce-by-barry-eichengreen-2018-12">The Phony US-China Truce</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-12-08T11:34Z" class="vl-divider">Dec 8, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/barry-eichengreen" title="Barry Eichengreen" itemprop="url" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen"><span class="listing__author author" itemprop="name">Barry Eichengreen</span></a></span>
                says there is plenty of precedent for the approach taken by Donald Trump and Xi Jinping &#x2013;&#xA0;none of it good.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/phone-us-china-trade-truce-by-barry-eichengreen-2018-12#comments" data-comment-url="phone-us-china-trade-truce-by-barry-eichengreen-2018-12" title="Comments for The Phony US-China Truce" data-entity-type="document" data-entity-id="5c0ba96178b6c71e64680cff" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/phone-us-china-trade-truce-by-barry-eichengreen-2018-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/phone-us-china-trade-truce-by-barry-eichengreen-2018-12#comments"><span>0</span></a>
    <a href="#" data-url="phone-us-china-trade-truce-by-barry-eichengreen-2018-12" title="Add to favourites" data-entity-type="document" data-entity-id="5c0ba96178b6c71e64680cff" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/phone-us-china-trade-truce-by-barry-eichengreen-2018-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="cities-marrakesh-migration-climate-by-georgios-kaminis-1-et-al-2018-12">
        <a href="/commentary/cities-marrakesh-migration-climate-by-georgios-kaminis-1-et-al-2018-12" data-entity-type="document" data-entity-id="5c0ab20c78b6c71e64473de6" data-language="english" data-event-action="click" data-entity-link-name="cities-marrakesh-migration-climate-by-georgios-kaminis-1-et-al-2018-12" class="track-event overlay" data-href-original="/commentary/cities-marrakesh-migration-climate-by-georgios-kaminis-1-et-al-2018-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/791f09ca85be7e43cd1a60800e485173.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/791f09ca85be7e43cd1a60800e485173.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/791f09ca85be7e43cd1a60800e485173.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/791f09ca85be7e43cd1a60800e485173.jpg" class="lazyload" alt="migration child border"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">John Moore/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/cities-marrakesh-migration-climate-by-georgios-kaminis-1-et-al-2018-12">The Leadership of Cities</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-12-07T17:55Z" class="vl-divider">Dec 7, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/georgios-kaminis-1" title="Georgios Kaminis" itemprop="url" data-entity-type="member" data-entity-id="5c0ab20b78b6c71e64473cd4" data-language="english" data-event-action="click" data-entity-link-name="georgios-kaminis-1" class="track-event" data-href-original="/columnist/georgios-kaminis-1"><span class="listing__author author" itemprop="name">Georgios Kaminis</span></a></span><span class="byline ">, et al.</span>
                emphasize the importance of municipal governments in addressing migration and climate change.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/cities-marrakesh-migration-climate-by-georgios-kaminis-1-et-al-2018-12#comments" data-comment-url="cities-marrakesh-migration-climate-by-georgios-kaminis-1-et-al-2018-12" title="Comments for The Leadership of Cities" data-entity-type="document" data-entity-id="5c0ab20c78b6c71e64473de6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/cities-marrakesh-migration-climate-by-georgios-kaminis-1-et-al-2018-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/cities-marrakesh-migration-climate-by-georgios-kaminis-1-et-al-2018-12#comments"><span>0</span></a>
    <a href="#" data-url="cities-marrakesh-migration-climate-by-georgios-kaminis-1-et-al-2018-12" title="Add to favourites" data-entity-type="document" data-entity-id="5c0ab20c78b6c71e64473de6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/cities-marrakesh-migration-climate-by-georgios-kaminis-1-et-al-2018-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12">
        <a href="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" data-entity-type="document" data-entity-id="5c0a996c78b6c71e64249792" data-language="english" data-event-action="click" data-entity-link-name="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" class="track-event overlay" data-href-original="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a8a00a31d88bdbd86fe12933e13a4c01.jpg" class="lazyload" alt="india rickshaw women"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">NOAH SEELAM/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12">Women, Work, and India&#x2019;s Rickshaw Revolution</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-12-07T16:20Z" class="vl-divider">Dec 7, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/kasturi-gvl" title="Kasturi GVL" itemprop="url" data-entity-type="member" data-entity-id="5c0a996b78b6c71e64249777" data-language="english" data-event-action="click" data-entity-link-name="kasturi-gvl" class="track-event" data-href-original="/columnist/kasturi-gvl"><span class="listing__author author" itemprop="name">Kasturi GVL</span></a></span>
                thinks the best way to increase female participation in the labor force is with safer commutes.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12#comments" data-comment-url="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" title="Comments for Women, Work, and India&#x2019;s Rickshaw Revolution" data-entity-type="document" data-entity-id="5c0a996c78b6c71e64249792" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12#comments"><span>0</span></a>
    <a href="#" data-url="india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" title="Add to favourites" data-entity-type="document" data-entity-id="5c0a996c78b6c71e64249792" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/india-transportation-problems-female-employment-by-kasturi-gvl-2018-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="climate-change-trump-denialism-by-laura-tyson-and-lenny-mendonca-2018-12">
        <a href="/commentary/climate-change-trump-denialism-by-laura-tyson-and-lenny-mendonca-2018-12" data-entity-type="document" data-entity-id="5c0a87d678b6c71e6403e6df" data-language="english" data-event-action="click" data-entity-link-name="climate-change-trump-denialism-by-laura-tyson-and-lenny-mendonca-2018-12" class="track-event overlay" data-href-original="/commentary/climate-change-trump-denialism-by-laura-tyson-and-lenny-mendonca-2018-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/a1619d064476b397f6546646357c146c.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/a1619d064476b397f6546646357c146c.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a1619d064476b397f6546646357c146c.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a1619d064476b397f6546646357c146c.jpg" class="lazyload" alt="trump texas hurricane harvey"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">JIM WATSON/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/climate-change-trump-denialism-by-laura-tyson-and-lenny-mendonca-2018-12">Climate Action Trumps Trump</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-12-07T15:02Z" class="vl-divider">Dec 7, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/laura-tyson" title="Laura Tyson" itemprop="url" data-entity-type="member" data-entity-id="5866110d2bd5d209e8a12173" data-language="english" data-event-action="click" data-entity-link-name="laura-tyson" class="track-event" data-href-original="/columnist/laura-tyson"><span class="listing__author author" itemprop="name">Laura Tyson</span></a></span><span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/lenny-mendonca" title="Lenny Mendonca" itemprop="url" data-entity-type="member" data-entity-id="54a13aec4a423103905a382a" data-language="english" data-event-action="click" data-entity-link-name="lenny-mendonca" class="track-event" data-href-original="/columnist/lenny-mendonca"><span class="listing__author author" itemprop="name">Lenny Mendonca</span></a></span>
                show how local governments and businesses are filling the gap in US federal leadership on global warming.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/climate-change-trump-denialism-by-laura-tyson-and-lenny-mendonca-2018-12#comments" data-comment-url="climate-change-trump-denialism-by-laura-tyson-and-lenny-mendonca-2018-12" title="Comments for Climate Action Trumps Trump" data-entity-type="document" data-entity-id="5c0a87d678b6c71e6403e6df" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/climate-change-trump-denialism-by-laura-tyson-and-lenny-mendonca-2018-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/climate-change-trump-denialism-by-laura-tyson-and-lenny-mendonca-2018-12#comments"><span>4</span></a>
    <a href="#" data-url="climate-change-trump-denialism-by-laura-tyson-and-lenny-mendonca-2018-12" title="Add to favourites" data-entity-type="document" data-entity-id="5c0a87d678b6c71e6403e6df" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/climate-change-trump-denialism-by-laura-tyson-and-lenny-mendonca-2018-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card onpoint onpoint--bg" data-url="gandhi-and-the-end-of-empire-by-shashi-tharoor-2018-12">
        <a href="/onpoint/gandhi-and-the-end-of-empire-by-shashi-tharoor-2018-12" data-entity-type="document" data-entity-id="5c0a4e9d78b6c70cf8ee8c79" data-language="english" data-event-action="click" data-entity-link-name="gandhi-and-the-end-of-empire-by-shashi-tharoor-2018-12" class="track-event overlay" data-href-original="/onpoint/gandhi-and-the-end-of-empire-by-shashi-tharoor-2018-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/fc75503271f62e59b93111dfea91cee2.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/fc75503271f62e59b93111dfea91cee2.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/fc75503271f62e59b93111dfea91cee2.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/fc75503271f62e59b93111dfea91cee2.jpg" class="lazyload" alt="gandhi"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">George Rinhart/Corbis via Getty Images</span>
    </figure>
        <header class="listing__header">
                <span class="onpoint__banner"><span></span></span>
            <h2 class="listing__title">
                <a href="/onpoint/gandhi-and-the-end-of-empire-by-shashi-tharoor-2018-12">Gandhi and the End of Empire</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-12-07T11:08Z" class="vl-divider">Dec 7, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/shashi-tharoor" title="Shashi Tharoor" itemprop="url" data-entity-type="member" data-entity-id="1f157d0246f86f2c0f3a3e0b" data-language="english" data-event-action="click" data-entity-link-name="shashi-tharoor" class="track-event" data-href-original="/columnist/shashi-tharoor"><span class="listing__author author" itemprop="name">Shashi Tharoor</span></a></span>
                considers the legacy of British imperialism in India, and of those who sustained and fought it.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/onpoint/gandhi-and-the-end-of-empire-by-shashi-tharoor-2018-12#comments" data-comment-url="gandhi-and-the-end-of-empire-by-shashi-tharoor-2018-12" title="Comments for Gandhi and the End of Empire" data-entity-type="document" data-entity-id="5c0a4e9d78b6c70cf8ee8c79" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/gandhi-and-the-end-of-empire-by-shashi-tharoor-2018-12" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/gandhi-and-the-end-of-empire-by-shashi-tharoor-2018-12#comments"><span>10</span></a>
    <a href="#" data-url="gandhi-and-the-end-of-empire-by-shashi-tharoor-2018-12" title="Add to favourites" data-entity-type="document" data-entity-id="5c0a4e9d78b6c70cf8ee8c79" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/gandhi-and-the-end-of-empire-by-shashi-tharoor-2018-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="second-brexit-referendum-for-britain-by-ian-buruma-2018-12">
        <a href="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12" data-entity-type="document" data-entity-id="5c0a4a2478b6c70cf8e9150a" data-language="english" data-event-action="click" data-entity-link-name="second-brexit-referendum-for-britain-by-ian-buruma-2018-12" class="track-event overlay" data-href-original="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/19235c49a1cd1aad6631e5908c1e04cb.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/19235c49a1cd1aad6631e5908c1e04cb.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/19235c49a1cd1aad6631e5908c1e04cb.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/19235c49a1cd1aad6631e5908c1e04cb.jpg" class="lazyload" alt="anti-brexit second chance"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">BEN STANSALL/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12">A Second Chance for Britain</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-12-07T10:57Z" class="vl-divider">Dec 7, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ian-buruma" title="Ian Buruma" itemprop="url" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event" data-href-original="/columnist/ian-buruma"><span class="listing__author author" itemprop="name">Ian Buruma</span></a></span>
                comes down squarely in favor of another referendum to give Britons a chance to reverse Brexit.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12#comments" data-comment-url="second-brexit-referendum-for-britain-by-ian-buruma-2018-12" title="Comments for A Second Chance for Britain" data-entity-type="document" data-entity-id="5c0a4a2478b6c70cf8e9150a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12#comments"><span>9</span></a>
    <a href="#" data-url="second-brexit-referendum-for-britain-by-ian-buruma-2018-12" title="Add to favourites" data-entity-type="document" data-entity-id="5c0a4a2478b6c70cf8e9150a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/second-brexit-referendum-for-britain-by-ian-buruma-2018-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="africa-training-next-generation-of-scientists-by-daniel-mundeva-2018-12">
        <a href="/commentary/africa-training-next-generation-of-scientists-by-daniel-mundeva-2018-12" data-entity-type="document" data-entity-id="5c09490e78b6c70cf884fbc6" data-language="english" data-event-action="click" data-entity-link-name="africa-training-next-generation-of-scientists-by-daniel-mundeva-2018-12" class="track-event overlay" data-href-original="/commentary/africa-training-next-generation-of-scientists-by-daniel-mundeva-2018-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/3b5170259577f14811bc9c8d1dff2367.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/3b5170259577f14811bc9c8d1dff2367.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/3b5170259577f14811bc9c8d1dff2367.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3b5170259577f14811bc9c8d1dff2367.jpg" class="lazyload" alt="food research lab"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">SIA KAMBOU/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/africa-training-next-generation-of-scientists-by-daniel-mundeva-2018-12">Building Africa&#x2019;s Scientific Talent</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-12-06T16:33Z" class="vl-divider">Dec 6, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/daniel-mundeva" title="Daniel Mundeva" itemprop="url" data-entity-type="member" data-entity-id="5c09490d78b6c70cf884fb90" data-language="english" data-event-action="click" data-entity-link-name="daniel-mundeva" class="track-event" data-href-original="/columnist/daniel-mundeva"><span class="listing__author author" itemprop="name">Daniel Mundeva</span></a></span>
                charts a course for the continent to become a global leader in science and innovation.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/africa-training-next-generation-of-scientists-by-daniel-mundeva-2018-12#comments" data-comment-url="africa-training-next-generation-of-scientists-by-daniel-mundeva-2018-12" title="Comments for Building Africa&#x2019;s Scientific Talent" data-entity-type="document" data-entity-id="5c09490e78b6c70cf884fbc6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/africa-training-next-generation-of-scientists-by-daniel-mundeva-2018-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/africa-training-next-generation-of-scientists-by-daniel-mundeva-2018-12#comments"><span>3</span></a>
    <a href="#" data-url="africa-training-next-generation-of-scientists-by-daniel-mundeva-2018-12" title="Add to favourites" data-entity-type="document" data-entity-id="5c09490e78b6c70cf884fbc6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/africa-training-next-generation-of-scientists-by-daniel-mundeva-2018-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="us-china-trade-war-reforms-by-shang-jin-wei-2018-12">
        <a href="/commentary/us-china-trade-war-reforms-by-shang-jin-wei-2018-12" data-entity-type="document" data-entity-id="5c09240278b6c70cf84e6af4" data-language="english" data-event-action="click" data-entity-link-name="us-china-trade-war-reforms-by-shang-jin-wei-2018-12" class="track-event overlay" data-href-original="/commentary/us-china-trade-war-reforms-by-shang-jin-wei-2018-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/bb584413c2ceb04952f5f9bd5df256eb.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/bb584413c2ceb04952f5f9bd5df256eb.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/bb584413c2ceb04952f5f9bd5df256eb.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/bb584413c2ceb04952f5f9bd5df256eb.jpg" class="lazyload" alt="engineer shipping containers"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Sagitta/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/us-china-trade-war-reforms-by-shang-jin-wei-2018-12">A Reciprocal Solution to the US-China Trade Dispute</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-12-06T14:00Z" class="vl-divider">Dec 6, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/shang-jin-wei" title="Shang-Jin Wei" itemprop="url" data-entity-type="member" data-entity-id="55e8a871bc1f5710a8d46798" data-language="english" data-event-action="click" data-entity-link-name="shang-jin-wei" class="track-event" data-href-original="/columnist/shang-jin-wei"><span class="listing__author author" itemprop="name">Shang-Jin Wei</span></a></span>
                proposes a balanced and reciprocal approach to resolve escalating Sino-American tensions once and for all.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/us-china-trade-war-reforms-by-shang-jin-wei-2018-12#comments" data-comment-url="us-china-trade-war-reforms-by-shang-jin-wei-2018-12" title="Comments for A Reciprocal Solution to the US-China Trade Dispute" data-entity-type="document" data-entity-id="5c09240278b6c70cf84e6af4" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-china-trade-war-reforms-by-shang-jin-wei-2018-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/us-china-trade-war-reforms-by-shang-jin-wei-2018-12#comments"><span>2</span></a>
    <a href="#" data-url="us-china-trade-war-reforms-by-shang-jin-wei-2018-12" title="Add to favourites" data-entity-type="document" data-entity-id="5c09240278b6c70cf84e6af4" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-china-trade-war-reforms-by-shang-jin-wei-2018-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li></ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb align-middle">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="" role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li class="" role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li class="" role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li class="" role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb cell align-middle">
                <h3 class="u-mt-s">
                    <label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label>
                </h3>
                <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                    </div>
                </form>
                <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li class="" role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li class="" role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li class="" role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                    <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 cell copyright">
                &copy; Project Syndicate - 2018<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
        </div>
    </div>
</footer>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="grid-x grid-margin-x u-mtb-se">
        <div class="small-12 large-3 cell u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 cell u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">cookie policy</a> and <a href="/pages/terms-and-privacy">privacy policy</a>.
            </p>
        </div>
        <div class="small-12 medium-4 large-3 cell align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Sections</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Big Picture</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                    <li role="menuitem"><a href="/topic/germany-in-limbo" data-entity-type="document" data-entity-id="5a13136478b6c75d10bac3e8" data-language="english" data-event-action="click" data-entity-link-name="germany-in-limbo" class="track-event" data-href-original="/topic/germany-in-limbo">Germany</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">The African Century</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/who-can-stop-north-korea-1" data-entity-type="document" data-entity-id="59b8ece378b6c716dc04647b" data-language="english" data-event-action="click" data-entity-link-name="who-can-stop-north-korea-1" class="track-event" data-href-original="/topic/who-can-stop-north-korea-1">N.Korea</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
        <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
            </ul>
           
        </li>
    
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" value="" class="f-fix icon  icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">

                        <li role="tab" aria-controls="tab-login" aria-selected="true">Log in</li>

                        <li role="tab" aria-controls="tab-register" aria-selected="false">Register</li>

                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" class="email" name="email" required placeholder="Your email" id="login-email"/>
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" required name="password" id="login-password" placeholder="Your password"/>
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe"/><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in"/>
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl"/>
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1"  /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl"/>
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register"/>
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center">
                            <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 large-5 cell">
                            <p class="label-placeholder-mu">
                                <a href="#facebook-login-register" id="facebook-login-register" data-app-id="300016057126409" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                            </p>
                            <p class="label-placeholder-mu">

                                <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                            </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>


    <!-- Quantcast Tag -->
<script>
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-f8E80KYHdFRZg"
    });
</script>

<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>
<!-- End Quantcast tag -->
<!-- Yandex.Metrika counter -->
<script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<noscript>
    <div>
        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />
    </div>
</noscript>
<input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- /Yandex.Metrika counter -->
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
             UserId:"5bfab71b78b6c710241330b8"
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<div style="display:none">
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959227286;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0" />
        </div>
    </noscript>
</div>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

<script src="/lib_bower/remodal/dist/remodal.min.js"></script>



    <script src='//www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit'></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <p id="password-message">Enter your password to confirm.</p>
                <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
</body>
</html>
