<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/NewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Profiles in European Denial by Yanis Varoufakis - Project Syndicate</title>
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp"/>
<meta name="generator" content="flow.li"/>
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin"/>
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/favicon/manifest.json"/>
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333"/>
<link rel="shortcut icon" href="/favicon/favicon.ico"/>
<meta name="theme-color" content="#f2f0ee"/>
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link rel="dns-prefetch" href="https://data.flw.li" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=asZZL8Khw6NZUfx9nwbhfVUFUShuHm5MPX1TWtgO00I" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=-ezK2oM5QNlnIRW2R5VQKh4QliTIHThk3z67IlJzvXk" media="print" rel="stylesheet" />


    
    <link rel="canonical" href="/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" />
    <meta name="description" content="An impartial observer of the Meseberg Summit between Angela Merkel and Emmanuel Macron would conclude that the eurozone remains as macroeconomically unsustainable as it was five years ago. And yet Europe&#x2019;s establishment, oblivious to the Nationalist International preparing to devour the EU, is serving it appetizers." />
    <meta itemprop="name" content="Profiles in European Denial by Yanis Varoufakis - Project Syndicate" />
    <meta itemprop="description" content="An impartial observer of the Meseberg Summit between Angela Merkel and Emmanuel Macron would conclude that the eurozone remains as macroeconomically unsustainable as it was five years ago. And yet Europe&#x2019;s establishment, oblivious to the Nationalist International preparing to devour the EU, is serving it appetizers." />
    <meta name="author" content="Yanis Varoufakis" />
    <meta name="flowli" content="flowli" data-flowli-title="Profiles in European Denial" data-flowli-url="https://www.project-syndicate.org/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/b570432645c041c24496db685c9668f0.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/b570432645c041c24496db685c9668f0.2-1-super.1.jpg" />
    <meta name="keywords" content="meseberg summit,merkel,macron,eurozone budget,greece&#x2019;s debt crisis,yanis varoufakis" />
    <meta name="news_keywords" content="meseberg summit,merkel,macron,eurozone budget,greece&#x2019;s debt crisis,yanis varoufakis" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/yanis-varoufakis" />
    <meta property="article:modified" itemprop="dateModified" content="2018-06-28T13:58Z" />
    <meta property="og:description" content="An impartial observer of the Meseberg Summit between Angela Merkel and Emmanuel Macron would conclude that the eurozone remains as macroeconomically unsustainable as it was five years ago. And yet Europe&#x2019;s establishment, oblivious to the Nationalist International preparing to devour the EU, is serving it appetizers." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/b570432645c041c24496db685c9668f0.2-1-super.1.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
    <meta property="article:published_time" content="2018-06-28T13:58Z" />
    <meta property="og:title" content="Profiles in European Denial | by Yanis Varoufakis" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" />
    <meta property="article:modified_time" content="2018-06-28T13:58Z" />
    <meta property="article:tag" content="meseberg summit,merkel,macron,eurozone budget,greece&#x2019;s debt crisis,yanis varoufakis" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Profiles in European Denial | by Yanis Varoufakis" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="https://www.twitter.com/yanisvaroufakis" />
    <meta name="twitter:description" content="An impartial observer of the Meseberg Summit between Angela Merkel and Emmanuel Macron would conclude that the eurozone remains as macroeconomically unsustainable as it was five years ago. And yet Europe&#x2019;s establishment, oblivious to the Nationalist International preparing to devour the EU, is serving it appetizers." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/b570432645c041c24496db685c9668f0.2-1-super.1.jpg" />
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" />

            <meta name="parsely-page" content='{
  "title": "Profiles in European Denial by Yanis Varoufakis",
  "link": "https://www.project-syndicate.org/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06",
  "image_url": "https://webapi.project-syndicate.org/library/b570432645c041c24496db685c9668f0.2-1-super.1.jpg",
  "type": "post",
  "post_id": "europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06",
  "pub_date": "2018-06-28T13:58Z",
  "author": "Yanis Varoufakis",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="//connect.facebook.net/en_US/sdk.js"></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/minified/common.min.js?v=eTMvbSxqaL1pj-ObgUBgBesdJ-IeJG_CLr6AcFkQeIo"></script>


    
    
        <script src="/scripts/minified/application.min.js?v=zRTBNIMmRLPF_L-QPAKyGuV7g4Ec8l9hdyfpeCT5_yQ">
        </script>
    
    
    <script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main">
            <a class="logo" href="/">
                <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
            </a>

            <nav class="nav nav--menu">
                <ul class="nav__list" role="menubar">
                   <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-15 " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover">
                                <span class="hamburger-inner"></span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections columns">

                <ul class="nav__list nav__list--sections" data-page-area="navbar">
                        <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                        <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                        <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                        <li role="presentation"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event nav__item" data-href-original="/topic/the-future-of-europe-1">The Euro</a></li>
                </ul>
                <ul class="nav__list nav__list--meta" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Pictures</a></li>
                    <li role="presentation"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                </ul>
            </nav>
        </div>

    </header>
</div>

<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list" role="menubar">
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Sections</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Big Picture</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                    <li role="menuitem"><a href="/topic/germany-in-limbo" data-entity-type="document" data-entity-id="5a13136478b6c75d10bac3e8" data-language="english" data-event-action="click" data-entity-link-name="germany-in-limbo" class="track-event" data-href-original="/topic/germany-in-limbo">Germany</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">The African Century</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/who-can-stop-north-korea-1" data-entity-type="document" data-entity-id="59b8ece378b6c716dc04647b" data-language="english" data-event-action="click" data-entity-link-name="who-can-stop-north-korea-1" class="track-event" data-href-original="/topic/who-can-stop-north-korea-1">N.Korea</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
        <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-product" class="track-event subscribe-link" data-href-original="/order/products?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
            </ul>
           
        </li>
    
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="row">

        <form action="/archive" method="get" class="columns form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" value="" class="f-fix icon  icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="row">
        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb">
            <h2 class="u-fs-st u-mt show-for-top "><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
            <div class="description u-mt-se u-mb">
                <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
            </div>

                <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">

                    <li role="tab" aria-controls="tab-login" aria-selected="true">Log in</li>

                    <li role="tab" aria-controls="tab-register" aria-selected="false">Register</li>

                </ul>
                <div class="row">
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns control-watch" aria-hidden="false" id="tab-login">
                        <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                            <p>
                                <label for="login-email" class="">Email</label>
                                <span class="validation">required</span>
                                <input type="email" class="email" name="email" required placeholder="Your email" id="login-email" />
                            </p>
                            <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                <label for="login-password" class="">Password</label>
                                <span class="validation">required</span>
                                <input type="password" required name="password" id="login-password" placeholder="Your password" />
                                <span class="select-element u-mt-se">
                                    <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                </span>
                            </p>
                            <p id="tab-reset-pw-desc" class="text-subtext tab--like" aria-hidden="true">
                                Please enter your email address and click on the reset-password button. You&#x27;ll receive an email shortly with a link to create a new password. If you have trouble finding this email, please check your spam folder.
                            </p>
                            <p>
                                <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                            </p>
                            <p class="u-mtb-se u-block">
                                <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Forgot password?</button>
                                <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                            </p>
                            <input type="hidden" value="/" name="ReturnUrl" />
                        </form>
                    </div>
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns" id="tab-register" aria-hidden="true">
                        <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1"  /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl"/>
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you agree to our <a href="/pages/terms-and-privacy" class="u-link-hover">Terms of Service and Privacy Policy</a>, which describes the personal data we collect and how we use it.
        </p>
        <p>
            <input id="register-button" name="reg-button" type="submit" class="button button--primary" value="Register"/>
        </p>
</form>
                    </div>
                    <div class="medium-1 column u-text-center">
                        <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                        <strong class="plbh">or</strong>
                        <p class="u-bg-divider u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                    </div>
                    <div class="small-12 medium-4 large-5 columns">
                        <p class="label-placeholder-mu ">
                            <a href="#facebook-login-register" id="facebook-login-register" data-app-id="300016057126409" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                        </p>
                        <p class="label-placeholder-mu ">

                            <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                        </p>
                    </div>
                </div>

        </div>
    </div>
</div>
<input type="hidden" id="recaptchaSiteKey" value="6LdEaBUUAAAAADbN4xiXri-CpTmS-zfPDgYicW3g" />

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary " data-id="5b34bc1e78b6c7088c0869b9" data-language="english" data-url="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" data-fullurl="/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06/english" data-title="Profiles in European Denial" data-meta="barrier#false;commentary#true">
    <meta itemscope itemprop="copyrightHolder" itemtype="https://schema.org/Organization" content="Project Syndicate" itemref="copyright-info">
    <meta itemprop="dateModified" content="2018-06-28T13:58Z" />
    <meta itemprop="datePublished" content="2018-06-28T13:58Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" rel="pingback" />
    <meta itemprop="keywords" content="meseberg summit,merkel,macron,eurozone budget,greece&#x2019;s debt crisis,yanis varoufakis" />
    <div class="split-top">
                <div class="row ">
                    

<figure class="columns image image--lead image--ratio-2-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="height" content="510"/>
            <meta itemprop="width" content="680"/>
            <meta itemprop="url" content="https://webapi.project-syndicate.org/library/b570432645c041c24496db685c9668f0.4-3-large.1.jpg"/>
    <picture class="fbg-image__element">



                    <source data-srcset="https://webapi.project-syndicate.org/library/b570432645c041c24496db685c9668f0.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b570432645c041c24496db685c9668f0.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b570432645c041c24496db685c9668f0.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b570432645c041c24496db685c9668f0.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b570432645c041c24496db685c9668f0.jpg" class="lazyload" alt="German Chancellor Angela Merkel welcomes French President Emmanuel Macron"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">JOHN MACDOUGALL/AFP/Getty Images</span>
    </figure>
                </div>
                <div class="row fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__interaction fbg-image__inlay">
                <ul class="list list--inline">
                    <li><a data-comment-url="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" title="Open comments" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5b34bc1e78b6c7088c0869b9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></a></li>
                    <li><button data-url="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" title="Add to Bookmarks" data-entity-type="document" data-entity-id="5b34bc1e78b6c7088c0869b9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                </ul>
                <div class="language">
                    <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true">
                        <span class="icon icon--en" role="presentation">english</span> <span class="language__label">English</span>
                    </button>
                </div>
                
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" class="social-share icon icon--facebook  flex__item--fix" target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5b34bc1e78b6c7088c0869b9" data-entity-type="document" data-page="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FQiA8ElD&amp;text=Profiles%20in%20European%20Denial%20by%20Yanis%20Varoufakis%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5b34bc1e78b6c7088c0869b9" data-entity-type="document" data-page="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Profiles%20in%20European%20Denial%20by%20Yanis%20Varoufakis%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FQiA8ElD" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5b34bc1e78b6c7088c0869b9" data-entity-type="document" data-page="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" data-language="english">Whatsapp</a></li>

</ul>


            </div>
           

            <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__title article__title--main u-mb-se" itemprop="headline">Profiles in European Denial</h1>

            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <div class="u-mt-se">

                  
                    <time itemprop="datePublished" datetime="2018-06-28T13:58Z" class="vl-divider">Jun 28, 2018</time>
                    <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/yanis-varoufakis" itemprop="url" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="click" data-entity-link-name="yanis-varoufakis" class="track-event" data-href-original="/columnist/yanis-varoufakis">
                        <span class="listing__author author" itemprop="name">Yanis Varoufakis</span></a></span>
                </div>
                <div class="article__abs u-mt-se" itemprop="about" dir="ltr">
                    <p>An impartial observer of the Meseberg Summit between Angela Merkel and Emmanuel Macron would conclude that the eurozone remains as macroeconomically unsustainable as it was five years ago. And yet Europe’s establishment, oblivious to the Nationalist International preparing to devour the EU, is serving it appetizers.</p>
                </div>


                        <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="497e72dd87ab4f8991152dca32d4bdcd">ATHENS – Europe’s establishment is luxuriating in two recent announcements that would have been momentous even if they were only partly accurate: The end of Greece’s debt crisis, and a Franco-German accord to redesign the eurozone. Unfortunately, both reports offer fresh proof of the European Union establishment’s remarkable talent for never missing an opportunity to miss an opportunity.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container">

    <article class="listing slide " id="editor-pick-5b338c7f78b6c7088cdc8ad7" data-url="section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06" data-page-area="editorpicks">
    <a href="/commentary/section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06" data-entity-type="document" data-entity-id="5b338c7f78b6c7088cdc8ad7" data-language="english" data-event-action="click" data-entity-link-name="section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06" class="track-event overlay" data-href-original="/commentary/section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/419b43b592c5a2147f1cdbb5fe0d7192.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/419b43b592c5a2147f1cdbb5fe0d7192.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/419b43b592c5a2147f1cdbb5fe0d7192.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/419b43b592c5a2147f1cdbb5fe0d7192.jpg" class="lazyload" alt="Barcroft Media">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Barcroft Media</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06">Trump&#x2019;s Weak Case Against China</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-06-27T13:28Z" class="vl-divider">Jun 27, 2018</time>

    <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/yu-yongding" title="Yu Yongding" itemprop="url" data-entity-type="member" data-entity-id="5ad1098a78b6c7536006b55e" data-language="english" data-event-action="click" data-entity-link-name="yu-yongding" class="track-event" data-href-original="/columnist/yu-yongding"><span class="listing__author author" itemprop="name">Yu Yongding</span></a></span>
     <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"> & <a href="/columnist/yongding-yu" title="Yongding Yu" itemprop="url" data-entity-type="member" data-entity-id="5ae0433b78b6c74c68a7cc8b" data-language="english" data-event-action="click" data-entity-link-name="yongding-yu" class="track-event" data-href-original="/columnist/yongding-yu"><span class="listing__author author" itemprop="name">Yongding Yu</span></a></span>

            highlights the flimsiness of the US administration's justifications for starting a trade war.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5b338c7f78b6c7088cdc8ad7" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>6</span></a>
        <a href="#" data-url="section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06" data-entity-type="document" data-entity-id="5b338c7f78b6c7088cdc8ad7" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5b325f3478b6c7088c9593b2" data-url="merkel-eurozone-reforms-and-refugee-policy-by-slawomir-sierakowski-2018-06" data-page-area="editorpicks">
    <a href="/commentary/merkel-eurozone-reforms-and-refugee-policy-by-slawomir-sierakowski-2018-06" data-entity-type="document" data-entity-id="5b325f3478b6c7088c9593b2" data-language="english" data-event-action="click" data-entity-link-name="merkel-eurozone-reforms-and-refugee-policy-by-slawomir-sierakowski-2018-06" class="track-event overlay" data-href-original="/commentary/merkel-eurozone-reforms-and-refugee-policy-by-slawomir-sierakowski-2018-06"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/e7ecd58c49838203ba63d50dc0744308.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e7ecd58c49838203ba63d50dc0744308.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e7ecd58c49838203ba63d50dc0744308.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e7ecd58c49838203ba63d50dc0744308.jpg" class="lazyload" alt="German Chancellor Angela Merkel and Horst Seehofer">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Thomas Lohnes/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/merkel-eurozone-reforms-and-refugee-policy-by-slawomir-sierakowski-2018-06">Merkel&#x2019;s House Divided</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-06-26T16:02Z" class="vl-divider">Jun 26, 2018</time>

    <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/slawomir-sierakowski" title="S&#x142;awomir Sierakowski" itemprop="url" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event" data-href-original="/columnist/slawomir-sierakowski"><span class="listing__author author" itemprop="name">S&#x142;awomir Sierakowski</span></a></span>

            shows how Germany's domestic political fight is driving larger developments across the European Union.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5b325f3478b6c7088c9593b2" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/merkel-eurozone-reforms-and-refugee-policy-by-slawomir-sierakowski-2018-06" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>1</span></a>
        <a href="#" data-url="merkel-eurozone-reforms-and-refugee-policy-by-slawomir-sierakowski-2018-06" data-entity-type="document" data-entity-id="5b325f3478b6c7088c9593b2" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/merkel-eurozone-reforms-and-refugee-policy-by-slawomir-sierakowski-2018-06" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5b323e3c78b6c7088c6d7bfd" data-url="russia-western-populism-convergence-by-robert-skidelsky-2018-06" data-page-area="editorpicks">
    <a href="/commentary/russia-western-populism-convergence-by-robert-skidelsky-2018-06" data-entity-type="document" data-entity-id="5b323e3c78b6c7088c6d7bfd" data-language="english" data-event-action="click" data-entity-link-name="russia-western-populism-convergence-by-robert-skidelsky-2018-06" class="track-event overlay" data-href-original="/commentary/russia-western-populism-convergence-by-robert-skidelsky-2018-06"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/69f25fd9e62a1fbd84d833fb3186cdb3.16-9-medium.1.png" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/69f25fd9e62a1fbd84d833fb3186cdb3.16-9-small.1.png" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/69f25fd9e62a1fbd84d833fb3186cdb3.16-9-medium.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/69f25fd9e62a1fbd84d833fb3186cdb3.png" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Project Syndicate</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/russia-western-populism-convergence-by-robert-skidelsky-2018-06">Putin Family Values</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-06-26T13:48Z" class="vl-divider">Jun 26, 2018</time>

    <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/robert-skidelsky" title="Robert Skidelsky" itemprop="url" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="click" data-entity-link-name="robert-skidelsky" class="track-event" data-href-original="/columnist/robert-skidelsky"><span class="listing__author author" itemprop="name">Robert Skidelsky</span></a></span>

            thinks Russia and the West may be both further apart and closer together than at any time in the post-Soviet era.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5b323e3c78b6c7088c6d7bfd" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/russia-western-populism-convergence-by-robert-skidelsky-2018-06" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>10</span></a>
        <a href="#" data-url="russia-western-populism-convergence-by-robert-skidelsky-2018-06" data-entity-type="document" data-entity-id="5b323e3c78b6c7088c6d7bfd" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/russia-western-populism-convergence-by-robert-skidelsky-2018-06" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



    <div class="inlay__controls">
        <div class="flex button__group slide__nav">
            <button id="editorpick-previous" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" aria-expanded="false" aria-hidden="true">Previous</button>
            <button id="editorpick-next" class="next--slide icon icon--chevron inline-interaction" aria-expanded="false" aria-hidden="true">Next</button>
        </div>
    </div>
</aside>
<p data-line-id="7703258fae624fe88dd9dea0cc31fe30">The two announcements did not come in the same week by accident. The Greek debt implosion, back in 2010, was the ugly symptom of the eurozone’s design flaws, which is why it triggered a domino effect across the continent. Greece’s continuing insolvency reflects the deep disagreements within the Franco-German axis concerning eurozone redesign. While three French presidents and the same German chancellor were failing to agree on the institutional changes that would render the eurozone sustainable, Greece was asked to bleed quietly.</p>
<p data-line-id="0880822b21f94c83b7f9cb3654daf7b2">In 2015, the Greeks staged a rebellion, which Europe’s establishment ruthlessly crushed. Neither Brexit nor the EU’s steady de-legitimation in the eyes of European voters managed to convince the establishment to change its ways. French President Emmanuel Macron’s election seemed the last hope for the new Berlin-Paris accord needed to prevent a suffocating Italy from triggering the next – this time lethal – domino effect.</p>
<p data-line-id="f2eb2c69e5c6451db3657d81cce838f1">Under Macron, new, hopeful ideas were proposed: a common budget for the eurozone; a new safe debt instrument and quasi-federal tax-raising capacities; a common unemployment insurance fund; common bank deposit insurance and a common pot from which to recapitalize failing banks (thus providing the missing foundation of a real banking union). Moreover, a new investment fund would mobilize idle savings across Europe, without adding to the fiscal stress of member-states. And Macron’s government also seemed to adopt a proposal I made in 2015, when I was Greece’s finance minister, for restructuring public debt via GDP-indexing. That way, the size of Greece’s total public debt (and the speed of its repayment) would be linked to the size and growth rate of Greece’s nominal income.</p>
<p data-line-id="3bf3e14b5f504028870cccae8997c86f">A year later, with Italy on a collision course with the EU, the Meseberg Summit between German Chancellor Angela Merkel and Macron delivered an <a href="https://www.bundesregierung.de/Content/EN/Pressemitteilungen/BPA/2018/2018-06-19-meseberg-declaration.html">agreement</a> on eurozone reform. A few days later, the Eurogroup of eurozone finance ministers delivered its own “solution” to the Greek debt crisis.</p>
<p data-line-id="2a56ff4eb3f841edb37bb6e4bfec26f6">In a decent universe, these two announcements would herald the end of a lost decade for Europe and the beginning of an era of rebuilding so that Europeans may face, together, the challenges posed by US President Donald Trump and the next economic downturn. Alas, that is not the universe we inhabit.</p><div class="inlay onpoint onpoint--bg special" data-page-subarea="promotion-onpoint">
    <a href="/flowli/link/document/5a0b1c6178b6c75ecc58d056" data-entity-type="document" data-entity-id="5a0b1c6178b6c75ecc58d056" data-language="english" data-event-action="click" data-entity-link-name="op-subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/flowli/link/document/5a0b1c6178b6c75ecc58d056"></a>

    <div class="special__wrapper">
            <span class="onpoint__banner"><span></span></span>
                    <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>
h4 {
    text-align: center;
}
</style>
<h4>Exclusive explainers, thematic deep dives, interviews with world leaders, and our Year Ahead magazine. Choose an On Point experience that’s right for you.</h4>
            </div>


            <p class="special__button">
                <span>Learn More</span>
            </p>

    </div>
</div>
<p data-line-id="7a818aa021aa4ce3b840488baba2b871">Even before the Meseberg Summit, Macron had diluted his proposals to the point of surrender. The common bank deposit insurance scheme and the recapitalization fund were pushed into an implausible future in which the eurozone periphery’s banks have to shed their bad loans <em>before</em> a proper banking union is forged. The common unemployment insurance scheme was not even discussed. Last but not least, a common debt instrument to underpin a eurozone budget amounting to 2-3% of eurozone aggregate income – the main prerequisite for a macroeconomically significant fiscal union – was unceremoniously consigned to the dustbin.</p>
<p data-line-id="8f191da19206449990853c6c26409022">Naturally, Merkel offered just enough to allow Macron to disguise his humiliation as a personal triumph. In front of an ecstatic press corps, they hailed the decision to create a eurozone budget in name, when in reality it is nothing more than a credit line from the European Stability Mechanism (ESM, the bailout fund that gave Greece its loans in 2015). They also agreed to an insubstantial “rainy day” fund, to be financed by member states and a fictional financial transactions and digital economy tax – a “compromise” that costs Merkel nothing, given that countries like the Netherlands and Ireland are likely to torpedo it.</p>
<p data-line-id="115f27d77d064b038888e7d87de75dbb">As for bank recapitalization, Macron and Merkel touted an ESM-funded scheme. But with all ESM decisions subject to German parliamentary approval, the German Bundestag would have veto power over the recapitalization of, say, an Italian bank. Italy’s new government is unlikely to buy into this.</p>
<p data-line-id="1cfad123c5d949a5be57cfcdc1b4fd64">When bankers try to cover up bad loans on their books, they extend new loans to enable their insolvent borrowers to pretend to be servicing the original loan. When the new loan is exhausted, the client is allowed to suspend repayment for a few years, with interest accumulating. This keeps the net present value of their asset (the loan) constant while postponing the day of reckoning (when they have to confess to their regulator that the loan is unrecoverable).</p>
<p data-line-id="558ac0dfa3b84344aab3caea0262a8e6">Since 2010, Greece’s creditors have been practicing this extend-and-pretend strategy as though they were training for an Olympic event. Instead of a courageous and therapeutic haircut, or the moderate GDP-indexing solution, the Eurogroup’s recent decision, proclaimed as the “end of the Greek debt crisis” boiled down to the apotheosis of this cynical practice.</p>
<p data-line-id="ec9f7856e1f341e1a28acee80d81a74a">Technically speaking, the central pillar of the <a href="http://www.consilium.europa.eu/en/press/press-releases/2018/06/22/eurogroup-statement-on-greece-22-june-2018/">new debt agreement</a> is a decade-long postponement of payments totaling €96.6 billion ($112.5 billion) that were due to begin in 2023. The Greek state has thus been offered easy repayments until 2033 in exchange for continuing harsh austerity <em>ad infinitum</em> (a primary budget surplus target of 3.5% of national income until 2022, and 2.2% during 2023-2060); impossible annual debt repayments from 2033 to 2060 (around 60% of the state’s tax revenues); and a debt-to-national income ratio above 230% by 2060 if the next global recession puts the plan’s over-ambitious growth targets out of reach, as it surely will.</p>
<p data-line-id="01dd637ccb7540d9b6e4c5c62c5b7f6e">Any objective assessment of the Eurogroup’s recent deal on Greek public debt would conclude that it condemns Greece to permanent debt bondage. And an impartial observer of the Merkel-Macron Meseberg Summit would conclude that the eurozone remains as macroeconomically unsustainable as it was five years ago. And yet Europe’s establishment, oblivious to the Nationalist International preparing to devour the EU, is serving it appetizers.</p>
                        </div>
                
                
            </div>
            
    <section class="show-for-xlarge columns article__sidebar">
        <h2 class="section__title u-mtb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/britains-brexit-foreign-policy-by-mark-malloch-brown-2018-06" data-entity-type="document" data-entity-id="5b30ddf778b6c7088cf4667d" data-language="english" data-event-action="click" data-entity-link-name="britains-brexit-foreign-policy-by-mark-malloch-brown-2018-06" class="track-event overlay" data-href-original="/commentary/britains-brexit-foreign-policy-by-mark-malloch-brown-2018-06"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/britains-brexit-foreign-policy-by-mark-malloch-brown-2018-06" title="The End of Global Britain">The End of Global Britain</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-06-25T12:33Z" class="vl-divider">Jun 25, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/mark-malloch-brown" title="Mark Malloch-Brown" itemprop="url" data-entity-type="member" data-entity-id="fa495b0446f86f3409aaca01" data-language="english" data-event-action="click" data-entity-link-name="mark-malloch-brown" class="track-event" data-href-original="/columnist/mark-malloch-brown"><span class="listing__author author" itemprop="name">Mark Malloch-Brown</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/why-host-the-world-cup-by-andrew-zimbalist-2018-06" data-entity-type="document" data-entity-id="5b2a445178b6c7207c1d9060" data-language="english" data-event-action="click" data-entity-link-name="why-host-the-world-cup-by-andrew-zimbalist-2018-06" class="track-event overlay" data-href-original="/commentary/why-host-the-world-cup-by-andrew-zimbalist-2018-06"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/why-host-the-world-cup-by-andrew-zimbalist-2018-06" title="Why Host the World Cup?">Why Host the World Cup?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-06-20T12:46Z" class="vl-divider">Jun 20, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/andrew-zimbalist" title="Andrew Zimbalist" itemprop="url" data-entity-type="member" data-entity-id="57a85f4f2bd5d2129c696512" data-language="english" data-event-action="click" data-entity-link-name="andrew-zimbalist" class="track-event" data-href-original="/columnist/andrew-zimbalist"><span class="listing__author author" itemprop="name">Andrew Zimbalist</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/next-euro-crisis-italy-by-joseph-e--stiglitz-2018-06" data-entity-type="document" data-entity-id="5b20fb9c78b6c719e8aee671" data-language="english" data-event-action="click" data-entity-link-name="next-euro-crisis-italy-by-joseph-e--stiglitz-2018-06" class="track-event overlay" data-href-original="/commentary/next-euro-crisis-italy-by-joseph-e--stiglitz-2018-06"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/next-euro-crisis-italy-by-joseph-e--stiglitz-2018-06" title="Can the Euro Be Saved?">Can the Euro Be Saved?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-06-13T11:29Z" class="vl-divider">Jun 13, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joseph-e--stiglitz" title="Joseph E. Stiglitz" itemprop="url" data-entity-type="member" data-entity-id="64127c0246f86f2c0fc9210b" data-language="english" data-event-action="click" data-entity-link-name="joseph-e--stiglitz" class="track-event" data-href-original="/columnist/joseph-e--stiglitz"><span class="listing__author author" itemprop="name">Joseph E. Stiglitz</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/diplomacy-with-despots-kim-milosevic-by-christopher-r-hill-2018-06" data-entity-type="document" data-entity-id="5b2a427578b6c7207c1b47ab" data-language="english" data-event-action="click" data-entity-link-name="diplomacy-with-despots-kim-milosevic-by-christopher-r-hill-2018-06" class="track-event overlay" data-href-original="/commentary/diplomacy-with-despots-kim-milosevic-by-christopher-r-hill-2018-06"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/diplomacy-with-despots-kim-milosevic-by-christopher-r-hill-2018-06" title="The Despot and the Diplomat">The Despot and the Diplomat</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-06-20T12:15Z" class="vl-divider">Jun 20, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/christopher-r-hill" title="Christopher R. Hill" itemprop="url" data-entity-type="member" data-entity-id="b6ed7b0246f86f2c0f631f0b" data-language="english" data-event-action="click" data-entity-link-name="christopher-r-hill" class="track-event" data-href-original="/columnist/christopher-r-hill"><span class="listing__author author" itemprop="name">Christopher R. Hill</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/trump-versus-us-alliances-by-javier-solana-2018-06" data-entity-type="document" data-entity-id="5b2b96a078b6c7207cc2b98c" data-language="english" data-event-action="click" data-entity-link-name="trump-versus-us-alliances-by-javier-solana-2018-06" class="track-event overlay" data-href-original="/commentary/trump-versus-us-alliances-by-javier-solana-2018-06"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-versus-us-alliances-by-javier-solana-2018-06" title="The Western Crack-Up">The Western Crack-Up</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-06-21T12:32Z" class="vl-divider">Jun 21, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/javier-solana" title="Javier Solana" itemprop="url" data-entity-type="member" data-entity-id="a60e7d0246f86f2c0fc53d0b" data-language="english" data-event-action="click" data-entity-link-name="javier-solana" class="track-event" data-href-original="/columnist/javier-solana"><span class="listing__author author" itemprop="name">Javier Solana</span></a></span>

    </p>
</header>

                    </article>
                </li>
        </ol>
    </section>



                <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mt interaction--hideable printable">
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="yanis-varoufakis">
    <div class="nmd-item">
        <a href="/columnist/yanis-varoufakis" title="Profile of Yanis Varoufakis" itemprop="url" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="click" data-entity-link-name="yanis-varoufakis" class="track-event avatar-wrapper" data-href-original="/columnist/yanis-varoufakis">
                <img src="https://webapi.project-syndicate.org/library/898ecf0769203fa6eac5a0142f503fad.square.1.png" alt="Yanis Varoufakis" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/yanis-varoufakis" title="Profile of Yanis Varoufakis" rel="author" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="click" data-entity-link-name="yanis-varoufakis" class="track-event" data-href-original="/columnist/yanis-varoufakis">Yanis Varoufakis</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2015 </strong><br />
                                                    <strong>42</strong> Commentaries<br/>
                    </p>
                                                  <p class="u-mt-s">
                                <button data-following-id="5511d96dbc1f6502ec22bd3b" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/yanis-varoufakis" class="track-event subscribe u-mr-s subscribe-toggle">Subscribe</button>
                          </p>
            </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Yanis Varoufakis, a former finance minister of Greece, is Professor of Economics at the University of Athens.
</p>        
    </div>
</div>
                </aside>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex button__group slide__nav">
                <button id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" aria-expanded="false" aria-hidden="true">Previous</button>
                <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                <button id="link_next_btn" class="next--slide icon icon--chevron" aria-expanded="false" aria-hidden="true">Next</button>
            </div>

        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

    <aside id="comments-europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                        <ul class="list">
                            
                        </ul>        
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group comment__controls">
                <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06-comments">Close</button>
                    <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                    <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>    
            </div>
        </div>
    </div>
</aside>
    
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="row u-mtb-se">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap flex--between">
                <ul class="list list--mt-sp">
                    

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://prosyn.org/QiA8ElD&amp;title=Profiles%20in%20European%20Denial&amp;summary=An%20impartial%20observer%20of%20the%20Meseberg%20Summit%20between%20Angela%20Merkel%20and%20Emmanuel%20Macron%20would%20conclude%20that%20the%20eurozone%20remains%20as%20macroeconomically%20unsustainable%20as%20it%20was%20five%20years%20ago.%20And%20yet%20Europe%E2%80%99s%20establishment%2C%20oblivious%20to%20the%20Nationalist%20International%20preparing%20to%20devour%20the%20EU%2C%20is%20serving%20it%20appetizers.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" title="LinkedIn" aria-label="social media link" data-name="linkedin" data-entity-id="5b34bc1e78b6c7088c0869b9" data-entity-type="document" data-page="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" data-language="english">LinkedIn</a></li>

    <li><a href="https://plus.google.com/share?url=https://www.project-syndicate.org/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" class="social-share icon icon--googleplus  flex__item--fix" target="_blank" title="Google+" aria-label="social media link" data-name="googleplus" data-entity-id="5b34bc1e78b6c7088c0869b9" data-entity-type="document" data-page="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" data-language="english">Google+</a></li>


                </ul>
                <ul class="list list--mt-sp">
                    <li><a aria-label="social media link" data-url="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" data-entity-type="document" data-entity-id="5b34bc1e78b6c7088c0869b9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" class="track-event icon icon--bookmark flex__item--fix">Bookmark</a></li>
                    <li><a class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</a></li>
                </ul>
                <ul class="list list--mt-sp">
                    <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns button__group">
                <div>
                    <a data-comment-url="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5b34bc1e78b6c7088c0869b9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" class="track-event icon icon--comment icon--desc  comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></a>
                </div>
                <ul class="list list--inline u-mwidth-200">
                    
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" class="social-share icon icon--facebook  " target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5b34bc1e78b6c7088c0869b9" data-entity-type="document" data-page="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FQiA8ElD&amp;text=Profiles%20in%20European%20Denial%20by%20Yanis%20Varoufakis%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5b34bc1e78b6c7088c0869b9" data-entity-type="document" data-page="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Profiles%20in%20European%20Denial%20by%20Yanis%20Varoufakis%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FQiA8ElD" class="social-share icon icon--whatsapp  " target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5b34bc1e78b6c7088c0869b9" data-entity-type="document" data-page="europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06" data-language="english">Whatsapp</a></li>



                    <li><button class="icon icon--more u-ml-15 art-act__caller hide-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                </ul>
                <div>
                    <button class="icon icon--more u-ml-15 art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                    <a href="#contact-us" aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</a>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        http://prosyn.org/QiA8ElD;
    </div>
   
</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>
                        New Comment
                    </h3>
                </header>
                <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                    <p>
                        <span class="paragraph-link__selector select-element u-mb-se">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                    </p>

                    <p>
                        <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                    </p>
                </form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group" id="comment-form__controls">
                <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                <input type="submit" class="button button--primary" form="comment-form" value="Post Comment" id="submit-new-comment">
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>Email this piece to a friend</h3>
                </header>
                <form class="form form--fullwidth form user-input-form" id="email-friend-form" method="post" enctype="multipart/form-data">
                    <p>
                        <label for="email-friend-form-sendername">Your name</label>
                        <span class="validation"></span>
                        <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-senderemail">Your email</label>
                        <span class="validation"></span>
                        <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                        <span class="validation"></span>
                        <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                        <span class="validation"></span>
                        <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-emailmessage">Message</label>
                        <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                    </p>
                    <p class="form__controls" style="display: none">
                        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                        <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                    </p>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8Ce-aDfFQ-pGp5WiWIfm5VuMGbUhPWBUOCTX3_ibveSV0YDZiVTSHiovN7BsgeX5zXLlhAaPao8HxIP7g4gDBe2gBYXNwJxejJUZXClqX8qrQEkFP6iVYDHuksgriyVVKsf7SJJBuf3Wmni8Vl4Dtu0" /></form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap button__group" id="email-friend__controls">
                <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>
        </div>
    </div>
</div>

<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb u-relative">
                <header class="interaction__header">
                    <h3>Contact us</h3>
                </header>
                <div class="description show-for-medium">
                    Please select an option
                </div>
                <div id="contact-us-container">

    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tablist tab--dropdown tab--spacer tab--vertical u-mt-se interaction--inline">
                        <li role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</li>
                <li role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</li>
                <li role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</li>
                <li role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</li>
                <li role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</li>
                <li role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</li>
    </ul>
                <div id="feedback-tabcontent-secure-rights" role="tabpanel">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="contact-firstname" />
        </p>
        <p>

                                        <label for="contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="contact-lastname" />
        </p>
        <p>

                            <label for="contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="contact-email" />
                    </p>
        <p>

                                        <label for="contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="contact-telephone" />
        </p>
        <p>

                                        <label for="contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="contact-organisation" />
        </p>
        <p>
                    <label for="contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8Ce-aDfFQ-pGp5WiWIfm5VuMGbUhPWBUOCTX3_ibveSV0YDZiVTSHiovN7BsgeX5zXLlhAaPao8HxIP7g4gDBe2gBYXNwJxejJUZXClqX8qrQEkFP6iVYDHuksgriyVVKsf7SJJBuf3Wmni8Vl4Dtu0" /></form>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
</div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group">
                <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <div class="feedback__error"></div>
                <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>

        </div>
    </div>

</div>




<script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
        id: "1427",
        url: "https://www.project-syndicate.org/commentary/europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06",
        postid: "europe-in-denial-greek-debt-eurozone-reform-by-yanis-varoufakis-2018-06",
        maincontent: "article.commentary",
        title: "Profiles in European Denial",
        pubdate: "2018-06-28T13:58Z",
        authors: "Yanis Varoufakis",
        sections: "",
        tags: "meseberg summit,merkel,macron,eurozone budget,greece&#x2019;s debt crisis,yanis varoufakis",
        comments: "0"
    };
    /* CONFIGURATION END */
    (function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
			</script>
    </main>

        <div class="section section--bgfull u-mt ">
            <div class="row" data-page-area="body">
                <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 columns input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                    <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                        </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                    </div>
                </form>
                <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
            </div>
        </div>
            <div>
            
<ol class="row u-mt-res cur cur-opt-6" data-page-area="latestFooter">

<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="trump-immigration-policy-ethical-leadership-by-nina-l--khrushcheva-2018-06">
        <a href="/commentary/trump-immigration-policy-ethical-leadership-by-nina-l--khrushcheva-2018-06" data-entity-type="document" data-entity-id="5b34bc7c78b6c7088c08b435" data-language="english" data-event-action="click" data-entity-link-name="trump-immigration-policy-ethical-leadership-by-nina-l--khrushcheva-2018-06" class="track-event overlay" data-href-original="/commentary/trump-immigration-policy-ethical-leadership-by-nina-l--khrushcheva-2018-06"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/82bfc80491af4401323588dfb9dfa59e.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/82bfc80491af4401323588dfb9dfa59e.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/82bfc80491af4401323588dfb9dfa59e.jpg" class="lazyload" alt="Leon Blevins, dressed as Uncle Sam, salutes other attendees during the &#x27;End Family Detention&#x27; event "/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">PAUL RATJE/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/trump-immigration-policy-ethical-leadership-by-nina-l--khrushcheva-2018-06">A Crisis of Ethical Leadership</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-06-28T11:06Z" class="vl-divider">Jun 28, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/nina-l--khrushcheva" title="Nina L. Khrushcheva" itemprop="url" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l--khrushcheva" class="track-event" data-href-original="/columnist/nina-l--khrushcheva"><span class="listing__author author" itemprop="name">Nina L. Khrushcheva</span></a></span>

                charts the impact of the West&#x27;s betrayal of its own values, reflected in recent migration policies.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/trump-immigration-policy-ethical-leadership-by-nina-l--khrushcheva-2018-06#comments" data-comment-url="trump-immigration-policy-ethical-leadership-by-nina-l--khrushcheva-2018-06" title="Comments for A Crisis of Ethical Leadership" data-entity-type="document" data-entity-id="5b34bc7c78b6c7088c08b435" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-immigration-policy-ethical-leadership-by-nina-l--khrushcheva-2018-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-immigration-policy-ethical-leadership-by-nina-l--khrushcheva-2018-06#comments"><span>0</span></a>
    <a href="#" data-url="trump-immigration-policy-ethical-leadership-by-nina-l--khrushcheva-2018-06" title="Add to favourites" data-entity-type="document" data-entity-id="5b34bc7c78b6c7088c08b435" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-immigration-policy-ethical-leadership-by-nina-l--khrushcheva-2018-06" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="ps-in-theory-second-thoughts-on-secondary-sanctions">
        <a href="/videos/ps-in-theory-second-thoughts-on-secondary-sanctions" data-entity-type="document" data-entity-id="5b34a1cc78b6c71ac09653a8" data-language="english" data-event-action="click" data-entity-link-name="ps-in-theory-second-thoughts-on-secondary-sanctions" class="track-event overlay" data-href-original="/videos/ps-in-theory-second-thoughts-on-secondary-sanctions"></a>
        

<figure class="image image--ratio-16-9 image--video" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/c0dfab0f2d01d3071e778ce9cf451bf1.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c0dfab0f2d01d3071e778ce9cf451bf1.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c0dfab0f2d01d3071e778ce9cf451bf1.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/videos/ps-in-theory-second-thoughts-on-secondary-sanctions">PS. In Theory: Second Thoughts on Secondary Sanctions?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-06-28T08:53Z" class="vl-divider">Jun 28, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/digital-prague" title="PS editors" itemprop="url" data-entity-type="member" data-entity-id="b5d30b04c8e15d30118e1466" data-language="english" data-event-action="click" data-entity-link-name="digital-prague" class="track-event" data-href-original="/columnist/digital-prague"><span class="listing__author author" itemprop="name">PS editors</span></a></span>

                explain the historical and political implications of America&#x2019;s extraterritorial economic pressure.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/videos/ps-in-theory-second-thoughts-on-secondary-sanctions#comments" data-comment-url="ps-in-theory-second-thoughts-on-secondary-sanctions" title="Comments for PS. In Theory: Second Thoughts on Secondary Sanctions?" data-entity-type="document" data-entity-id="5b34a1cc78b6c71ac09653a8" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/ps-in-theory-second-thoughts-on-secondary-sanctions" class="track-event icon icon--comment icon--desc" data-href-original="/videos/ps-in-theory-second-thoughts-on-secondary-sanctions#comments"><span>0</span></a>
    <a href="#" data-url="ps-in-theory-second-thoughts-on-secondary-sanctions" title="Add to favourites" data-entity-type="document" data-entity-id="5b34a1cc78b6c71ac09653a8" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/ps-in-theory-second-thoughts-on-secondary-sanctions" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="tanzania-erosion-of-political-and-media-freedoms-by-teldah-mawarire-2018-06">
        <a href="/commentary/tanzania-erosion-of-political-and-media-freedoms-by-teldah-mawarire-2018-06" data-entity-type="document" data-entity-id="5b33b58778b6c7088c09fa45" data-language="english" data-event-action="click" data-entity-link-name="tanzania-erosion-of-political-and-media-freedoms-by-teldah-mawarire-2018-06" class="track-event overlay" data-href-original="/commentary/tanzania-erosion-of-political-and-media-freedoms-by-teldah-mawarire-2018-06"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/71c96e5e1b108733a717babacdae6d6a.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/71c96e5e1b108733a717babacdae6d6a.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/71c96e5e1b108733a717babacdae6d6a.jpg" class="lazyload" alt="Tanzanian main opposition chief Tundu Lissu gestures from his wheelchair"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">TONY KARUMBA/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/tanzania-erosion-of-political-and-media-freedoms-by-teldah-mawarire-2018-06">Tanzania&#x2019;s Illiberal Tilt</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-06-27T16:20Z" class="vl-divider">Jun 27, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/teldah-mawarire" title="Teldah Mawarire" itemprop="url" data-entity-type="member" data-entity-id="5b33b58778b6c7088c09f9b4" data-language="english" data-event-action="click" data-entity-link-name="teldah-mawarire" class="track-event" data-href-original="/columnist/teldah-mawarire"><span class="listing__author author" itemprop="name">Teldah Mawarire</span></a></span>

                sounds the alarm over the steady erosion of political rights by President John Magufuli&#x27;s government.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/tanzania-erosion-of-political-and-media-freedoms-by-teldah-mawarire-2018-06#comments" data-comment-url="tanzania-erosion-of-political-and-media-freedoms-by-teldah-mawarire-2018-06" title="Comments for Tanzania&#x2019;s Illiberal Tilt" data-entity-type="document" data-entity-id="5b33b58778b6c7088c09fa45" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/tanzania-erosion-of-political-and-media-freedoms-by-teldah-mawarire-2018-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/tanzania-erosion-of-political-and-media-freedoms-by-teldah-mawarire-2018-06#comments"><span>0</span></a>
    <a href="#" data-url="tanzania-erosion-of-political-and-media-freedoms-by-teldah-mawarire-2018-06" title="Add to favourites" data-entity-type="document" data-entity-id="5b33b58778b6c7088c09fa45" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/tanzania-erosion-of-political-and-media-freedoms-by-teldah-mawarire-2018-06" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="mexico-populist-president-amlo-nears-victory-by-andres-velasco-2018-06">
        <a href="/commentary/mexico-populist-president-amlo-nears-victory-by-andres-velasco-2018-06" data-entity-type="document" data-entity-id="5b33b16e78b6c7088c05e251" data-language="english" data-event-action="click" data-entity-link-name="mexico-populist-president-amlo-nears-victory-by-andres-velasco-2018-06" class="track-event overlay" data-href-original="/commentary/mexico-populist-president-amlo-nears-victory-by-andres-velasco-2018-06"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/f0c9af948c64a879672a5cd28390f728.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/f0c9af948c64a879672a5cd28390f728.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f0c9af948c64a879672a5cd28390f728.jpg" class="lazyload" alt="Mexico&#x27;s presidential candidate for the MORENA party Andres Manuel Lopez Obrador"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">ALFREDO ESTRELLA/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/mexico-populist-president-amlo-nears-victory-by-andres-velasco-2018-06">AMLO and Mexican Democracy</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-06-27T16:00Z" class="vl-divider">Jun 27, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/andres-velasco" title="Andr&#xE9;s Velasco" itemprop="url" data-entity-type="member" data-entity-id="e1d17b0246f86f2c0f651d0b" data-language="english" data-event-action="click" data-entity-link-name="andres-velasco" class="track-event" data-href-original="/columnist/andres-velasco"><span class="listing__author author" itemprop="name">Andr&#xE9;s Velasco</span></a></span>

                worries that the likely winner of the presidential election on July 1 is more dangerous than many believe.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/mexico-populist-president-amlo-nears-victory-by-andres-velasco-2018-06#comments" data-comment-url="mexico-populist-president-amlo-nears-victory-by-andres-velasco-2018-06" title="Comments for AMLO and Mexican Democracy" data-entity-type="document" data-entity-id="5b33b16e78b6c7088c05e251" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/mexico-populist-president-amlo-nears-victory-by-andres-velasco-2018-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/mexico-populist-president-amlo-nears-victory-by-andres-velasco-2018-06#comments"><span>2</span></a>
    <a href="#" data-url="mexico-populist-president-amlo-nears-victory-by-andres-velasco-2018-06" title="Add to favourites" data-entity-type="document" data-entity-id="5b33b16e78b6c7088c05e251" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/mexico-populist-president-amlo-nears-victory-by-andres-velasco-2018-06" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="trump-child-separation-mexico-border-by-elizabeth-drew-2018-06">
        <a href="/commentary/trump-child-separation-mexico-border-by-elizabeth-drew-2018-06" data-entity-type="document" data-entity-id="5b339d7e78b6c7088cf05a16" data-language="english" data-event-action="click" data-entity-link-name="trump-child-separation-mexico-border-by-elizabeth-drew-2018-06" class="track-event overlay" data-href-original="/commentary/trump-child-separation-mexico-border-by-elizabeth-drew-2018-06"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/40f31d72eabf2048eb687d5ddbcdb563.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/40f31d72eabf2048eb687d5ddbcdb563.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/40f31d72eabf2048eb687d5ddbcdb563.jpg" class="lazyload" alt="A boy from the Anapra area observes a binational prayer performed by a group of religious presbyters by migrants on the border wall"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">HERIKA MARTINEZ/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/trump-child-separation-mexico-border-by-elizabeth-drew-2018-06">Trump&#x2019;s Child Hostages</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-06-27T14:39Z" class="vl-divider">Jun 27, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/elizabeth-drew" title="Elizabeth Drew" itemprop="url" data-entity-type="member" data-entity-id="54abdb8f4a423104c40cc73f" data-language="english" data-event-action="click" data-entity-link-name="elizabeth-drew" class="track-event" data-href-original="/columnist/elizabeth-drew"><span class="listing__author author" itemprop="name">Elizabeth Drew</span></a></span>

                thinks the US president&#x27;s anti-immigration grandstanding could prove to be a winning political strategy.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/trump-child-separation-mexico-border-by-elizabeth-drew-2018-06#comments" data-comment-url="trump-child-separation-mexico-border-by-elizabeth-drew-2018-06" title="Comments for Trump&#x2019;s Child Hostages" data-entity-type="document" data-entity-id="5b339d7e78b6c7088cf05a16" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-child-separation-mexico-border-by-elizabeth-drew-2018-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-child-separation-mexico-border-by-elizabeth-drew-2018-06#comments"><span>3</span></a>
    <a href="#" data-url="trump-child-separation-mexico-border-by-elizabeth-drew-2018-06" title="Add to favourites" data-entity-type="document" data-entity-id="5b339d7e78b6c7088cf05a16" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-child-separation-mexico-border-by-elizabeth-drew-2018-06" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06">
        <a href="/commentary/section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06" data-entity-type="document" data-entity-id="5b338c7f78b6c7088cdc8ad7" data-language="english" data-event-action="click" data-entity-link-name="section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06" class="track-event overlay" data-href-original="/commentary/section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/419b43b592c5a2147f1cdbb5fe0d7192.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/419b43b592c5a2147f1cdbb5fe0d7192.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/419b43b592c5a2147f1cdbb5fe0d7192.jpg" class="lazyload" alt="Barcroft Media"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Barcroft Media</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06">Trump&#x2019;s Weak Case Against China</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-06-27T13:28Z" class="vl-divider">Jun 27, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/yu-yongding" title="Yu Yongding" itemprop="url" data-entity-type="member" data-entity-id="5ad1098a78b6c7536006b55e" data-language="english" data-event-action="click" data-entity-link-name="yu-yongding" class="track-event" data-href-original="/columnist/yu-yongding"><span class="listing__author author" itemprop="name">Yu Yongding</span></a></span>
     <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/yongding-yu" title="Yongding Yu" itemprop="url" data-entity-type="member" data-entity-id="5ae0433b78b6c74c68a7cc8b" data-language="english" data-event-action="click" data-entity-link-name="yongding-yu" class="track-event" data-href-original="/columnist/yongding-yu"><span class="listing__author author" itemprop="name">Yongding Yu</span></a></span>

                highlights the flimsiness of the US administration&#x27;s justifications for starting a trade war.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06#comments" data-comment-url="section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06" title="Comments for Trump&#x2019;s Weak Case Against China" data-entity-type="document" data-entity-id="5b338c7f78b6c7088cdc8ad7" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06#comments"><span>5</span></a>
    <a href="#" data-url="section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06" title="Add to favourites" data-entity-type="document" data-entity-id="5b338c7f78b6c7088cdc8ad7" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/section-301-report-wrong-on-china-trade-by-yongding-yu-2018-06" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="what-technology-wants-is-not-populism-by-ricardo-hausmann-2018-06">
        <a href="/commentary/what-technology-wants-is-not-populism-by-ricardo-hausmann-2018-06" data-entity-type="document" data-entity-id="5b33584478b6c7088c98f321" data-language="english" data-event-action="click" data-entity-link-name="what-technology-wants-is-not-populism-by-ricardo-hausmann-2018-06" class="track-event overlay" data-href-original="/commentary/what-technology-wants-is-not-populism-by-ricardo-hausmann-2018-06"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/df52b7688e13e50156f37787c0c7c2db.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/df52b7688e13e50156f37787c0c7c2db.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/df52b7688e13e50156f37787c0c7c2db.jpg" class="lazyload" alt="Internet of things concept"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/what-technology-wants-is-not-populism-by-ricardo-hausmann-2018-06">Does the West Want What Technology Wants?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-06-27T11:48Z" class="vl-divider">Jun 27, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ricardo-hausmann" title="Ricardo Hausmann" itemprop="url" data-entity-type="member" data-entity-id="d5707b0246f86f2c0fe8150b" data-language="english" data-event-action="click" data-entity-link-name="ricardo-hausmann" class="track-event" data-href-original="/columnist/ricardo-hausmann"><span class="listing__author author" itemprop="name">Ricardo Hausmann</span></a></span>

                explains why today&#x27;s populist nationalism is incompatible with innovation and rapid economic growth.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/what-technology-wants-is-not-populism-by-ricardo-hausmann-2018-06#comments" data-comment-url="what-technology-wants-is-not-populism-by-ricardo-hausmann-2018-06" title="Comments for Does the West Want What Technology Wants?" data-entity-type="document" data-entity-id="5b33584478b6c7088c98f321" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/what-technology-wants-is-not-populism-by-ricardo-hausmann-2018-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/what-technology-wants-is-not-populism-by-ricardo-hausmann-2018-06#comments"><span>14</span></a>
    <a href="#" data-url="what-technology-wants-is-not-populism-by-ricardo-hausmann-2018-06" title="Add to favourites" data-entity-type="document" data-entity-id="5b33584478b6c7088c98f321" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/what-technology-wants-is-not-populism-by-ricardo-hausmann-2018-06" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="international-cooperation-without-shared-values-by-ngaire-woods-2018-06">
        <a href="/commentary/international-cooperation-without-shared-values-by-ngaire-woods-2018-06" data-entity-type="document" data-entity-id="5b33576c78b6c7088c97c146" data-language="english" data-event-action="click" data-entity-link-name="international-cooperation-without-shared-values-by-ngaire-woods-2018-06" class="track-event overlay" data-href-original="/commentary/international-cooperation-without-shared-values-by-ngaire-woods-2018-06"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/279a74faa3e4e650ac172da93836ce9e.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/279a74faa3e4e650ac172da93836ce9e.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/279a74faa3e4e650ac172da93836ce9e.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">FABRICE COFFRINI/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/international-cooperation-without-shared-values-by-ngaire-woods-2018-06">Does International Cooperation Require Shared Values?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-06-27T10:33Z" class="vl-divider">Jun 27, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ngaire-woods" title="Ngaire Woods" itemprop="url" data-entity-type="member" data-entity-id="d1f55a02217098500d3288fc" data-language="english" data-event-action="click" data-entity-link-name="ngaire-woods" class="track-event" data-href-original="/columnist/ngaire-woods"><span class="listing__author author" itemprop="name">Ngaire Woods</span></a></span>

                argues that the erosion of common norms means that a new basis for mutual accommodation must be found.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/international-cooperation-without-shared-values-by-ngaire-woods-2018-06#comments" data-comment-url="international-cooperation-without-shared-values-by-ngaire-woods-2018-06" title="Comments for Does International Cooperation Require Shared Values?" data-entity-type="document" data-entity-id="5b33576c78b6c7088c97c146" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/international-cooperation-without-shared-values-by-ngaire-woods-2018-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/international-cooperation-without-shared-values-by-ngaire-woods-2018-06#comments"><span>0</span></a>
    <a href="#" data-url="international-cooperation-without-shared-values-by-ngaire-woods-2018-06" title="Add to favourites" data-entity-type="document" data-entity-id="5b33576c78b6c7088c97c146" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/international-cooperation-without-shared-values-by-ngaire-woods-2018-06" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li></ol>
        </div>
<footer id="footer" class="u-mt" data-page-area="footer">
    <div class="row u-mt">
        <div class="small-12 medium-6 large-3 columns u-mb align-middle">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                <li class="" role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                <li class="" role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                <li class="" role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                <li class="" role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 u-mb columns align-middle">
            <h3 class="u-mt-s"><label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label></h3>
            <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                <div class="f-auto flex flex--nowrap">
                    <span class="f-auto u-mw-lu-500 u-relative">
                        <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                    </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                </div>
            </form>
            <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
        </div>
    </div>
    <div class="row">
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event subscribe-link nav__item" data-href-original="/order/products?trigger=footer">Subscribe</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                <li class="" role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                <li class="" role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li class="" role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
            </ul>
        </div>

        <div class="small-12 medium-6 large-3 columns">
            <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
            </ul>
        </div>
    </div>
        <div class="row u-mt">
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
            <meta itemprop="name" content="Project Syndicate">
            <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.project-syndicate.org/default/images/ps_logo-large.png" />
            </span>
        </div>
        <div class="small-12 columns copyright">
            &copy; Project Syndicate - 2018<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-privacy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-privacy" class="track-event" data-href-original="/pages/terms-and-privacy">Terms &amp; Privacy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
        </div>
    </div>
</footer>
<section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="row u-mtb-se">
        <div class="small-12 large-3 columns u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 columns u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">cookie policy</a> and <a href="/pages/terms-and-privacy">privacy policy</a>.
            </p>
        </div>
        <div class="small-12 medium-4 large-3 columns align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>
    <!-- Quantcast Tag -->
<script>
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-f8E80KYHdFRZg"
    });
</script>

<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>
<!-- End Quantcast tag -->
<!-- Yandex.Metrika counter -->
<script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<noscript>
    <div>
        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />
    </div>
</noscript>
<input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- /Yandex.Metrika counter -->
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<div style="display:none">
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959227286;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0" />
        </div>
    </noscript>
</div>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };
</script>

<script src="/lib_bower/remodal/dist/remodal.min.js"></script>


    
    <script src='//www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit'></script>

    <div class="remodal">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>

        <p id="message"></p>

        <div id="modal-passwd-confirmation" class="u-p-se user-input-form" style="display:none;">
            <p id="password-message">Enter your password to confirm.</p>
            <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
            <span id="modal-notification"></span><br />

        </div>
        <div class="button__group u-p-se">
        <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
            <button class="remodal-confirm button button--primary">Yes, cancel my Subscription</button>
        </div>
    </div>
</body>
</html>
