<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>Europe Bails Out Its Populists by S&#x142;awomir Sierakowski - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=AVlKyjxQwhvu07pgyCa3jk0r0F7tOgXn1fPUDdTEBZ4" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=YTBLfGwNBZWG5XgfkW7YCnhh7ajcOXQJE-jsbfWNBmk" media="print" rel="stylesheet" />



    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07">
<meta itemprop="name" property="og:title" content="Europe Bails Out Its Populists | by S&#x142;awomir Sierakowski - Project Syndicate">
<meta name="description" content="Following grueling negotiations over the European Union&#x27;s budget and pandemic response, it is not surprising that much of the attention has focused on an historic agreement that will establish a proto-fiscal policy. Less surprising still is that the rule of law has once again received short shrift.">
<meta property="og:description" itemprop="description" content="Following grueling negotiations over the European Union&#x27;s budget and pandemic response, it is not surprising that much of the attention has focused on an historic agreement that will establish a proto-fiscal policy. Less surprising still is that the rule of law has once again received short shrift.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" />
        <meta property="article:published_time" itemprop="dateCreated" content="2020-07-29T15:43Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2020-07-29T15:43Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/05dac6790a0225b6af2cadff6bd373a8.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/05dac6790a0225b6af2cadff6bd373a8.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="S&#x142;awomir Sierakowski" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="Europe Bails Out Its Populists"
          data-flowli-url="https://www.project-syndicate.org/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07"
          data-flowli-authors="562f4645bc1f5705e035bd68"
          data-flowli-system-tags="commentary"
          data-flowli-following="7a918c0246f86f2c0f60340c"
          data-flowli-document="5f21946c90a3030438b01d22" />
    <meta name="keywords" property="article:tag" content="slawomir sierakowski,germany,poland,eu,pandemic,budget,hungary" />
    <meta name="news_keywords" content="slawomir sierakowski,germany,poland,eu,pandemic,budget,hungary" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/slawomir-sierakowski" />
        <meta property="article:section" content="Politics &amp; World Affairs" />
        <meta name="twitter:creator" content="" />


        <meta name="parsely-page" content='{
  "title": "Europe Bails Out Its Populists by Sławomir Sierakowski",
  "link": "https://www.project-syndicate.org/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07",
  "image_url": "https://webapi.project-syndicate.org/library/05dac6790a0225b6af2cadff6bd373a8.2-1-super.1.jpg",
  "type": "post",
  "post_id": "eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07",
  "pub_date": "2020-07-29T15:43Z",
  "author": "Sławomir Sierakowski",
  "tags": ""
}' />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=RQkS6Pc0G7ZHI8ORQYOwskfxciEkhQAoHEIUTilFOYU"></script>


    
    
        <script src="/scripts/events.min.js?v=ivPxteexXaROoMZY8t9bmDrnAGEAElbS2wc0WpRtIog" defer></script>
        <script src="/scripts/application.min.js?v=T2tVrqDvuMn1dO6DBq43joOKE-5yZ_CxqKAhE6KfE3g"></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden u-noprint" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se flex">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                                <li role="presentation"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event nav__item" data-href-original="/topic/ps25">PS 25</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="5f21946c90a3030438b01d22" data-language="english" data-url="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" data-fullurl="/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07/english" data-title="Europe Bails Out Its Populists" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2020-07-29T15:43Z" />
        <meta itemprop="datePublished" content="2020-07-29T15:43Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" rel="pingback" />
    <meta itemprop="keywords" content="slawomir sierakowski,germany,poland,eu,pandemic,budget,hungary" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  " >
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/05dac6790a0225b6af2cadff6bd373a8.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

        <picture  class="fbg-image__element" >

                            <source data-srcset="https://webapi.project-syndicate.org/library/05dac6790a0225b6af2cadff6bd373a8.2-1-medium.1.jpg" media="--small" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/05dac6790a0225b6af2cadff6bd373a8.2-1-large.1.jpg" media="--medium" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/05dac6790a0225b6af2cadff6bd373a8.2-1-xlarge.1.jpg" media="--large" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/05dac6790a0225b6af2cadff6bd373a8.2-1-super.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/05dac6790a0225b6af2cadff6bd373a8.jpg" class="lazyload" alt="sierakowski56_JOHN THYSPOOLAFP via Getty Images_morawiecki" />

        </picture>
            <span class="image__copyright" itemprop="copyrightHolder">John Thys/Pool/AFP via Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" title="Open comments" aria-expanded="false" aria-controls="comments-5f21946c90a3030438b01d22" aria-haspopup="true" data-entity-type="document" data-entity-id="5f21946c90a3030438b01d22" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">1</span></button></li>
                            <li><button data-url="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" data-entity-type="document" data-entity-id="5f21946c90a3030438b01d22" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5f21946c90a3030438b01d22" data-entity-type="document" data-page="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FcTE9fnl&amp;text=Europe%20Bails%20Out%20Its%20Populists%20by%20S%C5%82awomir%20Sierakowski%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5f21946c90a3030438b01d22" data-entity-type="document" data-page="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/cTE9fnl&amp;title=Europe%20Bails%20Out%20Its%20Populists&amp;summary=Following%20grueling%20negotiations%20over%20the%20European%20Union%27s%20budget%20and%20pandemic%20response%2C%20it%20is%20not%20surprising%20that%20much%20of%20the%20attention%20has%20focused%20on%20an%20historic%20agreement%20that%20will%20establish%20a%20proto-fiscal%20policy.%20Less%20surprising%20still%20is%20that%20the%20rule%20of%20law%20has%20once%20again%20received%20short%20shrift.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5f21946c90a3030438b01d22" data-entity-type="document" data-page="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Europe Bails Out Its Populists</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2020-07-29T15:43Z" class="vl-divider">Jul 29, 2020</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/slawomir-sierakowski" itemprop="url" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event" data-href-original="/columnist/slawomir-sierakowski"><span class="listing__author author" itemprop="name">S&#x142;awomir Sierakowski</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>Following grueling negotiations over the European Union's budget and pandemic response, it is not surprising that much of the attention has focused on an historic agreement that will establish a proto-fiscal policy. Less surprising still is that the rule of law has once again received short shrift.</p>
                    </div>


                        <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="5e6d47b361f546679705088b5b8eb2fe">WARSAW – As expected, the European Parliament has torn into the European Council’s recently agreed budget and pandemic-response package. The €1.8 trillion ($2.1 trillion) price tag and proposed cuts to development funding, including science and research, have predictably met with resistance. But the biggest stumbling block was always going to be the proposal to make EU funding conditional on respect for the rule of law. </p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-5f182b53e8a87f0378c0a8de" aria-hidden="false">
                    
    <article class="listing asize asize--c " data-url="european-rescue-fund-weakens-dollar-hegemony-by-stephen-s-roach-2020-07">
        <a href="/commentary/european-rescue-fund-weakens-dollar-hegemony-by-stephen-s-roach-2020-07" title="From American to European Exceptionalism" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f182b53e8a87f0378c0a8de" data-language="english" data-event-action="click" data-entity-link-name="european-rescue-fund-weakens-dollar-hegemony-by-stephen-s-roach-2020-07" class="track-event overlay" data-href-original="/commentary/european-rescue-fund-weakens-dollar-hegemony-by-stephen-s-roach-2020-07"><span class="u-tos">From American to European Exceptionalism</span></a>





        

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/20212fc319485dc5951048a17948e45a.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/20212fc319485dc5951048a17948e45a.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/20212fc319485dc5951048a17948e45a.jpg" class="lazyload" alt="roach118_Artur WidakNurPhoto via Getty Images_currency">

        </picture>
            <span class="image__copyright">Artur Widak/NurPhoto via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/european-rescue-fund-weakens-dollar-hegemony-by-stephen-s-roach-2020-07">From American to European Exceptionalism</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/stephen-s-roach" data-entity-type="member" data-entity-id="2f0d7d0246f86f2c0faa3d0b" data-language="english" data-event-action="click" data-entity-link-name="stephen-s-roach" class="track-event" data-href-original="/columnist/stephen-s-roach"><span class="listing__author author">Stephen S. Roach</span></a></span>
                            explains why the newly approved EU rescue fund represents another nail in the coffin of US dollar hegemony.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/european-rescue-fund-weakens-dollar-hegemony-by-stephen-s-roach-2020-07#comments" data-comment-url="european-rescue-fund-weakens-dollar-hegemony-by-stephen-s-roach-2020-07" title="Comments for From American to European Exceptionalism" data-entity-type="document" data-entity-id="5f182b53e8a87f0378c0a8de" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/european-rescue-fund-weakens-dollar-hegemony-by-stephen-s-roach-2020-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/european-rescue-fund-weakens-dollar-hegemony-by-stephen-s-roach-2020-07#comments"><span>16</span></a>
    <button data-url="european-rescue-fund-weakens-dollar-hegemony-by-stephen-s-roach-2020-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f182b53e8a87f0378c0a8de" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/european-rescue-fund-weakens-dollar-hegemony-by-stephen-s-roach-2020-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
                </li>
                <li class="slide" id="editor-pick-5f1a91f6d1c5e92a0085480e" aria-hidden="true">
                    
    <article class="listing asize asize--c  onpoint " data-url="covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07">
        <a href="/onpoint/covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07" title="What If There&#x2019;s No COVID Vaccine?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f1a91f6d1c5e92a0085480e" data-language="english" data-event-action="click" data-entity-link-name="covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07" class="track-event overlay" data-href-original="/onpoint/covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07"><span class="u-tos">What If There&#x2019;s No COVID Vaccine?</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/128072c6598a38161c354f908e6f779c.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/128072c6598a38161c354f908e6f779c.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/128072c6598a38161c354f908e6f779c.jpg" class="lazyload" alt="op_haseltine2_ Leonardo Fernandez ViloriaGetty Images_vaccine covid">

        </picture>
            <span class="image__copyright">Leonardo Fernandez Viloria/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07">What If There&#x2019;s No COVID Vaccine?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/william-a-haseltine" data-entity-type="member" data-entity-id="5e834eda2d68ff0de8322b05" data-language="english" data-event-action="click" data-entity-link-name="william-a-haseltine" class="track-event" data-href-original="/columnist/william-a-haseltine"><span class="listing__author author">William A. Haseltine</span></a></span>
                            thinks the same basic strategy that has succeeded against HIV/AIDS would work for COVID-19, too.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07#comments" data-comment-url="covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07" title="Comments for What If There&#x2019;s No COVID Vaccine?" data-entity-type="document" data-entity-id="5f1a91f6d1c5e92a0085480e" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07#comments"><span>6</span></a>
    <button data-url="covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f1a91f6d1c5e92a0085480e" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside><p data-line-id="782ae29451d0469db1d17f7f73a1e3ed">Arguing in support of such conditionality, Dacian Cioloş, the leader of the centrist Renew Europe group, <a href="https://reneweuropegroup.eu/en/news/1583-dacian-ciolo-time-to-bring-the-magic-back-to-our-european-project/">claims</a> that, “This is not aimed against Hungary nor against Poland or any other member state.” Rather, the point is to “ensure that European money no longer finances governments which continuously turn their backs on our fundamental values on a daily basis.”</p><p data-line-id="3b03031d2e3f459dbd96033c9f164ec0">But it is no secret that in both Hungary and Poland, EU funds are systematically used to finance political or private corruption and fund handouts to political cronies. The most recent example is the takeover of Hungary’s last independent news website, read by millions of Hungarians. Moreover, the governments led by Fidesz in Hungary and Law and Justice (PiS) in Poland are among the least inclined to show solidarity when it comes to accepting refugees or supporting the European Green Deal. Poland, for example, is the only EU member state that has <a href="https://www.bbc.com/news/world-europe-50778001">refused</a> to adopt a “net-zero carbon” target for 2050.</p><p data-line-id="e8848ae7c9ab435d93ba54cdfe589982">Instead of confronting these malefactors head-on, the European Council sought a compromise, delegating to the European Commission the task of creating a financial sanction mechanism to address violations of the rule of law. Whatever the Commission devises will then be subjected to a qualified-majority vote by member states.</p><p data-line-id="5c824a5d69d943878a9c2b70a5f64476">The European Council’s compromise has met with no greater enthusiasm than in Hungary and Poland, where both governments dodged a bullet. In fact, it is difficult to describe the deal as a compromise at all, because each side claims to have agreed to something different.</p><p data-line-id="58c1d1877058477a904c0c9d5686c902">According to EU Commission President Ursula von der Leyen, the Commission is ready to introduce a clear and effective mechanism for punishing violations of the rule of law, and it expects to secure a qualified majority without a problem. By contrast, Polish Prime Minister Mateusz Morawiecki <a href="https://www.ft.com/content/83ba3c08-d73f-42c3-8d7d-b355746024af">claims</a> that any proposal on conditionality will require support from all national heads of government, including those of the Visegrád Group (Hungary, Poland, the Czech Republic, and Slovakia). “Without the agreement of Hungary, without the agreement of Poland, without the agreement of the Visegrád group, nothing will happen.”</p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
            <a href="/order/subscription?route=commentary&amp;url=eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Feu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" data-entity-type="document" data-entity-id="5e9580c62683e2a068ab2784" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscribe-generic" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Feu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07"><span class="u-tos">Subscribe to Project Syndicate</span></a>
                    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-medium.1.png" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-large.1.png">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.png" class="lazyload" alt="Bundle2020_web">

        </picture>
            <span class="image__copyright"></span>
    </figure>


    <div class="special__wrapper">

            <h2 class="special__title">Subscribe to Project Syndicate</h2>

            <div class="special__description">
                <p>Enjoy unlimited access to the ideas and opinions of the world's leading thinkers, including weekly long reads, book reviews, and interviews; <em>The Year Ahead</em> annual print magazine; the complete <em>PS</em> archive; and more – <strong>all for less than $2 a week</strong>.</p>
            </div>


                <p class="special__button">
                    <span>Subscribe Now</span>
                </p>
    </div>
    </div><p data-line-id="a1eaa54fd4f54ef3b3d78ded35238826">Morawiecki either assumes that the principle of unanimity will in fact apply, or he does not believe that a qualified majority can be reached without the Visegrád Group. In any case, there is no question about where the Polish government stands. Poland has once again turned out to be the largest beneficiary of EU funds, securing <a href="https://tvn24.pl/biznes/z-kraju/budzet-ue-i-fundusz-odbudowy-ile-pieniedzy-dostanie-polska-4643978">€139 billion </a>in grants and €34 billion in loans in the new seven-year budget. While this is less in percentage terms than what former Prime Minister <a href="https://www.project-syndicate.org/columnist/donald-tusk">Donald Tusk</a>’s government obtained from the EU’s 2014-20 budget, the additional disbursements from the pandemic recovery fund will push the total much higher.</p><p data-line-id="e25fbb78079d478f927fc5de4eaa8127">As a result, the actual effect of the compromise is the opposite of what the EU intended. PiS will now receive even more EU funds with which to finance social transfers and consolidate its power. Since the deal was announced, the Polish and Hungarian currencies have appreciated rapidly against the euro and the dollar, and the <a href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=WIG">Warsaw</a> and <a href="https://www.investing.com/indices/hungary-stock-market">Budapest</a> stock indices have duly risen.</p><p data-line-id="fb1f769d3de24441bcb8c0be5db8412d">In the hierarchy of EU problems, it would appear that violations of the rule of law have been relegated by the pandemic, the resulting economic downturn, and the looming climate crisis. EU leaders seem to have faced a dilemma. EU leaders decided that they could choose only one of the possible historic breakthroughs: they could pursue either joint borrowing to rescue member states in crisis (inaugurating a long-awaited EU fiscal policy) or joint enforcement of the rule of law.</p><p data-line-id="69a4bcbef2ae4f2f8acba7a8087869d2">When French President <a href="https://www.project-syndicate.org/columnist/emmanuel-macron">Emmanuel Macron</a> touted the results of the European Council summit as a “<a href="https://www.msn.com/en-us/news/world/eu-recovery-agreement-historic-day-for-europe-tweets-macron/vp-BB16ZAAc">historic day for Europe</a>,” he was referring only to the recovery fund. When it comes to the rule of law, Europe’s day was all too typical. EU leaders arrived at a compromise that allowed everyone to claim victory, leaving the underlying issue unsettled – just as Poland and Hungary had hoped.</p><p data-line-id="3623d4ad43e14e90bfc7d13fe142a957">But it would be wrong to conclude that Morawiecki and Hungarian Prime Minister Viktor Orbán are the bigger winners. Neither Hungary nor Poland is capable of pursuing a foreign policy of its own. And because both are exposed to constant pressure from abroad, they have no choice but to accept compromises – or even defeat – in the hodgepodge of EU decision-making.</p><p data-line-id="6adcccf34c114e66affcfe8dccfd0a5a">The real winner is Germany, which now can maintain pressure on the Polish government while shielding it from suffering too stiff a penalty. The requirement that proposed sanctions be subjected to a qualified-majority vote guarantees nothing. After all, the same condition applied to Article 7 procedures against Hungary and Poland last year, and that process remains stuck in the European Council.</p><div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up for our weekly newsletter, PS on Sunday" data-link-name="newsletter-weekly"></div><p data-line-id="d3ca1ce21e454603b06d516d236ff6cd">To be sure, once the Commission releases the details of the enforcement mechanism, it will be possible to apply greater pressure on Poland and Hungary. But neither country will face the budget guillotine immediately, given that the debate on this topic in the European Parliament and among member states could take two or three years.</p><p data-line-id="c4377121827a4e7a8bc65519b3d171d2">Nobody wants to say it out loud, but everyone knows that isolating a country like Poland or Hungary would not benefit the West, and Germany, in particular, would have much to lose. Business in these countries is simply too good. The Visegrád group’s trade significance for Germany is <a href="https://www.project-syndicate.org/commentary/germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11">greater</a> than that of France, China, or the United States, and it is <a href="https://www.destatis.de/EN/Themes/Economy/Foreign-Trade/Tables/order-rank-germany-trading-partners.pdf?__blob=publicationFile">rapidly growing</a>.</p><p data-line-id="09c395d72ccb4de5a78754f52b128221">Populism pays off not just for the ruling parties in Poland and Hungary, but also for Germany. And now, this principle is being implicitly codified in the EU budget.</p>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads and book reviews, <strong>Say More</strong> contributor interviews, <strong><em>The Year Ahead</em></strong> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05&amp;route=commentary&amp;url=eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07&amp;trigger=&amp;redirect=%2Fcommentary%2Feu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05&amp;route=commentary&amp;url=eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07&amp;trigger=&amp;redirect=%2Fcommentary%2Feu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>

    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/will-covid19-kill-cash-by-howard-davies-2020-07" data-entity-type="document" data-entity-id="5f1ee3c3c5498404903601e4" data-language="english" data-event-action="click" data-entity-link-name="will-covid19-kill-cash-by-howard-davies-2020-07" class="track-event overlay" data-href-original="/commentary/will-covid19-kill-cash-by-howard-davies-2020-07"><span class="u-tos">Will COVID-19 Kill Cash?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/will-covid19-kill-cash-by-howard-davies-2020-07">Will COVID-19 Kill Cash?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 27, 2020</span>

<span class="bl-list " ><a href="/columnist/howard-davies" data-entity-type="member" data-entity-id="0e3d7c0246f86f2c0fcf240b" data-language="english" data-event-action="click" data-entity-link-name="howard-davies" class="track-event" data-href-original="/columnist/howard-davies"><span class="listing__author author" >Howard Davies</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/onpoint/covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07" data-entity-type="document" data-entity-id="5f1a91f6d1c5e92a0085480e" data-language="english" data-event-action="click" data-entity-link-name="covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07" class="track-event overlay" data-href-original="/onpoint/covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07"><span class="u-tos">What If There&#x2019;s No COVID Vaccine?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/onpoint/covid-no-vaccine-strategy-anti-viral-drugs-by-william-a-haseltine-2020-07">What If There&#x2019;s No COVID Vaccine?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 24, 2020</span>

<span class="bl-list " ><a href="/columnist/william-a-haseltine" data-entity-type="member" data-entity-id="5e834eda2d68ff0de8322b05" data-language="english" data-event-action="click" data-entity-link-name="william-a-haseltine" class="track-event" data-href-original="/columnist/william-a-haseltine"><span class="listing__author author" >William A. Haseltine</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/face-masks-implications-for-democracy-by-hugo-drochon-2020-07" data-entity-type="document" data-entity-id="5f1ecda6c54984049023a77e" data-language="english" data-event-action="click" data-entity-link-name="face-masks-implications-for-democracy-by-hugo-drochon-2020-07" class="track-event overlay" data-href-original="/commentary/face-masks-implications-for-democracy-by-hugo-drochon-2020-07"><span class="u-tos">Mask Wars</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/face-masks-implications-for-democracy-by-hugo-drochon-2020-07">Mask Wars</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 27, 2020</span>

<span class="bl-list " ><a href="/columnist/hugo-drochon" data-entity-type="member" data-entity-id="576940152bd5d206f8d60d81" data-language="english" data-event-action="click" data-entity-link-name="hugo-drochon" class="track-event" data-href-original="/columnist/hugo-drochon"><span class="listing__author author" >Hugo Drochon</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="slawomir-sierakowski">
    <div class="nmd-item">
        <a href="/columnist/slawomir-sierakowski" title="Profile of S&#x142;awomir Sierakowski" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/slawomir-sierakowski">
                <img data-src="https://webapi.project-syndicate.org/library/9071f61f1cd443f1407ab610db2bb7c8.square-small.1.png" alt="S&#x142;awomir Sierakowski" class="lazyload avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/slawomir-sierakowski" title="Profile of S&#x142;awomir Sierakowski" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event" data-href-original="/columnist/slawomir-sierakowski">S&#x142;awomir Sierakowski</a>
            </h2>
            <div class="meta meta--block">
                    <p class="u-noprint">
                             Writing for PS since<strong> 2015 </strong><br />
                            <strong>56</strong> Commentaries<br/>
                    </p>
                          <p class="u-mt-s u-noprint">
                                <button data-following-id="562f4645bc1f5705e035bd68" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="author-subscribe" data-entity-link-name="columnist/slawomir-sierakowski" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                          </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Sławomir Sierakowski, founder of the Krytyka Polityczna movement, is Director of the Institute for Advanced Study in Warsaw and Senior Fellow at the German Council on Foreign Relations.&nbsp;</p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
                    <li class="cell slide" id="article-link-5a20310b78b6c7233c31c383" data-id="germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11" data-linkinternal-url="/commentary/germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11">
                        
    <article class="listing asize asize--c " data-url="germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11">
        <a href="/commentary/germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11" title="The Populist Tail Wagging the German Dog" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5a20310b78b6c7233c31c383" data-language="english" data-event-action="click" data-entity-link-name="germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11" class="track-event overlay" data-href-original="/commentary/germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11"><span class="u-tos">The Populist Tail Wagging the German Dog</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/3ed9f5b20edb61f914b8b76902fbd15b.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/3ed9f5b20edb61f914b8b76902fbd15b.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3ed9f5b20edb61f914b8b76902fbd15b.jpg" class="lazyload" alt="Hungarian Prime Minister Viktor Orban and German Chancellor Angela Merkel " />

        </picture>
            <span class="image__copyright" >Sean Gallup/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11">The Populist Tail Wagging the German Dog</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/slawomir-sierakowski" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event" data-href-original="/columnist/slawomir-sierakowski"><span class="listing__author author" >S&#x142;awomir Sierakowski</span></a></span>
                            <span class="hide-for-small-only">
                                <p>Despite a growing chorus calling for reform of the eurozone and the European Union, the chances for meaningful change are diminishing. The main obstacle is Germany, whose economic interests lie not just with the status quo, but also with some of the EU's populist governments.</p>
                            </span>
                            <span class="show-for-small-only">
                                attributes Germany&#x27;s intransigence on EU reform to its economic interests in the Visegrad Group.
                            </span>
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11#comments" data-comment-url="germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11" title="Comments for The Populist Tail Wagging the German Dog" data-entity-type="document" data-entity-id="5a20310b78b6c7233c31c383" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11#comments"><span>6</span></a>
    <button data-url="germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5a20310b78b6c7233c31c383" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/germany-follows-visegrad-on-europe-by-slawomir-sierakowski-2017-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
                    </li>
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" >Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5f21946c90a3030438b01d22" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">1</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">1</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                                
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5f21ac5e90a3030438c35494" data-comment-authorid="58c956e22bd5d213cc1d1507" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/profile/david-stephenson-1" class="nmd-item__name"><span itemprop="name">David Stephenson</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2020-07-29T17:05Z">Jul 29, 2020</time>
        </header>
        <div itemprop="text">
            <p>
                Western Europe is in a quandary, as is the West&#x2019;s media. In 2019 the UK Ministry of Defence performed tests on the parts of the wreckage of the Polish Presidential plane that crashed in Smolensk in 2010. They confirmed what the Polish police forensics team discovered in the aftermath of the crash - residues of RDX high explosives. Vladimir Putin blew up President Lech Kaczynski and almost 100 other Polish dignitaries. Donald Tusk knew about it after the event and his actions before the event were highly suspicious. The person his govt appointed to lead the visit, Tomasz Turowski, was Communist Poland&#x2019;s top spy at the Vatican in the 1980s and a confidant of Radoslaw Sikorski. He insisted that consular staff delete photos of the crash scene. The plane had earlier been overhauled in Russia without a security detail, providing the perfect opportunity to secrete the bombs that exploded: on the left wing, by the fuel tank and inside by passenger door 2.<br/>The EU knew about the assassination and mass murder - or should have if it had shown due diligence. The EU rejected the rule of law in the most brutal way possible. If a plane disintegrates in mid-air questions should be asked. Especially if it disintegrated into 30,000 pieces. The biggest question facing the EU at present is why Donald Tusk is still present at the highest level.
            </p>
        </div>

            <button class="comment__reply u-hidden" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>



    <ul class="list list--indented u-hidden" data-id="cr-">
    </ul>
    <div class="comment__reply-refresh u-hidden">
        A new reply to this comment has been posted.&nbsp;<button>Load?</button>
    </div>
</li>

                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5f21946c90a3030438b01d22">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=Europe%20Bails%20Out%20Its%20Populists%20by%20S%C5%82awomir%20Sierakowski%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FcTE9fnl" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5f21946c90a3030438b01d22" data-entity-type="document" data-page="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" data-entity-type="document" data-entity-id="5f21946c90a3030438b01d22" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" aria-expanded="false" aria-controls="comments-5f21946c90a3030438b01d22" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5f21946c90a3030438b01d22" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">1</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5f21946c90a3030438b01d22" data-entity-type="document" data-page="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FcTE9fnl&amp;text=Europe%20Bails%20Out%20Its%20Populists%20by%20S%C5%82awomir%20Sierakowski%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5f21946c90a3030438b01d22" data-entity-type="document" data-page="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/cTE9fnl&amp;title=Europe%20Bails%20Out%20Its%20Populists&amp;summary=Following%20grueling%20negotiations%20over%20the%20European%20Union%27s%20budget%20and%20pandemic%20response%2C%20it%20is%20not%20surprising%20that%20much%20of%20the%20attention%20has%20focused%20on%20an%20historic%20agreement%20that%20will%20establish%20a%20proto-fiscal%20policy.%20Less%20surprising%20still%20is%20that%20the%20rule%20of%20law%20has%20once%20again%20received%20short%20shrift.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5f21946c90a3030438b01d22" data-entity-type="document" data-page="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/cTE9fnl
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8AZGWFkYB55Mh0xfd2_27O5d6OcsdCMrMtA_ZPSrjMA1TyLcabnzR3A1LWn0tzxYKehch2qTOhON_tI8jXmSDotpPsE64QprJru0RqTT7-1ksJTvBoBOXf33s7GTgmdqEmpRpCz9goruCk-DAXd8qhg" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />

        </p>
        <p>

                <label for="secure-rights-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8AZGWFkYB55Mh0xfd2_27O5d6OcsdCMrMtA_ZPSrjMA1TyLcabnzR3A1LWn0tzxYKehch2qTOhON_tI8jXmSDotpPsE64QprJru0RqTT7-1ksJTvBoBOXf33s7GTgmdqEmpRpCz9goruCk-DAXd8qhg" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>





    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="multidimensional-poverty-measures-in-pandemic-response-by-juan-manuel-santos-and-sabina-alkire-2020-07">
        <a href="/commentary/multidimensional-poverty-measures-in-pandemic-response-by-juan-manuel-santos-and-sabina-alkire-2020-07" title="Keeping Poverty Reduction Front and Center" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f2194f190a3030438b08f89" data-language="english" data-event-action="click" data-entity-link-name="multidimensional-poverty-measures-in-pandemic-response-by-juan-manuel-santos-and-sabina-alkire-2020-07" class="track-event overlay" data-href-original="/commentary/multidimensional-poverty-measures-in-pandemic-response-by-juan-manuel-santos-and-sabina-alkire-2020-07"><span class="u-tos">Keeping Poverty Reduction Front and Center</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/16e8058e694da3a1e09321333914e8f1.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/16e8058e694da3a1e09321333914e8f1.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/16e8058e694da3a1e09321333914e8f1.jpg" class="lazyload" alt="santos7_ERNESTO BENAVIDESAFP via Getty Images_poverty" />

        </picture>
            <span class="image__copyright" >Ernesto Benavides/AFP via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/multidimensional-poverty-measures-in-pandemic-response-by-juan-manuel-santos-and-sabina-alkire-2020-07">Keeping Poverty Reduction Front and Center</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/juan-manuel-santos" data-entity-type="member" data-entity-id="c724570346f86f5c04a28b76" data-language="english" data-event-action="click" data-entity-link-name="juan-manuel-santos" class="track-event" data-href-original="/columnist/juan-manuel-santos"><span class="listing__author author" >Juan Manuel Santos</span></a></span><span class="bl-list " > & <a href="/columnist/sabina-alkire" data-entity-type="member" data-entity-id="5f2194f190a3030438b08f67" data-language="english" data-event-action="click" data-entity-link-name="sabina-alkire" class="track-event" data-href-original="/columnist/sabina-alkire"><span class="listing__author author" >Sabina Alkire</span></a></span>
                            urge policymakers to emphasize support for the poor when adopting pandemic response and recovery measures.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/multidimensional-poverty-measures-in-pandemic-response-by-juan-manuel-santos-and-sabina-alkire-2020-07#comments" data-comment-url="multidimensional-poverty-measures-in-pandemic-response-by-juan-manuel-santos-and-sabina-alkire-2020-07" title="Comments for Keeping Poverty Reduction Front and Center" data-entity-type="document" data-entity-id="5f2194f190a3030438b08f89" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/multidimensional-poverty-measures-in-pandemic-response-by-juan-manuel-santos-and-sabina-alkire-2020-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/multidimensional-poverty-measures-in-pandemic-response-by-juan-manuel-santos-and-sabina-alkire-2020-07#comments"><span>0</span></a>
    <button data-url="multidimensional-poverty-measures-in-pandemic-response-by-juan-manuel-santos-and-sabina-alkire-2020-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f2194f190a3030438b08f89" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/multidimensional-poverty-measures-in-pandemic-response-by-juan-manuel-santos-and-sabina-alkire-2020-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07">
        <a href="/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" title="Europe Bails Out Its Populists" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f21946c90a3030438b01d22" data-language="english" data-event-action="click" data-entity-link-name="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" class="track-event overlay" data-href-original="/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07"><span class="u-tos">Europe Bails Out Its Populists</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/05dac6790a0225b6af2cadff6bd373a8.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/05dac6790a0225b6af2cadff6bd373a8.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/05dac6790a0225b6af2cadff6bd373a8.jpg" class="lazyload" alt="sierakowski56_JOHN THYSPOOLAFP via Getty Images_morawiecki" />

        </picture>
            <span class="image__copyright" >John Thys/Pool/AFP via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07">Europe Bails Out Its Populists</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/slawomir-sierakowski" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event" data-href-original="/columnist/slawomir-sierakowski"><span class="listing__author author" >S&#x142;awomir Sierakowski</span></a></span>
                            warns that the rule of law will be a casualty of the EU&#x27;s new budget agreement and rescue package.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07#comments" data-comment-url="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" title="Comments for Europe Bails Out Its Populists" data-entity-type="document" data-entity-id="5f21946c90a3030438b01d22" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07#comments"><span>0</span></a>
    <button data-url="eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f21946c90a3030438b01d22" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-recovery-fund-weakens-rule-of-law-poland-hungary-by-slawomir-sierakowski-2020-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="china-iran-deal-implications-for-us-foreign-policy-by-vali-nasr-and-ariane-tabatabai-2020-07">
        <a href="/commentary/china-iran-deal-implications-for-us-foreign-policy-by-vali-nasr-and-ariane-tabatabai-2020-07" title="China Plays the Iran Card" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f218b5490a3030438a85478" data-language="english" data-event-action="click" data-entity-link-name="china-iran-deal-implications-for-us-foreign-policy-by-vali-nasr-and-ariane-tabatabai-2020-07" class="track-event overlay" data-href-original="/commentary/china-iran-deal-implications-for-us-foreign-policy-by-vali-nasr-and-ariane-tabatabai-2020-07"><span class="u-tos">China Plays the Iran Card</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/3a5b448e9ee332720e1e21c9d0ebf77a.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/3a5b448e9ee332720e1e21c9d0ebf77a.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3a5b448e9ee332720e1e21c9d0ebf77a.jpg" class="lazyload" alt="nasr2_Noel Celis - PoolGetty Images_china iran" />

        </picture>
            <span class="image__copyright" >Noel Celis/Pool/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/china-iran-deal-implications-for-us-foreign-policy-by-vali-nasr-and-ariane-tabatabai-2020-07">China Plays the Iran Card</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/vali-nasr" data-entity-type="member" data-entity-id="5e25b7df999c9126e03089c9" data-language="english" data-event-action="click" data-entity-link-name="vali-nasr" class="track-event" data-href-original="/columnist/vali-nasr"><span class="listing__author author" >Vali Nasr</span></a></span><span class="bl-list " > & <a href="/columnist/ariane-tabatabai" data-entity-type="member" data-entity-id="5f218b5490a3030438a85445" data-language="english" data-event-action="click" data-entity-link-name="ariane-tabatabai" class="track-event" data-href-original="/columnist/ariane-tabatabai"><span class="listing__author author" >Ariane Tabatabai</span></a></span>
                            assess the implications of a newly announced partnership between America&#x27;s two foremost rivals.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/china-iran-deal-implications-for-us-foreign-policy-by-vali-nasr-and-ariane-tabatabai-2020-07#comments" data-comment-url="china-iran-deal-implications-for-us-foreign-policy-by-vali-nasr-and-ariane-tabatabai-2020-07" title="Comments for China Plays the Iran Card" data-entity-type="document" data-entity-id="5f218b5490a3030438a85478" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-iran-deal-implications-for-us-foreign-policy-by-vali-nasr-and-ariane-tabatabai-2020-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-iran-deal-implications-for-us-foreign-policy-by-vali-nasr-and-ariane-tabatabai-2020-07#comments"><span>0</span></a>
    <button data-url="china-iran-deal-implications-for-us-foreign-policy-by-vali-nasr-and-ariane-tabatabai-2020-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f218b5490a3030438a85478" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-iran-deal-implications-for-us-foreign-policy-by-vali-nasr-and-ariane-tabatabai-2020-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="us-china-rivalry-national-security-economic-costs-by-andrew-sheng-and-xiao-geng-2020-07">
        <a href="/commentary/us-china-rivalry-national-security-economic-costs-by-andrew-sheng-and-xiao-geng-2020-07" title="The Economic Costs of National Security" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f2177da90a303043898d81e" data-language="english" data-event-action="click" data-entity-link-name="us-china-rivalry-national-security-economic-costs-by-andrew-sheng-and-xiao-geng-2020-07" class="track-event overlay" data-href-original="/commentary/us-china-rivalry-national-security-economic-costs-by-andrew-sheng-and-xiao-geng-2020-07"><span class="u-tos">The Economic Costs of National Security</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/db47b05705caed4c52e245ba57daed17.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/db47b05705caed4c52e245ba57daed17.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/db47b05705caed4c52e245ba57daed17.jpg" class="lazyload" alt="sheng103_Geovien SoSOPA ImagesLightRocket via Getty Images-hongkong" />

        </picture>
            <span class="image__copyright" >Geovien So/SOPA Images/LightRocket via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/us-china-rivalry-national-security-economic-costs-by-andrew-sheng-and-xiao-geng-2020-07">The Economic Costs of National Security</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/andrew-sheng" data-entity-type="member" data-entity-id="5986200346f86f680e27bc05" data-language="english" data-event-action="click" data-entity-link-name="andrew-sheng" class="track-event" data-href-original="/columnist/andrew-sheng"><span class="listing__author author" >Andrew Sheng</span></a></span><span class="bl-list " > & <a href="/columnist/xiao-geng" data-entity-type="member" data-entity-id="15aa5b0246f86f8c13c31711" data-language="english" data-event-action="click" data-entity-link-name="xiao-geng" class="track-event" data-href-original="/columnist/xiao-geng"><span class="listing__author author" >Xiao Geng</span></a></span>
                            expect the US-China rivalry to undermine trade and investment, leaving the world more fragile and unequal.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/us-china-rivalry-national-security-economic-costs-by-andrew-sheng-and-xiao-geng-2020-07#comments" data-comment-url="us-china-rivalry-national-security-economic-costs-by-andrew-sheng-and-xiao-geng-2020-07" title="Comments for The Economic Costs of National Security" data-entity-type="document" data-entity-id="5f2177da90a303043898d81e" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-china-rivalry-national-security-economic-costs-by-andrew-sheng-and-xiao-geng-2020-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/us-china-rivalry-national-security-economic-costs-by-andrew-sheng-and-xiao-geng-2020-07#comments"><span>1</span></a>
    <button data-url="us-china-rivalry-national-security-economic-costs-by-andrew-sheng-and-xiao-geng-2020-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f2177da90a303043898d81e" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-china-rivalry-national-security-economic-costs-by-andrew-sheng-and-xiao-geng-2020-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="global-tail-risks-remain-a-threat-in-2020-by-nouriel-roubini-2020-07">
        <a href="/commentary/global-tail-risks-remain-a-threat-in-2020-by-nouriel-roubini-2020-07" title="Revisiting the White Swans of 2020" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f2144220065fb5230513455" data-language="english" data-event-action="click" data-entity-link-name="global-tail-risks-remain-a-threat-in-2020-by-nouriel-roubini-2020-07" class="track-event overlay" data-href-original="/commentary/global-tail-risks-remain-a-threat-in-2020-by-nouriel-roubini-2020-07"><span class="u-tos">Revisiting the White Swans of 2020</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/d2852d0a940ba26b09ad37b480cebfa1.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/d2852d0a940ba26b09ad37b480cebfa1.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d2852d0a940ba26b09ad37b480cebfa1.jpg" class="lazyload" alt="roubini142_william perugini_closed shops" />

        </picture>
            <span class="image__copyright" >William Perugini/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/global-tail-risks-remain-a-threat-in-2020-by-nouriel-roubini-2020-07">Revisiting the White Swans of 2020</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/nouriel-roubini" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author" >Nouriel Roubini</span></a></span>
                            <span class="hide-for-small-only">
                                <p>At the start of the year, when COVID-19 was barely on anyone's radar outside of China, the global economy was entering a fraught phase, facing a range of potentially devastating tail risks. And though the pandemic has since turned the world on its head, all of these threats remain – and some have become more salient.</p>
                            </span>
                            <span class="show-for-small-only">
                                identifies several geopolitical and environmental tail risks that equity markets have continued to discount.
                            </span>
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/global-tail-risks-remain-a-threat-in-2020-by-nouriel-roubini-2020-07#comments" data-comment-url="global-tail-risks-remain-a-threat-in-2020-by-nouriel-roubini-2020-07" title="Comments for Revisiting the White Swans of 2020" data-entity-type="document" data-entity-id="5f2144220065fb5230513455" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/global-tail-risks-remain-a-threat-in-2020-by-nouriel-roubini-2020-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/global-tail-risks-remain-a-threat-in-2020-by-nouriel-roubini-2020-07#comments"><span>1</span></a>
    <button data-url="global-tail-risks-remain-a-threat-in-2020-by-nouriel-roubini-2020-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f2144220065fb5230513455" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/global-tail-risks-remain-a-threat-in-2020-by-nouriel-roubini-2020-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="covid19-three-priorities-to-prevent-global-education-disaster-by-kevin-watkins-2020-07">
        <a href="/commentary/covid19-three-priorities-to-prevent-global-education-disaster-by-kevin-watkins-2020-07" title="Preventing a Global Education Disaster" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f2045ba0065fb5230951649" data-language="english" data-event-action="click" data-entity-link-name="covid19-three-priorities-to-prevent-global-education-disaster-by-kevin-watkins-2020-07" class="track-event overlay" data-href-original="/commentary/covid19-three-priorities-to-prevent-global-education-disaster-by-kevin-watkins-2020-07"><span class="u-tos">Preventing a Global Education Disaster</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/cf3b09ed5dc0e7485b10ef93294735f7.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/cf3b09ed5dc0e7485b10ef93294735f7.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/cf3b09ed5dc0e7485b10ef93294735f7.jpg" class="lazyload" alt="watkins20_ JOSEPH EIDAFP via Getty Images_child in school" />

        </picture>
            <span class="image__copyright" >Joseph Eid/AFP via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/covid19-three-priorities-to-prevent-global-education-disaster-by-kevin-watkins-2020-07">Preventing a Global Education Disaster</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/kevin-watkins" data-entity-type="member" data-entity-id="527ac4d14a42310f8cc035c7" data-language="english" data-event-action="click" data-entity-link-name="kevin-watkins" class="track-event" data-href-original="/columnist/kevin-watkins"><span class="listing__author author" >Kevin Watkins</span></a></span>
                            <span class="hide-for-small-only">
                                <p>The education losses resulting from the COVID-19 pandemic are invisible, but will leave millions of the world’s poorest children carrying the scars of diminished opportunity for the rest of their lives. The world can – and must – take immediate steps to mitigate the damage.</p>
                            </span>
                            <span class="show-for-small-only">
                                highlights three ways to provide the world&#x27;s poorest children with learning opportunities during the pandemic.
                            </span>
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/covid19-three-priorities-to-prevent-global-education-disaster-by-kevin-watkins-2020-07#comments" data-comment-url="covid19-three-priorities-to-prevent-global-education-disaster-by-kevin-watkins-2020-07" title="Comments for Preventing a Global Education Disaster" data-entity-type="document" data-entity-id="5f2045ba0065fb5230951649" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid19-three-priorities-to-prevent-global-education-disaster-by-kevin-watkins-2020-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid19-three-priorities-to-prevent-global-education-disaster-by-kevin-watkins-2020-07#comments"><span>2</span></a>
    <button data-url="covid19-three-priorities-to-prevent-global-education-disaster-by-kevin-watkins-2020-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f2045ba0065fb5230951649" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid19-three-priorities-to-prevent-global-education-disaster-by-kevin-watkins-2020-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="the-covid-19-world-order">
        <a href="/podcasts/the-covid-19-world-order" title="The COVID-19 World Order" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f1f0c0ec549840490577016" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-world-order" class="track-event overlay" data-href-original="/podcasts/the-covid-19-world-order"><span class="u-tos">The COVID-19 World Order</span></a>





        

    <figure class="image image--ratio-16-9 image--podcast   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/50c75a8e2086d1df0cfef5e68653fcdb.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/50c75a8e2086d1df0cfef5e68653fcdb.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/50c75a8e2086d1df0cfef5e68653fcdb.jpg" class="lazyload" alt="Drezner.Podcast.Website" />

        </picture>
            <span class="image__copyright" ></span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/podcasts/the-covid-19-world-order">The COVID-19 World Order</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/daniel-w-drezner" data-entity-type="member" data-entity-id="54198cce4a42310224b09b14" data-language="english" data-event-action="click" data-entity-link-name="daniel-w-drezner" class="track-event" data-href-original="/columnist/daniel-w-drezner"><span class="listing__author author" >Daniel W. Drezner</span></a></span><span class="bl-list " > & <a href="/columnist/elmira-bayrasli" data-entity-type="member" data-entity-id="55144ab6bc1f5a1054ecff3c" data-language="english" data-event-action="click" data-entity-link-name="elmira-bayrasli" class="track-event" data-href-original="/columnist/elmira-bayrasli"><span class="listing__author author" >Elmira Bayrasli</span></a></span>
                            consider whether the pandemic will be the final nail in the coffin of the Westphalian system, built on the sovereignty of the nation-state.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/podcasts/the-covid-19-world-order#comments" data-comment-url="the-covid-19-world-order" title="Comments for The COVID-19 World Order" data-entity-type="document" data-entity-id="5f1f0c0ec549840490577016" data-language="english" data-event-action="show-comment" data-entity-link-name="/podcasts/the-covid-19-world-order" class="track-event icon icon--comment icon--desc" data-href-original="/podcasts/the-covid-19-world-order#comments"><span>1</span></a>
    <button data-url="the-covid-19-world-order" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f1f0c0ec549840490577016" data-language="english" data-event-action="bookmark" data-entity-link-name="/podcasts/the-covid-19-world-order" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="covid19-recovery-plans-climate-change-by-renzo-guinto-2020-07">
        <a href="/commentary/covid19-recovery-plans-climate-change-by-renzo-guinto-2020-07" title="Pandemic Policy Must be Climate Policy" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f20136e0065fb523064fead" data-language="english" data-event-action="click" data-entity-link-name="covid19-recovery-plans-climate-change-by-renzo-guinto-2020-07" class="track-event overlay" data-href-original="/commentary/covid19-recovery-plans-climate-change-by-renzo-guinto-2020-07"><span class="u-tos">Pandemic Policy Must be Climate Policy</span></a>

                <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/3950176bd6db9ca59d870582567911b0.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/3950176bd6db9ca59d870582567911b0.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3950176bd6db9ca59d870582567911b0.jpg" class="lazyload" alt="guinto1_ALREN BERONIOAFP via Getty Images_typhoon philippines" />

        </picture>
            <span class="image__copyright" >Alren Beronio/AFP via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/covid19-recovery-plans-climate-change-by-renzo-guinto-2020-07">Pandemic Policy Must be Climate Policy</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/renzo-guinto" data-entity-type="member" data-entity-id="5f20136e0065fb523064fe00" data-language="english" data-event-action="click" data-entity-link-name="renzo-guinto" class="track-event" data-href-original="/columnist/renzo-guinto"><span class="listing__author author" >Renzo Guinto</span></a></span>
                            says that lockdowns cannot lead to healthy, equitable decarbonization, but can spur changes that will.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/covid19-recovery-plans-climate-change-by-renzo-guinto-2020-07#comments" data-comment-url="covid19-recovery-plans-climate-change-by-renzo-guinto-2020-07" title="Comments for Pandemic Policy Must be Climate Policy" data-entity-type="document" data-entity-id="5f20136e0065fb523064fead" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid19-recovery-plans-climate-change-by-renzo-guinto-2020-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid19-recovery-plans-climate-change-by-renzo-guinto-2020-07#comments"><span>0</span></a>
    <button data-url="covid19-recovery-plans-climate-change-by-renzo-guinto-2020-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f20136e0065fb523064fead" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid19-recovery-plans-climate-change-by-renzo-guinto-2020-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  saymore " data-url="an-interview-with-robert-muggah">
        <a href="/say-more/an-interview-with-robert-muggah" title="An Interview with Robert Muggah " itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5f1fd6740065fb52303aa6b2" data-language="english" data-event-action="click" data-entity-link-name="an-interview-with-robert-muggah" class="track-event overlay" data-href-original="/say-more/an-interview-with-robert-muggah"><span class="u-tos">An Interview with Robert Muggah </span></a>

                <a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event banner" data-href-original="/say-more"><span class="banner__line"></span><span class="banner__initials lazyload"></span><span class="banner__title">Say More</span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9 image--bw-filter   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/a4383de1064dcbb37dadf1b06333b896.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/a4383de1064dcbb37dadf1b06333b896.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a4383de1064dcbb37dadf1b06333b896.jpg" class="lazyload" alt="mcardenas2_GettyImages_southamericadigitaldots" />

        </picture>
            <span class="image__copyright" >Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/say-more/an-interview-with-robert-muggah">An Interview with Robert Muggah </a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/robert-muggah" data-entity-type="member" data-entity-id="5a82e11e78b6c706489bc65b" data-language="english" data-event-action="click" data-entity-link-name="robert-muggah" class="track-event" data-href-original="/columnist/robert-muggah"><span class="listing__author author" >Robert Muggah</span></a></span>
                            assesses Brazilian President Jair Bolsonaro&#x2019;s prospects, offers recommendations for tackling police violence, and touts the potential of data-visualization tools.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/say-more/an-interview-with-robert-muggah#comments" data-comment-url="an-interview-with-robert-muggah" title="Comments for An Interview with Robert Muggah " data-entity-type="document" data-entity-id="5f1fd6740065fb52303aa6b2" data-language="english" data-event-action="show-comment" data-entity-link-name="/say-more/an-interview-with-robert-muggah" class="track-event icon icon--comment icon--desc" data-href-original="/say-more/an-interview-with-robert-muggah#comments"><span>1</span></a>
    <button data-url="an-interview-with-robert-muggah" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5f1fd6740065fb52303aa6b2" data-language="english" data-event-action="bookmark" data-entity-link-name="/say-more/an-interview-with-robert-muggah" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2020<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event" data-href-original="/topic/ps25">PS 25</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>
