<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <title>Is Britain Becoming a Failed State? by Chris Patten - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=SZZ995YZ8Lz91bOAHFrniVdGFpoVAnsLRyNjVOwp9YQ" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=BuMBWyK1TRXZ8Pw_AwQdbh8rDUB4fF_nXg9mxsT-afM" media="print" rel="stylesheet" />


<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/britain-brexit-failed-state-by-chris-patten-2019-08" />
    <meta name="description" content="Failed states used to be largely the preserve of the developing world, where the institutions of democracy do not have deep roots. But given the extent to which the Brexit campaign has undermined Britain&#x27;s institutions through lies, it is reasonable to worry that the country will soon come to resemble a tinpot dictatorship." />
    <meta itemprop="name" content="Is Britain Becoming a Failed State? by Chris Patten - Project Syndicate" />
    <meta itemprop="description" content="Failed states used to be largely the preserve of the developing world, where the institutions of democracy do not have deep roots. But given the extent to which the Brexit campaign has undermined Britain&#x27;s institutions through lies, it is reasonable to worry that the country will soon come to resemble a tinpot dictatorship." />
    <meta name="author" content="Chris Patten" />
    <meta name="flowli" content="flowli" data-flowli-title="Is Britain Becoming a Failed State?" data-flowli-url="https://www.project-syndicate.org/commentary/britain-brexit-failed-state-by-chris-patten-2019-08" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.2-1-super.1.jpg" />
    <meta name="keywords" content="boris johnson,brexit,no deal,chris patten,ireland,negotiations,eu" />
    <meta name="news_keywords" content="boris johnson,brexit,no deal,chris patten,ireland,negotiations,eu" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/chris-patten" />
        <meta property="article:modified" itemprop="dateModified" content="2019-08-20T13:16Z" />
        <meta property="article:modified_time" content="2019-08-20T13:16Z" />
        <meta property="og:description" content="Failed states used to be largely the preserve of the developing world, where the institutions of democracy do not have deep roots. But given the extent to which the Brexit campaign has undermined Britain&#x27;s institutions through lies, it is reasonable to worry that the country will soon come to resemble a tinpot dictatorship." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.2-1-super.1.jpg" />
        <meta property="article:section" content="Politics &amp; World Affairs" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2019-08-20T13:11Z" />
    <meta property="og:title" content="Is Britain Becoming a Failed State? | by Chris Patten" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/britain-brexit-failed-state-by-chris-patten-2019-08" />
    <meta property="article:tag" content="boris johnson,brexit,no deal,chris patten,ireland,negotiations,eu" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Is Britain Becoming a Failed State? | by Chris Patten" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="" />
    <meta name="twitter:description" content="Failed states used to be largely the preserve of the developing world, where the institutions of democracy do not have deep roots. But given the extent to which the Brexit campaign has undermined Britain&#x27;s institutions through lies, it is reasonable to worry that the country will soon come to resemble a tinpot dictatorship." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.2-1-super.1.jpg" />


            <meta name="parsely-page" content='{
  "title": "Is Britain Becoming a Failed State? by Chris Patten",
  "link": "https://www.project-syndicate.org/commentary/britain-brexit-failed-state-by-chris-patten-2019-08",
  "image_url": "https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.2-1-super.1.jpg",
  "type": "post",
  "post_id": "britain-brexit-failed-state-by-chris-patten-2019-08",
  "pub_date": "2019-08-20T13:11Z",
  "author": "Chris Patten",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://connect.facebook.net/en_US/sdk.js" async defer></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=_PH-OS8QLdG-bWd2RDYAOYHcFN0OwtWeG5v2zZdbhY0"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/events.min.js?v=aNsYgyVMpqCkkZAAv-NSKP2z2PSK0mnuEYwahgbfDMQ" defer></script>
        <script src="/scripts/application.min.js?v=WbkQ0dYI22qhbXuFu6kiQmcwSW6bsgutdCTtw293g4M"></script>
    
    
    <script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body>
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable">Skip to main content</a>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell shrink">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                                <span class="hamburger-inner"></span>
                                <span class="u-tos">Menu</span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                                <li role="presentation"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event nav__item" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event nav__item" data-href-original="/topic/ps25">PS 25</a></li>
                                <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                                <li role="presentation"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event nav__item" data-href-original="/topic/the-future-of-europe-1">The EU</a></li>
                                <li role="presentation"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event nav__item" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="False" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="False" />
    </header>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


        <article class="article interaction__container infinite-item commentary  " data-id="5d5bed37adb07415c85508a3" data-language="english" data-url="britain-brexit-failed-state-by-chris-patten-2019-08" data-fullurl="/commentary/britain-brexit-failed-state-by-chris-patten-2019-08/english" data-title="Is Britain Becoming a Failed State?" data-meta="barrier#false;commentary#true">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Project Syndicate">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="900">
                </div>
                <link itemprop="sameAs" href="https://www.project-syndicate.org">
            </div>
                <meta itemprop="dateModified" content="2019-08-20T13:16Z" />
                            <meta itemprop="datePublished" content="2019-08-20T13:11Z" />
            <link itemprop="mainEntityOfPage" href="/commentary/britain-brexit-failed-state-by-chris-patten-2019-08" rel="pingback" />
            <meta itemprop="keywords" content="boris johnson,brexit,no deal,chris patten,ireland,negotiations,eu" />
        <div class="split-top">
                <div class="grid-container">
                    <div class="grid-x grid-padding-x  ">
                        

<figure class="cell image image--lead image--ratio-2-1 " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.4-3-large.1.jpg" />
            <meta itemprop="representativeOfPage" content="true">
            <meta itemprop="width" content="680">
            <meta itemprop="height" content="510">

    <picture class="fbg-image__element">

                    <source data-srcset="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.jpg" class="lazyload" alt="patten106_GettyImages_blackgreybigbensadstatue" />

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Getty Images</span>
    </figure>
                    </div>
                </div>
                        <div class="grid-container">
                <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                    <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                            <ul class="list list--inline">
                                <li><button data-comment-url="britain-brexit-failed-state-by-chris-patten-2019-08" title="Open comments" aria-expanded="false" aria-controls="comments-5d5bed37adb07415c85508a3" aria-haspopup="true" data-entity-type="document" data-entity-id="5d5bed37adb07415c85508a3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/britain-brexit-failed-state-by-chris-patten-2019-08" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">2</span></button></li>
                                <li><button data-url="britain-brexit-failed-state-by-chris-patten-2019-08" data-entity-type="document" data-entity-id="5d5bed37adb07415c85508a3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/britain-brexit-failed-state-by-chris-patten-2019-08" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                            </ul>
                        <div class="language single">
                                <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                        </div>
                            
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/britain-brexit-failed-state-by-chris-patten-2019-08" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5d5bed37adb07415c85508a3" data-entity-type="document" data-page="britain-brexit-failed-state-by-chris-patten-2019-08" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FuQQxFAw&amp;text=Is%20Britain%20Becoming%20a%20Failed%20State%3F%20by%20Chris%20Patten%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5d5bed37adb07415c85508a3" data-entity-type="document" data-page="britain-brexit-failed-state-by-chris-patten-2019-08" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Is%20Britain%20Becoming%20a%20Failed%20State%3F%20by%20Chris%20Patten%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FuQQxFAw" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5d5bed37adb07415c85508a3" data-entity-type="document" data-page="britain-brexit-failed-state-by-chris-patten-2019-08" data-language="english">Whatsapp</a></li>

</ul>

                    </div>


                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Is Britain Becoming a Failed State?</h1>

                    <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">


                            <time itemprop="datePublished" datetime="2019-08-20T13:11Z" class="vl-divider">Aug 20, 2019</time>
                        <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/chris-patten" itemprop="url" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event" data-href-original="/columnist/chris-patten"><span class="listing__author author" itemprop="name">Chris Patten</span></a></span>

                        <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                            <p>Failed states used to be largely the preserve of the developing world, where the institutions of democracy do not have deep roots. But given the extent to which the Brexit campaign has undermined Britain's institutions through lies, it is reasonable to worry that the country will soon come to resemble a tinpot dictatorship.</p>
                        </div>


                            <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                                <p data-line-id="07155a7668ae4b0793174f429d17333f">LONDON – What is a failed state? Not so long ago, when I was Britain’s Overseas Development Minister, and later European Commissioner for External Affairs, I would probably have tried to answer the question by pointing to specific examples, including several countries in Latin America and Africa.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">






                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5d5643b97570d3232c49f9e7" aria-hidden="false">
                    <meta itemprop="position" content="1">
                    
    <article class="listing asize asize--c  onpoint " data-url="the-case-for-a-guaranteed-job-by-robert-skidelsky-2019-07">
        <a href="/onpoint/the-case-for-a-guaranteed-job-by-robert-skidelsky-2019-07" title="The Case for a Guaranteed Job" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d5643b97570d3232c49f9e7" data-language="english" data-event-action="click" data-entity-link-name="the-case-for-a-guaranteed-job-by-robert-skidelsky-2019-07" class="track-event overlay" data-href-original="/onpoint/the-case-for-a-guaranteed-job-by-robert-skidelsky-2019-07"><span class="u-tos">The Case for a Guaranteed Job</span></a>

            <h3 class="banner"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></h3>



        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/ce8f29d21a4c0ddb0464a875a3b46424.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/ce8f29d21a4c0ddb0464a875a3b46424.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/ce8f29d21a4c0ddb0464a875a3b46424.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ce8f29d21a4c0ddb0464a875a3b46424.jpg" class="lazyload" alt="op_skidelsky2_GettyImages_businessmanlineemploymentoffice">

    </picture>
        <span class="image__copyright">Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/the-case-for-a-guaranteed-job-by-robert-skidelsky-2019-07">The Case for a Guaranteed Job</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/robert-skidelsky" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="click" data-entity-link-name="robert-skidelsky" class="track-event" data-href-original="/columnist/robert-skidelsky"><span class="listing__author author">Robert Skidelsky</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>The debate over government job-guarantee programs is partly one of economic theory. But the main issue is politics: the size of the state, its proper economic role, and the resources the state needs.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/the-case-for-a-guaranteed-job-by-robert-skidelsky-2019-07#comments" data-comment-url="the-case-for-a-guaranteed-job-by-robert-skidelsky-2019-07" title="Comments for The Case for a Guaranteed Job" data-entity-type="document" data-entity-id="5d5643b97570d3232c49f9e7" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/the-case-for-a-guaranteed-job-by-robert-skidelsky-2019-07" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/the-case-for-a-guaranteed-job-by-robert-skidelsky-2019-07#comments"><span>12</span></a>
    <a href="#" data-url="the-case-for-a-guaranteed-job-by-robert-skidelsky-2019-07" title="Add to favourites" data-entity-type="document" data-entity-id="5d5643b97570d3232c49f9e7" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/the-case-for-a-guaranteed-job-by-robert-skidelsky-2019-07" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5d4d355380876e06acc1f3a9" aria-hidden="true">
                    <meta itemprop="position" content="2">
                    
    <article class="listing asize asize--c " data-url="global-economy-inclusive-growth-risks-by-mohamed-a-el-erian-2019-08">
        <a href="/commentary/global-economy-inclusive-growth-risks-by-mohamed-a-el-erian-2019-08" title="Trade Disruption Is a Symptom of a Deeper Malaise" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d4d355380876e06acc1f3a9" data-language="english" data-event-action="click" data-entity-link-name="global-economy-inclusive-growth-risks-by-mohamed-a-el-erian-2019-08" class="track-event overlay" data-href-original="/commentary/global-economy-inclusive-growth-risks-by-mohamed-a-el-erian-2019-08"><span class="u-tos">Trade Disruption Is a Symptom of a Deeper Malaise</span></a>




        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/47d5bba13eb3c2c63f8eefd2bc075d86.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/47d5bba13eb3c2c63f8eefd2bc075d86.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/47d5bba13eb3c2c63f8eefd2bc075d86.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/47d5bba13eb3c2c63f8eefd2bc075d86.jpg" class="lazyload" alt="elerian115_WANGzHAOAFPGettyImages_investorlookingatscreens">

    </picture>
        <span class="image__copyright">Wang Zhao/AFP/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/global-economy-inclusive-growth-risks-by-mohamed-a-el-erian-2019-08">Trade Disruption Is a Symptom of a Deeper Malaise</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/mohamed-a-el-erian" data-entity-type="member" data-entity-id="1ba37c0246f86f2c0f562e0b" data-language="english" data-event-action="click" data-entity-link-name="mohamed-a-el-erian" class="track-event" data-href-original="/columnist/mohamed-a-el-erian"><span class="listing__author author">Mohamed A. El-Erian</span></a></span>
                            says efforts to promote faster and more inclusive growth must go beyond resolving US-China tensions.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/global-economy-inclusive-growth-risks-by-mohamed-a-el-erian-2019-08#comments" data-comment-url="global-economy-inclusive-growth-risks-by-mohamed-a-el-erian-2019-08" title="Comments for Trade Disruption Is a Symptom of a Deeper Malaise" data-entity-type="document" data-entity-id="5d4d355380876e06acc1f3a9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/global-economy-inclusive-growth-risks-by-mohamed-a-el-erian-2019-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/global-economy-inclusive-growth-risks-by-mohamed-a-el-erian-2019-08#comments"><span>9</span></a>
    <a href="#" data-url="global-economy-inclusive-growth-risks-by-mohamed-a-el-erian-2019-08" title="Add to favourites" data-entity-type="document" data-entity-id="5d4d355380876e06acc1f3a9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/global-economy-inclusive-growth-risks-by-mohamed-a-el-erian-2019-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5d4d728c80876e06acf09abe" aria-hidden="true">
                    <meta itemprop="position" content="3">
                    
    <article class="listing asize asize--c " data-url="trump-trade-and-fiscal-deficits-by-joseph-e-stiglitz-2019-08">
        <a href="/commentary/trump-trade-and-fiscal-deficits-by-joseph-e-stiglitz-2019-08" title="Trump&#x2019;s Deficit Economy" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d4d728c80876e06acf09abe" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-fiscal-deficits-by-joseph-e-stiglitz-2019-08" class="track-event overlay" data-href-original="/commentary/trump-trade-and-fiscal-deficits-by-joseph-e-stiglitz-2019-08"><span class="u-tos">Trump&#x2019;s Deficit Economy</span></a>




        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/3a0306e74be3715bf06b44e6df11f812.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/3a0306e74be3715bf06b44e6df11f812.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/3a0306e74be3715bf06b44e6df11f812.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3a0306e74be3715bf06b44e6df11f812.jpg" class="lazyload" alt="stiglitz261_Drew AngererGetty Images_trump jerome powell">

    </picture>
        <span class="image__copyright">Drew Angerer/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/trump-trade-and-fiscal-deficits-by-joseph-e-stiglitz-2019-08">Trump&#x2019;s Deficit Economy</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/joseph-e-stiglitz" data-entity-type="member" data-entity-id="64127c0246f86f2c0fc9210b" data-language="english" data-event-action="click" data-entity-link-name="joseph-e-stiglitz" class="track-event" data-href-original="/columnist/joseph-e-stiglitz"><span class="listing__author author">Joseph E. Stiglitz</span></a></span>
                            says that US trade and fiscal policies are having precisely the results most economists predicted.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/trump-trade-and-fiscal-deficits-by-joseph-e-stiglitz-2019-08#comments" data-comment-url="trump-trade-and-fiscal-deficits-by-joseph-e-stiglitz-2019-08" title="Comments for Trump&#x2019;s Deficit Economy" data-entity-type="document" data-entity-id="5d4d728c80876e06acf09abe" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-trade-and-fiscal-deficits-by-joseph-e-stiglitz-2019-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-trade-and-fiscal-deficits-by-joseph-e-stiglitz-2019-08#comments"><span>53</span></a>
    <a href="#" data-url="trump-trade-and-fiscal-deficits-by-joseph-e-stiglitz-2019-08" title="Add to favourites" data-entity-type="document" data-entity-id="5d4d728c80876e06acf09abe" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-trade-and-fiscal-deficits-by-joseph-e-stiglitz-2019-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="34729f69e1fd43518e7ed22765fda5fd">I would have highlighted tribal conflicts, military coups, economic failure, extremes of poverty, and high mortality rates. I might have referred to the failure of more prosperous societies to ensure that globalization helped everyone and did not leave some communities trapped in deprivation. In addition, I would certainly have mentioned systems of government that had ceased to deliver what they were intended to do, and certainly what outside well-wishers hoped and assumed they would do. </p>
<p data-line-id="9e85c9c9c9f245b68ab260187e4ce4ee">By these latter criteria, one no longer needs to travel to Latin America or Africa to discover failure. Indeed, many of us in Britain worry that failure is increasingly evident within our own borders – which are soon to be clogged after Brexit – and particularly in the way the country is governed.</p>
<p data-line-id="348de212da03428c99e13108665a7e2e">Britain’s system of government, much praised in the past, is based on parliamentary democracy and the institutions of pluralism that one would associate with an open society. </p>
<p data-line-id="8d73563eb3974213a2b44e714cd7aeae">Voters elect individual members of parliament, who owe their constituents their best judgment about how to negotiate the predicaments of politics. MPs are not required to do what they are told by an alleged popular will – a system much favored by despots and demagogues. Instead, they are part of a system that owes much to the conservative political philosopher Edmund Burke, not to the French writer Jean-Jacques Rousseau. We have always preferred caution, compromise, and evolution to disruption and appeals to fleeting public passions.</p>
<p data-line-id="0aa8faa705684051bc4803d3a74de48d">The parties to which most MPs belong represent different strands of opinion. Yet by and large, debates have usually assumed a strong relationship between evidence and assertion. Facts might be interpreted in different ways, but they were not simply denied because they contradicted an ideological assertion. Dogmatism is a bad bedfellow to democracy. Experts can be challenged, of course, but until now, expertise was never seen as something the ruling establishment would use to bamboozle and obfuscate in pursuit of its aims. </p><div class="listing inlay special asize asize--c" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
    <a href="/order/subscription?route=commentary&amp;url=britain-brexit-failed-state-by-chris-patten-2019-08&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fbritain-brexit-failed-state-by-chris-patten-2019-08" data-entity-type="document" data-entity-id="5bf6c1fb78b6c70fcc39cf9c" data-language="english" data-event-action="click" data-entity-link-name="subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=britain-brexit-failed-state-by-chris-patten-2019-08&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fbritain-brexit-failed-state-by-chris-patten-2019-08"><span class="u-tos">Subscribe now</span></a>
        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-medium.1.png" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-small.1.png" media="--medium">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-medium.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.png" class="lazyload" alt="ps subscription image no tote bag no discount">

    </picture>
        <span class="image__copyright"></span>
    </figure>

    <div class="special__wrapper">

            <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>h4 {
    text-align: center;
}
</style>
<h4>Get unlimited access to OnPoint, the Big Picture, and the entire PS archive of more than 14,000 commentaries, plus our annual magazine, for less than $2 a week.</h4>
            </div>


            <p class="special__button">
                <span class="button button--primary">SUBSCRIBE</span>
            </p>

    </div>
</div>
<p data-line-id="a8fc384b85dc45d8aa59c0e0bebc38c4">In Britain, historically, government has been accountable to parliament, whose opinions it must respect and whose conventions it should follow. And a separate and independent judiciary guarantees the rule of law to which all, including ministers, are subject.</p>
<p data-line-id="29cc725747414ebb893990c8551202bc">That is how Britain has run its national affairs: avoiding political extremism, achieving a self-adjusting balance between left and right, managing change over decades in peace and war, and making the transition from imperial power to middle-sized European country. By doing this without surrendering or diluting our values, we have won approval and praise around the world.</p>
<p data-line-id="76eb63aba8e74790a6a15c80b7344e58">Sadly, things look very different today.</p>
<p data-line-id="8d129917167c4da4a552adc0049f27ac">As a proportion of its electorate, Britain has fewer political activists than most other European countries. Yet these activists and other political partisans have recently acquired growing control over their parties’ policy direction and choice of leader. </p>
<p data-line-id="3b05329c61184bf6be89f35bf13a3869">As a result, the Labour Party is now led by Jeremy Corbyn, an old-fashioned far-left socialist. And 90,000 Conservative members, whose views <a href="https://www.project-syndicate.org/commentary/britain-needs-brexit-leadership-by-chris-patten-2019-03">have become more extreme</a> as their numbers have fallen, recently selected <a href="https://www.project-syndicate.org/bigpicture/boris-s-turn">Boris Johnson</a> as their new leader, and thus as the country’s new prime minister. </p>
<p data-line-id="98bd6a1299d9488ea910e514d5cc30b3">In doing so, they have chosen a mendacious chancer. It is no exaggeration to say that Johnson has lied his way to the top, first in journalism and then in politics. His ascent owes everything to the growing xenophobia and English nationalism that many Conservatives now espouse. Johnson is prime minister because he has promised to deliver Brexit by the end of October, recklessly assuring the world that he will take the United Kingdom out of the European Union with or without a deal, and whatever the consequences.</p>
<p data-line-id="0c8127fffe834cecb897c46e2edcafd4">Johnson has chosen a government of like-minded anti-European nationalists. His principal adviser, Dominic Cummings, was described by David Cameron, Britain’s prime minister from 2010 to 2016, as a “<a href="https://www.theguardian.com/politics/2014/jun/18/david-cameron-dominic-cummings-career-psychopath">career psychopath</a>.” Cummings is, alongside Johnson, the most powerful figure in the new government; he is an unelected wrecker who earlier this year was ruled to be <a href="https://www.bbc.com/news/uk-politics-47712040">in contempt of parliament</a>. Fittingly, if depressingly, he now is masterminding our departure from the EU with or without parliamentary approval.</p>
<p data-line-id="312a3f81594b4fddba64b5dbf7945642">Moreover, the government is scheming to win an election, yet to be announced, on the basis of a “people versus the politicians” campaign. Those who oppose crashing out of the EU without a deal are to be branded as opponents of popular sovereignty. So much for parliamentary democracy.</p>
<p data-line-id="d7df424e66c544089a1cd33da18126da">The Johnson government denies the truth about the consequences of a no-deal Brexit, and denounces any attempt to point these out as “Project Fear.” The EU is blamed for the failure of negotiations, even though this was almost entirely the result of choices made by the previous British government. To cap it all, the public is told that if Britain can convince the EU it is prepared to damage itself with “no deal,” then France, Germany, and others will surrender and give us what we want. Yet any damage that a no-deal Brexit causes to the EU would be dwarfed by the long-term harm it inflicts on Britain.</p>
<p data-line-id="db9dbe605976492a9efec87ebaff9d2e">Johnson and Cummings are prepared to use all the methods that were successful in the 2016 Brexit referendum campaign, when the British public were assured that there would be no question of leaving the EU without a deal. Promises of increased public spending now rain down from a Treasury that will soon be stretched thin. The value of the pound is falling, inflation <a href="https://tradingeconomics.com/united-kingdom/inflation-cpi">rose in July</a>, and business investment <a href="https://tradingeconomics.com/united-kingdom/private-investment">is flat</a>. The supposed benefits of leaving the EU are no longer touted, with the exception of a promised trade deal with US President Donald Trump that would be almost as unacceptable to the US Congress as it would be to British public opinion. What’s more, the government is simply ignoring the fact that lengthy negotiations with the EU would inevitably follow from a “no-deal” departure. </p>
<p data-line-id="ebe09d1a5ba54283a2d930254cee0a41">Worse still, the future of the Union of England, Scotland, Wales, and Northern Ireland looks increasingly at risk. The government fails to accept that if Britain leaves the EU’s customs union, the resulting border between the Republic of Ireland and Northern Ireland will imperil the 1998 Good Friday Agreement, which has brought more than 20 years of peace to the island of Ireland. </p>
<p data-line-id="d6f98c9572e3474eb2bed7db0140f5e0">Are these the actions of a successful state? Those who raise the question risk being dubbed “enemies of the people.” We are in good company: this is how Brexiters previously described <a href="https://www.theguardian.com/politics/2016/nov/04/enemies-of-the-people-british-newspapers-react-judges-brexit-ruling">three British high-court judges</a> who asserted the principle of parliamentary sovereignty in the Brexit process.</p>
<p data-line-id="3aaee5eea1d34c8488c077a1d7cf1fed">As Brexit looms ever closer, Britain’s institutions, economic prospects, constitution, and future are all at risk. But the reckless plunge into delusion and lies proceeds apace.</p>
                            </div>
                        
                        
                    </div>

    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/trump-census-usda-relocation-by-anne-krueger-2019-08" data-entity-type="document" data-entity-id="5d5bdedbadb07415c8470339" data-language="english" data-event-action="click" data-entity-link-name="trump-census-usda-relocation-by-anne-krueger-2019-08" class="track-event overlay" data-href-original="/commentary/trump-census-usda-relocation-by-anne-krueger-2019-08"><span class="u-tos">Trump&#x2019;s War on Evidence</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-census-usda-relocation-by-anne-krueger-2019-08">Trump&#x2019;s War on Evidence</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Aug 20, 2019</span>

<span class="bl-list " ><a href="/columnist/anne-krueger" data-entity-type="member" data-entity-id="53bd59ee4a423111c86dfca1" data-language="english" data-event-action="click" data-entity-link-name="anne-krueger" class="track-event" data-href-original="/columnist/anne-krueger"><span class="listing__author author" >Anne O. Krueger</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/xi-putin-authoritarian-overreach-by-nina-l-khrushcheva-2019-08" data-entity-type="document" data-entity-id="5d542f23ce3e4511180c6b43" data-language="english" data-event-action="click" data-entity-link-name="xi-putin-authoritarian-overreach-by-nina-l-khrushcheva-2019-08" class="track-event overlay" data-href-original="/commentary/xi-putin-authoritarian-overreach-by-nina-l-khrushcheva-2019-08"><span class="u-tos">When Leninists Overreach</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/xi-putin-authoritarian-overreach-by-nina-l-khrushcheva-2019-08">When Leninists Overreach</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Aug 14, 2019</span>

<span class="bl-list " ><a href="/columnist/nina-l-khrushcheva" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l-khrushcheva" class="track-event" data-href-original="/columnist/nina-l-khrushcheva"><span class="listing__author author" >Nina L. Khrushcheva</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/hong-kong-protests-crackdown-tiananmen-by-minxin-pei-2019-08" data-entity-type="document" data-entity-id="5d51cb6399142c16240101b4" data-language="english" data-event-action="click" data-entity-link-name="hong-kong-protests-crackdown-tiananmen-by-minxin-pei-2019-08" class="track-event overlay" data-href-original="/commentary/hong-kong-protests-crackdown-tiananmen-by-minxin-pei-2019-08"><span class="u-tos">A Tiananmen Solution in Hong Kong?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/hong-kong-protests-crackdown-tiananmen-by-minxin-pei-2019-08">A Tiananmen Solution in Hong Kong?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Aug 12, 2019</span>

<span class="bl-list " ><a href="/columnist/minxin-pei" data-entity-type="member" data-entity-id="26f5530446f86f3409904801" data-language="english" data-event-action="click" data-entity-link-name="minxin-pei" class="track-event" data-href-original="/columnist/minxin-pei"><span class="listing__author author" >Minxin Pei</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/europe-must-oppose-trump-on-sanctions-by-jeffrey-d-sachs-2019-08" data-entity-type="document" data-entity-id="5d5a5b2eac2bea0b94eb05db" data-language="english" data-event-action="click" data-entity-link-name="europe-must-oppose-trump-on-sanctions-by-jeffrey-d-sachs-2019-08" class="track-event overlay" data-href-original="/commentary/europe-must-oppose-trump-on-sanctions-by-jeffrey-d-sachs-2019-08"><span class="u-tos">Europe Must Oppose Trump</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/europe-must-oppose-trump-on-sanctions-by-jeffrey-d-sachs-2019-08">Europe Must Oppose Trump</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Aug 19, 2019</span>

<span class="bl-list " ><a href="/columnist/jeffrey-d-sachs" data-entity-type="member" data-entity-id="537b7a0c2888131684dc8170" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-d-sachs" class="track-event" data-href-original="/columnist/jeffrey-d-sachs"><span class="listing__author author" >Jeffrey D. Sachs</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/america-gun-control-mass-shootings-by-elizabeth-drew-2019-08" data-entity-type="document" data-entity-id="5d52bcf0a5629c1e3073f49f" data-language="english" data-event-action="click" data-entity-link-name="america-gun-control-mass-shootings-by-elizabeth-drew-2019-08" class="track-event overlay" data-href-original="/commentary/america-gun-control-mass-shootings-by-elizabeth-drew-2019-08"><span class="u-tos">What&#x2019;s Behind America&#x2019;s Mass Shootings?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/america-gun-control-mass-shootings-by-elizabeth-drew-2019-08">What&#x2019;s Behind America&#x2019;s Mass Shootings?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Aug 13, 2019</span>

<span class="bl-list " ><a href="/columnist/elizabeth-drew" data-entity-type="member" data-entity-id="54abdb8f4a423104c40cc73f" data-language="english" data-event-action="click" data-entity-link-name="elizabeth-drew" class="track-event" data-href-original="/columnist/elizabeth-drew"><span class="listing__author author" >Elizabeth Drew</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                                            <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                                <div class="u-mb" data-id="chris-patten">
    <div class="nmd-item">
        <a href="/columnist/chris-patten" title="Profile of Chris Patten" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event avatar-wrapper" data-href-original="/columnist/chris-patten">
                <img data-src="https://webapi.project-syndicate.org/library/80046ae429917a2e1060ee03fa8a6ab6.square-small.1.jpg" alt="Chris Patten" class="lazyload avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/chris-patten" title="Profile of Chris Patten" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event" data-href-original="/columnist/chris-patten">Chris Patten</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2000 </strong><br />
                                                    <strong>105</strong> Commentaries<br/>
                    </p>
                                                  <p class="u-mt-s">
                                <button data-following-id="4eec7b0246f86f2c0f4b1f0b" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/chris-patten" class="track-event subscribe u-mr-s subscribe-toggle">Follow</button>
                          </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Chris Patten, the last British governor of Hong Kong and a former EU commissioner for external affairs, is Chancellor of the University of Oxford.
</p>        
    </div>
</div>

                        </aside>
                </div>
            </div>
        </div>
            
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview" itemscope itemtype="http://schema.org/ItemList">
                    <li class="cell slide" id="article-link-5c9e2f0378b6c71d90495293" data-id="britain-needs-brexit-leadership-by-chris-patten-2019-03" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" data-linkinternal-url="/commentary/britain-needs-brexit-leadership-by-chris-patten-2019-03">
                        <meta itemprop="position" content="1" />
                        
    <article class="listing asize asize--c " data-url="britain-needs-brexit-leadership-by-chris-patten-2019-03">
        <a href="/commentary/britain-needs-brexit-leadership-by-chris-patten-2019-03" title="The Brexit Hour Has Come" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5c9e2f0378b6c71d90495293" data-language="english" data-event-action="click" data-entity-link-name="britain-needs-brexit-leadership-by-chris-patten-2019-03" class="track-event overlay" data-href-original="/commentary/britain-needs-brexit-leadership-by-chris-patten-2019-03"><span class="u-tos">The Brexit Hour Has Come</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/436a44781e215984bf1d2600cef3af4c.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/436a44781e215984bf1d2600cef3af4c.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/436a44781e215984bf1d2600cef3af4c.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/436a44781e215984bf1d2600cef3af4c.jpg" class="lazyload" alt="patten101_ NIKLAS HALLENAFPGetty Images_flags westminster brexit" />

    </picture>
        <span class="image__copyright" >NIklas Hallen/AFP/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/britain-needs-brexit-leadership-by-chris-patten-2019-03">The Brexit Hour Has Come</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/chris-patten" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event" data-href-original="/columnist/chris-patten"><span class="listing__author author" >Chris Patten</span></a></span>
                            says the UK desperately needs principled and courageous leadership &#x2013; and within the next two weeks.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/britain-needs-brexit-leadership-by-chris-patten-2019-03#comments" data-comment-url="britain-needs-brexit-leadership-by-chris-patten-2019-03" title="Comments for The Brexit Hour Has Come" data-entity-type="document" data-entity-id="5c9e2f0378b6c71d90495293" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/britain-needs-brexit-leadership-by-chris-patten-2019-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/britain-needs-brexit-leadership-by-chris-patten-2019-03#comments"><span>4</span></a>
    <a href="#" data-url="britain-needs-brexit-leadership-by-chris-patten-2019-03" title="Add to favourites" data-entity-type="document" data-entity-id="5c9e2f0378b6c71d90495293" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/britain-needs-brexit-leadership-by-chris-patten-2019-03" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
                    </li>
                    <li class="cell slide" id="article-link-5d42f538a09eaa17e8e20b4b" data-id="boris-s-turn" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" data-linkinternal-url="/bigpicture/boris-s-turn">
                        <meta itemprop="position" content="2" />
                        
    <article class="listing asize asize--c  bigpicture " data-url="boris-s-turn">
        <a href="/bigpicture/boris-s-turn" title="Boris&#x2019;s Turn" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d42f538a09eaa17e8e20b4b" data-language="english" data-event-action="click" data-entity-link-name="boris-s-turn" class="track-event overlay" data-href-original="/bigpicture/boris-s-turn"><span class="u-tos">Boris&#x2019;s Turn</span></a>

            <h3 class="banner"><span class="banner__line"></span><span class="banner__initials"></span><span class="banner__title">The Big Picture</span><span class="banner__line"></span></h3>



        

<figure class="image image--ratio-16-9 brackets" >
        <span class="bracket bracket__tr"></span>
        <span class="bracket bracket__bl"></span>
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/d218ca44b99e80482c242302a8c956ab.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d218ca44b99e80482c242302a8c956ab.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d218ca44b99e80482c242302a8c956ab.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d218ca44b99e80482c242302a8c956ab.jpg" class="lazyload" alt="boristurn_bp_ Toby_Melville_WPA_Pool_Getty_Images" />

    </picture>
        <span class="image__copyright" >Toby Melville - WPA Pool/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/bigpicture/boris-s-turn">Boris&#x2019;s Turn</a>
                </h2>
                <div class="listing__excerpt">
                            <div class="listing__abs u-mt-se">
                                <p>The “Britain Trump” is how the real one ineloquently described Boris Johnson, the United Kingdom’s new prime minister. If the label fits, the country could be poised precariously between disaster and catastrophe. </p>
                            </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/bigpicture/boris-s-turn#comments" data-comment-url="boris-s-turn" title="Comments for Boris&#x2019;s Turn" data-entity-type="document" data-entity-id="5d42f538a09eaa17e8e20b4b" data-language="english" data-event-action="show-comment" data-entity-link-name="/bigpicture/boris-s-turn" class="track-event icon icon--comment icon--desc" data-href-original="/bigpicture/boris-s-turn#comments"><span>0</span></a>
    <a href="#" data-url="boris-s-turn" title="Add to favourites" data-entity-type="document" data-entity-id="5d42f538a09eaa17e8e20b4b" data-language="english" data-event-action="bookmark" data-entity-link-name="/bigpicture/boris-s-turn" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
                    </li>
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" >Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5d5bed37adb07415c85508a3" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="britain-brexit-failed-state-by-chris-patten-2019-08" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">2</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">2</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                                
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5d5bfaaaadb07415c8635cdb" data-comment-authorid="54aae6854a423111e83fc1ce" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/profile/mirek-fatyga" class="nmd-item__name"><span itemprop="name">Mirek Fatyga</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2019-08-20T13:50Z">Aug 20, 2019</time>
        </header>
        <div itemprop="text">
            <p>
                Both the UK and the US are standing at the bitter end, harvesting the bitter fruit, of the Thatcher-Reagan revolution. As we used to say in the socialist Poland, this revolution was a great example of a triumph of ideology over common sense. Both countries, particularly the US, burned up much of their economic advantage in this ideological exercise, turning once proud industrial economies into financial casinos that, in the end, work only for the house, with few occasional winners from the plebs to prove to the public that it can happen to you too (aka the American Dream). The instigators of these revolutions refused to admit that they had a decisive hand in the outcome, escaping into the propaganda of scapegoating, otherwise known as road to fascism. There is an ironic parallel to the waning days of Polish People&#x27;s Republic here. Faced with a similar dilemma, Polish Communist Party escaped into a propaganda of success, since they ran out of anyone to credibly blame. That maneuver produced a lot of hilarity and a fantastic crop of situational comedy movies. Unfortunately, the propaganda of scapegoating is working a tad batter, releasing increasingly dark forces, harkening back to some very dark past.<br/>The political system has gone rogue in both countries, turning to methods that invariably lead into an abyss. Chaos is now baked into the cake as you do not unleash such forces without consequence. The rest will be history, not necessarily the history of the downfall, as societies do sometimes wake up from their nightmares in time to save themselves. The rough ride is a given, however, and they do need to wake up before it is too late. When the public is finally ready to decisively purge the public liars, you will know that something is beginning to stir.
            </p>
        </div>

            <button class="comment__reply u-hidden" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>

    

    <ul class="list list--indented u-hidden" data-id="cr-">
    </ul>
    <div class="comment__reply-refresh u-hidden">
        A new reply to this comment has been posted.&nbsp;<button>Load?</button>
    </div>
</li>

                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5d5bed37adb07415c85508a3">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>                
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/uQQxFAw&amp;title=Is%20Britain%20Becoming%20a%20Failed%20State%3F&amp;summary=Failed%20states%20used%20to%20be%20largely%20the%20preserve%20of%20the%20developing%20world%2C%20where%20the%20institutions%20of%20democracy%20do%20not%20have%20deep%20roots.%20But%20given%20the%20extent%20to%20which%20the%20Brexit%20campaign%20has%20undermined%20Britain%27s%20institutions%20through%20lies%2C%20it%20is%20reasonable%20to%20worry%20that%20the%20country%20will%20soon%20come%20to%20resemble%20a%20tinpot%20dictatorship.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5d5bed37adb07415c85508a3" data-entity-type="document" data-page="britain-brexit-failed-state-by-chris-patten-2019-08" data-language="english">LinkedIn</a></li>



                        <li><button aria-label="social media link" data-url="britain-brexit-failed-state-by-chris-patten-2019-08" data-entity-type="document" data-entity-id="5d5bed37adb07415c85508a3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/britain-brexit-failed-state-by-chris-patten-2019-08" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="britain-brexit-failed-state-by-chris-patten-2019-08" aria-expanded="false" aria-controls="comments-5d5bed37adb07415c85508a3" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5d5bed37adb07415c85508a3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/britain-brexit-failed-state-by-chris-patten-2019-08" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">2</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/britain-brexit-failed-state-by-chris-patten-2019-08" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5d5bed37adb07415c85508a3" data-entity-type="document" data-page="britain-brexit-failed-state-by-chris-patten-2019-08" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FuQQxFAw&amp;text=Is%20Britain%20Becoming%20a%20Failed%20State%3F%20by%20Chris%20Patten%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5d5bed37adb07415c85508a3" data-entity-type="document" data-page="britain-brexit-failed-state-by-chris-patten-2019-08" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Is%20Britain%20Becoming%20a%20Failed%20State%3F%20by%20Chris%20Patten%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FuQQxFAw" class="social-share icon icon--whatsapp  " target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5d5bed37adb07415c85508a3" data-entity-type="document" data-page="britain-brexit-failed-state-by-chris-patten-2019-08" data-language="english">Whatsapp</a></li>



                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
            <div class="article__shorturl">
                https://prosyn.org/uQQxFAw;
            </div>

        </article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8A9nvzLziy5DukHWOESYY-aYI9NY1XfvLsGTgZRvvAUVWVvdzboOh0amUp5xo0S1b4Gj_UX2512goN78xokYVh9sVL5dNxi3t6XOyZwuFuExQd7KklxPReHZyiCPCmzOZsLSpVMfDtDX4LFrX8y6_TU" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                                        <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                            <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="secure-rights-contact-email" />
                    </p>
        <p>

                                        <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                                        <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8A9nvzLziy5DukHWOESYY-aYI9NY1XfvLsGTgZRvvAUVWVvdzboOh0amUp5xo0S1b4Gj_UX2512goN78xokYVh9sVL5dNxi3t6XOyZwuFuExQd7KklxPReHZyiCPCmzOZsLSpVMfDtDX4LFrX8y6_TU" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>





    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 cell input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                        <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletters</span></label>
                        <div class="f-auto flex flex--nowrap">
                            <span class="f-auto u-mw-lu-500 u-relative">
                                <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                            </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                        </div>
                        <div class="newsletter-message" id="divider__newsletter-message"></div>
                    </form>
                </div>
            </div>
        </div>
            <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="climate-rapid-green-transition-losers-by-kemal-dervis-and-sebastian-strauss">
        <a href="/commentary/climate-rapid-green-transition-losers-by-kemal-dervis-and-sebastian-strauss" title="The Real Obstacle to Climate Action" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d5bf792adb07415c8604290" data-language="english" data-event-action="click" data-entity-link-name="climate-rapid-green-transition-losers-by-kemal-dervis-and-sebastian-strauss" class="track-event overlay" data-href-original="/commentary/climate-rapid-green-transition-losers-by-kemal-dervis-and-sebastian-strauss"><span class="u-tos">The Real Obstacle to Climate Action</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/674b6c3dc9823b80c526db2c107ad7bb.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/674b6c3dc9823b80c526db2c107ad7bb.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/674b6c3dc9823b80c526db2c107ad7bb.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/674b6c3dc9823b80c526db2c107ad7bb.jpg" class="lazyload" alt="dervis91_WOJTEK RADWANSKIAFPGetty Images_climate protest" />

    </picture>
        <span class="image__copyright" >Wojtek Radwanski/AFP/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/climate-rapid-green-transition-losers-by-kemal-dervis-and-sebastian-strauss">The Real Obstacle to Climate Action</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/kemal-dervis" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="click" data-entity-link-name="kemal-dervis" class="track-event" data-href-original="/columnist/kemal-dervis"><span class="listing__author author" >Kemal Dervi&#x15F;</span></a></span><span class="bl-list " > & <a href="/columnist/sebasti-n-strauss" data-entity-type="member" data-entity-id="5d5bf792adb07415c860423b" data-language="english" data-event-action="click" data-entity-link-name="sebasti-n-strauss" class="track-event" data-href-original="/columnist/sebasti-n-strauss"><span class="listing__author author" >Sebasti&#xE1;n Strauss</span></a></span>
                            argue that a rapid green transition must be accompanied by social policies to compensate the losers.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/climate-rapid-green-transition-losers-by-kemal-dervis-and-sebastian-strauss#comments" data-comment-url="climate-rapid-green-transition-losers-by-kemal-dervis-and-sebastian-strauss" title="Comments for The Real Obstacle to Climate Action" data-entity-type="document" data-entity-id="5d5bf792adb07415c8604290" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/climate-rapid-green-transition-losers-by-kemal-dervis-and-sebastian-strauss" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/climate-rapid-green-transition-losers-by-kemal-dervis-and-sebastian-strauss#comments"><span>0</span></a>
    <a href="#" data-url="climate-rapid-green-transition-losers-by-kemal-dervis-and-sebastian-strauss" title="Add to favourites" data-entity-type="document" data-entity-id="5d5bf792adb07415c8604290" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/climate-rapid-green-transition-losers-by-kemal-dervis-and-sebastian-strauss" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="britain-brexit-failed-state-by-chris-patten-2019-08">
        <a href="/commentary/britain-brexit-failed-state-by-chris-patten-2019-08" title="Is Britain Becoming a Failed State?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d5bed37adb07415c85508a3" data-language="english" data-event-action="click" data-entity-link-name="britain-brexit-failed-state-by-chris-patten-2019-08" class="track-event overlay" data-href-original="/commentary/britain-brexit-failed-state-by-chris-patten-2019-08"><span class="u-tos">Is Britain Becoming a Failed State?</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/dc50cd8e803e7e3eafe01c9be7763735.jpg" class="lazyload" alt="patten106_GettyImages_blackgreybigbensadstatue" />

    </picture>
        <span class="image__copyright" >Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/britain-brexit-failed-state-by-chris-patten-2019-08">Is Britain Becoming a Failed State?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/chris-patten" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event" data-href-original="/columnist/chris-patten"><span class="listing__author author" >Chris Patten</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>Failed states used to be largely the preserve of the developing world, where the institutions of democracy do not have deep roots. But given the extent to which the Brexit campaign has undermined Britain's institutions through lies, it is reasonable to worry that the country will soon come to resemble a tinpot dictatorship.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/britain-brexit-failed-state-by-chris-patten-2019-08#comments" data-comment-url="britain-brexit-failed-state-by-chris-patten-2019-08" title="Comments for Is Britain Becoming a Failed State?" data-entity-type="document" data-entity-id="5d5bed37adb07415c85508a3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/britain-brexit-failed-state-by-chris-patten-2019-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/britain-brexit-failed-state-by-chris-patten-2019-08#comments"><span>2</span></a>
    <a href="#" data-url="britain-brexit-failed-state-by-chris-patten-2019-08" title="Add to favourites" data-entity-type="document" data-entity-id="5d5bed37adb07415c85508a3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/britain-brexit-failed-state-by-chris-patten-2019-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="trump-census-usda-relocation-by-anne-krueger-2019-08">
        <a href="/commentary/trump-census-usda-relocation-by-anne-krueger-2019-08" title="Trump&#x2019;s War on Evidence" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d5bdedbadb07415c8470339" data-language="english" data-event-action="click" data-entity-link-name="trump-census-usda-relocation-by-anne-krueger-2019-08" class="track-event overlay" data-href-original="/commentary/trump-census-usda-relocation-by-anne-krueger-2019-08"><span class="u-tos">Trump&#x2019;s War on Evidence</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/1dca9c2ae2fc2b85a14c915316b7c223.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/1dca9c2ae2fc2b85a14c915316b7c223.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/1dca9c2ae2fc2b85a14c915316b7c223.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1dca9c2ae2fc2b85a14c915316b7c223.jpg" class="lazyload" alt="krueger18_ChipSomodevillaGettyImages_trumpfarmerspressconference" />

    </picture>
        <span class="image__copyright" >Chip Somodevilla/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/trump-census-usda-relocation-by-anne-krueger-2019-08">Trump&#x2019;s War on Evidence</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/anne-krueger" data-entity-type="member" data-entity-id="53bd59ee4a423111c86dfca1" data-language="english" data-event-action="click" data-entity-link-name="anne-krueger" class="track-event" data-href-original="/columnist/anne-krueger"><span class="listing__author author" >Anne O. Krueger</span></a></span>
                            warns that the administration&#x27;s attacks on public-sector agencies will have far-reaching economic costs.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/trump-census-usda-relocation-by-anne-krueger-2019-08#comments" data-comment-url="trump-census-usda-relocation-by-anne-krueger-2019-08" title="Comments for Trump&#x2019;s War on Evidence" data-entity-type="document" data-entity-id="5d5bdedbadb07415c8470339" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-census-usda-relocation-by-anne-krueger-2019-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-census-usda-relocation-by-anne-krueger-2019-08#comments"><span>0</span></a>
    <a href="#" data-url="trump-census-usda-relocation-by-anne-krueger-2019-08" title="Add to favourites" data-entity-type="document" data-entity-id="5d5bdedbadb07415c8470339" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-census-usda-relocation-by-anne-krueger-2019-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="russia-multilateralism-international-law-by-alexander-gabuev-and-elena-chernenko-2019-08">
        <a href="/commentary/russia-multilateralism-international-law-by-alexander-gabuev-and-elena-chernenko-2019-08" title="What Russia Thinks About Multilateralism" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d5aba0cac2bea0b944a2d9d" data-language="english" data-event-action="click" data-entity-link-name="russia-multilateralism-international-law-by-alexander-gabuev-and-elena-chernenko-2019-08" class="track-event overlay" data-href-original="/commentary/russia-multilateralism-international-law-by-alexander-gabuev-and-elena-chernenko-2019-08"><span class="u-tos">What Russia Thinks About Multilateralism</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/3bb55138e851799f066eaf878cb2904e.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/3bb55138e851799f066eaf878cb2904e.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/3bb55138e851799f066eaf878cb2904e.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3bb55138e851799f066eaf878cb2904e.jpg" class="lazyload" alt="chernenko1_MikhailSvetlovGettyImages_putintalkingtoforeignminister" />

    </picture>
        <span class="image__copyright" >Mikhail Svetlov/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/russia-multilateralism-international-law-by-alexander-gabuev-and-elena-chernenko-2019-08">What Russia Thinks About Multilateralism</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/alexander-gabuev" data-entity-type="member" data-entity-id="56956471bc1f570c78f513a3" data-language="english" data-event-action="click" data-entity-link-name="alexander-gabuev" class="track-event" data-href-original="/columnist/alexander-gabuev"><span class="listing__author author" >Alexander Gabuev</span></a></span><span class="bl-list " > & <a href="/columnist/elena-chernenko" data-entity-type="member" data-entity-id="5d5aba0cac2bea0b944a2d7a" data-language="english" data-event-action="click" data-entity-link-name="elena-chernenko" class="track-event" data-href-original="/columnist/elena-chernenko"><span class="listing__author author" >Elena Chernenko</span></a></span>
                            explain the rationale behind the Kremlin&#x27;s interest-based approach to international affairs.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/russia-multilateralism-international-law-by-alexander-gabuev-and-elena-chernenko-2019-08#comments" data-comment-url="russia-multilateralism-international-law-by-alexander-gabuev-and-elena-chernenko-2019-08" title="Comments for What Russia Thinks About Multilateralism" data-entity-type="document" data-entity-id="5d5aba0cac2bea0b944a2d9d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/russia-multilateralism-international-law-by-alexander-gabuev-and-elena-chernenko-2019-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/russia-multilateralism-international-law-by-alexander-gabuev-and-elena-chernenko-2019-08#comments"><span>1</span></a>
    <a href="#" data-url="russia-multilateralism-international-law-by-alexander-gabuev-and-elena-chernenko-2019-08" title="Add to favourites" data-entity-type="document" data-entity-id="5d5aba0cac2bea0b944a2d9d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/russia-multilateralism-international-law-by-alexander-gabuev-and-elena-chernenko-2019-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="geoengineering-big-oil-trojan-horse-by-silvia-ribeiro-2019-08">
        <a href="/commentary/geoengineering-big-oil-trojan-horse-by-silvia-ribeiro-2019-08" title="A Geoengineering Trojan Horse" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d5abaf6ac2bea0b944b5bd5" data-language="english" data-event-action="click" data-entity-link-name="geoengineering-big-oil-trojan-horse-by-silvia-ribeiro-2019-08" class="track-event overlay" data-href-original="/commentary/geoengineering-big-oil-trojan-horse-by-silvia-ribeiro-2019-08"><span class="u-tos">A Geoengineering Trojan Horse</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/7549647970e0e3e4e18f5b6bbcc94904.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/7549647970e0e3e4e18f5b6bbcc94904.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/7549647970e0e3e4e18f5b6bbcc94904.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/7549647970e0e3e4e18f5b6bbcc94904.jpg" class="lazyload" alt="ribeiro3_GettyImages_factorypollutiondarksky" />

    </picture>
        <span class="image__copyright" >Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/geoengineering-big-oil-trojan-horse-by-silvia-ribeiro-2019-08">A Geoengineering Trojan Horse</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/silvia-ribeiro" data-entity-type="member" data-entity-id="3f007d0246f86f2c0f6e340b" data-language="english" data-event-action="click" data-entity-link-name="silvia-ribeiro" class="track-event" data-href-original="/columnist/silvia-ribeiro"><span class="listing__author author" >Silvia Ribeiro</span></a></span>
                            condemns efforts to carry out experiments whose sole purpose is to force the deployment of risky technologies.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/geoengineering-big-oil-trojan-horse-by-silvia-ribeiro-2019-08#comments" data-comment-url="geoengineering-big-oil-trojan-horse-by-silvia-ribeiro-2019-08" title="Comments for A Geoengineering Trojan Horse" data-entity-type="document" data-entity-id="5d5abaf6ac2bea0b944b5bd5" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/geoengineering-big-oil-trojan-horse-by-silvia-ribeiro-2019-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/geoengineering-big-oil-trojan-horse-by-silvia-ribeiro-2019-08#comments"><span>2</span></a>
    <a href="#" data-url="geoengineering-big-oil-trojan-horse-by-silvia-ribeiro-2019-08" title="Add to favourites" data-entity-type="document" data-entity-id="5d5abaf6ac2bea0b944b5bd5" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/geoengineering-big-oil-trojan-horse-by-silvia-ribeiro-2019-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="1989-end-of-soviet-union-by-carl-bildt-2019-08">
        <a href="/commentary/1989-end-of-soviet-union-by-carl-bildt-2019-08" title="Remembering the Miracle of 1989" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d5a90beac2bea0b941cfaed" data-language="english" data-event-action="click" data-entity-link-name="1989-end-of-soviet-union-by-carl-bildt-2019-08" class="track-event overlay" data-href-original="/commentary/1989-end-of-soviet-union-by-carl-bildt-2019-08"><span class="u-tos">Remembering the Miracle of 1989</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/90b6f5c0d5d565dc28208e254b4fac7f.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/90b6f5c0d5d565dc28208e254b4fac7f.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/90b6f5c0d5d565dc28208e254b4fac7f.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/90b6f5c0d5d565dc28208e254b4fac7f.jpg" class="lazyload" alt="bildt67_ ITAR-TASS  Langovitz_baltic human chain" />

    </picture>
        <span class="image__copyright" >ITAR/TASS/Langovitz/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/1989-end-of-soviet-union-by-carl-bildt-2019-08">Remembering the Miracle of 1989</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/carl-bildt" data-entity-type="member" data-entity-id="644e7c0246f86f2c0fff250b" data-language="english" data-event-action="click" data-entity-link-name="carl-bildt" class="track-event" data-href-original="/columnist/carl-bildt"><span class="listing__author author" >Carl Bildt</span></a></span>
                            reflects on the peaceful demonstrations that culminated in the collapse of the Soviet Union.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/1989-end-of-soviet-union-by-carl-bildt-2019-08#comments" data-comment-url="1989-end-of-soviet-union-by-carl-bildt-2019-08" title="Comments for Remembering the Miracle of 1989" data-entity-type="document" data-entity-id="5d5a90beac2bea0b941cfaed" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/1989-end-of-soviet-union-by-carl-bildt-2019-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/1989-end-of-soviet-union-by-carl-bildt-2019-08#comments"><span>2</span></a>
    <a href="#" data-url="1989-end-of-soviet-union-by-carl-bildt-2019-08" title="Add to favourites" data-entity-type="document" data-entity-id="5d5a90beac2bea0b941cfaed" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/1989-end-of-soviet-union-by-carl-bildt-2019-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="climate-change-fear-wrong-policies-by-bjorn-lomborg-2019-08">
        <a href="/commentary/climate-change-fear-wrong-policies-by-bjorn-lomborg-2019-08" title="The Danger of Climate Doomsayers" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d5a89afac2bea0b94152592" data-language="english" data-event-action="click" data-entity-link-name="climate-change-fear-wrong-policies-by-bjorn-lomborg-2019-08" class="track-event overlay" data-href-original="/commentary/climate-change-fear-wrong-policies-by-bjorn-lomborg-2019-08"><span class="u-tos">The Danger of Climate Doomsayers</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/db7d78ba437d7c32c56a027818c6b13b.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/db7d78ba437d7c32c56a027818c6b13b.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/db7d78ba437d7c32c56a027818c6b13b.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/db7d78ba437d7c32c56a027818c6b13b.jpg" class="lazyload" alt="lomborg172_John M Lund Photography_getty images_climate change" />

    </picture>
        <span class="image__copyright" >John M. Lund Photography/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/climate-change-fear-wrong-policies-by-bjorn-lomborg-2019-08">The Danger of Climate Doomsayers</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/bjorn-lomborg" data-entity-type="member" data-entity-id="51107c0246f86f2c0fa5210b" data-language="english" data-event-action="click" data-entity-link-name="bjorn-lomborg" class="track-event" data-href-original="/columnist/bjorn-lomborg"><span class="listing__author author" >Bj&#xF8;rn Lomborg</span></a></span>
                            argues that exaggerated fears of global warming will lead to misguided policies to tackle it.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/climate-change-fear-wrong-policies-by-bjorn-lomborg-2019-08#comments" data-comment-url="climate-change-fear-wrong-policies-by-bjorn-lomborg-2019-08" title="Comments for The Danger of Climate Doomsayers" data-entity-type="document" data-entity-id="5d5a89afac2bea0b94152592" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/climate-change-fear-wrong-policies-by-bjorn-lomborg-2019-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/climate-change-fear-wrong-policies-by-bjorn-lomborg-2019-08#comments"><span>5</span></a>
    <a href="#" data-url="climate-change-fear-wrong-policies-by-bjorn-lomborg-2019-08" title="Add to favourites" data-entity-type="document" data-entity-id="5d5a89afac2bea0b94152592" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/climate-change-fear-wrong-policies-by-bjorn-lomborg-2019-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="israel-election-ignores-palestinian-question-by-shlomo-ben-ami-2019-08">
        <a href="/commentary/israel-election-ignores-palestinian-question-by-shlomo-ben-ami-2019-08" title="Forgetting Palestine" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d5a88fcac2bea0b9414594c" data-language="english" data-event-action="click" data-entity-link-name="israel-election-ignores-palestinian-question-by-shlomo-ben-ami-2019-08" class="track-event overlay" data-href-original="/commentary/israel-election-ignores-palestinian-question-by-shlomo-ben-ami-2019-08"><span class="u-tos">Forgetting Palestine</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/34a49ccf1eae390b6b8077e476111053.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/34a49ccf1eae390b6b8077e476111053.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/34a49ccf1eae390b6b8077e476111053.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/34a49ccf1eae390b6b8077e476111053.jpg" class="lazyload" alt="benami154_Yousef MasoudSOPA ImagesLightRocket via Getty Images_palestine" />

    </picture>
        <span class="image__copyright" >Yousef Masoud/SOPA IMAGES/LightRocket via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/israel-election-ignores-palestinian-question-by-shlomo-ben-ami-2019-08">Forgetting Palestine</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/shlomo-ben-ami" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event" data-href-original="/columnist/shlomo-ben-ami"><span class="listing__author author" >Shlomo Ben-Ami</span></a></span>
                            worries that the lack of consequences for Israel&#x27;s occupation will lead to even more damaging policies.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/israel-election-ignores-palestinian-question-by-shlomo-ben-ami-2019-08#comments" data-comment-url="israel-election-ignores-palestinian-question-by-shlomo-ben-ami-2019-08" title="Comments for Forgetting Palestine" data-entity-type="document" data-entity-id="5d5a88fcac2bea0b9414594c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/israel-election-ignores-palestinian-question-by-shlomo-ben-ami-2019-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/israel-election-ignores-palestinian-question-by-shlomo-ben-ami-2019-08#comments"><span>2</span></a>
    <a href="#" data-url="israel-election-ignores-palestinian-question-by-shlomo-ben-ami-2019-08" title="Add to favourites" data-entity-type="document" data-entity-id="5d5a88fcac2bea0b9414594c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/israel-election-ignores-palestinian-question-by-shlomo-ben-ami-2019-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb cell align-middle">
                <h3 class="u-mt-s">
                    <label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletters</span></label>
                </h3>
                <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                    </div>
                    <div class="newsletter-message" id="footer__newsletter-message"></div>
                </form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                    <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 cell copyright">
                &copy; Project Syndicate - 2019<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
        </div>
    </div>
</footer>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="grid-x grid-margin-x u-mtb-se">
        <div class="small-12 large-3 cell u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 cell u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
            </p>
        </div>
        <div class="small-12 medium-4 large-3 cell align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
                    <li role="menuitem"><a href="/section/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event" data-href-original="/section/value-in-the-age-of-ai">Value in the Age of AI</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <a href="topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event nav__heading" data-href-original="topics">Big Picture</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event" data-href-original="/topic/ps25">PS 25</a></li>
                    <li role="menuitem"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                    <li role="menuitem"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event" data-href-original="/topic/the-future-of-europe-1">The EU</a></li>
                    <li role="menuitem"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/solutions-for-sustainable-development" data-entity-type="document" data-entity-id="5c65a63778b6c72588ccef43" data-language="english" data-event-action="click" data-entity-link-name="solutions-for-sustainable-development" class="track-event" data-href-original="/topic/solutions-for-sustainable-development">Solutions for Sustainable Development</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
            </ul>

        </li>

    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" class="email" name="email" required placeholder="Your email" id="login-email"/>
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" required name="password" id="login-password" placeholder="Your password"/>
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe"/><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in"/>
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl"/>
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1" /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Get our weekly newsletters</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center">
                            <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 large-5 cell">
                            <p class="label-placeholder-mu">
                                <a href="#facebook-login-register" id="facebook-login-register" data-app-id="570455149690623" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                            </p>
                            <p class="label-placeholder-mu">

                                <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                            </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
</body>
</html>
