<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>The True Costs of Government Spending by Michael J. Boskin - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=5eY6a-ghJVIoPO4eDx8wZPTHjX3TOWvqCmHekychXOg" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=ayP8jMgzQ0NIClyyqw5RFtXw_IAl_jTGXKecKklvBWA" media="print" rel="stylesheet" />



    
    <meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.project-syndicate.org/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10">
<meta itemprop="name" property="og:title" content="The True Costs of Government Spending | by Michael J. Boskin - Project Syndicate">
<meta name="description" content="While all politicians exaggerate, US President Joe Biden&#x2019;s claim that his proposed $3.5 trillion spending package &#x201C;costs zero dollars&#x201D; rises to a higher plane, and Americans aren&#x2019;t buying it. Even if the legislation was fully covered by tax increases, the costs for the economy would be significant.">
<meta property="og:description" itemprop="description" content="While all politicians exaggerate, US President Joe Biden&#x2019;s claim that his proposed $3.5 trillion spending package &#x201C;costs zero dollars&#x201D; rises to a higher plane, and Americans aren&#x2019;t buying it. Even if the legislation was fully covered by tax increases, the costs for the economy would be significant.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" />
        <meta property="article:published_time" itemprop="dateCreated" content="2021-10-26T15:25Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2021-10-26T15:25Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/6d47003aeb09c245204771e5ce7498f2.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/6d47003aeb09c245204771e5ce7498f2.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Michael J. Boskin" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="The True Costs of Government Spending"
          data-flowli-url="https://www.project-syndicate.org/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10"
          data-flowli-authors="25de7b0246f86f2c0f461e0b"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="59a72eb2c813bb827a2d07ff,7a918c0246f86f2c0f60340c"
          data-flowli-document="61781c46a562be8fe4c1f2e3" />
    <meta name="keywords" property="article:tag" content="michael j. boskin,biden,pelosi,infrastructure bill,government spending,tax increases,inflation rate" />
    <meta name="news_keywords" content="michael j. boskin,biden,pelosi,infrastructure bill,government spending,tax increases,inflation rate" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/michael-boskin" />
        <meta property="article:section" content="Politics &amp; World Affairs" />
        <meta name="twitter:creator" content="" />


        <meta name="parsely-page" content='{
  "title": "The True Costs of Government Spending by Michael J. Boskin",
  "link": "https://www.project-syndicate.org/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10",
  "image_url": "https://webapi.project-syndicate.org/library/6d47003aeb09c245204771e5ce7498f2.2-1-super.1.jpg",
  "type": "post",
  "post_id": "biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10",
  "pub_date": "2021-10-26T15:25Z",
  "author": "Michael J. Boskin",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script>
    window.OnApplicationReady = [];
</script>

<script>
    window.Phrases = {"notify_description":"We use cookies to optimize site functionality and give you the best experience possible.","notify_title":"YOUR CHOICES REGARDING COOKIES ON THIS SITE","statement_description":"For more information visit our","statement_name":"Cookie Policy","statement_url":"https://www.project-syndicate.org/pages/cookie-policy","statement_date":"25/05/2018","analytics_label":"Analytical Cookies","analytics_description":"Analytical cookies allow us to count visits and traffic sources, so we can measure and improve the performance of our site. They enable us to understand how users navigate our site and measure which pages are the most and least popular. All information collected is aggregated and therefore anonymous. If you do not allow analytical cookies, we will not know that you have visited our site, and thus will not be able to monitor its performance.","google_name":"Google","google_url":"https://policies.google.com/technologies/types?hl=en-US","google_description":"Google Analytics","piwik_name":"Piwik","piwik_url":"https://matomo.org/privacy-policy/","piwik_description":"Piwik","mather_name":"Mather","mather_url":"https://www.mathereconomics.com/","mather_description":"Mather Analytics","social_name":"Social Media Cookies","social_description":"Social media cookies are set by a range of social media services that we have integrated into our website to enable you to share our content with your friends and networks. They are capable of tracking your browser across other sites and building a profile of your interests. The information collected may affect the content and messages you see on other websites you visit. If you do not allow social media cookies, you may not be able to use or see sharing tools on our website.","preferences_name":"User-Preference Cookies","preferences_description":"User-preference cookies allow our website to provide enhanced functionality and personalization. If you opt out of these cookies, some or all of these services may not function properly.","third_party_cookies_title":"Warning: Some cookies require your attention","third_party_cookies_description":"Consent for some third party cookies can not be automatically revoked. Please follow the link below if you want to opt out of them.","close_label":"Save Settings","panel_intro":"When you visit any website, it may store or retrieve information on your browser, mostly in the form of cookies. This information might be about you, your preferences, or your device. It is used to make the site work as expected, support your experience, and enable us to analyze performance and improve our services. The information does not usually directly identify you, but it can give you a more personalized web experience. We respect your right to privacy, so you can choose to refuse some types of cookies. Please note that this may affect your experience on the site and limit the services we are able to offer.","notification_bar_accept":"Accept","panel_title":"Cookie Settings","panel_accept_all":"I Accept"};
</script>
    
    
        <script src="/scripts/application.min.js?v=LCk-9892oA_il2eBfy2-qJ71kSuYgEhvjb478uwbrG0" defer></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" width="302" height="38" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se" aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">
            <nav class="nav nav--sections grid-x grid-padding-x">
                <ul class="nav__list cell auto" data-page-area="navbar" role="presentation">
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li>
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/topic/the-fall-of-kabul" data-entity-type="document" data-entity-id="611c2c01c011dc4142a55633" data-language="english" data-event-action="click" data-entity-link-name="the-fall-of-kabul" class="track-event nav__item" data-href-original="/topic/the-fall-of-kabul">Afghanistan</a></li>
                                <li><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event nav__item" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                                <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
        <input type="hidden" id="cookieControlApiKey" value="df3b82c74a652d110afcd26de92d4c74ed63efb9" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">
        </div>
    </div>
</div>
    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="61781c46a562be8fe4c1f2e3" data-language="english" data-url="biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" data-fullurl="/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10/english" data-title="The True Costs of Government Spending" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="isAccessibleForFree" content="True" />

        <meta itemprop="dateModified" content="2021-10-26T15:25Z" />
        <meta itemprop="datePublished" content="2021-10-26T15:25Z" />
    <link itemprop="mainEntityOfPage" href="https://www.project-syndicate.org/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" rel="pingback" />
    <meta itemprop="keywords" content="michael j. boskin,biden,pelosi,infrastructure bill,government spending,tax increases,inflation rate" />
    <div class="split-top">
        <span data-scroll-area="top"></span>

            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/6d47003aeb09c245204771e5ce7498f2.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

    <picture  class="fbg-image__element" >

                        <source data-srcset="https://webapi.project-syndicate.org/library/6d47003aeb09c245204771e5ce7498f2.2-1-medium.1.jpg" media="--small" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/6d47003aeb09c245204771e5ce7498f2.2-1-large.1.jpg" media="--medium" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/6d47003aeb09c245204771e5ce7498f2.2-1-xlarge.1.jpg" media="--large" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/6d47003aeb09c245204771e5ce7498f2.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6d47003aeb09c245204771e5ce7498f2.jpg"  width=320  height=160 class="lazyload" alt="boskin79_Kent Nishimura  Los Angeles Times via Getty Images_biden" />

    </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Kent Nishimura  Los Angeles Times via Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%" data-scroll-area-container="main">

                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" title="Open comments" aria-expanded="false" aria-controls="comments-61781c46a562be8fe4c1f2e3" aria-haspopup="true" data-entity-type="document" data-entity-id="61781c46a562be8fe4c1f2e3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" data-entity-type="document" data-entity-id="61781c46a562be8fe4c1f2e3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" class="social-share icon icon--facebook  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="61781c46a562be8fe4c1f2e3" data-entity-type="document" data-page="biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2Fv2XDGEe&amp;text=The%20True%20Costs%20of%20Government%20Spending%20by%20Michael%20J.%20Boskin%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="61781c46a562be8fe4c1f2e3" data-entity-type="document" data-page="biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/v2XDGEe&amp;title=The%20True%20Costs%20of%20Government%20Spending&amp;summary=While%20all%20politicians%20exaggerate%2C%20US%20President%20Joe%20Biden%E2%80%99s%20claim%20that%20his%20proposed%20%243.5%20trillion%20spending%20package%20%E2%80%9Ccosts%20zero%20dollars%E2%80%9D%20rises%20to%20a%20higher%20plane%2C%20and%20Americans%20aren%E2%80%99t%20buying%20it.%20Even%20if%20the%20legislation%20was%20fully%20covered%20by%20tax%20increases%2C%20the%20costs%20for%20the%20economy%20would%20be%20significant.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="61781c46a562be8fe4c1f2e3" data-entity-type="document" data-page="biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">The True Costs of Government Spending</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2021-10-26T15:25Z" class="vl-divider">Oct 26, 2021</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/michael-boskin" itemprop="url" data-entity-type="member" data-entity-id="25de7b0246f86f2c0f461e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-boskin" class="track-event" data-href-original="/columnist/michael-boskin"><span class="listing__author author" itemprop="name">Michael J. Boskin</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>While all politicians exaggerate, US President Joe Biden’s claim that his proposed $3.5 trillion spending package “costs zero dollars” rises to a higher plane, and Americans aren’t buying it. Even if the legislation was fully covered by tax increases, the costs for the economy would be significant.</p>
                    </div>

                    <span data-scroll-area="start"></span>
                        <div dir="ltr" class="article__body article__body--commentary  english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="81d0506b51e948228760ed83275327ce"> STANFORD – US President Joe Biden <a href="https://www.washingtonpost.com/politics/2021/09/28/bidens-claim-that-his-spending-plan-costs-zero-dollars/">insists</a> that his $3.5 trillion (<a href="https://www.wsj.com/articles/committee-for-a-responsible-federal-budget-analysis-bernie-sanders-11626819096">$5 trillion</a> without the budget gimmicks) “human infrastructure” bill “costs zero dollars” – nothing, nil, nada. While every president makes foolish statements, this must be the most economically illiterate presidential utterance since Jimmy Carter’s demand that the US Federal Reserve lower interest rates in the midst of surging double-digit inflation. In Carter’s case, the result was a dollar crisis. What will come of the Biden administration’s foray into nonsense? </p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <meta itemprop="itemListOrder" content="Unordered">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-6176a50bd10d63712ba92787" aria-hidden="false" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="1">
                    
<article class="listing asize asize--c " data-url="russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10">
    <a href="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10" title="Russia&#x27;s Communist Comeback" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6176a50bd10d63712ba92787" data-language="english" data-event-action="click" data-entity-link-name="russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10" class="track-event overlay" data-href-original="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10"><span class="u-tos">Russia&#x27;s Communist Comeback</span></a>





    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/3e0f1c3d536b8b11f8ab5815e730e66a.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/3e0f1c3d536b8b11f8ab5815e730e66a.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3e0f1c3d536b8b11f8ab5815e730e66a.jpg" width="480" height="270" class="lazyload" alt="khruscheva143_Mihail SiergiejeviczSOPA ImagesLightRocket via Getty Images_russiacommunistyouth">

    </picture>
            <span class="image__copyright">Mihail Siergiejevicz/SOPA Images/LightRocket via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10">Russia&#x27;s Communist Comeback</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/nina-l-khrushcheva" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l-khrushcheva" class="track-event" data-href-original="/columnist/nina-l-khrushcheva"><span class="listing__author author">Nina L. Khrushcheva</span></a></span>
                    explains why an invigorated Party has emerged as a real challenger to Vladimir Putin&#x27;s United Russia.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10#comments" data-comment-url="russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10" title="Comments for Russia&#x27;s Communist Comeback" data-entity-type="document" data-entity-id="6176a50bd10d63712ba92787" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10#comments"><span>3</span></a>
    <button data-url="russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6176a50bd10d63712ba92787" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-61726a778c4b4cac345505bb" aria-hidden="true" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="2">
                    
<article class="listing asize asize--c  onpoint " data-url="xi-china-crackdown-flaws-in-governance-model-by-george-magnus-2021-10">
    <a href="/onpoint/xi-china-crackdown-flaws-in-governance-model-by-george-magnus-2021-10" title="China&#x27;s Journey into the Unknown" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="61726a778c4b4cac345505bb" data-language="english" data-event-action="click" data-entity-link-name="xi-china-crackdown-flaws-in-governance-model-by-george-magnus-2021-10" class="track-event overlay" data-href-original="/onpoint/xi-china-crackdown-flaws-in-governance-model-by-george-magnus-2021-10"><span class="u-tos">China&#x27;s Journey into the Unknown</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ribbon">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/a981ffd6ad4aa8ddd05da6650da87227.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/a981ffd6ad4aa8ddd05da6650da87227.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a981ffd6ad4aa8ddd05da6650da87227.jpg" width="480" height="270" class="lazyload" alt="op_magnus1_WANG ZHAOAFP via Getty Images_cpc">

    </picture>
            <span class="image__copyright">WANG ZHAOAFP via Getty Images</span>
            <div class="ribbon ribbon--horizontal ribbon--exclusive"><span>Subscriber Exclusive</span></div>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/xi-china-crackdown-flaws-in-governance-model-by-george-magnus-2021-10">China&#x27;s Journey into the Unknown</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/george-magnus" data-entity-type="member" data-entity-id="5422d3b44a42310918469dc5" data-language="english" data-event-action="click" data-entity-link-name="george-magnus" class="track-event" data-href-original="/columnist/george-magnus"><span class="listing__author author">George Magnus</span></a></span>
                    reviews three books examining the increasingly obvious flaws in the country&#x2019;s governance model.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/xi-china-crackdown-flaws-in-governance-model-by-george-magnus-2021-10#comments" data-comment-url="xi-china-crackdown-flaws-in-governance-model-by-george-magnus-2021-10" title="Comments for China&#x27;s Journey into the Unknown" data-entity-type="document" data-entity-id="61726a778c4b4cac345505bb" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/xi-china-crackdown-flaws-in-governance-model-by-george-magnus-2021-10" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/xi-china-crackdown-flaws-in-governance-model-by-george-magnus-2021-10#comments"><span>25</span></a>
    <button data-url="xi-china-crackdown-flaws-in-governance-model-by-george-magnus-2021-10" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="61726a778c4b4cac345505bb" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/xi-china-crackdown-flaws-in-governance-model-by-george-magnus-2021-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-61717060a7707c60c38b17a8" aria-hidden="true" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="3">
                    
<article class="listing asize asize--c " data-url="us-federal-reserve-slow-inflation-response-by-mohamed-a-el-erian-2021-10">
    <a href="/commentary/us-federal-reserve-slow-inflation-response-by-mohamed-a-el-erian-2021-10" title="The Inflation Catch-Up Game" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="61717060a7707c60c38b17a8" data-language="english" data-event-action="click" data-entity-link-name="us-federal-reserve-slow-inflation-response-by-mohamed-a-el-erian-2021-10" class="track-event overlay" data-href-original="/commentary/us-federal-reserve-slow-inflation-response-by-mohamed-a-el-erian-2021-10"><span class="u-tos">The Inflation Catch-Up Game</span></a>





    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/daac04e93df4dc06b51ba482837c6ac5.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/daac04e93df4dc06b51ba482837c6ac5.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/daac04e93df4dc06b51ba482837c6ac5.jpg" width="480" height="270" class="lazyload" alt="elerian141_ Liu JieXinhua via Getty-fed inflation increase">

    </picture>
            <span class="image__copyright">Liu JieXinhua via Getty</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/us-federal-reserve-slow-inflation-response-by-mohamed-a-el-erian-2021-10">The Inflation Catch-Up Game</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/mohamed-a-el-erian" data-entity-type="member" data-entity-id="1ba37c0246f86f2c0f562e0b" data-language="english" data-event-action="click" data-entity-link-name="mohamed-a-el-erian" class="track-event" data-href-original="/columnist/mohamed-a-el-erian"><span class="listing__author author">Mohamed A. El-Erian</span></a></span>
                    urges US monetary policymakers to respond faster to higher and more persistent price growth.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/us-federal-reserve-slow-inflation-response-by-mohamed-a-el-erian-2021-10#comments" data-comment-url="us-federal-reserve-slow-inflation-response-by-mohamed-a-el-erian-2021-10" title="Comments for The Inflation Catch-Up Game" data-entity-type="document" data-entity-id="61717060a7707c60c38b17a8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-federal-reserve-slow-inflation-response-by-mohamed-a-el-erian-2021-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/us-federal-reserve-slow-inflation-response-by-mohamed-a-el-erian-2021-10#comments"><span>5</span></a>
    <button data-url="us-federal-reserve-slow-inflation-response-by-mohamed-a-el-erian-2021-10" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="61717060a7707c60c38b17a8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-federal-reserve-slow-inflation-response-by-mohamed-a-el-erian-2021-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="ef4846e13a75461aa21c70072c124988"> Biden, along with other Democratic leaders such as Speaker of the House Nancy Pelosi, <a href="https://www.marketwatch.com/story/pelosi-vows-to-pass-infrastructure-bill-admits-social-bill-will-be-smaller-than-3-5-trillion-01632687060">claims</a> that the plan will be “<a href="https://www.marketwatch.com/story/pelosi-vows-to-pass-infrastructure-bill-admits-social-bill-will-be-smaller-than-3-5-trillion-01632687060">fully paid for</a>” with tax hikes. Apparently, the administration thinks that <em>only</em> budget deficits impose costs (which runs contrary to the “deficits are costless” argument offered by other “progressives”). Yet it has long been <a href="https://www.wsj.com/articles/committee-for-a-responsible-federal-budget-analysis-bernie-sanders-11626819096">clear</a> that the bill would leave a $1.5-3 trillion hole to be filled with debt even after the tax hikes. </p>
<p data-line-id="0ee2c35262264052b9805f1e4ce1f14e"> In any case, Americans aren’t buying it. Polls <a href="https://news.gallup.com/poll/355838/americans-revert-favoring-reduced-government-role.aspx">show</a> that roughly half want less government and lower taxes, and that <a href="http://cdn.cnn.com/cnn/2021/images/10/13/rel6a.-.biden.infrastructure.economy.pdf">three-quarters</a> of Americans doubt that the $3.5 trillion bill would make them “better off.” Perhaps not surprisingly, a <a href="https://www.washingtonexaminer.com/opinion/only-25-believe-bidens-social-spending-plan-will-make-their-lives-better">majority</a> now <a href="https://news.gallup.com/poll/329384/presidential-approval-ratings-joe-biden.aspx">disapproves</a> of the Biden administration. </p>
<p data-line-id="d1d36dbdf1a046dc9184b2b2f00fbdf6"> Students in introductory economics learn that the social cost of something is the value of the goods and services that could have been produced with the same resources (labor, capital, land, energy, materials). Usually, this “opportunity cost” can be measured by market prices – though sometimes these must be adjusted to account for other factors, such as pollution or monopolies. </p>
<p data-line-id="bbda07cffc4c491b9cf65f9f3cbf3254"> From a basic economics standpoint, there are three fundamental errors in Biden’s “zero-cost” argument. First, there is the suggestion that the proper measure of cost is the impact on the federal fiscal position. The notion that a country’s wealth lies in the value of the sovereign’s Treasury was <a href="https://www.econlib.org/library/Smith/smWN.html">destroyed</a> by Adam Smith 245 years ago. He showed that wealth comes from the country’s ability to produce goods and services that people need and want. For <em>any</em> country, the cost of government spending is the value of the foregone opportunities from shifting resources from the private sector to the government. Less private consumption and less private investment leads to less housing and fewer factories. </p>
<p data-line-id="58bd60f0cf3d47cfb82ac75afdaa7717"> Second, taxes are far from costless, because they, too, divert resources from the private sector and thus impose an opportunity cost. Just as sales taxes primarily affect consumption, corporate income taxes affect investment. The cost is the value of the displaced private consumption and/or investment. </p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
            <a href="/order/subscription?route=commentary&amp;url=biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fbiden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" data-entity-type="document" data-entity-id="5e9580c62683e2a068ab2784" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscribe-generic" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fbiden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10"><span class="u-tos">Subscribe to Project Syndicate</span></a>
                    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-medium.1.png" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-large.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.png" width="480" height="270" class="lazyload" alt="Bundle2021_web4">

    </picture>
            <span class="image__copyright"></span>
    </figure>


    <div class="special__wrapper">

            <h2 class="special__title">Subscribe to Project Syndicate</h2>

            <div class="special__description">
                <p>Enjoy unlimited access to the ideas and opinions of the world’s leading thinkers, including weekly long reads, book reviews, topical collections, and interviews; <em>The Year Ahead</em> annual print magazine; the complete <em>PS</em> archive; and more – <strong>for</strong><strong>&nbsp;less than $9 a month</strong>.</p>
            </div>


                <p class="special__button">
                    <span>Subscribe Now</span>
                </p>
    </div>
    </div>
<p data-line-id="218f9e9037d84d56a2ee435c19418009"> The third fundamental flaw in Biden’s approach is the notion that the cost can be measured just by the dollar amounts involved. In reality, these&nbsp;are far higher than stated<em>. </em>Not only are there administrative and compliance costs, but there is also the economic damage that taxes cause by distorting incentives. For example, income taxes reduce incentives to work and to save (though this is partially offset by tax-deferred savings accounts); corporate taxes reduce incentives to invest; and progressive tax rates decrease incentives to invest in one’s skills. </p>
<p data-line-id="5d8169cbaa68468eabf424fbdf62d3e8"> Every introductory economics class teaches that the harm these distortions cause rises with the <em>square </em>of the tax rate and the responsiveness of the taxed activities. Doubling the rate quadruples the inefficiency cost (what economists call deadweight loss) of the tax. The effective tax rate takes into account <em>all </em>taxes on the activity, for example, state, local, and federal income taxes. </p>
<p data-line-id="8b48cbeb0e1640fe8921782314dc14b2"> This is not a doctrinal issue; it is simply a description of what is happening in the areas under the supply and demand curves on a graph. Spending $5 trillion will cost the economy about $6.5 trillion, because the&nbsp;marginal cost of federal dollars is <a href="http://econ.msu.edu/faculty/ballard/docs/General%20Equilibrium%20Computations%20of%20Marginal%20Welfare%20Costs,%20AER%201985.pdf">estimated</a> to fall in the $1.30 range. For a government spending program to be considered sensible, it must provide benefits of <em>at least </em>$1.30 per dollar of spending. </p>
<p data-line-id="23af3d92ac4444cd97f3dabb5af4e4d9"> Especially damaging to the economy would be the proposed tax hikes on capital income, as this introduces a tax distortion that compounds over time as horizons lengthen. That would both harm economic growth and create bigger <a href="https://bfi.uchicago.edu/working-paper/an-analysis-of-vice-president-bidens-economic-agenda-the-long-run-impacts-of-its-regulation-taxes-and-spending/">obstacles</a> to more people getting ahead financially – building their own wealth, reducing their dependence on government, and, yes, becoming rich. </p>
<p data-line-id="56171069cb3f4030ad38fdaf9fc0ecf8"> The promises of universal pre-school, free community college, and other entitlements are deeply misleading. Taxpayers, after all, will pay for the salaries, the facilities, the computers, and the electricity needed for these ongoing services. It would be more truthful for Biden to say: “I know these costs are huge, even larger than the estimated budgetary impact. Here is my rationale and evidence, program by program, that the efficiency or distributional benefits so outweigh these costs as to justify taking the resources from families and firms, now or in the future.” </p>
<div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up for our weekly newsletter, PS on Sunday" data-link-name="newsletter-weekly"></div>
<p data-line-id="4243bbe23aad42b4abd1ff58bde8a3f9"> Exactly when exaggeration crosses a line into deliberate deception is debatable. President Barack Obama either knew, or should have known, that he was <a href="https://www.washingtonpost.com/news/fact-checker/wp/2013/10/30/obamas-pledge-that-no-one-will-take-away-your-health-plan/">issuing a blatant falsehood</a> when he said, “If you like your doctor, you can keep your doctor, period. If you like your health-care plan, you can keep your health-care plan, period.” (To his credit, he later reversed his claim that the 2009 stimulus bill would soon create lots of construction jobs, <a href="https://www.cbsnews.com/news/obama-no-such-thing-as-shovel-ready-projects/">admitting</a> in 2010 that “there’s no such thing as shovel-ready projects.”) And, of course, President Donald Trump made a habit of excessive claims. </p>
<p data-line-id="99dbffff1ab2467c9b8d95feb432530b"> Political hyperbole is par for the course. But like so much else, it seems to have gotten worse, and with fewer consequences. We would all be better off if more elected officials followed the example of Fiorello La Guardia, the mayor of New York City from 1934 to 1945, who, in <a href="https://quotefancy.com/fiorello-h-la-guardia-quotes">admitting</a> error, boasted, “When I make a mistake, it’s a beauty.” </p>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads, book reviews, and insider interviews; <strong>Big Picture</strong> topical collections; <strong>Say More</strong> contributor interviews; <strong>Opinion Has It</strong> podcast features; <em><strong>The Year Ahead</strong></em> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10&amp;trigger=&amp;redirect=%2Fcommentary%2Fbiden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10&amp;trigger=&amp;redirect=%2Fcommentary%2Fbiden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>
                <span data-scroll-area="center"></span>




    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10" data-entity-type="document" data-entity-id="6176b4b7d10d63712bde3694" data-language="english" data-event-action="click" data-entity-link-name="high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10" class="track-event overlay" data-href-original="/commentary/high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10"><span class="u-tos">High Oil Prices Can Help the Environment</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10">High Oil Prices Can Help the Environment</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Oct 25, 2021</span>

<span class="bl-list "><a href="/columnist/jeffrey-frankel" data-entity-type="member" data-entity-id="69557c0246f86f2c0f86260b" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-frankel" class="track-event" data-href-original="/columnist/jeffrey-frankel"><span class="listing__author author">Jeffrey Frankel</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/colin-powell-charisma-and-leadership-qualities-by-chris-patten-2021-10" data-entity-type="document" data-entity-id="6172e04b8c4b4cac34cc8669" data-language="english" data-event-action="click" data-entity-link-name="colin-powell-charisma-and-leadership-qualities-by-chris-patten-2021-10" class="track-event overlay" data-href-original="/commentary/colin-powell-charisma-and-leadership-qualities-by-chris-patten-2021-10"><span class="u-tos">Colin Powell and the Meaning of Charisma</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/colin-powell-charisma-and-leadership-qualities-by-chris-patten-2021-10">Colin Powell and the Meaning of Charisma</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Oct 22, 2021</span>

<span class="bl-list "><a href="/columnist/chris-patten" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event" data-href-original="/columnist/chris-patten"><span class="listing__author author">Chris Patten</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10" data-entity-type="document" data-entity-id="6176d735d10d63712b5584e2" data-language="english" data-event-action="click" data-entity-link-name="clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10" class="track-event overlay" data-href-original="/commentary/clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10"><span class="u-tos">Clean Energy Has Won the Economic Race</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10">Clean Energy Has Won the Economic Race</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Oct 25, 2021</span>

<span class="bl-list "><a href="/columnist/jules-kortenhorst" data-entity-type="member" data-entity-id="a6683e0446f86fa80bbb7b00" data-language="english" data-event-action="click" data-entity-link-name="jules-kortenhorst" class="track-event" data-href-original="/columnist/jules-kortenhorst"><span class="listing__author author">Jules Kortenhorst</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10" data-entity-type="document" data-entity-id="6176c54dd10d63712b0cf457" data-language="english" data-event-action="click" data-entity-link-name="g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10" class="track-event overlay" data-href-original="/commentary/g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10"><span class="u-tos">The G20&#x27;s Pandemic Wake-Up Call</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10">The G20&#x27;s Pandemic Wake-Up Call</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Oct 25, 2021</span>

<span class="bl-list "><a href="/columnist/masood-ahmed-1" data-entity-type="member" data-entity-id="5f47cb4700458b1f9427a759" data-language="english" data-event-action="click" data-entity-link-name="masood-ahmed-1" class="track-event" data-href-original="/columnist/masood-ahmed-1"><span class="listing__author author">Masood Ahmed</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/supply-shortages-inflation-result-of-government-policies-by-john-h-cochrane-2021-10" data-entity-type="document" data-entity-id="6172c5f18c4b4cac347b9520" data-language="english" data-event-action="click" data-entity-link-name="supply-shortages-inflation-result-of-government-policies-by-john-h-cochrane-2021-10" class="track-event overlay" data-href-original="/commentary/supply-shortages-inflation-result-of-government-policies-by-john-h-cochrane-2021-10"><span class="u-tos">The Revenge of Supply</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/supply-shortages-inflation-result-of-government-policies-by-john-h-cochrane-2021-10">The Revenge of Supply</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Oct 22, 2021</span>

<span class="bl-list "><a href="/columnist/john-h-cochrane" data-entity-type="member" data-entity-id="60f7dad2194c63c354d21fb5" data-language="english" data-event-action="click" data-entity-link-name="john-h-cochrane" class="track-event" data-href-original="/columnist/john-h-cochrane"><span class="listing__author author">John H. Cochrane</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="michael-boskin">
    <div class="nmd-item">
            <a href="/columnist/michael-boskin" title="Profile of Michael J. Boskin" data-entity-type="member" data-entity-id="25de7b0246f86f2c0f461e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-boskin" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/michael-boskin">
                    <img data-src="https://webapi.project-syndicate.org/library/1c7805615674ddbaf642517a2ce834ef.square-small.1.png" alt="Michael J. Boskin" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/michael-boskin" title="Profile of Michael J. Boskin" data-entity-type="member" data-entity-id="25de7b0246f86f2c0f461e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-boskin" class="track-event" data-href-original="/columnist/michael-boskin">Michael J. Boskin</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2009 </strong><br />
                                <strong>79</strong> Commentaries<br />
                        </p>
                        <p class="u-mt-s u-noprint">
                            <button data-following-id="25de7b0246f86f2c0f461e0b" data-entity-type="member" data-entity-id="25de7b0246f86f2c0f461e0b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/michael-boskin" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Michael J. Boskin is Professor of Economics at Stanford University and Senior Fellow at the Hoover Institution. He was Chairman of George H.W. Bush’s Council of Economic Advisers from 1989 to 1993, and headed the so-called Boskin Commission, a congressional advisory body that highlighted errors in official US inflation estimates.</p>        
    </div>
</div>

                    </aside>

                <span data-scroll-area="end"></span>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-61781c46a562be8fe4c1f2e3" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-61781c46a562be8fe4c1f2e3">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=The%20True%20Costs%20of%20Government%20Spending%20by%20Michael%20J.%20Boskin%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2Fv2XDGEe" class="social-share icon icon--whatsapp  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="61781c46a562be8fe4c1f2e3" data-entity-type="document" data-page="biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" data-entity-type="document" data-entity-id="61781c46a562be8fe4c1f2e3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" aria-expanded="false" aria-controls="comments-61781c46a562be8fe4c1f2e3" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="61781c46a562be8fe4c1f2e3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" class="social-share icon icon--facebook  " rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="61781c46a562be8fe4c1f2e3" data-entity-type="document" data-page="biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2Fv2XDGEe&amp;text=The%20True%20Costs%20of%20Government%20Spending%20by%20Michael%20J.%20Boskin%20%40ProSyn" class="social-share icon icon--twitter  " rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="61781c46a562be8fe4c1f2e3" data-entity-type="document" data-page="biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/v2XDGEe&amp;title=The%20True%20Costs%20of%20Government%20Spending&amp;summary=While%20all%20politicians%20exaggerate%2C%20US%20President%20Joe%20Biden%E2%80%99s%20claim%20that%20his%20proposed%20%243.5%20trillion%20spending%20package%20%E2%80%9Ccosts%20zero%20dollars%E2%80%9D%20rises%20to%20a%20higher%20plane%2C%20and%20Americans%20aren%E2%80%99t%20buying%20it.%20Even%20if%20the%20legislation%20was%20fully%20covered%20by%20tax%20increases%2C%20the%20costs%20for%20the%20economy%20would%20be%20significant.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="61781c46a562be8fe4c1f2e3" data-entity-type="document" data-page="biden-spending-bill-does-not-cost-zero-dollars-by-michael-boskin-2021-10" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/v2XDGEe
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8McpAjuUK-tMvHuUtK_5C8Z5mKNwY4UmB4OseKucd1WiLdkt5hHnq6viB1Kd2a3ys9H_JmMtIZkxwJ1DZxZyi80izFVszf9flz1xSbhayNlz1HWYlxe4sZiYTTQlFD883nYLkwlekhUKbr5N1IzOjSs" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative recaptcha-waypoint">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>


                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>


                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />


        </p>
        <p>


                <label for="secure-rights-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>


                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8McpAjuUK-tMvHuUtK_5C8Z5mKNwY4UmB4OseKucd1WiLdkt5hHnq6viB1Kd2a3ys9H_JmMtIZkxwJ1DZxZyi80izFVszf9flz1xSbhayNlz1HWYlxe4sZiYTTQlFD883nYLkwlekhUKbr5N1IzOjSs" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="climate-diplomacy-green-great-game-by-john-kampfner-2021-10">
    <a href="/commentary/climate-diplomacy-green-great-game-by-john-kampfner-2021-10" title="Is Climate Diplomacy Possible?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="617801b1a562be8fe4674e4c" data-language="english" data-event-action="click" data-entity-link-name="climate-diplomacy-green-great-game-by-john-kampfner-2021-10" class="track-event overlay" data-href-original="/commentary/climate-diplomacy-green-great-game-by-john-kampfner-2021-10"><span class="u-tos">Is Climate Diplomacy Possible?</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/db63938ccdcecb7276f2c19789898344.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/db63938ccdcecb7276f2c19789898344.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/db63938ccdcecb7276f2c19789898344.jpg"  width=480  height=270 class="lazyload" alt="kmapfner1_FREDERIC J. BROWNPOOLAFP via Getty Images_chinaUS" />

    </picture>
            <span class="image__copyright" >Frederic J. Brown/Pool/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/climate-diplomacy-green-great-game-by-john-kampfner-2021-10">Is Climate Diplomacy Possible?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/john-kampfner" data-entity-type="member" data-entity-id="617801b1a562be8fe4674d1c" data-language="english" data-event-action="click" data-entity-link-name="john-kampfner" class="track-event" data-href-original="/columnist/john-kampfner"><span class="listing__author author">John Kampfner</span></a></span>
                    doubts that the traditional summitry and handshakes will have a meaningful impact.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/climate-diplomacy-green-great-game-by-john-kampfner-2021-10#comments" data-comment-url="climate-diplomacy-green-great-game-by-john-kampfner-2021-10" title="Comments for Is Climate Diplomacy Possible?" data-entity-type="document" data-entity-id="617801b1a562be8fe4674e4c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/climate-diplomacy-green-great-game-by-john-kampfner-2021-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/climate-diplomacy-green-great-game-by-john-kampfner-2021-10#comments"><span>0</span></a>
    <button data-url="climate-diplomacy-green-great-game-by-john-kampfner-2021-10" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="617801b1a562be8fe4674e4c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/climate-diplomacy-green-great-game-by-john-kampfner-2021-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="g20-summit-build-relationships-bring-china-back-into-the-fold-by-paola-subacchi-2021-10">
    <a href="/commentary/g20-summit-build-relationships-bring-china-back-into-the-fold-by-paola-subacchi-2021-10" title="The G20 Family Reunion" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6177f749a562be8fe4453212" data-language="english" data-event-action="click" data-entity-link-name="g20-summit-build-relationships-bring-china-back-into-the-fold-by-paola-subacchi-2021-10" class="track-event overlay" data-href-original="/commentary/g20-summit-build-relationships-bring-china-back-into-the-fold-by-paola-subacchi-2021-10"><span class="u-tos">The G20 Family Reunion</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/cf03c72e7c8b28a19c1ef0758387ab83.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/cf03c72e7c8b28a19c1ef0758387ab83.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/cf03c72e7c8b28a19c1ef0758387ab83.jpg"  width=480  height=270 class="lazyload" alt="subacchi37_Stefano Montesi - CorbisCorbis via Getty Images_g20italy" />

    </picture>
            <span class="image__copyright" >Stefano Montesi/Corbis via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/g20-summit-build-relationships-bring-china-back-into-the-fold-by-paola-subacchi-2021-10">The G20 Family Reunion</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/paola-subacchi" data-entity-type="member" data-entity-id="5ddbaf7c6835553aac2814e1" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi"><span class="listing__author author">Paola Subacchi</span></a></span>
                    <span class="hide-for-small-only">
                        <p>Relationships among leaders have historically been what drives progress at the G20, despite struggles to agree on specific commitments or language. But, between virtual meetings and US-China tensions, those relationships have become strained, and repairing them must be a top priority at the group's upcoming Rome summit.</p>
                    </span>
                    <span class="show-for-small-only">
                        thinks relationship-building and mending ties with China should be the top priorities at the upcoming summit.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/g20-summit-build-relationships-bring-china-back-into-the-fold-by-paola-subacchi-2021-10#comments" data-comment-url="g20-summit-build-relationships-bring-china-back-into-the-fold-by-paola-subacchi-2021-10" title="Comments for The G20 Family Reunion" data-entity-type="document" data-entity-id="6177f749a562be8fe4453212" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/g20-summit-build-relationships-bring-china-back-into-the-fold-by-paola-subacchi-2021-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/g20-summit-build-relationships-bring-china-back-into-the-fold-by-paola-subacchi-2021-10#comments"><span>0</span></a>
    <button data-url="g20-summit-build-relationships-bring-china-back-into-the-fold-by-paola-subacchi-2021-10" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6177f749a562be8fe4453212" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/g20-summit-build-relationships-bring-china-back-into-the-fold-by-paola-subacchi-2021-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="eu-strategic-autonomy-depends-on-promise-to-western-balkans-by-joschka-fischer-2021-10">
    <a href="/commentary/eu-strategic-autonomy-depends-on-promise-to-western-balkans-by-joschka-fischer-2021-10" title="The Promise of European Power" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6177e6aaa562be8fe40d7d10" data-language="english" data-event-action="click" data-entity-link-name="eu-strategic-autonomy-depends-on-promise-to-western-balkans-by-joschka-fischer-2021-10" class="track-event overlay" data-href-original="/commentary/eu-strategic-autonomy-depends-on-promise-to-western-balkans-by-joschka-fischer-2021-10"><span class="u-tos">The Promise of European Power</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/16b447a70f9089f18fa3bb3fa1233c5f.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/16b447a70f9089f18fa3bb3fa1233c5f.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/16b447a70f9089f18fa3bb3fa1233c5f.jpg"  width=480  height=270 class="lazyload" alt="fischer186_Ian WaldieGetty Images_eu" />

    </picture>
            <span class="image__copyright" >Ian WaldieGetty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/eu-strategic-autonomy-depends-on-promise-to-western-balkans-by-joschka-fischer-2021-10">The Promise of European Power</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/joschka-fischer" data-entity-type="member" data-entity-id="63637c0246f86f2c0f8b270b" data-language="english" data-event-action="click" data-entity-link-name="joschka-fischer" class="track-event" data-href-original="/columnist/joschka-fischer"><span class="listing__author author">Joschka Fischer</span></a></span>
                    thinks a serious EU security policy would focus on the immediate neighborhood, not faraway adventures.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/eu-strategic-autonomy-depends-on-promise-to-western-balkans-by-joschka-fischer-2021-10#comments" data-comment-url="eu-strategic-autonomy-depends-on-promise-to-western-balkans-by-joschka-fischer-2021-10" title="Comments for The Promise of European Power" data-entity-type="document" data-entity-id="6177e6aaa562be8fe40d7d10" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-strategic-autonomy-depends-on-promise-to-western-balkans-by-joschka-fischer-2021-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/eu-strategic-autonomy-depends-on-promise-to-western-balkans-by-joschka-fischer-2021-10#comments"><span>0</span></a>
    <button data-url="eu-strategic-autonomy-depends-on-promise-to-western-balkans-by-joschka-fischer-2021-10" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6177e6aaa562be8fe40d7d10" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-strategic-autonomy-depends-on-promise-to-western-balkans-by-joschka-fischer-2021-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="bottom-up-approach-education-reform-by-miroslav-beblavy-and-sona-muzikarova-2021-10">
    <a href="/commentary/bottom-up-approach-education-reform-by-miroslav-beblavy-and-sona-muzikarova-2021-10" title="A Bottom-Up Approach to Education Reform" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6177d6dca562be8fe4dd111d" data-language="english" data-event-action="click" data-entity-link-name="bottom-up-approach-education-reform-by-miroslav-beblavy-and-sona-muzikarova-2021-10" class="track-event overlay" data-href-original="/commentary/bottom-up-approach-education-reform-by-miroslav-beblavy-and-sona-muzikarova-2021-10"><span class="u-tos">A Bottom-Up Approach to Education Reform</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/bdaa83cf41cfaed468ec88f60ee792f2.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/bdaa83cf41cfaed468ec88f60ee792f2.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/bdaa83cf41cfaed468ec88f60ee792f2.jpg"  width=480  height=270 class="lazyload" alt="beblavy1_FREDERIC J. BROWNAFP via Getty Images_school reform" />

    </picture>
            <span class="image__copyright" >FREDERIC J. BROWNAFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/bottom-up-approach-education-reform-by-miroslav-beblavy-and-sona-muzikarova-2021-10">A Bottom-Up Approach to Education Reform</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/miroslav-beblavy" data-entity-type="member" data-entity-id="6177d6dba562be8fe4dd1096" data-language="english" data-event-action="click" data-entity-link-name="miroslav-beblavy" class="track-event" data-href-original="/columnist/miroslav-beblavy"><span class="listing__author author">Miroslav Beblav&#xFD;</span></a></span><span class="bl-list "> & <a href="/columnist/sona-muzikarova" data-entity-type="member" data-entity-id="6177d6dba562be8fe4dd10bd" data-language="english" data-event-action="click" data-entity-link-name="sona-muzikarova" class="track-event" data-href-original="/columnist/sona-muzikarova"><span class="listing__author author">So&#x148;a Muzik&#xE1;rov&#xE1;</span></a></span>
                    show how grassroots initiatives can jump-start necessary changes in educational systems.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/bottom-up-approach-education-reform-by-miroslav-beblavy-and-sona-muzikarova-2021-10#comments" data-comment-url="bottom-up-approach-education-reform-by-miroslav-beblavy-and-sona-muzikarova-2021-10" title="Comments for A Bottom-Up Approach to Education Reform" data-entity-type="document" data-entity-id="6177d6dca562be8fe4dd111d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/bottom-up-approach-education-reform-by-miroslav-beblavy-and-sona-muzikarova-2021-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/bottom-up-approach-education-reform-by-miroslav-beblavy-and-sona-muzikarova-2021-10#comments"><span>0</span></a>
    <button data-url="bottom-up-approach-education-reform-by-miroslav-beblavy-and-sona-muzikarova-2021-10" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6177d6dca562be8fe4dd111d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/bottom-up-approach-education-reform-by-miroslav-beblavy-and-sona-muzikarova-2021-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="america-s-afghan-debacle-by-annie-pforzheimer-and-elmira-bayrasli-2021-10">
    <a href="/podcasts/america-s-afghan-debacle-by-annie-pforzheimer-and-elmira-bayrasli-2021-10" title="America&#x2019;s Afghan Debacle" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="61745868a71a021b0c4222b3" data-language="english" data-event-action="click" data-entity-link-name="america-s-afghan-debacle-by-annie-pforzheimer-and-elmira-bayrasli-2021-10" class="track-event overlay" data-href-original="/podcasts/america-s-afghan-debacle-by-annie-pforzheimer-and-elmira-bayrasli-2021-10"><span class="u-tos">America&#x2019;s Afghan Debacle</span></a>





    

    <figure class="image image--ratio-16-9 image--podcast   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/09b536ccd7e70d3755027d137fa982b8.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/09b536ccd7e70d3755027d137fa982b8.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/09b536ccd7e70d3755027d137fa982b8.jpg"  width=480  height=270 class="lazyload" alt="pforzheimer_website_image" />

    </picture>
            <span class="image__copyright" ></span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/podcasts/america-s-afghan-debacle-by-annie-pforzheimer-and-elmira-bayrasli-2021-10">America&#x2019;s Afghan Debacle</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/annie-pforzheimer" data-entity-type="member" data-entity-id="61745784a71a021b0c3f214b" data-language="english" data-event-action="click" data-entity-link-name="annie-pforzheimer" class="track-event" data-href-original="/columnist/annie-pforzheimer"><span class="listing__author author">Annie Pforzheimer</span></a></span><span class="bl-list "> & <a href="/columnist/elmira-bayrasli" data-entity-type="member" data-entity-id="55144ab6bc1f5a1054ecff3c" data-language="english" data-event-action="click" data-entity-link-name="elmira-bayrasli" class="track-event" data-href-original="/columnist/elmira-bayrasli"><span class="listing__author author">Elmira Bayrasli</span></a></span>
                    assess the recent US withdrawal from Afghanistan and the country&#x2019;s prospects under Taliban rule.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/podcasts/america-s-afghan-debacle-by-annie-pforzheimer-and-elmira-bayrasli-2021-10#comments" data-comment-url="america-s-afghan-debacle-by-annie-pforzheimer-and-elmira-bayrasli-2021-10" title="Comments for America&#x2019;s Afghan Debacle" data-entity-type="document" data-entity-id="61745868a71a021b0c4222b3" data-language="english" data-event-action="show-comment" data-entity-link-name="/podcasts/america-s-afghan-debacle-by-annie-pforzheimer-and-elmira-bayrasli-2021-10" class="track-event icon icon--comment icon--desc" data-href-original="/podcasts/america-s-afghan-debacle-by-annie-pforzheimer-and-elmira-bayrasli-2021-10#comments"><span>0</span></a>
    <button data-url="america-s-afghan-debacle-by-annie-pforzheimer-and-elmira-bayrasli-2021-10" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="61745868a71a021b0c4222b3" data-language="english" data-event-action="bookmark" data-entity-link-name="/podcasts/america-s-afghan-debacle-by-annie-pforzheimer-and-elmira-bayrasli-2021-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10">
    <a href="/commentary/clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10" title="Clean Energy Has Won the Economic Race" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6176d735d10d63712b5584e2" data-language="english" data-event-action="click" data-entity-link-name="clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10" class="track-event overlay" data-href-original="/commentary/clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10"><span class="u-tos">Clean Energy Has Won the Economic Race</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/46fa8bee761984b5174d6ecbe26d303d.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/46fa8bee761984b5174d6ecbe26d303d.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/46fa8bee761984b5174d6ecbe26d303d.jpg"  width=480  height=270 class="lazyload" alt="kortenhorst17_Li ZongxianVCG via Getty Images_windsolar" />

    </picture>
            <span class="image__copyright" >Li Zongxian/VCG via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10">Clean Energy Has Won the Economic Race</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/jules-kortenhorst" data-entity-type="member" data-entity-id="a6683e0446f86fa80bbb7b00" data-language="english" data-event-action="click" data-entity-link-name="jules-kortenhorst" class="track-event" data-href-original="/columnist/jules-kortenhorst"><span class="listing__author author">Jules Kortenhorst</span></a></span>
                    highlights new research findings showing that renewables are poised to crush fossil fuels in the market.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10#comments" data-comment-url="clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10" title="Comments for Clean Energy Has Won the Economic Race" data-entity-type="document" data-entity-id="6176d735d10d63712b5584e2" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10#comments"><span>4</span></a>
    <button data-url="clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6176d735d10d63712b5584e2" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/clean-energy-beats-fossil-fuels-in-market-terms-by-jules-kortenhorst-2021-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10">
    <a href="/commentary/g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10" title="The G20&#x27;s Pandemic Wake-Up Call" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6176c54dd10d63712b0cf457" data-language="english" data-event-action="click" data-entity-link-name="g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10" class="track-event overlay" data-href-original="/commentary/g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10"><span class="u-tos">The G20&#x27;s Pandemic Wake-Up Call</span></a>

            <a href="/section/global-health-development" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="smart development" class="track-event banner" data-href-original="/section/global-health-development"><span class="banner__line"></span><span class="banner__title banner__title--only">Smart Development</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/9ca117b6c26f7b463ce8fd0e6a0a7412.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/9ca117b6c26f7b463ce8fd0e6a0a7412.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9ca117b6c26f7b463ce8fd0e6a0a7412.jpg"  width=480  height=270 class="lazyload" alt="mahmed2_ MIGUEL MEDINAAFP via Getty Images_ppe" />

    </picture>
            <span class="image__copyright" >MIGUEL MEDINAAFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10">The G20&#x27;s Pandemic Wake-Up Call</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/masood-ahmed-1" data-entity-type="member" data-entity-id="5f47cb4700458b1f9427a759" data-language="english" data-event-action="click" data-entity-link-name="masood-ahmed-1" class="track-event" data-href-original="/columnist/masood-ahmed-1"><span class="listing__author author">Masood Ahmed</span></a></span>
                    urges world leaders to adopt more ambitious measures to tackle global health crises.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10#comments" data-comment-url="g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10" title="Comments for The G20&#x27;s Pandemic Wake-Up Call" data-entity-type="document" data-entity-id="6176c54dd10d63712b0cf457" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10#comments"><span>0</span></a>
    <button data-url="g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6176c54dd10d63712b0cf457" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/g20-leaders-must-adopt-more-ambitious-pandemic-policies-by-masood-ahmed-1-2021-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10">
    <a href="/commentary/high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10" title="High Oil Prices Can Help the Environment" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6176b4b7d10d63712bde3694" data-language="english" data-event-action="click" data-entity-link-name="high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10" class="track-event overlay" data-href-original="/commentary/high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10"><span class="u-tos">High Oil Prices Can Help the Environment</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/cd3cd733d5357ab475c1d4c044c798c3.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/cd3cd733d5357ab475c1d4c044c798c3.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/cd3cd733d5357ab475c1d4c044c798c3.jpg"  width=480  height=270 class="lazyload" alt="frankel128_ plus49Construction PhotographyAvalonGetty Images_emissions" />

    </picture>
            <span class="image__copyright" >plus49Construction PhotographyAvalonGetty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10">High Oil Prices Can Help the Environment</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/jeffrey-frankel" data-entity-type="member" data-entity-id="69557c0246f86f2c0f86260b" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-frankel" class="track-event" data-href-original="/columnist/jeffrey-frankel"><span class="listing__author author">Jeffrey Frankel</span></a></span>
                    explains why the increasing cost of fossil fuels could bolster global emissions-reduction efforts.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10#comments" data-comment-url="high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10" title="Comments for High Oil Prices Can Help the Environment" data-entity-type="document" data-entity-id="6176b4b7d10d63712bde3694" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10#comments"><span>4</span></a>
    <button data-url="high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6176b4b7d10d63712bde3694" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/high-fossil-fuel-prices-can-spur-us-climate-action-by-jeffrey-frankel-2021-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10">
    <a href="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10" title="Russia&#x27;s Communist Comeback" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6176a50bd10d63712ba92787" data-language="english" data-event-action="click" data-entity-link-name="russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10" class="track-event overlay" data-href-original="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10"><span class="u-tos">Russia&#x27;s Communist Comeback</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/3e0f1c3d536b8b11f8ab5815e730e66a.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/3e0f1c3d536b8b11f8ab5815e730e66a.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3e0f1c3d536b8b11f8ab5815e730e66a.jpg"  width=480  height=270 class="lazyload" alt="khruscheva143_Mihail SiergiejeviczSOPA ImagesLightRocket via Getty Images_russiacommunistyouth" />

    </picture>
            <span class="image__copyright" >Mihail Siergiejevicz/SOPA Images/LightRocket via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10">Russia&#x27;s Communist Comeback</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/nina-l-khrushcheva" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l-khrushcheva" class="track-event" data-href-original="/columnist/nina-l-khrushcheva"><span class="listing__author author">Nina L. Khrushcheva</span></a></span>
                    explains why an invigorated Party has emerged as a real challenger to Vladimir Putin&#x27;s United Russia.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10#comments" data-comment-url="russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10" title="Comments for Russia&#x27;s Communist Comeback" data-entity-type="document" data-entity-id="6176a50bd10d63712ba92787" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10#comments"><span>3</span></a>
    <button data-url="russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6176a50bd10d63712ba92787" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/russia-communist-party-gains-support-leads-opposition-by-nina-l-khrushcheva-2021-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
</ol>
        </div>

    <footer id="footer" class="u-mt" data-page-area="footer" data-scroll-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2021<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <span class="u-noprint">&nbsp;|&nbsp;</span><button id="cookie-settings">Cookie Settings</button>

            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-fall-of-kabul" data-entity-type="document" data-entity-id="611c2c01c011dc4142a55633" data-language="english" data-event-action="click" data-entity-link-name="the-fall-of-kabul" class="track-event" data-href-original="/topic/the-fall-of-kabul">Afghanistan</a></li>
                    <li role="menuitem"><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" data-recaptcha-loader="reg-captcha" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8McpAjuUK-tMvHuUtK_5C8ZFIFcGdQpjQ2KHwy6tqN-SyBxa66ehZqysvqitEa7s64Yk_HD217ViacD5lk0h2tpxlCbc6P_iQgMVW1gooJwEmV5i0wFvDvEUmiocTjNfYeQc0cTNvuwoJbF8pbSr--k" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div id="reg-captcha" class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8McpAjuUK-tMvHuUtK_5C8ZFIFcGdQpjQ2KHwy6tqN-SyBxa66ehZqysvqitEa7s64Yk_HD217ViacD5lk0h2tpxlCbc6P_iQgMVW1gooJwEmV5i0wFvDvEUmiocTjNfYeQc0cTNvuwoJbF8pbSr--k" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };

    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script src="https://data.flw.li/piwik/piwik.js" defer></script>

<script>

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>