<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>A Year to Act by Ian Goldin &amp; Robert Muggah - Project Syndicate</title>
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp"/>
<meta name="generator" content="flow.li"/>
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin"/>
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/favicon/manifest.json"/>
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333"/>
<link rel="shortcut icon" href="/favicon/favicon.ico"/>
<meta name="theme-color" content="#f2f0ee"/>
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=UiShAmhqi-30k_plt_GGXvAjDm_W4E6Xl3LbGy6iE40" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=Htd05cz0ysvU36mmAdVjRff2jY70mBFaz6A9xmEiIPg" media="print" rel="stylesheet" />


    
    <link rel="canonical" href="/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" />
    <meta name="description" content="It has been 30 years since the fall of the Berlin Wall, and despite significant progress toward improving life expectancy and boosting incomes around the world, divisions within and between societies are deepening. Without a new paradigm for managing globalization, fragmentation and political despair will become the new normal." />
    <meta itemprop="name" content="A Year to Act by Ian Goldin &amp; Robert Muggah - Project Syndicate" />
    <meta itemprop="description" content="It has been 30 years since the fall of the Berlin Wall, and despite significant progress toward improving life expectancy and boosting incomes around the world, divisions within and between societies are deepening. Without a new paradigm for managing globalization, fragmentation and political despair will become the new normal." />
    <meta name="author" content="Ian Goldin &amp; Robert Muggah" />
    <meta name="flowli" content="flowli" data-flowli-title="A Year to Act" data-flowli-url="https://www.project-syndicate.org/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/a978366d3b4c2c9eb27b061aa9378545.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/a978366d3b4c2c9eb27b061aa9378545.2-1-super.1.jpg" />
    <meta name="keywords" content="populism,globalization,berlin wall,democracy,politics,ian goldin,robert muggah" />
    <meta name="news_keywords" content="populism,globalization,berlin wall,democracy,politics,ian goldin,robert muggah" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/ian-goldin" />
        <meta property="article:modified" itemprop="dateModified" content="2019-01-04T09:53Z" />
        <meta property="article:modified_time" content="2019-01-04T09:53Z" />
            <meta property="article:author" content="https://www.project-syndicate.org/columnist/robert-muggah" />
    <meta property="og:description" content="It has been 30 years since the fall of the Berlin Wall, and despite significant progress toward improving life expectancy and boosting incomes around the world, divisions within and between societies are deepening. Without a new paradigm for managing globalization, fragmentation and political despair will become the new normal." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/a978366d3b4c2c9eb27b061aa9378545.2-1-super.1.jpg" />
        <meta property="article:section" content="Politics &amp; World Affairs" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2019-01-04T09:53Z" />
    <meta property="og:title" content="A Year to Act | by Ian Goldin &amp; Robert Muggah" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" />
    <meta property="article:tag" content="populism,globalization,berlin wall,democracy,politics,ian goldin,robert muggah" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="A Year to Act | by Ian Goldin &amp; Robert Muggah" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="https://www.twitter.com/@ian_goldin" />
    <meta name="twitter:description" content="It has been 30 years since the fall of the Berlin Wall, and despite significant progress toward improving life expectancy and boosting incomes around the world, divisions within and between societies are deepening. Without a new paradigm for managing globalization, fragmentation and political despair will become the new normal." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/a978366d3b4c2c9eb27b061aa9378545.2-1-super.1.jpg" />
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" />

            <meta name="parsely-page" content='{
  "title": "A Year to Act by Ian Goldin & Robert Muggah",
  "link": "https://www.project-syndicate.org/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01",
  "image_url": "https://webapi.project-syndicate.org/library/a978366d3b4c2c9eb27b061aa9378545.2-1-super.1.jpg",
  "type": "post",
  "post_id": "2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01",
  "pub_date": "2019-01-04T09:53Z",
  "author": "Ian Goldin",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="//connect.facebook.net/en_US/sdk.js"></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/minified/common.min.js?v=f8poQYN5k7kvZNAmXWeofoftI0IHtBaa5-xm0Xw-U-8"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/default/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/minified/application.min.js?v=k2skNBM2qYSAj_WtzupkR2cuWke-VcAN3WYA5rVesv0">
        </script>
    
    
    <script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo"/>
                </a>
            </div>
            <nav class="nav nav--menu cell shrink">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-15 " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover">
                                <span class="hamburger-inner"></span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list nav__list--sections cell auto" data-page-area="navbar">
                        <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                        <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                        <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                        <li role="presentation"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event nav__item" data-href-original="/topic/the-future-of-europe-1">The Euro</a></li>
                </ul>
                <ul class="nav__list cell shrink" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="False" />
    </header>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary  " data-id="5c2f28ed78b6c7015cb592f1" data-language="english" data-url="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" data-fullurl="/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01/english" data-title="A Year to Act" data-meta="barrier#false;commentary#true">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Project Syndicate">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="900">
    </div>
    <link itemprop="sameAs" href="https://www.project-syndicate.org">
</div>
    <meta itemprop="dateModified" content="2019-01-04T09:53Z"/>
    <meta itemprop="datePublished" content="2019-01-04T09:53Z"/>
<link itemprop="mainEntityOfPage" href="/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" rel="pingback"/>
<meta itemprop="keywords" content="populism,globalization,berlin wall,democracy,politics,ian goldin,robert muggah"/>
<div class="split-top">
        <div class="grid-container">
            <div class="grid-x ">
                

<figure class="cell image image--lead image--ratio-2-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/a978366d3b4c2c9eb27b061aa9378545.4-3-large.1.jpg" />
    <picture class="fbg-image__element">



                    <source data-srcset="https://webapi.project-syndicate.org/library/a978366d3b4c2c9eb27b061aa9378545.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a978366d3b4c2c9eb27b061aa9378545.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a978366d3b4c2c9eb27b061aa9378545.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a978366d3b4c2c9eb27b061aa9378545.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a978366d3b4c2c9eb27b061aa9378545.jpg" class="lazyload" alt="father daughter world"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Westend61/Getty Images</span>
    </figure>
            </div>
        </div>
        <div class="grid-container">
        <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                    <ul class="list list--inline">
                        <li><a data-comment-url="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" title="Open comments" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5c2f28ed78b6c7015cb592f1" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></a></li>
                        <li><button data-url="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" title="Add to Bookmarks" data-entity-type="document" data-entity-id="5c2f28ed78b6c7015cb592f1" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                    </ul>
<div class="language">
                    <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true">
                        <span class="icon icon--en" role="presentation">english</span> <span class="language__label">English</span>
                    </button>
                </div>

<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" class="social-share icon icon--facebook  flex__item--fix" target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5c2f28ed78b6c7015cb592f1" data-entity-type="document" data-page="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2Fg952o2F&amp;text=A%20Year%20to%20Act%20by%20Ian%20Goldin%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5c2f28ed78b6c7015cb592f1" data-entity-type="document" data-page="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=A%20Year%20to%20Act%20by%20Ian%20Goldin%2C%20et%20al%20%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2Fg952o2F" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5c2f28ed78b6c7015cb592f1" data-entity-type="document" data-page="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" data-language="english">Whatsapp</a></li>

</ul>
            </div>


            <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">A Year to Act</h1>

            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                <div class="u-mt-se">

                        <time itemprop="datePublished" datetime="2019-01-04T09:53Z" class="vl-divider">Jan 4, 2019</time>
                    <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
                        <a href="/columnist/ian-goldin" itemprop="url" data-entity-type="member" data-entity-id="f7457c0246f86f2c0f6f250b" data-language="english" data-event-action="click" data-entity-link-name="ian-goldin" class="track-event" data-href-original="/columnist/ian-goldin">
                            <span class="listing__author author" itemprop="name">Ian Goldin</span>
                        </a>
                    </span>
,&nbsp;<span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/robert-muggah" itemprop="url" title="Robert Muggah" data-entity-type="member" data-entity-id="5a82e11e78b6c706489bc65b" data-language="english" data-event-action="click" data-entity-link-name="robert-muggah" class="track-event" data-href-original="/columnist/robert-muggah"><span class="listing__author author" itemprop="name">Robert Muggah</span></a></span>                </div>
                <div class="article__abs u-mt-se" itemprop="about" dir="ltr">
                    <p>It has been 30 years since the fall of the Berlin Wall, and despite significant progress toward improving life expectancy and boosting incomes around the world, divisions within and between societies are deepening. Without a new paradigm for managing globalization, fragmentation and political despair will become the new normal.</p>
                </div>


                    <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                        <p data-line-id="5373184cccd042dba98ccc7630667607">OXFORD – Let us hope that 2019 is the year when the historical tide turns. In 2018, divisions within and between countries continued to deepen. And while geopolitical tensions and political tribalism have transformed international relations and national politics, new technologies are upending long-held assumptions about security, politics, and economics. Complicating matters further is the growing interdependence of our societies. We are all increasingly subject to forces beyond the control of any one country, city, or individual, not least when it comes to climate change.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us">

    <article class="listing slide " id="editor-pick-5c26658478b6c74a180a810e" data-url="trump-behavior-causes-stock-market-drop-by-nouriel-roubini-2018-12" data-page-area="editorpicks">
    <a href="/commentary/trump-behavior-causes-stock-market-drop-by-nouriel-roubini-2018-12" data-entity-type="document" data-entity-id="5c26658478b6c74a180a810e" data-language="english" data-event-action="click" data-entity-link-name="trump-behavior-causes-stock-market-drop-by-nouriel-roubini-2018-12" class="track-event overlay" data-href-original="/commentary/trump-behavior-causes-stock-market-drop-by-nouriel-roubini-2018-12"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/161077dcf9053ba0ae273ebaa4422bee.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/161077dcf9053ba0ae273ebaa4422bee.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/161077dcf9053ba0ae273ebaa4422bee.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/161077dcf9053ba0ae273ebaa4422bee.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/161077dcf9053ba0ae273ebaa4422bee.jpg" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Chip Somodevilla/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/trump-behavior-causes-stock-market-drop-by-nouriel-roubini-2018-12">Trump vs. the Economy</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-12-28T18:13Z" class="vl-divider">Dec 28, 2018</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/nouriel-roubini" title="Nouriel Roubini" itemprop="url" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author" itemprop="name">Nouriel Roubini</span></a></span>
            says that financial markets can no longer overlook the US president's erratic behavior and reckless policies.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5c26658478b6c74a180a810e" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-behavior-causes-stock-market-drop-by-nouriel-roubini-2018-12" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>11</span></a>
        <a href="#" data-url="trump-behavior-causes-stock-market-drop-by-nouriel-roubini-2018-12" data-entity-type="document" data-entity-id="5c26658478b6c74a180a810e" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-behavior-causes-stock-market-drop-by-nouriel-roubini-2018-12" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



    <div class="inlay__controls">
        <div class="flex button__group slide__nav">
            <button id="editorpick-previous" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" aria-expanded="false" aria-hidden="true">Previous</button>
            <button id="editorpick-next" class="next--slide icon icon--chevron inline-interaction" aria-expanded="false" aria-hidden="true">Next</button>
        </div>
    </div>
</aside>
<p data-line-id="484dfb5844a240329374ad125436be4a">What a difference three decades makes. Back in 1989, the collapse of the Soviet bloc seemed to augur a triumph for liberal democratic principles and values. The development of the World Wide Web that year promised a new age of human flourishing and global cooperation. As recently as the 2000s, flashy catchphrases like “<a href="https://www.jstor.org/stable/41380436?seq=1%22%20%5Cl%20%22page_scan_tab_contents%22%20%5Ct%20%22_blank">the death of distance</a>” and “<a href="https://www.nytimes.com/2005/04/03/magazine/its-a-flat-world-after-all.html">the world is flat</a>” abounded.</p>
<p data-line-id="e67637a00a93458888fdfdd020eb6fb3">Yet far from flattening the world, globalization has made it more mountainous and uneven. More than ever, one’s postal code determines one’s perspective, lifespan, and fate. Instead of replacing national ideals with shared values, globalization has led to rapacious competition, the decline of welfare states, and the corrosion of international institutions. And though there technically are <a href="https://www.project-syndicate.org/onpoint/is-liberal-democracy-in-retreat-by-steven-pinker-and-robert-muggah-2018-03?barrier=accesspaylog%22%20%5Ct%20%22_blank">more democracies today</a> than in 1989, many are becoming more illiberal.</p>
<p data-line-id="06145a482f8442a389c90d117e8e0931">Not surprisingly, public support for globalization has waned. The attacks of September 11, 2001, and the <a href="https://watson.brown.edu/costsofwar/files/cow/imce/news/Costs%20of%20U.S.%20Post-9_11%20NC%20Crawford%20FINAL%20.pdf">$5.6 trillion</a> “war on terror” certainly didn’t help. Nor did the 2008 financial crisis, which exposed the failure of experts and institutions to manage interdependence and technological change. A growing divide between elites and all those who have been “left behind” has poisoned politics for a generation.</p>
<p data-line-id="a4073c86ecbc4fe990435bae71b1d35f">Still, the disillusionment with globalization is mostly confined to North American and Western European countries. After all, the fortunes of the emerging powers in East and Southeast Asia have risen, and most people around the world are <a href="https://global.oup.com/academic/product/development-a-very-short-introduction-9780198736257?cc=za&lang=en&">objectively better off</a> in the aggregate than they were 30 years ago. Outside of the West, average incomes since the fall of the Berlin Wall have doubled – and tripled in China. Life expectancy in many developing countries has increased by a whopping 15 years, and three billion more people worldwide have learned to read and write.</p>
<p data-line-id="2c4f371d79c5435da9a61d40b20046d9">But there is no guarantee that this “<a href="https://www.penguinrandomhouse.com/books/317051/enlightenment-now-by-steven-pinker/9780143111382/%22%20%5Ct%20%22_blank">New Enlightenment</a>,” as <a href="https://www.project-syndicate.org/columnist/steven-pinker">Steven Pinker</a> of Harvard University calls it, will continue delivering progress. The Enlightenment of the seventeenth and eighteenth centuries came in the wake of the Renaissance, which was a period not only of scientific and artistic revolution, but also of rising intolerance, religious warfare, and persecution of scientists and intellectuals.</p><div class="inlay onpoint onpoint--bg special" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
    <a href="/order/subscription?route=commentary&amp;url=2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2F2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" data-entity-type="document" data-entity-id="5bf6c1fb78b6c70fcc39cf9c" data-language="english" data-event-action="click" data-entity-link-name="subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2F2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01"></a>


<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/bab1edec81bb7939663d166697f9f5b5.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/bab1edec81bb7939663d166697f9f5b5.16-9-medium.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/bab1edec81bb7939663d166697f9f5b5.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/bab1edec81bb7939663d166697f9f5b5.jpg" class="lazyload" alt="">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
    <div class="special__wrapper">
                    <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>h4 {
    text-align: center;
}
</style>
<h4>For a limited time only, get unlimited access to
On Point, The Big Picture, and the PS Archive, plus our annual magazine,
for just $75.</h4>
            </div>


            <p class="special__button">
                <span>SUBSCRIBE</span>
            </p>

    </div>
</div>
<p data-line-id="1b0299df2ae142e68bd1e6ec709178c0">The reactionary violence during and after the Renaissance <a href="https://www.bloomsbury.com/uk/age-of-discovery-9781472943521/">owed much</a> to elites’ failure to manage the rapid change and rising inequalities occasioned by the print revolution. Today’s elites should take note. The spectacular fallout from the US-led invasion of Iraq and the 2008 financial crisis profoundly damaged public trust in authorities and experts. What unites right- and left-wing populism is the idea that the old guard has let the people down while ensconcing itself in a cocoon of privilege.</p>
<p data-line-id="b96adc07751a41449914ecec1fdedbe7">They have a point. Flawed policies to promote globalization <em>have </em>let us down and contributed to growing inequality. And now, artificial intelligence and automation are threatening to replace routine jobs and accentuate social divisions. Can political leaders and citizens muster the will to tackle common threats, or are we headed for further fragmentation? Much will depend on the steps taken in 2019. Now more than ever, we must grapple with the accelerating and interdependent drivers of change.</p>
<p data-line-id="2c95963812f5404aacaa786ebe55b158">To that end, policymakers must take steps to protect the most vulnerable. Social safety nets are being slashed precisely when people need them most. After the financial crisis depleted government resources and produced crippling debts, governments such as that of the US have made matters worse by cutting taxes.</p>
<p data-line-id="51e51bda0b4a4527ba712ac34fc8e35a">More broadly, we all need to roll up our sleeves and get a handle on globalization. That means abandoning the outdated twentieth-century paradigm that divides all politics into left and right, socialism and&nbsp;capitalism. The politics of 2019 is values-based, which is why traditional political parties are being outflanked by parties appealing to national sentiment and nostalgic fantasies.</p>
<p data-line-id="61cef4f469cd494fa6390a6bba816fbb">Today’s political revolution has so far been defined by anger and frustration. But those sentiments can and should be harnessed to serve the goal of constructive change. To achieve an inclusive globalization, we must address rising inequality, embrace diversity, and rescue international cooperation from the specter of unilateralism.</p>
<p data-line-id="901c45da8f314f68bbb396dd34b0dd1d">The stakes could not be higher than they are in 2019. When extremism, algorithms, fake news, and foreign manipulation drive politics, democracy itself is threatened. Without more active engagement on the part of policymakers and political leaders, there can be little hope for the future. The accelerating pace of change, along with deepening international interdependence, makes it harder, not easier, to find common solutions.</p>
<p data-line-id="d371230f4567411dac977fee6c934cd9">It is tempting to try to stop the clock and retreat from hard choices. But the changes underway will affect us all, regardless of whether we participate in the conversation. The only way forward, then, is to improve our literacy and engage with complex ideas. To do otherwise and play the victim is to invite catastrophe. Only by shaping the future ourselves will we fear it less. Unless bold people act, the arc of history will not bend toward justice or improved outcomes.</p>
<p data-line-id="8cba621eb0f34ea3b06b1003784a56b2">Three decades after the fall of the Berlin Wall, we are again at a crossroads, and a battle of ideas is raging. The new walls being built within and between societies pose a grave threat to our collective future. This is the year to start knocking them down.</p>
                    </div>
                
                
            </div>
            

    <section class="show-for-xlarge cell article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/trump-behavior-causes-stock-market-drop-by-nouriel-roubini-2018-12" data-entity-type="document" data-entity-id="5c26658478b6c74a180a810e" data-language="english" data-event-action="click" data-entity-link-name="trump-behavior-causes-stock-market-drop-by-nouriel-roubini-2018-12" class="track-event overlay" data-href-original="/commentary/trump-behavior-causes-stock-market-drop-by-nouriel-roubini-2018-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-behavior-causes-stock-market-drop-by-nouriel-roubini-2018-12" title="Trump vs. the Economy">Trump vs. the Economy</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-12-28T18:13Z" class="vl-divider">Dec 28, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/nouriel-roubini" title="Nouriel Roubini" itemprop="url" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author" itemprop="name">Nouriel Roubini</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/brexit-does-not-matter-for-global-economy-by-simon-johnson-2018-12" data-entity-type="document" data-entity-id="5c2a234878b6c71ae4bc0cdf" data-language="english" data-event-action="click" data-entity-link-name="brexit-does-not-matter-for-global-economy-by-simon-johnson-2018-12" class="track-event overlay" data-href-original="/commentary/brexit-does-not-matter-for-global-economy-by-simon-johnson-2018-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/brexit-does-not-matter-for-global-economy-by-simon-johnson-2018-12" title="Brexit Does Not Matter">Brexit Does Not Matter</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-12-31T14:28Z" class="vl-divider">Dec 31, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/simon-johnson" title="Simon Johnson" itemprop="url" data-entity-type="member" data-entity-id="21057d0246f86f2c0fa4340b" data-language="english" data-event-action="click" data-entity-link-name="simon-johnson" class="track-event" data-href-original="/columnist/simon-johnson"><span class="listing__author author" itemprop="name">Simon Johnson</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/latin-america-economic-growth-recovery-reform-by-jose-antonio-ocampo-2018-12" data-entity-type="document" data-entity-id="5c2a3b4578b6c71ae4d5bc30" data-language="english" data-event-action="click" data-entity-link-name="latin-america-economic-growth-recovery-reform-by-jose-antonio-ocampo-2018-12" class="track-event overlay" data-href-original="/commentary/latin-america-economic-growth-recovery-reform-by-jose-antonio-ocampo-2018-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/latin-america-economic-growth-recovery-reform-by-jose-antonio-ocampo-2018-12" title="Latin America&#x2019;s Weak Economic Recovery">Latin America&#x2019;s Weak Economic Recovery</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-12-31T16:10Z" class="vl-divider">Dec 31, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/jose-antonio-ocampo" title="Jos&#xE9; Antonio Ocampo" itemprop="url" data-entity-type="member" data-entity-id="54be7c0246f86f2c0fbb2f0b" data-language="english" data-event-action="click" data-entity-link-name="jose-antonio-ocampo" class="track-event" data-href-original="/columnist/jose-antonio-ocampo"><span class="listing__author author" itemprop="name">Jos&#xE9; Antonio Ocampo</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/inequality-weakens-economic-performance-by-michael-spence-2018-12" data-entity-type="document" data-entity-id="5c238b2478b6c728887e5f7b" data-language="english" data-event-action="click" data-entity-link-name="inequality-weakens-economic-performance-by-michael-spence-2018-12" class="track-event overlay" data-href-original="/commentary/inequality-weakens-economic-performance-by-michael-spence-2018-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/inequality-weakens-economic-performance-by-michael-spence-2018-12" title="How Inequality Undermines Economic Performance">How Inequality Undermines Economic Performance</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-12-26T14:57Z" class="vl-divider">Dec 26, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/michael-spence" title="Michael Spence" itemprop="url" data-entity-type="member" data-entity-id="c8a87c0246f86f2c0fb02e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-spence" class="track-event" data-href-original="/columnist/michael-spence"><span class="listing__author author" itemprop="name">Michael Spence</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/fifty-shades-of-yellow-vests-in-france-by-jean-pisani-ferry-2018-12" data-entity-type="document" data-entity-id="5c2a1c4f78b6c71ae4b3bbd9" data-language="english" data-event-action="click" data-entity-link-name="fifty-shades-of-yellow-vests-in-france-by-jean-pisani-ferry-2018-12" class="track-event overlay" data-href-original="/commentary/fifty-shades-of-yellow-vests-in-france-by-jean-pisani-ferry-2018-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/fifty-shades-of-yellow-vests-in-france-by-jean-pisani-ferry-2018-12" title="Fifty Shades of Yellow">Fifty Shades of Yellow</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-12-31T13:57Z" class="vl-divider">Dec 31, 2018</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/jean-pisani-ferry" title="Jean Pisani-Ferry" itemprop="url" data-entity-type="member" data-entity-id="dfac7c0246f86f2c0ff82e0b" data-language="english" data-event-action="click" data-entity-link-name="jean-pisani-ferry" class="track-event" data-href-original="/columnist/jean-pisani-ferry"><span class="listing__author author" itemprop="name">Jean Pisani-Ferry</span></a></span>
    </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                            <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="ian-goldin">
    <div class="nmd-item">
        <a href="/columnist/ian-goldin" title="Profile of Ian Goldin" itemprop="url" data-entity-type="member" data-entity-id="f7457c0246f86f2c0f6f250b" data-language="english" data-event-action="click" data-entity-link-name="ian-goldin" class="track-event avatar-wrapper" data-href-original="/columnist/ian-goldin">
                <img src="https://webapi.project-syndicate.org/library/3e2d192927736e0a032fbeec1c7ac12a.square-small.1.png" alt="Ian Goldin" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/ian-goldin" title="Profile of Ian Goldin" rel="author" data-entity-type="member" data-entity-id="f7457c0246f86f2c0f6f250b" data-language="english" data-event-action="click" data-entity-link-name="ian-goldin" class="track-event" data-href-original="/columnist/ian-goldin">Ian Goldin</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2011 </strong><br />
                                                    <strong>7</strong> Commentaries<br/>
                    </p>
                                    </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Ian Goldin, Professor of Globalization and Development and Director of the Oxford Martin Programme on Technological and Economic Change at the University of Oxford, is the author of <i><a href="https://global.oup.com/academic/product/the-pursuit-of-development-9780198778035">The Pursuit of Development: Economic Growth, Social Change, and Ideas</a>;</i> <i><a href="http://press.princeton.edu/titles/9301.html">Exceptional People: How Migration Shaped Our World and Will Define Our Future</a>, </i>and <i><a href="http://us.macmillan.com/books/9781250085108">Age of Discovery: Navigating the Risks and Rewards of Our New Renaissance</a></i>, and the co-author of <a href="http://www.oxfordmartin.ox.ac.uk/director-butterflydefect"><em>The Butterfly Defect: How Globalization Creates Systemic Risks, and What to Do About It</em></a><em>.</em>
</p>        
    </div>
</div>
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="robert-muggah">
    <div class="nmd-item">
        <a href="/columnist/robert-muggah" title="Profile of Robert Muggah" itemprop="url" data-entity-type="member" data-entity-id="5a82e11e78b6c706489bc65b" data-language="english" data-event-action="click" data-entity-link-name="robert-muggah" class="track-event avatar-wrapper" data-href-original="/columnist/robert-muggah">
                <img src="https://webapi.project-syndicate.org/library/eeec0dafabd1c6e098bbaff1d937c081.square-small.1.jpg" alt="Robert Muggah" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/robert-muggah" title="Profile of Robert Muggah" rel="author" data-entity-type="member" data-entity-id="5a82e11e78b6c706489bc65b" data-language="english" data-event-action="click" data-entity-link-name="robert-muggah" class="track-event" data-href-original="/columnist/robert-muggah">Robert Muggah</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                                                    <strong>4</strong> Commentaries<br/>
                    </p>
                                    </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Robert Muggah is co-founder of the Igarapé Institute and SecDev Group.</p>        
    </div>
</div>
                </aside>
        </div>
    </div>
</div>

<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex button__group slide__nav">
                <button id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" aria-expanded="false" aria-hidden="true">Previous</button>
                <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                <button id="link_next_btn" class="next--slide icon icon--chevron" aria-expanded="false" aria-hidden="true">Next</button>
            </div>

        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01-comments">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list list--mt-sp">
                        

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://prosyn.org/g952o2F&amp;title=A%20Year%20to%20Act&amp;summary=It%20has%20been%2030%20years%20since%20the%20fall%20of%20the%20Berlin%20Wall%2C%20and%20despite%20significant%20progress%20toward%20improving%20life%20expectancy%20and%20boosting%20incomes%20around%20the%20world%2C%20divisions%20within%20and%20between%20societies%20are%20deepening.%20Without%20a%20new%20paradigm%20for%20managing%20globalization%2C%20fragmentation%20and%20political%20despair%20will%20become%20the%20new%20normal.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" title="LinkedIn" aria-label="social media link" data-name="linkedin" data-entity-id="5c2f28ed78b6c7015cb592f1" data-entity-type="document" data-page="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" data-language="english">LinkedIn</a></li>

    <li><a href="https://plus.google.com/share?url=https://www.project-syndicate.org/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" class="social-share icon icon--googleplus  flex__item--fix" target="_blank" title="Google+" aria-label="social media link" data-name="googleplus" data-entity-id="5c2f28ed78b6c7015cb592f1" data-entity-type="document" data-page="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" data-language="english">Google+</a></li>


                    </ul>
                    <ul class="list list--mt-sp">
                        <li><a aria-label="social media link" data-url="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" data-entity-type="document" data-entity-id="5c2f28ed78b6c7015cb592f1" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" class="track-event icon icon--bookmark flex__item--fix">Bookmark</a></li>
                        <li><a class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</a></li>
                    </ul>
                    <ul class="list list--mt-sp">
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <a data-comment-url="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5c2f28ed78b6c7015cb592f1" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" class="track-event icon icon--comment icon--desc  comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></a>
                    </div>
                    <ul class="list list--inline u-mwidth-200">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" class="social-share icon icon--facebook  " target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5c2f28ed78b6c7015cb592f1" data-entity-type="document" data-page="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2Fg952o2F&amp;text=A%20Year%20to%20Act%20by%20Ian%20Goldin%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5c2f28ed78b6c7015cb592f1" data-entity-type="document" data-page="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=A%20Year%20to%20Act%20by%20Ian%20Goldin%2C%20et%20al%20%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2Fg952o2F" class="social-share icon icon--whatsapp  " target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5c2f28ed78b6c7015cb592f1" data-entity-type="document" data-page="2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01" data-language="english">Whatsapp</a></li>



                        <li><button class="icon icon--more u-ml-15 art-act__caller hide-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-15 art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <a href="#contact-us" aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="article__shorturl">
    http://prosyn.org/g952o2F;
</div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
        <div class="interaction__controls">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8AIznEC0LjdIoT4ZdIxRM6PWV_AFcQfMfp7RPKOAFygZPcgeGzijmCvkJS4xdQIKwy0TKgJQvvESgz7btenWj29kSIT9VCvkmRlxcn6v06Rx-sCZCU-xgYGQPL_STVhwb5NzfWSBxOZG9_i9IZBExLviGdAeWiGNxTsWg9nnn10wT9yZFRMlXleje9Mh7Syh2g" /></form>
                </div>
            </div>
        </div>
        <div class="interaction__controls">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    <div id="contact-us-container">

    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tablist tab--dropdown tab--spacer tab--vertical u-mt-se interaction--inline">
                        <li role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</li>
                <li role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</li>
                <li role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</li>
                <li role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</li>
                <li role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</li>
                <li role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</li>
                <li role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</li>
                <li role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</li>
    </ul>
                <div id="feedback-tabcontent-secure-rights" role="tabpanel">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                                        <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                            <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="secure-rights-contact-email" />
                    </p>
        <p>

                                        <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                                        <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8AIznEC0LjdIoT4ZdIxRM6PWV_AFcQfMfp7RPKOAFygZPcgeGzijmCvkJS4xdQIKwy0TKgJQvvESgz7btenWj29kSIT9VCvkmRlxcn6v06Rx-sCZCU-xgYGQPL_STVhwb5NzfWSBxOZG9_i9IZBExLviGdAeWiGNxTsWg9nnn10wT9yZFRMlXleje9Mh7Syh2g" /></form>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




<script type="text/javascript">
    var _ain = {};

    $(document).on("appLoaded", function () {
        /* CONFIGURATION START */
        _ain = {
            id: "1427",
            url: "https://www.project-syndicate.org/commentary/2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01",
            postid: "2019-managing-globalization-by-ian-goldin-and-robert-muggah-2019-01",
            maincontent: ".article__title, .article__abs, .article__body",
            title: "A Year to Act",
            pubdate: "2019-01-04T09:53Z",
            authors: "Ian Goldin &amp; Robert Muggah",
            sections: "Politics &amp; World Affairs",
            tags: "populism,globalization,berlin wall,democracy,politics,ian goldin,robert muggah",
            comments: "0",
            access_level: PSOpinion.Current.GetArticleAccessLevel("free"),
            reader_type: PSOpinion.Current.GetCurrentUserReaderType()
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    });
</script>
    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 cell input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                        <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                        <div class="f-auto flex flex--nowrap">
                            <span class="f-auto u-mw-lu-500 u-relative">
                                <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                            </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                        </div>
                    </form>
                    <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
                </div>
            </div>
        </div>
            <div class="grid-container">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6" data-page-area="latestFooter">

<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card onpoint onpoint--bg" data-url="on-point-ps-commentators-predictions-for-2019-by-ps-editors-2019-01">
        <a href="/onpoint/on-point-ps-commentators-predictions-for-2019-by-ps-editors-2019-01" data-entity-type="document" data-entity-id="5c2e75ca78b6c7015c0daecd" data-language="english" data-event-action="click" data-entity-link-name="on-point-ps-commentators-predictions-for-2019-by-ps-editors-2019-01" class="track-event overlay" data-href-original="/onpoint/on-point-ps-commentators-predictions-for-2019-by-ps-editors-2019-01"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/ff37c30b83bb19817bed1bc90fef47c3.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/ff37c30b83bb19817bed1bc90fef47c3.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/ff37c30b83bb19817bed1bc90fef47c3.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ff37c30b83bb19817bed1bc90fef47c3.jpg" class="lazyload" alt="crystal ball reflections"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Simon Bond / Barcroft Media / Getty Images</span>
    </figure>
        <header class="listing__header">
                <span class="onpoint__banner"><span></span></span>
            <h2 class="listing__title">
                <a href="/onpoint/on-point-ps-commentators-predictions-for-2019-by-ps-editors-2019-01">PS Commentators&#x2019; Predictions for 2019</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-01-04T07:23Z" class="vl-divider">Jan 4, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/digital-prague" title="PS editors" itemprop="url" data-entity-type="member" data-entity-id="b5d30b04c8e15d30118e1466" data-language="english" data-event-action="click" data-entity-link-name="digital-prague" class="track-event" data-href-original="/columnist/digital-prague"><span class="listing__author author" itemprop="name">PS editors</span></a></span>
                anticipate the political and economic developments that are likely to feature prominently in the new year.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/onpoint/on-point-ps-commentators-predictions-for-2019-by-ps-editors-2019-01#comments" data-comment-url="on-point-ps-commentators-predictions-for-2019-by-ps-editors-2019-01" title="Comments for PS Commentators&#x2019; Predictions for 2019" data-entity-type="document" data-entity-id="5c2e75ca78b6c7015c0daecd" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/on-point-ps-commentators-predictions-for-2019-by-ps-editors-2019-01" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/on-point-ps-commentators-predictions-for-2019-by-ps-editors-2019-01#comments"><span>0</span></a>
    <a href="#" data-url="on-point-ps-commentators-predictions-for-2019-by-ps-editors-2019-01" title="Add to favourites" data-entity-type="document" data-entity-id="5c2e75ca78b6c7015c0daecd" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/on-point-ps-commentators-predictions-for-2019-by-ps-editors-2019-01" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card onpoint onpoint--bg" data-url="the-second-coming-of-fascism-by-michael-burleigh-2019-01">
        <a href="/onpoint/the-second-coming-of-fascism-by-michael-burleigh-2019-01" data-entity-type="document" data-entity-id="5c2e372678b6c7015ccb08f7" data-language="english" data-event-action="click" data-entity-link-name="the-second-coming-of-fascism-by-michael-burleigh-2019-01" class="track-event overlay" data-href-original="/onpoint/the-second-coming-of-fascism-by-michael-burleigh-2019-01"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/94c8b38e5a57a4280c9c0e72920205fd.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/94c8b38e5a57a4280c9c0e72920205fd.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/94c8b38e5a57a4280c9c0e72920205fd.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/94c8b38e5a57a4280c9c0e72920205fd.jpg" class="lazyload" alt=""/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Brendan Smialowski/Getty Images</span>
    </figure>
        <header class="listing__header">
                <span class="onpoint__banner"><span></span></span>
            <h2 class="listing__title">
                <a href="/onpoint/the-second-coming-of-fascism-by-michael-burleigh-2019-01">The Second Coming of Fascism?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-01-03T19:31Z" class="vl-divider">Jan 3, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/michael-burleigh" title="Michael Burleigh" itemprop="url" data-entity-type="member" data-entity-id="56a609f8bc1f5707201e0da8" data-language="english" data-event-action="click" data-entity-link-name="michael-burleigh" class="track-event" data-href-original="/columnist/michael-burleigh"><span class="listing__author author" itemprop="name">Michael Burleigh</span></a></span>
                thinks we are witnessing not the rise of new Mussolinis, but the decay of modern conservatism.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/onpoint/the-second-coming-of-fascism-by-michael-burleigh-2019-01#comments" data-comment-url="the-second-coming-of-fascism-by-michael-burleigh-2019-01" title="Comments for The Second Coming of Fascism?" data-entity-type="document" data-entity-id="5c2e372678b6c7015ccb08f7" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/the-second-coming-of-fascism-by-michael-burleigh-2019-01" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/the-second-coming-of-fascism-by-michael-burleigh-2019-01#comments"><span>0</span></a>
    <a href="#" data-url="the-second-coming-of-fascism-by-michael-burleigh-2019-01" title="Add to favourites" data-entity-type="document" data-entity-id="5c2e372678b6c7015ccb08f7" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/the-second-coming-of-fascism-by-michael-burleigh-2019-01" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card onpoint onpoint--bg" data-url="a-very-trumpian-year-by-joseph-e--stiglitz-2019-01">
        <a href="/onpoint/a-very-trumpian-year-by-joseph-e--stiglitz-2019-01" data-entity-type="document" data-entity-id="5c2e2a5678b6c75250024ccd" data-language="english" data-event-action="click" data-entity-link-name="a-very-trumpian-year-by-joseph-e--stiglitz-2019-01" class="track-event overlay" data-href-original="/onpoint/a-very-trumpian-year-by-joseph-e--stiglitz-2019-01"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/ff1f08e60eac5da4c86637d728c71691.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/ff1f08e60eac5da4c86637d728c71691.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/ff1f08e60eac5da4c86637d728c71691.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ff1f08e60eac5da4c86637d728c71691.jpg" class="lazyload" alt=""/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Win McNamee/Getty Images</span>
    </figure>
        <header class="listing__header">
                <span class="onpoint__banner"><span></span></span>
            <h2 class="listing__title">
                <a href="/onpoint/a-very-trumpian-year-by-joseph-e--stiglitz-2019-01">A Very Trumpian Year</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-01-03T19:30Z" class="vl-divider">Jan 3, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joseph-e-stiglitz" title="Joseph E. Stiglitz" itemprop="url" data-entity-type="member" data-entity-id="64127c0246f86f2c0fc9210b" data-language="english" data-event-action="click" data-entity-link-name="joseph-e-stiglitz" class="track-event" data-href-original="/columnist/joseph-e-stiglitz"><span class="listing__author author" itemprop="name">Joseph E. Stiglitz</span></a></span>
                foresees growing anxiety as a result of plutocratic economic policies and populist politics.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/onpoint/a-very-trumpian-year-by-joseph-e--stiglitz-2019-01#comments" data-comment-url="a-very-trumpian-year-by-joseph-e--stiglitz-2019-01" title="Comments for A Very Trumpian Year" data-entity-type="document" data-entity-id="5c2e2a5678b6c75250024ccd" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/a-very-trumpian-year-by-joseph-e--stiglitz-2019-01" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/a-very-trumpian-year-by-joseph-e--stiglitz-2019-01#comments"><span>0</span></a>
    <a href="#" data-url="a-very-trumpian-year-by-joseph-e--stiglitz-2019-01" title="Add to favourites" data-entity-type="document" data-entity-id="5c2e2a5678b6c75250024ccd" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/a-very-trumpian-year-by-joseph-e--stiglitz-2019-01" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="trump-troop-reductions-syria-afghanistan-by-ramesh-thakur-2019-01">
        <a href="/commentary/trump-troop-reductions-syria-afghanistan-by-ramesh-thakur-2019-01" data-entity-type="document" data-entity-id="5c2e26a178b6c75250fd601e" data-language="english" data-event-action="click" data-entity-link-name="trump-troop-reductions-syria-afghanistan-by-ramesh-thakur-2019-01" class="track-event overlay" data-href-original="/commentary/trump-troop-reductions-syria-afghanistan-by-ramesh-thakur-2019-01"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/f281b89dfa30283cfcefa513add15f78.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/f281b89dfa30283cfcefa513add15f78.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/f281b89dfa30283cfcefa513add15f78.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f281b89dfa30283cfcefa513add15f78.jpg" class="lazyload" alt="trump syria"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">SAUL LOEB/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/trump-troop-reductions-syria-afghanistan-by-ramesh-thakur-2019-01">America&#x2019;s Overdue Middle East Withdrawal</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-01-03T15:32Z" class="vl-divider">Jan 3, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ramesh-thakur" title="Ramesh Thakur" itemprop="url" data-entity-type="member" data-entity-id="59d6254c78b6c708d4227b87" data-language="english" data-event-action="click" data-entity-link-name="ramesh-thakur" class="track-event" data-href-original="/columnist/ramesh-thakur"><span class="listing__author author" itemprop="name">Ramesh Thakur</span></a></span>
                rebuts four arguments against Donald Trump&#x27;s decision to pull US troops out of Syria and Afghanistan.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/trump-troop-reductions-syria-afghanistan-by-ramesh-thakur-2019-01#comments" data-comment-url="trump-troop-reductions-syria-afghanistan-by-ramesh-thakur-2019-01" title="Comments for America&#x2019;s Overdue Middle East Withdrawal" data-entity-type="document" data-entity-id="5c2e26a178b6c75250fd601e" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-troop-reductions-syria-afghanistan-by-ramesh-thakur-2019-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-troop-reductions-syria-afghanistan-by-ramesh-thakur-2019-01#comments"><span>4</span></a>
    <a href="#" data-url="trump-troop-reductions-syria-afghanistan-by-ramesh-thakur-2019-01" title="Add to favourites" data-entity-type="document" data-entity-id="5c2e26a178b6c75250fd601e" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-troop-reductions-syria-afghanistan-by-ramesh-thakur-2019-01" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="africa-middle-class-philanthropy-boosts-growth-by-carl-manlan-2019-01">
        <a href="/commentary/africa-middle-class-philanthropy-boosts-growth-by-carl-manlan-2019-01" data-entity-type="document" data-entity-id="5c2e1c0278b6c75250f012cb" data-language="english" data-event-action="click" data-entity-link-name="africa-middle-class-philanthropy-boosts-growth-by-carl-manlan-2019-01" class="track-event overlay" data-href-original="/commentary/africa-middle-class-philanthropy-boosts-growth-by-carl-manlan-2019-01"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/278d28c870260358bb6c0abdfba68acc.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/278d28c870260358bb6c0abdfba68acc.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/278d28c870260358bb6c0abdfba68acc.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/278d28c870260358bb6c0abdfba68acc.jpg" class="lazyload" alt="uganda microcredit"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Godong/UIG via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/africa-middle-class-philanthropy-boosts-growth-by-carl-manlan-2019-01">Africa&#x2019;s Philanthropic Potential</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-01-03T15:02Z" class="vl-divider">Jan 3, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/carl-manlan" title="Carl Manlan" itemprop="url" data-entity-type="member" data-entity-id="57b7159d2bd5d215f0c1256a" data-language="english" data-event-action="click" data-entity-link-name="carl-manlan" class="track-event" data-href-original="/columnist/carl-manlan"><span class="listing__author author" itemprop="name">Carl Manlan</span></a></span>
                says the continent&#x27;s emerging middle class can provide all the financing needed for sustainable development.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/africa-middle-class-philanthropy-boosts-growth-by-carl-manlan-2019-01#comments" data-comment-url="africa-middle-class-philanthropy-boosts-growth-by-carl-manlan-2019-01" title="Comments for Africa&#x2019;s Philanthropic Potential" data-entity-type="document" data-entity-id="5c2e1c0278b6c75250f012cb" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/africa-middle-class-philanthropy-boosts-growth-by-carl-manlan-2019-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/africa-middle-class-philanthropy-boosts-growth-by-carl-manlan-2019-01#comments"><span>0</span></a>
    <a href="#" data-url="africa-middle-class-philanthropy-boosts-growth-by-carl-manlan-2019-01" title="Add to favourites" data-entity-type="document" data-entity-id="5c2e1c0278b6c75250f012cb" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/africa-middle-class-philanthropy-boosts-growth-by-carl-manlan-2019-01" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="america-new-democracy-movement-political-reforms-by-laura-tyson-and-lenny-mendonca-2019-01">
        <a href="/commentary/america-new-democracy-movement-political-reforms-by-laura-tyson-and-lenny-mendonca-2019-01" data-entity-type="document" data-entity-id="5c2e0bb178b6c75250e15ada" data-language="english" data-event-action="click" data-entity-link-name="america-new-democracy-movement-political-reforms-by-laura-tyson-and-lenny-mendonca-2019-01" class="track-event overlay" data-href-original="/commentary/america-new-democracy-movement-political-reforms-by-laura-tyson-and-lenny-mendonca-2019-01"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/5883583e850f09c94832889d4613390f.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/5883583e850f09c94832889d4613390f.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/5883583e850f09c94832889d4613390f.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/5883583e850f09c94832889d4613390f.jpg" class="lazyload" alt="democracy protest"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Erik McGregor/Pacific Press/LightRocket via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/america-new-democracy-movement-political-reforms-by-laura-tyson-and-lenny-mendonca-2019-01">America&#x2019;s New Democracy Movement</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-01-03T14:33Z" class="vl-divider">Jan 3, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/laura-tyson" title="Laura Tyson" itemprop="url" data-entity-type="member" data-entity-id="5866110d2bd5d209e8a12173" data-language="english" data-event-action="click" data-entity-link-name="laura-tyson" class="track-event" data-href-original="/columnist/laura-tyson"><span class="listing__author author" itemprop="name">Laura Tyson</span></a></span><span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/lenny-mendonca" title="Lenny Mendonca" itemprop="url" data-entity-type="member" data-entity-id="54a13aec4a423103905a382a" data-language="english" data-event-action="click" data-entity-link-name="lenny-mendonca" class="track-event" data-href-original="/columnist/lenny-mendonca"><span class="listing__author author" itemprop="name">Lenny Mendonca</span></a></span>
                describe an upsurge of bipartisan support &#x2013; often in unexpected places &#x2013; for progressive political reforms.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/america-new-democracy-movement-political-reforms-by-laura-tyson-and-lenny-mendonca-2019-01#comments" data-comment-url="america-new-democracy-movement-political-reforms-by-laura-tyson-and-lenny-mendonca-2019-01" title="Comments for America&#x2019;s New Democracy Movement" data-entity-type="document" data-entity-id="5c2e0bb178b6c75250e15ada" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/america-new-democracy-movement-political-reforms-by-laura-tyson-and-lenny-mendonca-2019-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/america-new-democracy-movement-political-reforms-by-laura-tyson-and-lenny-mendonca-2019-01#comments"><span>2</span></a>
    <a href="#" data-url="america-new-democracy-movement-political-reforms-by-laura-tyson-and-lenny-mendonca-2019-01" title="Add to favourites" data-entity-type="document" data-entity-id="5c2e0bb178b6c75250e15ada" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/america-new-democracy-movement-political-reforms-by-laura-tyson-and-lenny-mendonca-2019-01" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="brexit-second-referendum-northern-ireland-by-bill-emmott-2019-01">
        <a href="/commentary/brexit-second-referendum-northern-ireland-by-bill-emmott-2019-01" data-entity-type="document" data-entity-id="5c2e10bf78b6c75250e576b6" data-language="english" data-event-action="click" data-entity-link-name="brexit-second-referendum-northern-ireland-by-bill-emmott-2019-01" class="track-event overlay" data-href-original="/commentary/brexit-second-referendum-northern-ireland-by-bill-emmott-2019-01"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/024309964e4a635de9f4e065e6d51192.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/024309964e4a635de9f4e065e6d51192.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/024309964e4a635de9f4e065e6d51192.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/024309964e4a635de9f4e065e6d51192.jpg" class="lazyload" alt="theresa may"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Christopher Furlong - WPA Pool/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/brexit-second-referendum-northern-ireland-by-bill-emmott-2019-01">Hard Brexit Truths</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-01-03T13:54Z" class="vl-divider">Jan 3, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/bill-emmott" title="Bill Emmott" itemprop="url" data-entity-type="member" data-entity-id="547c69974a423109f00d66de" data-language="english" data-event-action="click" data-entity-link-name="bill-emmott" class="track-event" data-href-original="/columnist/bill-emmott"><span class="listing__author author" itemprop="name">Bill Emmott</span></a></span>
                says that the UK is probably going to end up choosing between two extremes, each involving a referendum.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/brexit-second-referendum-northern-ireland-by-bill-emmott-2019-01#comments" data-comment-url="brexit-second-referendum-northern-ireland-by-bill-emmott-2019-01" title="Comments for Hard Brexit Truths" data-entity-type="document" data-entity-id="5c2e10bf78b6c75250e576b6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/brexit-second-referendum-northern-ireland-by-bill-emmott-2019-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/brexit-second-referendum-northern-ireland-by-bill-emmott-2019-01#comments"><span>5</span></a>
    <a href="#" data-url="brexit-second-referendum-northern-ireland-by-bill-emmott-2019-01" title="Add to favourites" data-entity-type="document" data-entity-id="5c2e10bf78b6c75250e576b6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/brexit-second-referendum-northern-ireland-by-bill-emmott-2019-01" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="artificial-intelligence-obstacles-to-use-for-human-development-by-michael-chui-and-martin-harrysson-2019-01">
        <a href="/commentary/artificial-intelligence-obstacles-to-use-for-human-development-by-michael-chui-and-martin-harrysson-2019-01" data-entity-type="document" data-entity-id="5c2e049578b6c75250dac45a" data-language="english" data-event-action="click" data-entity-link-name="artificial-intelligence-obstacles-to-use-for-human-development-by-michael-chui-and-martin-harrysson-2019-01" class="track-event overlay" data-href-original="/commentary/artificial-intelligence-obstacles-to-use-for-human-development-by-michael-chui-and-martin-harrysson-2019-01"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/8ee04db3008a62641e457095264edecd.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/8ee04db3008a62641e457095264edecd.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/8ee04db3008a62641e457095264edecd.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8ee04db3008a62641e457095264edecd.jpg" class="lazyload" alt="children robot"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">GREG BAKER/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/artificial-intelligence-obstacles-to-use-for-human-development-by-michael-chui-and-martin-harrysson-2019-01">AI for Human Development</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-01-03T13:04Z" class="vl-divider">Jan 3, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/michael-chui" title="Michael Chui" itemprop="url" data-entity-type="member" data-entity-id="530cd4e44a4231110cdb6374" data-language="english" data-event-action="click" data-entity-link-name="michael-chui" class="track-event" data-href-original="/columnist/michael-chui"><span class="listing__author author" itemprop="name">Michael Chui</span></a></span><span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/martin-harrysson" title="Martin Harrysson" itemprop="url" data-entity-type="member" data-entity-id="5c2e049578b6c75250dac43a" data-language="english" data-event-action="click" data-entity-link-name="martin-harrysson" class="track-event" data-href-original="/columnist/martin-harrysson"><span class="listing__author author" itemprop="name">Martin Harrysson</span></a></span>
                focus on the obstacles to realizing the potential of artificial intelligence to serve the public good.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/artificial-intelligence-obstacles-to-use-for-human-development-by-michael-chui-and-martin-harrysson-2019-01#comments" data-comment-url="artificial-intelligence-obstacles-to-use-for-human-development-by-michael-chui-and-martin-harrysson-2019-01" title="Comments for AI for Human Development" data-entity-type="document" data-entity-id="5c2e049578b6c75250dac45a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/artificial-intelligence-obstacles-to-use-for-human-development-by-michael-chui-and-martin-harrysson-2019-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/artificial-intelligence-obstacles-to-use-for-human-development-by-michael-chui-and-martin-harrysson-2019-01#comments"><span>0</span></a>
    <a href="#" data-url="artificial-intelligence-obstacles-to-use-for-human-development-by-michael-chui-and-martin-harrysson-2019-01" title="Add to favourites" data-entity-type="document" data-entity-id="5c2e049578b6c75250dac45a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/artificial-intelligence-obstacles-to-use-for-human-development-by-michael-chui-and-martin-harrysson-2019-01" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li></ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb align-middle">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="" role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li class="" role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li class="" role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li class="" role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb cell align-middle">
                <h3 class="u-mt-s">
                    <label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label>
                </h3>
                <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                    </div>
                </form>
                <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li class="" role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li class="" role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li class="" role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                    <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 cell copyright">
                &copy; Project Syndicate - 2019<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
        </div>
    </div>
</footer>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="grid-x grid-margin-x u-mtb-se">
        <div class="small-12 large-3 cell u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 cell u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">cookie policy</a> and <a href="/pages/terms-and-privacy">privacy policy</a>.
            </p>
        </div>
        <div class="small-12 medium-4 large-3 cell align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Sections</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Big Picture</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                    <li role="menuitem"><a href="/topic/germany-in-limbo" data-entity-type="document" data-entity-id="5a13136478b6c75d10bac3e8" data-language="english" data-event-action="click" data-entity-link-name="germany-in-limbo" class="track-event" data-href-original="/topic/germany-in-limbo">Germany</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">The African Century</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/who-can-stop-north-korea-1" data-entity-type="document" data-entity-id="59b8ece378b6c716dc04647b" data-language="english" data-event-action="click" data-entity-link-name="who-can-stop-north-korea-1" class="track-event" data-href-original="/topic/who-can-stop-north-korea-1">N.Korea</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
        <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
            </ul>
           
        </li>
    
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" value="" class="f-fix icon  icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">

                        <li role="tab" aria-controls="tab-login" aria-selected="true">Log in</li>

                        <li role="tab" aria-controls="tab-register" aria-selected="false">Register</li>

                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" class="email" name="email" required placeholder="Your email" id="login-email"/>
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" required name="password" id="login-password" placeholder="Your password"/>
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe"/><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in"/>
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl"/>
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1"  /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl"/>
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register"/>
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center">
                            <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 large-5 cell">
                            <p class="label-placeholder-mu">
                                <a href="#facebook-login-register" id="facebook-login-register" data-app-id="300016057126409" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                            </p>
                            <p class="label-placeholder-mu">

                                <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                            </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>


    <!-- Quantcast Tag -->
<script>
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-f8E80KYHdFRZg"
    });
</script>

<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>
<!-- End Quantcast tag -->
<!-- Yandex.Metrika counter -->
<script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<noscript>
    <div>
        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />
    </div>
</noscript>
<input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- /Yandex.Metrika counter -->
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
             UserId:"5b3b828b78b6c71ff4f5b030"
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<div style="display:none">
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959227286;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0" />
        </div>
    </noscript>
</div>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

<script src="/lib_bower/remodal/dist/remodal.min.js"></script>



    <script src='//www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit'></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <p id="password-message">Enter your password to confirm.</p>
                <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
</body>
</html>
