
<!DOCTYPE html>
<!--[if lte IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if (gt IE 8)|!(IE)]><!-->

<html lang="en" xmlns:og="https://opengraphprotocol.org/schema/" itemtype="https://schema.org/NewsArticle" itemscope>
<!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>The Year That Ended an Epoch? by Javier Solana 
         - Project Syndicate
    </title>
    
<meta name="generator" content="flow.li" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/default/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/default/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/default/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/default/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/default/favicon/apple-touch-icon-152x152.png">
<link rel="manifest" href="/default/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/default/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/default/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href="/rss" title="Project Syndicate RSS Feed" hreflang="en-US" rel="alternate" type="application/rss+xml" />
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />


<link rel="stylesheet" rel="preload" href="/default/styles/typography.min.css?v=635862838001405913" media="print,screen,projection" />
 <!--[if gt IE 8]><!-->
<link rel="stylesheet" href="/default/styles/styles.min.css?v=636155754903825052" media="print,screen,projection" />
 <!--<![endif]-->
<!--[if lt IE 9]>
        <link rel="stylesheet" href="/default/styles/ie8.min.css?v=636155756208321055" /> 
        <script src="/default/js/html5shiv.min.js?v=635862838024593296></script>
         <script src="/default/js/selectivizr.js?v=635862838026904994></script>
 <![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="/default/js/ps.min.js?v=636142849769089924"></script>
<script src="/default/js/onpoint.min.js?v=636161507291978011"></script>
<script type="text/javascript" src="https://data.flw.li/piwik/piwik.js"></script>


<script src="//cdn.optimizely.com/js/3770941842.js"></script>
<!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




    <meta name="description" content="The year 2016 is coming to an end with Middle East tensions rising and populists making gains in Europe and the US. After a turbulent year, with little positive news in international politics, 2017 is shaping up to be a year full of challenges and uncertainty.
" />
    <meta itemprop="name" content="The Year That Ended an Epoch?">
    <meta itemprop="description" content="The year 2016 is coming to an end with Middle East tensions rising and populists making gains in Europe and the US. After a turbulent year, with little positive news in international politics, 2017 is shaping up to be a year full of challenges and uncertainty.
">
    <meta name="author" content="Javier Solana" />
    <meta name="flowli" data-flowli-title="The Year That Ended an Epoch?" data-flowli-url="https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12/english" />
    <meta itemprop="thumbnailUrl" content="https://www.project-syndicate.org/default/library/9f15efbd6c0682be25d829b600b2dcef.square.jpg"><meta itemprop="image" content="https://www.project-syndicate.org/default/library/9f15efbd6c0682be25d829b600b2dcef.jpg">
    <meta name="keywords" itemprop="keywords" content="Javier Solana,2016,syria,refugees,brexit,trump" />
    <meta name="news_keywords" content="Javier Solana,2016,syria,refugees,brexit,trump" />
    <meta http-equiv="last-modified" content="2016-12-21T10:00Z" />
    <link rel="publisher" href="https://plus.google.com/115428120736696596719" />
    
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12" />
    
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/javier-solana" />
    
    <meta property="og:description" content="The year 2016 is coming to an end with Middle East tensions rising and populists making gains in Europe and the US. After a turbulent year, with little positive news in international politics, 2017 is shaping up to be a year full of challenges and uncertainty.
" />
    <meta name="og:image" content="https://www.project-syndicate.org/default/library/9f15efbd6c0682be25d829b600b2dcef.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
    <meta property="article:section" content="World Affairs" />
    <meta property="article:published_time" content="2016-12-21T17:29Z" />
    <meta property="og:title" content="The Year That Ended an Epoch?" />
    <meta property="fb:app_id" content="570455149690623" />
    <meta property="article:modified_time" content="2016-12-21T10:00Z" />
    <meta property="article:tag" content="Javier Solana,2016,syria,refugees,brexit,trump" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="The Year That Ended an Epoch?" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@JavierSolana">
    <meta name="twitter:description" content="The year 2016 is coming to an end with Middle East tensions rising and populists making gains in Europe and the US. After a turbulent year, with little positive news in international politics, 2017 is shaping up to be a year full of challenges and uncertainty.
" />
    <meta name="twitter:image" content="https://www.project-syndicate.org/default/library/9f15efbd6c0682be25d829b600b2dcef.jpg" /><link rel="canonical" href="https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12" />
    
   
    <link rel="alternate" href="https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12/chinese" hreflang="zh-CN" />
    
    
   
    <link rel="alternate" href="https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12" hreflang="en" />
    
    
   
    <link rel="alternate" href="https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12/spanish" hreflang="es" />
    
    <meta name='parsely-page' content='{"title":"The Year That Ended an Epoch?","link":"//www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12","image_url":"https://www.project-syndicate.org/default/library/9f15efbd6c0682be25d829b600b2dcef.square.jpg","type":"post","post_id":"2016-end-of-an-epoch-by-javier-solana-2016-12","pub_date":"2016-12-21T17:29Z","section":"World Affairs","author":"Javier Solana","tags":""}' />
    
</head>
<body class="unauthenticated">




<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "wXjLi1a8Dy00wZ", domain: "project-syndicate.org", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wXjLi1a8Dy00wZ" style="display: none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    window.optimizely = window.optimizely || [];
    window.optimizely.push("activateUniversalAnalytics");
    ga('send', 'pageview');
</script>


<div class="row hide-small">
    <div id="masthead" class="hide-small res-padding"><span id="dateline">Thursday, December 22, 2016</span></div>
    <ul class="right res-padding user-controls register-login" id="user-account">    <li><a href="/register" class="caps small">Register</a></li>    <li><a href="/login?redirect=%2fcommentary%2f2016-end-of-an-epoch-by-javier-solana-2016-12" class="caps small">Log in</a></li></ul>
    
</div>


<header role="banner" id="header" class="small-mt-0">
    <div class="row">
        <ul class="icon-group show-large small-4 columns" itemscope itemtype="https://schema.org/Organization">
            <link itemprop="url" href="https://www.project-syndicate.org"> 
            <li><a href="//www.facebook.com/projectsyndicate" class="icon facebook" title="Facebook" itemprop="sameAs">Facebook</a></li>
            <li><a href="//twitter.com/prosyn" class="icon twitter" title="Twitter" itemprop="sameAs">Twitter</a></li>
            <li><a href="//www.linkedin.com/company/project-syndicate" class="icon linkedin" title="linkedIn" itemprop="sameAs">LinkedIn</a></li>
            <li><a href="//plus.google.com/u/0/115428120736696596719/posts" class="icon googleplus" title="Google Plus" itemprop="sameAs">Google plus</a></li>
            <li><a href="/rss" class="icon rss" type="application/rss+xml" title="RSS Feed">rss</a></li>
        </ul>
        <a href="#" data-target="main-mobile-nav" class="mobile-menu-caller show-small caller icon res-margin">Menu</a>
        <a href="/" id="logo">Back to the Homepage</a>
        
        <div class="search-component small-3 columns hide-small">
            <a href="/search" class="large caller search right" data-target="nav-search"><span class="ico-before search">Search&hellip;</span></a>
            <div class="no-hide" id="nav-search">
                <form role="search" class="search-form" action="/search" id="search-form">
                    <input type="search" name="query" id="search-query" autocomplete="off" placeholder="Enter search term..." />
                    <input type="submit"  class="search-loupe icon no-hover" value="" />
                </form>
            </div>
            </div>
    </div>
    <nav role="navigation" class="row hide-small">
        <a href="/" id="ps-icon-large" class="hide-small icon ps-icon-large no-hover">Back to the homepage</a>
        <ul class="main-nav">
            <li class="small-2 columns"><a href="/columnists" class="large caller" data-target="nav-columnists"><span class="arrow-down ico-after ">Columnists</span></a></li>
            <li class="small-2 columns"><a href="/sections" class="large caller" data-target="nav-sections"><span class="arrow-down ico-after">Sections</span></a></li>
            <li class="small-2 columns"><a href="/onpoint" class="large caller" data-target="nav-onpoints"><span class="arrow-down ico-after">PS On Point</span></a></li>
            <li class="small-2 columns"><a href="/focal-points" data-target="nav-focalpoints" class="large caller"><span class="arrow-down ico-after">PS Focus</span></a></li>
            <li class="small-2 columns"><a href="/syndication" class="large">Syndication</a></li>
            <li class="small-2 columns"><a href="/about" class="large">About Us</a></li>
        </ul>
        <div class="sub-nav-container row hide-small">
            
<div id="nav-columnists">
    <div>
        <h3><a href="/columnists/a">See all Columnists</a></h3>
        
<h3>International Economics</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/michael-boskin">Michael J. Boskin</a></li>
    <li><a href="/columnist/j--bradford-delong">J. Bradford DeLong</a></li>
    <li><a href="/columnist/barry-eichengreen">Barry Eichengreen</a></li>
    <li><a href="/columnist/jeffrey-frankel">Jeffrey Frankel</a></li>
    <li><a href="/columnist/xiao-geng">Xiao Geng</a></li>
    <li><a href="/columnist/gita-gopinath">Gita Gopinath</a></li>
    <li><a href="/columnist/daniel-gros">Daniel Gros</a></li>
    <li><a href="/columnist/koichi-hamada">Koichi Hamada</a></li>
    <li><a href="/columnist/lee-jong-wha">Lee Jong-Wha</a></li>
    <li><a href="/columnist/anatole-kaletsky">Anatole Kaletsky</a></li>
    <li><a href="/columnist/carmen-reinhart">Carmen Reinhart</a></li>
    <li><a href="/columnist/stephen-s--roach">Stephen S. Roach</a></li>
    <li><a href="/columnist/kenneth-rogoff">Kenneth Rogoff</a></li>
    <li><a href="/columnist/nouriel-roubini">Nouriel Roubini</a></li>
    <li><a href="/columnist/andrew-sheng">Andrew Sheng</a></li>
    <li><a href="/columnist/hans-werner-sinn">Hans-Werner Sinn</a></li>
    <li><a href="/columnist/joseph-e--stiglitz">Joseph E. Stiglitz</a></li>
    <li><a href="/columnist/laura-tyson">Laura Tyson</a></li>
    <li><a href="/columnist/yanis-varoufakis">Yanis Varoufakis</a></li>
    <li><a href="/columnist/yu-yongding">Yu Yongding</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Strategic Spotlight</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/shlomo-ben-ami">Shlomo Ben-Ami</a></li>
    <li><a href="/columnist/carl-bildt">Carl Bildt</a></li>
    <li><a href="/columnist/jorge-g--casta-eda">Jorge G. Castañeda</a></li>
    <li><a href="/columnist/brahma-chellaney">Brahma Chellaney</a></li>
    <li><a href="/columnist/gareth-evans">Gareth Evans</a></li>
    <li><a href="/columnist/joschka-fischer">Joschka Fischer</a></li>
    <li><a href="/columnist/richard-n--haass">Richard N. Haass</a></li>
    <li><a href="/columnist/christopher-r-hill">Christopher R. Hill</a></li>
    <li><a href="/columnist/yuriko-koike">Yuriko Koike</a></li>
    <li><a href="/columnist/mark-leonard">Mark Leonard</a></li>
    <li><a href="/columnist/dominique-moisi">Dominique Moisi</a></li>
    <li><a href="/columnist/joseph-s--nye">Joseph S. Nye</a></li>
    <li><a href="/columnist/ana-palacio">Ana Palacio</a></li>
    <li><a href="/columnist/chris-patten">Chris Patten</a></li>
    <li><a href="/columnist/anne-marie-slaughter">Anne-Marie Slaughter</a></li>
    <li><a href="/columnist/javier-solana">Javier Solana</a></li>
    <li><a href="/columnist/shashi-tharoor">Shashi Tharoor</a></li>
    <li><a href="/columnist/guy-verhofstadt">Guy Verhofstadt</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Global Finance</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/howard-davies">Howard Davies</a></li>
    <li><a href="/columnist/mohamed-a--el-erian">Mohamed A. El-Erian</a></li>
    <li><a href="/columnist/martin-feldstein">Martin Feldstein</a></li>
    <li><a href="/columnist/simon-johnson">Simon Johnson</a></li>
    <li><a href="/columnist/zhang-jun">Zhang Jun</a></li>
    <li><a href="/columnist/robert-j--shiller">Robert J. Shiller</a></li>
    
</ul>
        
<h3>Economics of Development</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/kemal-dervis">Kemal Derviş</a></li>
    <li><a href="/columnist/ricardo-hausmann">Ricardo Hausmann</a></li>
    <li><a href="/columnist/keyu-jin">Keyu Jin</a></li>
    <li><a href="/columnist/dani-rodrik">Dani Rodrik</a></li>
    <li><a href="/columnist/jeffrey-d-sachs">Jeffrey D. Sachs</a></li>
    <li><a href="/columnist/michael-spence">Michael Spence</a></li>
    <li><a href="/columnist/andres-velasco">Andrés Velasco</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Economic and Regulatory Policy</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/lucy-p--marcus">Lucy P. Marcus</a></li>
    <li><a href="/columnist/jean-pisani-ferry">Jean Pisani-Ferry</a></li>
    <li><a href="/columnist/raghuram-rajan">Raghuram Rajan</a></li>
    <li><a href="/columnist/adair-turner">Adair Turner</a></li>
    <li><a href="/columnist/ngaire-woods">Ngaire Woods</a></li>
    
</ul>
        
<h3>Economic History</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/harold-james">Harold James</a></li>
    <li><a href="/columnist/robert-skidelsky">Robert Skidelsky</a></li>
    
</ul>
        
<h3>Public Intellectuals</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/ian-buruma">Ian Buruma</a></li>
    <li><a href="/columnist/bill-emmott">Bill Emmott</a></li>
    <li><a href="/columnist/nina-l--khrushcheva">Nina L. Khrushcheva</a></li>
    <li><a href="/columnist/bernard-henri-levy">Bernard-Henri Lévy</a></li>
    <li><a href="/columnist/bjorn-lomborg">Bjørn Lomborg</a></li>
    <li><a href="/columnist/dambisa-moyo">Dambisa Moyo</a></li>
    <li><a href="/columnist/slawomir-sierakowski">Sławomir Sierakowski</a></li>
    <li><a href="/columnist/peter-singer">Peter Singer</a></li>
    
</ul>
        
    </div>
</div>


            
<div id="nav-sections">
    <ul class="content-sections">
        
        <li class="economics"><a href="/economics" class="sections-background">Economics</a></li>
        
        <li class="world-affairs"><a href="/world-affairs" class="sections-background">World Affairs</a></li>
        
        <li class="environment-sustainability"><a href="/environment-sustainability" class="sections-background">Sustainability & Environment</a></li>
        
        <li class="business-finance"><a href="/business-finance" class="sections-background">Business & Finance</a></li>
        
        <li class="politics"><a href="/politics" class="sections-background">Politics</a></li>
        
        <li class="global-health-development"><a href="/global-health-development" class="sections-background">Global Health & Development</a></li>
        
        <li class="innovation-technology"><a href="/innovation-technology" class="sections-background">Innovation & Technology</a></li>
        
        <li class="culture-society"><a href="/culture-society" class="sections-background">Culture & Society</a></li>
        
        <li class="education"><a href="/education" class="sections-background">Education</a></li>
        
    </ul>
</div>
            
<div id="nav-onpoints">
    <ul class="content-sections">
        
        <li class="onpoint"><a href="/onpoint/ps-on-air" class="sections-background">PS On Air</a></li>
        
        <li class="onpoint"><a href="/onpoint/editors-insight" class="sections-background">Editors’ Insight</a></li>
        
        <li class="onpoint"><a href="/onpoint/issue-adviser" class="sections-background">Issue Adviser</a></li>
        
        <li class="onpoint"><a href="/onpoint" class="sections-background">More PS On Point</a></li>
    </ul>
</div>
            
<div id="nav-focalpoints">
    <ul class="content-sections">
        
        <li class="focalpoint"><a href="/focal-points/the-populist-threat-to-the-eu" class="sections-background">The Populist Threat to the EU</a></li>
        
        <li class="focalpoint"><a href="/focal-points/trump-an-american-horror-story" class="sections-background">Trump: An American Horror Story</a></li>
        
        <li class="focalpoint"><a href="/focal-points/the-middle-east-exchange" class="sections-background">The Middle East Exchange</a></li>
        
        <li class="focalpoint"><a href="/focal-points" class="sections-background">More PS Focus</a></li>
    </ul>
</div>
        </div>
    </nav>
</header>

<div class="banner section article world-affairs">
    <div class="row">
        <h2 class="small-12 columns">
            <a href="/world-affairs" itemprop="articleSection">World Affairs</a>
            
        </h2>
    </div>
</div>
<div class="row default mt-0 ">

    <div class="small-12 medium-12 large-8 columns world-affairs">
        <article class="commentary article english" id="585ab5a02bd5d21eace2c5aa" role="main">
            <meta itemscope="copyrightHolder" itemtype="https://schema.org/Organization" content="Project Syndicate" />
            

<aside itemprop="author" itemscope itemtype="https://schema.org/Person" class="author">
    <img src="/default/library/acea9be9e07232bf702344df713f7d47.square.png" height="100" width="100" alt="Photo of Javier Solana" class="avatar hide-small" itemprop="image" />
    <h2><a href="/columnist/javier-solana" itemprop="name url" rel="author" class="author">Javier Solana</a>
<a href="https://twitter.com/JavierSolana" class="twitter-follow-button" data-show-count="false">Follow @JavierSolana</a>
<script>	!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
</h2>
    <div itemprop="description"><p>Javier Solana was EU High Representative for Foreign and Security Policy, Secretary-General of NATO, and Foreign Minister of Spain. He is currently President of the ESADE Center for Global Economy and Geopolitics,&nbsp;Distinguished Fellow at the Brookings Institution, and&nbsp;a member of the World Economic Fo&hellip;&nbsp;<a href="/columnist/javier-solana" class="read-more">read more</a></p></div>
    

<ul class="author-share">
    
    
</ul>

    
</aside>


            

            <div class="top-space"></div>
            <header>
                <ul class="article-interaction">

                    

                    <li class="flags">
                        
                        <a href="/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12" class="english lang ico-after arrow-down-grey caller" data-target="lang-selector">English</a>
                        
                        <ul id="lang-selector">

                            

                            <li><a href="/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12/chinese" class="chinese lang" lang="zh-CN">Chinese</a></li>

                            

                            <li><a href="/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12/spanish" class="spanish lang" lang="es">Spanish</a></li>

                            
                        </ul>
                    </li>
                    
<li class="hide-small"><a href="#" class="icon email no-hover tooltip show-popup" data-doc-url="/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12" data-target="mail-to-friend">Mail to friend<span class="tip">Mail to friend</span></a></li>
<li class="hide-small"><a href="/print/2016-end-of-an-epoch-by-javier-solana-2016-12" class="print icon no-hover tooltip">Print<span class="tip">Print</span></a></li>




                </ul>
                <time itemprop="datePublished" datetime="2016-12-21T17:29Z">DEC 21, 2016</time> <span class="comment ico-before comments-count" data-comment-url="2016-end-of-an-epoch-by-javier-solana-2016-12">2</span>
                <h1 itemprop="headline" dir="LTR">The Year That Ended an Epoch?</h1>
                

<ul class="share-list">
    <li class='jquery-sharerender twitter' data-shownetworks='twitter' data-twitter-language="en" data-native='true' data-twitter-counturl="https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12" data-more='false' data-twitter-title='tweet me' data-url="http://prosyn.org/QPhKasP" data-twitter-message="The Year That Ended an Epoch? by Javier Solana via @ProSyn" data-twitter-text='Tweet' />
    <li class='jquery-sharerender fb-share-button' data-shownetworks='facebook-share' data-facebook-share-layout="button_count" data-native='true' data-more='false' data-url='https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12' data-facebook-language='en' />
    <li class='jquery-sharerender hide-small' data-shownetworks='linkedin' data-native='true' data-url='https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12' data-title='The Year That Ended an Epoch? by Javier Solana' data-more='false' />
    <li class='jquery-sharerender google-plusone hide-small' data-url='https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12' data-title='The Year That Ended an Epoch? by Javier Solana' data-google-plusone-size='Medium' />
    <li class="jquery-sharerender whats-app" data-native="true" data-whats-app-message="The Year That Ended an Epoch? by Javier Solana" data-whats-app-text="Share this" data-whats-app-size="s" data-url="http://prosyn.org/QPhKasP" data-linkonly="true"></li>
</ul>

            </header>
            <noscript><img src="https://www.project-syndicate.org/default/library/9f15efbd6c0682be25d829b600b2dcef.square.jpg" itemprop="thumbnailUrl"></noscript>
            
            <div class="body" itemprop="articleBody">
                <p data-line-id="0a35df95a73842aaa8e7a5cdcd48d9ae">MADRID – As 2016 comes to an end, the outlook for 2017 is shrouded in uncertainty. Tensions in the Middle East are rising, and populist movements have appeared in Europe and the United States.
</p>
<p data-line-id="30c4cdc1f4634e4dafa2d5fb85bb3c59">In the Middle East, the tragic conflict in Syria continues, despite several fruitless attempts at rapprochement, which were marred by the fundamental disagreement about Syrian President Bashar al-Assad’s future role in any peace process or political transition. Meanwhile, over the past week, Syrian government troops, backed by Russia and Iran, have retaken almost all of Aleppo – once Syria’s largest city, now utterly devastated by the war.
</p><section class="onpoint highlighted highlighted-standard highlighted-container-embedded">
       <a href="/onpoint/the-trump-enigma-2016-12" class="onpoint-link">
        <img src="/default/library/44de60e8ddf582740d08cf3a7039f985.onpoint.jpg" alt="Tillerson with Putin">
        <span class="onpoint oplogo"></span>
      <h2 class="intro">The Trump Enigma</h2>
           <h3><strong>John Andrews</strong> asks whether Carl Bildt, Joschka Fischer, Ana Palacio, and other <em>Project Syndicate</em> commentators are right to be so uneasy about the incoming US administration.</h3>
            </a>
</section>
<p data-line-id="5c722415c7624d319c313ffece13e714">The world’s priority for the coming year must be to achieve peace in Syria, which will require close regional and international cooperation. On December 27, Iran, Russia, and Turkey will hold a tripartite meeting in Moscow to discuss a political solution for the Syria conflict. That meeting, if it takes place, is likely to be overshadowed by the fallout from the assassination of Russia’s ambassador to Turkey. But it is nothing if not surprising that these parties, and not the US and the European Union, would be negotiating such an agreement.
</p>
<p data-line-id="3183f808cf1b43fe8c7ec05100daf6e1">One positive development this year came in March, when the EU and Turkey signed an agreement to address the refugee crisis. Turkey has now taken in some three million Syrian refugees since the beginning of the conflict. Although EU-Turkey relations are currently not at their best, the dialogue between the two sides must continue in 2017, not least because of their common interests, which are based not only on economic interdependence, but also on the refugee crisis and the collective fight against terrorism.
</p>
<p data-line-id="db972a2fca66480c95efebc8d4b537dc">European politics next year, meanwhile, will be consumed by the Brexit negotiations. In March, the United Kingdom will likely invoke Article 50 of the Treaty of Lisbon, triggering the formal procedure for withdrawal from the EU. The challenge will be to reach an agreement that guarantees the wellbeing of future EU-UK relations. This will not be easy, and EU negotiators have already <a href="https://www.theguardian.com/politics/2016/dec/06/uk-will-have-under-18-months-to-negotiate-deal-says-eus-brexit-broker">set a timeline</a> of only 18 months. While much remains uncertain, what is clear is that if the UK wants to retain access to the European single market, it will have to accept the EU’s four freedoms, including the free movement of workers.
</p>
<p data-line-id="18a914fda1ba42879ce2c88cd2ce087b">In 2017, several European countries will hold general elections, and there is a risk that isolationist, anti-European populist movements will make a strong showing. For the EU to lose a country as militarily and economically important as the UK is bad enough; but to lose a founding EU member state, such as France, would be tragic.
</p>
<p data-line-id="8f2c7099108e4e9bbfa432ea554519a0">Fortunately, many Europeans’ views toward the EU actually improved in the aftermath of the Brexit referendum. But this will not lessen the challenge for EU governments in the year ahead. They must unite societies divided by powerful global forces, such as globalization and rapid technological innovation.
</p>
<p data-line-id="373c4ffb240e46f5ba40d9919414ed1f">The Brexit referendum, followed by Donald Trump’s victory in the US presidential election, signaled the rise of populism in the West. But now that Trump is filling his cabinet with oligarchs and former military men, we have reason to doubt that he will keep his promise to govern without the Washington “establishment.”
</p>
<p data-line-id="7b29f2afadad48039dd11b32f4d52120">Trump’s incoming administration is full of unknowns, but there can be no doubt that his rejection of multilateral institutions will endanger international efforts to cooperate on solutions to the world’s biggest problems. This holds peril for US-EU relations. In previous years, the Paris climate agreement and the nuclear agreement with Iran were rays of light in a world closing itself off to multilateralism. In the coming years, such rays may become scarcer still.
</p><section class="support-ps a-b highlighted highlighted-standard highlighted-container-embedded">
 <a href="/donation?route=commentary&url=2016-end-of-an-epoch-by-javier-solana-2016-12&trigger=mpu&country=us&redirect=/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12" class="support-link">       
        <div class="text-container">
        <img src="/default/library/a5fd18ddfc18b6df893a668bbbe11c4d.jpg" alt="Fake news or real views">
       
    <span class="call-button">Learn More</span>
       </div>
     </a> 
</section>
<p data-line-id="b29f099f0a9f475fa6cc64286dfa5662">Now more than ever, we need the kind of dialogue that builds strategic trust between great powers. And yet, Trump’s statements casting doubt on continued US adherence to a “One China” policy vis-à-vis Taiwan could severely damage relations between the world’s two largest economies. Similarly, notwithstanding the pro-Russian leanings of some among Trump’s team, the US-Russian relationship also lacks strategic trust, owing to Russia’s military intervention in Syria, its invasion of eastern Ukraine, and its alleged interference in the US election.
</p>
<p data-line-id="c6fbfdecfd094643b0728771bf6fc5bd">The coming year will be particularly important for Europe. Relations between the EU and the US must remain strong, rooted in mutual respect for democracy, freedom, and human rights. After a turbulent 2016, and with little positive news in international politics, 2017 is shaping up to be a year of challenges and uncertainty. But the biggest uncertainty of all is whether this is simply the end of another year, or the end of a geopolitical epoch.
</p>
                 
            </div>
            <footer>
                

<ul class="share-list">
    <li class='jquery-sharerender twitter' data-shownetworks='twitter' data-twitter-language="en" data-native='true' data-twitter-counturl="https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12" data-more='false' data-twitter-title='tweet me' data-url="http://prosyn.org/QPhKasP" data-twitter-message="The Year That Ended an Epoch? by Javier Solana via @ProSyn" data-twitter-text='Tweet' />
    <li class='jquery-sharerender fb-share-button' data-shownetworks='facebook-share' data-facebook-share-layout="button_count" data-native='true' data-more='false' data-url='https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12' data-facebook-language='en' />
    <li class='jquery-sharerender hide-small' data-shownetworks='linkedin' data-native='true' data-url='https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12' data-title='The Year That Ended an Epoch? by Javier Solana' data-more='false' />
    <li class='jquery-sharerender google-plusone hide-small' data-url='https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12' data-title='The Year That Ended an Epoch? by Javier Solana' data-google-plusone-size='Medium' />
    <li class="jquery-sharerender whats-app" data-native="true" data-whats-app-message="The Year That Ended an Epoch? by Javier Solana" data-whats-app-text="Share this" data-whats-app-size="s" data-url="http://prosyn.org/QPhKasP" data-linkonly="true"></li>
</ul>

            </footer>
            
             
        </article>
        
        <ul class="row">
            <li class="small-12 medium-6 large-6 columns secure-rights">
                <div class="row">    <div id="feedback-types-container" class="contact-form small-12 columns">        <button class="button-highlight feedback-selected-caller">Contact us</button>        <ul class="feedback-types" id="feedback-selector">                        <li>                <button value="secure-rights" id="fbt-secure-rights">Secure publication rights</button></li>                        <li>                <button value="submit-commentary" id="fbt-submit-commentary">Submit a commentary for publication</button></li>                        <li>                <button value="website-question" id="fbt-website-question">Website help</button></li>                        <li>                <button value="job-enquiry" id="fbt-job-enquiry">Careers</button></li>                        <li>                <button value="advertise" id="fbt-advertise">Advertise with us</button></li>                        <li>                <button value="general" id="fbt-general">Feedback/general inquiries</button></li>                    </ul>        <span style="display: none;" class="error feedback-error" id="feedback-error"></span>    </div>    <form id="feedback-form" class="user-input-form contact-form border hidden small-12 columns" action="#">        <input name="__RequestVerificationToken" type="hidden" value="uw6ijykje3yRduciGX6ObhDxMu4igPlT8DN-hyQcplxlDOvc_o6DuVkz2P01pIIzjMezy3gNzPlBrHX8j0KV-D92yRo1" />        <input type="hidden" name="UserStatus" value="notok" />        <input type="hidden" name="SubmittedFromUrl" value="/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12" />        <input type="hidden" name="SubmittedFromTitle" value="The Year That Ended an Epoch?" />        <span style="display: none;" id="general-email-error" class="error"></span>        <div id="feedback-form-fields">                    </div>                <p id="feedback-captcha" class="hidden">            <script type="text/javascript">    var RecaptchaOptions = {        theme: 'custom',        custom_theme_widget: 'flowli_custom_captcha'    };</script><div id="flowli_custom_captcha" style="display: none">	<div id="recaptcha_widget">    <div id="recaptcha_image"></div>    <div class="recaptcha_only_if_incorrect_sol" style="color: red">Incorrect please try again</div>    <span class="recaptcha_only_if_image">Enter the numbers/words above</span>    <span class="recaptcha_only_if_audio">Enter the numbers you hear</span>    <input type="text" id="recaptcha_response_field" name="recaptcha_response_field" required="required" />    <span id="captcha_not_valid" class="error">Captcha is invalid, generate another one and use it</span>    <div id="clear"></div>        <div id="captcha_reload"><a href="javascript:Recaptcha.reload()">Get another captcha</a></div>    <div id="captcha_audio" class="recaptcha_only_if_image"><a href="javascript:Recaptcha.switch_type('audio')"> Get an audio captcha</a></div>    <div id="captcha_image" class="recaptcha_only_if_audio"><a href="javascript:Recaptcha.switch_type('image')">Get an image captcha</a></div>    <div id="captcha_help"><a href="javascript:Recaptcha.showhelp()">Help</a></div></div><div id="recaptcha_success" style="display: none;">Thank you. You're human.</div><script type="text/javascript"    src="https://www.google.com/recaptcha/api/challenge?k=6LfJWcoSAAAAALdWp9SKKldstk6cxXJEqzzrnFjB"></script><noscript>    <iframe src="https://www.google.com/recaptcha/api/noscript?k=6LfJWcoSAAAAALdWp9SKKldstk6cxXJEqzzrnFjB"        height="300" width="500" frameborder="0"></iframe>    <br>    <textarea name="recaptcha_challenge_field" rows="3" cols="40">   </textarea>    <input type="hidden" name="recaptcha_response_field" value="manual_challenge"></noscript></div>            <span style="display: none;" id="captcha-error" class="error"></span>        </p>                <p class="margin-top-20">            <input type="submit" value="Send" id="feedback-send" class="button-highlight right" />            <span class="cancel right" id="feedback-cancel">Cancel</span>        </p>    </form>    <div class="small-12 columns hidden info" id="feedback-success">        <p>Thanks for contacting us and we'll be in touch soon.</p>    </div></div>
                    
            </li>
            <li class="large-6 columns show-large" id="comment-links">
                <a href="#comments" class="section-button">Post Comment</a>
                <a href="#" class="section-button show-comments">Read Comments (<span class="comments-count" data-comment-url="2016-end-of-an-epoch-by-javier-solana-2016-12">2</span>)</a>
            </li>
        </ul>
        

        <ul class="next-prev-nav row">
            

            <li class="prev small-6 columns clear"><a href="/commentary/age-of-hyper-uncertainty-by-barry-eichengreen-2016-12" rel="prev" class="ico-before track-event" data-trackevent="commentary-prev">Previous</a>
                <span class="section-title">The Age of Hyper-Uncertainty
                    <span>Barry Eichengreen</span>
                </span>

            </li>
            

            <li class="next small-6 columns"><a href="/commentary/populism-driven-by-geopolitical-change-by-danny-quah-and-kishore-mahbubani-2016-12" rel="next" class="ico-after track-event" data-trackevent="commentary-next">Next</a>
                <span class="section-title">The Geopolitics of Populism
                    <span>Danny Quah</span>
                </span>
            </li>
            
        </ul>
        
    </div>
    
     <div id="comments-wrapper" class="small-12 medium-12 large-4 columns comments-wrapper">
        <div id="comments-column">
        <div class="top-space"></div>

        <div class="highlighted-container right highlighted-standard hide-medium hide-small placeholder"></div>

        <section id="comments" class="comments world-affairs">
            

<a href="#" class="icon diagonal-cross right close-comments show-large no-debate">Hide Comments</a>

<meta itemprop="commentCount" content="2" />
<h3 class="uppercase bb-dotted-dg no-debate">Comments</h3>
<a href="#" class="section-button close-comments hide-comments show-large no-debate">Hide Comments</a>
<a href="#comments" class="section-button show-comments read">Read Comments (<span class="comments-count" data-comment-url="2016-end-of-an-epoch-by-javier-solana-2016-12">2</span>)</a><div class="login-prompt">        <p>Please log in or register to leave a comment.</p>        <ul class="button-group user-interaction">        <li>            <a href="/login?redirect=%2fcommentary%2f2016-end-of-an-epoch-by-javier-solana-2016-12" class="button caps small light">Log in</a>        </li>        <li>            <a href="/register?redirect=%2fcommentary%2f2016-end-of-an-epoch-by-javier-solana-2016-12" class="button caps small light">Register</a>        </li>    </ul></div><div class="explanation">        <ul class="filter">        <li>            <input type="checkbox" id="comment-experts" checked="checked" /><label for="comment-experts">Experts</label></li>        <li>            <input type="checkbox" id="comment-users" checked="checked" /><label for="comment-users">Users</label></li>    </ul>    </div>

<ol>
    
<li class="user">

    <article data-line-id="global" data-comment-id="585b85c92bd5d21eac385afd" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/541e78cd4a42310ae8c112ce" itemprop="author">jagjeet sinha</a>
                <time  itemprop="datePublished" datetime="2016-12-22T07:50Z">DEC 22, 2016</time>
            </h2>
            <p itemprop="text">
                INTERLUDES IN A 500 YEAR EPOCH<br/>Spain joined THE EUROPEAN UNION in the 1980s.<br/>Not sure whether 30+ years qualifies to be termed Epoch.<br/>Even France and Germany have been together with The Anglosphere only since 1945.<br/>Not sure whether 40+ extra years is enough to classify the period as an Epoch.<br/>The First Brexit in 1534 was followed by the extraordinary Genius of Great Britain in creating The Anglosphere.<br/>Nearly 500 years later, The Anglosphere is not only The World&#39;s Economic Epicentre.<br/>It remains the One Guarantee in an Age of Uncertainty - twice in the last century it was the Only Salvation.<br/>It remains the Final Destination of millions of Migrants from Europe principally - unable to find salvation within the EU.<br/>The Anglosphere Age is The Epoch - Spanish/French/German partnerships are merely interludes in a 500 year Epoch.<br/> <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="585aea432bd5d21eac0ac108" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/52c734414a42311198488057" itemprop="author">Armin Schmidt</a>
                <time  itemprop="datePublished" datetime="2016-12-21T20:46Z">DEC 21, 2016</time>
            </h2>
            <p itemprop="text">
                From my POV too an epoch ended. Moral idealism in the west is in recession. And existential subgroup liberation is booming. There are solid reasons for this trend change. And there are solid reasons for fearing this trend change: its historic track record. <br/>There is more detail from this perspective in my account&#39;s bio.<br/>Therein I tried for a rule of thumb to separate the necessary from the destructive, and a bridging vision into a time when moral idealism gains importance again.<br/>I am sorry for repeating myself, I am pushed by desperation and pulled by mission. <br/> <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

    
</ol>






        </section>
           
        <div class="your-recommendations listing authors flex-height">
            <h3 class="uppercase">Featured</h3>
            

<article class="world-affairs grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/553f3c0c5efd4353bd982a09b3ee6c2c.square.png" class="avatar" alt="Photo of Photo of Mohamed A. El-Erian" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/world-affairs" class="stamp world-affairs ">World Affairs</a><time class="dateline" itemprop="datePublished"  datetime="2016-12-19T16:09Z">DEC 19, 2016</time> <a href="/commentary/international-cooperation-for-trumps-economic-plan-by-mohamed-a--el-erian-2016-12" class="comment ico-before comments-count" data-comment-url="international-cooperation-for-trumps-economic-plan-by-mohamed-a--el-erian-2016-12">6</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/international-cooperation-for-trumps-economic-plan-by-mohamed-a--el-erian-2016-12" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">The International Barriers to Trump’s Economic Plan</a></h2>
    <p>
        <a href="/columnist/mohamed-a--el-erian" itemprop="author" rel="author">Mohamed A. El-Erian</a>&nbsp;emphasizes the need for international policy coordination to accelerate the US recovery.</p>
</article>


<article class="world-affairs grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/876821ccb3826ace3f02cd6a28600dc4.square.png" class="avatar" alt="Photo of Photo of Andrew Sheng" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/world-affairs" class="stamp world-affairs ">World Affairs</a><time class="dateline" itemprop="datePublished"  datetime="2016-12-19T15:19Z">DEC 19, 2016</time> <a href="/commentary/underestimating-trump-and-economic-policy-by-andrew-sheng-and-xiao-geng-2016-12" class="comment ico-before comments-count" data-comment-url="underestimating-trump-and-economic-policy-by-andrew-sheng-and-xiao-geng-2016-12">5</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/underestimating-trump-and-economic-policy-by-andrew-sheng-and-xiao-geng-2016-12" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Trump’s Global Strength</a></h2>
    <p>
        <a href="/columnist/andrew-sheng" itemprop="author" rel="author">Andrew Sheng</a>
        
         & <a href="/columnist/xiao-geng" itemprop="contributor" rel="author">Xiao Geng</a>&nbsp;consider what the world can expect from a US president-elect who has been consistently underestimated.</p>
</article>


<article class="world-affairs grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/7944bbc1367454eff69c560de9cb3b3b.square.png" class="avatar" alt="Photo of Photo of Carl Bildt" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/world-affairs" class="stamp world-affairs ">World Affairs</a><time class="dateline" itemprop="datePublished"  datetime="2016-12-15T15:19Z">DEC 15, 2016</time> <a href="/commentary/trump-foreign-policy-international-stability-by-carl-bildt-2016-12" class="comment ico-before comments-count" data-comment-url="trump-foreign-policy-international-stability-by-carl-bildt-2016-12">19</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/trump-foreign-policy-international-stability-by-carl-bildt-2016-12" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Head for the Bunkers?</a></h2>
    <p>
        <a href="/columnist/carl-bildt" itemprop="author" rel="author">Carl Bildt</a>&nbsp;says Trump's presidency may not trigger Armageddon, but it is already creating perilous uncertainty.</p>
</article>

            </div>
            
            
                <div class="your-recommendations listing authors flex-height onpoint">
                  <a href="/onpoint/ps-on-air" class="sidebar"><span class="onpoint right oplogo"></span>PS On Air
            <p class="op-description">PS Commentators face the press</p></a>
                 

<article class="onpoint grouped override-color plyr" data-file-url="ps-on-air-jim-o-neill-amr">
     <h2>PS On Air: The Super Germ Threat</h2>
    <div class="video-container">
     <video  poster="/default/library/02640e1ac5346efcaa61a5bed318f995.jpg"   src="/default/library/e64b9b6059e69b875647f9aae6a3c7c2.mp4" type="video/mp4" controls="controls" preload="none" style="width: 100%; height: 100%" data-piwik-name="PS On Air: The Super Germ Threat" title="PS On Air: The Super Germ Threat" data-piwik-resource="ps-on-air-jim-o-neill-amr">
             
        </video>
        </div>
        <div class="meta">
            
            <time class="dateline"  datetime="2016-11-02T12:21Z">NOV 2, 2016</time>
        </div>
        <p><span class="">In the latest edition of <em>PS On 
Air
	</em>, Jim O’Neill discusses how to beat antimicrobial resistance, which 
threatens millions of lives, with Gavekal Dragonomics’ Anatole Kaletsky 
and Leonardo Maisano of 
	<i>Il Sole 24 Ore</i>.</span>
</p>
       
</article>


                       </div>
               <div id="newsletter-signup" class="spacer-top-25 sticky__container">    <form id="newsletter-form" class="sticky__sidebar">        <fieldset class="newsletter-signup section inverted  border user-input-form">            <legend>Subscribe to our Newsletter</legend>            <h3>Subscribe to our Newsletter</h3>            <div id="newsletter-signup-request">                <div class="newsletter-user spacer-top-25 ">                    <p>Sign up to receive newsletters about what's being discussed on Project Syndicate.</p>                    <p>                        <label for="module-newsletter-email" class="block">Email</label>                        <input type="email"  id="module-newsletter-email" value="" />                        <span class="error" id="email-error" style="display: none;"></span>                        <input type="checkbox" data-newsletter-list="prosyn-weekly-newsletter" id="signToWeeklyNewsletter" checked="checked" />                        <label for="signToWeeklyNewsletter">Receive our Sunday newsletter<span>A weekly collection of our most discussed columns</span></label>                        <input type="checkbox" data-newsletter-list="prosyn-onpoint-newsletter" id="signToOnpointNewsletter" checked="checked" />                        <label for="signToOnpointNewsletter">Receive our PS On Point newsletter<span>Stay informed of the world's leading opinions on global issues</span></label>                    </p>                </div>                <p class="spacer-top-25">                    <a href="#" data-user-logged="false"                        class="button light large submit subscribe-newsletter">Subscribe</a>                </p>            </div>            <div id="newsletter-signup-result" style="display: none;">                <p class="spacer-top-25">Thank you for subscribing to our newsletter.</p>                                <div class="no-account" style="display: none;">                    <p>Why not register an account with us, too? You'll be able to follow individual authors (to receive notifications whenever they publish new articles) and subscribe to more specific, topic-based newsletters.</p>                    <p class="spacer-top-25"><a href="/register" class="button">Register</a></p>                </div>                <div class="has-account" style="display: none;">                    <p>We've noticed that there's an account connected to your email address. Login and go to your <a href="/login?redirect=%2fsettings">settings</a> page if you'd like to manage your newsletter subscriptions or follow individual authors.</p>                    <p class="spacer-top-25"><a href="/login?redirect=%2fcommentary%2f2016-end-of-an-epoch-by-javier-solana-2016-12" class="button">Login</a></p>                </div>                            </div>        </fieldset>    </form></div>
             </div>
    </div>
    
</div>

<div class="sticky__footer-wrapper">
    <div class="sticky__footer support-ps">
        <a class="boxclose" id="boxclose" data-id="promoop"></a>
        <div class="row">
            <div class="small-12 columns ">
                <div class="message-container">
                
                <div class="small-12 medium-9 large-9 columns">

                    <span class="ps-logo"><img src="/default/Images/PS_Logo.svg" alt="PS Logo"/></span>
                    <p data-line-id="96dfc41889b94082b33d677022ec710e">Don’t let fabricated news obscure real world views. <br>Support our work by donating.
</p>
                </div>
                <div class="small-12 medium-3 large-3 columns button-container">
                    <a href="/donation?route=commentary&url=2016-end-of-an-epoch-by-javier-solana-2016-12&trigger=stickyfooter&country=us&redirect=/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12" class="support-link call-button">Donate now</a>
                </div>
            </div>
                </div>
        </div>
    </div>
</div>


<footer id="footer">
    <div class="row">
        <article class="hide-small medium-4 large-4 columns text"><p><i>Project Syndicate</i> provides readers with original, engaging, and thought-provoking commentaries by global leaders and thinkers. By offering incisive perspectives from those who are shaping the world’s economics, politics, science, and culture, <i>Project Syndicate</i> has created an unrivaled global venue for informed public debate.
</p></article>
        <section class="small-12 medium-4 large-4 columns mobile">
            <ul class="footer-menu">
                <li class="show-small"><a href="/columnists">Columnists</a></li>
                <li><a href="#">Sections</a>
                    <ul class="hide-small">
                        
                            <li><a href="/economics">Economics</a></li>
                        
                            <li><a href="/world-affairs">World Affairs</a></li>
                        
                            <li><a href="/environment-sustainability">Sustainability & Environment</a></li>
                        
                            <li><a href="/business-finance">Business & Finance</a></li>
                        
                            <li><a href="/politics">Politics</a></li>
                        
                            <li><a href="/global-health-development">Global Health & Development</a></li>
                        
                            <li><a href="/innovation-technology">Innovation & Technology</a></li>
                        
                            <li><a href="/culture-society">Culture & Society</a></li>
                        
                            <li><a href="/education">Education</a></li>
                        
                    </ul>
                </li>
                
               
            </ul>

        </section>
        <div class="small-12 medium-4 large-4 columns mobile">
            <ul class="footer-menu">
                <li><a href="/focal-points">PS Focus</a></li>
                <li><a href="/debates">Debates</a></li>
                <li><a href="/archive">Archive</a></li>
                <li><a href="/syndication">Syndication</a></li>
                <li><a href="/pages/submission-guidelines">Submission guidelines</a></li>
                <li><a href="/pages/careers">Careers</a></li>
                <li><a href="/about">About Us</a>
            </ul>
        </div>
    </div>

    <div class="row footer-line">
        <ul class="icon-group hide-small res-margin">
            <li><a href="//www.facebook.com/projectsyndicate" class="icon facebook" title="Facebook">Facebook</a></li>
            <li><a href="//www.twitter.com/prosyn" class="icon twitter" title="Twitter">Twitter</a></li>
            <li><a href="//www.linkedin.com/company/project-syndicate" class="icon linkedin" title="linkedIn">LinkedIn</a></li>
            <li><a href="//plus.google.com/u/0/115428120736696596719/posts" class="icon googleplus" title="Google Plus">Google plus</a></li>
            <li><a href="/rss" class="icon rss" type="application/rss+xml" title="RSS Feed">rss</a></li>
        </ul>
        <hr class="res-margin" />
        <span class="small-12 medium-4 large-3 columns">&copy; 1995 &ndash; 2016 Project Syndicate</span>
        <span class="small-12 medium-4 large-3 columns"><a href="/pages/terms-and-privacy">Terms & Privacy</a></span>
        <span class="small-12 medium-4 large-3 columns site-design-by">Site Design by <a href="//everything-type-company.com/">ETC</a></span>
    </div>
</footer>
<!-- Quantcast Tag --><script type="text/javascript">    var _qevents = _qevents || [];    (function () {        var elem = document.createElement('script');        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";        elem.async = true;        elem.type = "text/javascript";        var scpt = document.getElementsByTagName('script')[0];        scpt.parentNode.insertBefore(elem, scpt);    })();    _qevents.push({        qacct: "p-f8E80KYHdFRZg"    });</script><noscript>    <div style="display: none;">        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />    </div></noscript><!-- End Quantcast tag --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>    <div>        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />    </div></noscript><!-- /Yandex.Metrika counter --><!--Flowli Web Analytics Tracking --><script type="text/javascript">    var FlowliWatConfig = {        SourceId: "1",         TrackerServerUrl: "https://data.flw.li/piwik/",         SiteId: 1,            };    (function () {        var d = new Date();        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();        var s = document.createElement('script');        s.type = 'text/javascript';        s.async = true;        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;        var x = document.getElementsByTagName('script')[0];        x.parentNode.insertBefore(s, x);    })();</script><div style="display:none"><script type="text/javascript">    /* <![CDATA[ */    var google_conversion_id = 959227286;    var google_custom_params = window.google_tag_params;    var google_remarketing_only = true;    /* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0"/></div></noscript> </div>
<input type="hidden" id="FacebookApplicationId" value="570455149690623" />


<nav class="show-small" id="main-mobile-nav">
    <div class="row">
        <div class="mob-nav-header">
        <a href="#" data-target="main-mobile-nav" class="icon mobile-menu-caller active keep show-small caller res-margin">Menu</a>
        <a href="/" class="mob-menu-logo"></a>
            </div>
        <ul class="small-12 columns">
             <li class="">
                <form role="search" id="mobile-search" class="no-hide search-form" action="/search">
                    <input type="search" name="query" id="search-query-mobile" />
                    <input type="submit" class="search-loupe icon no-hover" value="" />
                </form>
            </li>
            <li class=""><a href="/columnists/a" class="large">Columnists</a></li>
            <li class=""><a href="/sections" class="large">Sections</a>
                <ul class="content-sections">
                    
                    <li class="economics"><a href="/economics" class="sections-background">Economics</a></li>
                    
                    <li class="world-affairs"><a href="/world-affairs" class="sections-background">World Affairs</a></li>
                    
                    <li class="environment-sustainability"><a href="/environment-sustainability" class="sections-background">Sustainability & Environment</a></li>
                    
                    <li class="business-finance"><a href="/business-finance" class="sections-background">Business & Finance</a></li>
                    
                    <li class="politics"><a href="/politics" class="sections-background">Politics</a></li>
                    
                    <li class="global-health-development"><a href="/global-health-development" class="sections-background">Global Health & Development</a></li>
                    
                    <li class="innovation-technology"><a href="/innovation-technology" class="sections-background">Innovation & Technology</a></li>
                    
                    <li class="culture-society"><a href="/culture-society" class="sections-background">Culture & Society</a></li>
                    
                    <li class="education"><a href="/education" class="sections-background">Education</a></li>
                    
                </ul>
            </li>
             <li class=""><a href="/onpoint" class="large">PS On Point</a>
                <ul>
                     <ul class="content-sections">
                    
                    <li class="ps-on-air"><a href="/onpoint/ps-on-air" class="sections-background">PS On Air</a></li>
                    
                    <li class="editors-insight"><a href="/onpoint/editors-insight" class="sections-background">Editors’ Insight</a></li>
                    
                    <li class="issue-adviser"><a href="/onpoint/issue-adviser" class="sections-background">Issue Adviser</a></li>
                    
                </ul>
                </ul>
            </li>
            <li class=""><a href="/focal-points" class="large caller">PS Focus</a>
                <ul>
                     <ul class="content-sections">
                    
                    <li class="the-populist-threat-to-the-eu"><a href="/focal-points/the-populist-threat-to-the-eu" class="sections-background">The Populist Threat to the EU</a></li>
                    
                    <li class="trump-an-american-horror-story"><a href="/focal-points/trump-an-american-horror-story" class="sections-background">Trump: An American Horror Story</a></li>
                    
                    <li class="the-middle-east-exchange"><a href="/focal-points/the-middle-east-exchange" class="sections-background">The Middle East Exchange</a></li>
                    
                </ul>
                </ul>
            </li>
            <li class=""><a href="/syndication" class="large">Syndication</a></li>
            <li class=""><a href="/about" class="large">About Us</a></li>
           
                <li class="spacer-top-25 bt-solid-dark"><a href="/register" class="large">Register</a></li><li class=""><a href="/login" class="large">Log in</a></li>
        </ul>
    </div>
</nav>
<script>

    $(document).ready(function () {

        ps.commentary();
        $(window).unload(function () {
            ps.recordActivity("585ab5a02bd5d21eace2c5aa");
        });

        ps.UpdateUserBookmark("585ab5a02bd5d21eace2c5aa");
        ps.subscribeToAuthorFromCommentary("a60e7d0246f86f2c0fc53d0b");

    });
</script>
<div class="popup-overlay" id="mail-to-friend">    <div class="row">        <form id="email-to-friend-form" class="email-to-friend user-input-form small-12 medium-8 large-6 medium-centered large-centered columns" action="#">          <input name="__RequestVerificationToken" type="hidden" value="M5opCB6S5xga63mlPrYD0pRqpeOuPiEnnHYZFsq488dszdIMsq6J9oGHGjrhHci0ElQD-tqkc_dJsKUBlzWFQrTQWnA1" />            <input type="hidden" name="UrlParameter" value="585ab5a02bd5d21eace2c5aa" />            <h3>Email this Article</h3>            <span style="display: none;" id="general-email-error" class="error"></span>                       <p>            <label for="etf-firstname">Your Name</label>            <input name="firstname" id="etf-firstname" type="text" value='' required="required" />            <span style="display: none;" class="error firstname-error"></span>            </p>            <p>            <label for="etf-email">Your Email</label>            <input name="email" id="etf-email" type="text" value='' required="required" />            <span style="display: none;" class="error email-error"></span>                </p>            <p>            <label for="etf-friendname">Friend's Name</label>            <input name="friendname" id="etf-friendname" type="text" required="required" class="required" />            <span style="display: none;" id="friendname-error" class="error"></span>                </p>            <p>            <label for="etf-friendemail">Friend's Email</label>            <input name="friendemail" id="etf-friendemail" type="email" required="required" class="email required" />            <span style="display: none;" id="friendemail-error" class="error"></span>            </p>            <p>            <label for="etf-message">Message</label>            <span style="font-size: 11px;">(Max characters: 200)</span>            <textarea name="body" id="etf-message" rows="2"></textarea>            <span style="display: none;" id="body-error" class="error"></span>                </p>            <p>            <input type="submit" value="Send" class="button-highlight send-to-friend right" data-doc-url="/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12" />            <span class="cancel right" data-doc-url="/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12">Cancel</span>                </p>        </form>    </div></div>

<script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
        id: "1427",
        url: "https://www.project-syndicate.org/commentary/2016-end-of-an-epoch-by-javier-solana-2016-12",
        postid: "2016-end-of-an-epoch-by-javier-solana-2016-12",
        maincontent: "article.commentary",
        title: "The Year That Ended an Epoch?",
        pubdate: "2016-12-21T17:29Z",
        authors: "Javier Solana",
        sections: "World Affairs",
        tags: "Javier Solana,2016,syria,refugees,brexit,trump",
        comments: "2"
    };
    /* CONFIGURATION END */
    (function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
			</script>

</body>
</html>
