<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>G.I. Joe Trotsky by Nina L. Khrushcheva - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=PLvjSuWMkSi5yjrGYCq3K4q5stZLoMuZ9ZVrFm98VYs" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=sNTxjn6_fjY2XpBM4fy4aZF8hcHT-alDXSCfq4fjdU8" media="print" rel="stylesheet" />



    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04">
<meta itemprop="name" property="og:title" content="G.I. Joe Trotsky | by Nina L. Khrushcheva - Project Syndicate">
<meta name="description" content="As far as anyone can tell, the US military is not on the verge of an internal breakdown, let alone primed to stage a coup d&#x2019;&#xE9;tat. But few predicted anything like the US Capitol riot before protesters equipped with body armor, stun guns, and zip-ties breached the building.">
<meta property="og:description" itemprop="description" content="As far as anyone can tell, the US military is not on the verge of an internal breakdown, let alone primed to stage a coup d&#x2019;&#xE9;tat. But few predicted anything like the US Capitol riot before protesters equipped with body armor, stun guns, and zip-ties breached the building.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" />
        <meta property="article:published_time" itemprop="dateCreated" content="2021-04-22T09:05Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2021-04-22T09:05Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/eb3d73a6899f9d19955b0519fd9f3d81.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/eb3d73a6899f9d19955b0519fd9f3d81.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Nina L. Khrushcheva" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="G.I. Joe Trotsky"
          data-flowli-url="https://www.project-syndicate.org/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04"
          data-flowli-authors="57b37c0246f86f2c0f6d2f0b"
          data-flowli-system-tags="commentary,curated-editorial-as-byline"
          data-flowli-following="7a918c0246f86f2c0f60340c,59a72eb2c813bb827a2d07ff"
          data-flowli-document="6080578bf29c014c082c117b" />
    <meta name="keywords" property="article:tag" content="nina l. khrushcheva,capitol riot,extemism,trump,michael flynn,lloyd austin,leon trotsky,far-right,military" />
    <meta name="news_keywords" content="nina l. khrushcheva,capitol riot,extemism,trump,michael flynn,lloyd austin,leon trotsky,far-right,military" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/nina-l-khrushcheva" />
        <meta property="article:section" content="Politics &amp; World Affairs" />
        <meta name="twitter:creator" content="https://www.twitter.com/ninakhrushcheva" />


                <link rel="alternate" href="https://www.project-syndicate.org/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04/chinese" hreflang="zh" />
        <meta name="parsely-page" content='{
  "title": "G.I. Joe Trotsky by Nina L. Khrushcheva",
  "link": "https://www.project-syndicate.org/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04",
  "image_url": "https://webapi.project-syndicate.org/library/eb3d73a6899f9d19955b0519fd9f3d81.2-1-super.1.jpg",
  "type": "post",
  "post_id": "us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04",
  "pub_date": "2021-04-22T09:05Z",
  "author": "Nina L. Khrushcheva",
  "tags": ""
}' />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=kQdoeOxMKBEC-Wzhd2X-vQIhnfwFStKIeXF0IF1IXcE"></script>


    
    
        <script src="/scripts/events.min.js?v=yBJyJu93_FkPW8dNi2zPVbKxFvggMr07BRPnX_O5EDY" defer></script>
        <script src="/scripts/application.min.js?v=UXunGXdIya3pBJEP7-24iW8CWYMPtnLRFsSN4SBdh3I"></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden u-noprint" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se flex">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" width="302" height="38" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">
            <nav class="nav nav--sections grid-x grid-padding-x">
                <ul class="nav__list cell auto" data-page-area="navbar" role="presentation">
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li>
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/topic/the-female-voice" data-entity-type="document" data-entity-id="6038e70e638c673354564869" data-language="english" data-event-action="click" data-entity-link-name="the-female-voice" class="track-event nav__item" data-href-original="/topic/the-female-voice">The Female Voice </a></li>
                                <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="6080578bf29c014c082c117b" data-language="english" data-url="us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" data-fullurl="/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04/english" data-title="G.I. Joe Trotsky" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2021-04-22T09:05Z" />
        <meta itemprop="datePublished" content="2021-04-22T09:05Z" />
    <link itemprop="mainEntityOfPage" href="https://www.project-syndicate.org/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" rel="pingback" />
    <meta itemprop="keywords" content="nina l. khrushcheva,capitol riot,extemism,trump,michael flynn,lloyd austin,leon trotsky,far-right,military" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/eb3d73a6899f9d19955b0519fd9f3d81.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

    <picture  class="fbg-image__element" >

                        <source data-srcset="https://webapi.project-syndicate.org/library/eb3d73a6899f9d19955b0519fd9f3d81.2-1-medium.1.jpg" media="--small" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/eb3d73a6899f9d19955b0519fd9f3d81.2-1-large.1.jpg" media="--medium" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/eb3d73a6899f9d19955b0519fd9f3d81.2-1-xlarge.1.jpg" media="--large" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/eb3d73a6899f9d19955b0519fd9f3d81.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/eb3d73a6899f9d19955b0519fd9f3d81.jpg"  width=320  height=160 class="lazyload" alt="khrushcheva136_ Tasos KatopodisGetty Images_flynn trump" />

    </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Tasos Katopodis/Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" title="Open comments" aria-expanded="false" aria-controls="comments-6080578bf29c014c082c117b" aria-haspopup="true" data-entity-type="document" data-entity-id="6080578bf29c014c082c117b" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" data-entity-type="document" data-entity-id="6080578bf29c014c082c117b" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true" aria-label="Select Language">
                                <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                                    <span class="icon icon--chevron u-rotate-90"></span>
                            </button>
                            <ul id="language-selector" class="language__selector interaction--inline interaction__block--closeaction" aria-hidden="true">
                                        <li><a href="/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04/chinese" title="Chinese"><span class="icon icon--zh"></span>Chinese</a></li>
                            </ul>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" class="social-share icon icon--facebook  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="6080578bf29c014c082c117b" data-entity-type="document" data-page="us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FLnIWlF0&amp;text=G.I.%20Joe%20Trotsky%20by%20Nina%20L.%20Khrushcheva%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="6080578bf29c014c082c117b" data-entity-type="document" data-page="us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/LnIWlF0&amp;title=G.I.%20Joe%20Trotsky&amp;summary=As%20far%20as%20anyone%20can%20tell%2C%20the%20US%20military%20is%20not%20on%20the%20verge%20of%20an%20internal%20breakdown%2C%20let%20alone%20primed%20to%20stage%20a%20coup%20d%E2%80%99%C3%A9tat.%20But%20few%20predicted%20anything%20like%20the%20US%20Capitol%20riot%20before%20protesters%20equipped%20with%20body%20armor%2C%20stun%20guns%2C%20and%20zip-ties%20breached%20the%20building.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="6080578bf29c014c082c117b" data-entity-type="document" data-page="us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">G.I. Joe Trotsky</h1>



            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                <div class="article__byline">


                        <time itemprop="datePublished" datetime="2021-04-22T09:05Z" class="vl-divider">Apr 22, 2021</time>

                        <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/nina-l-khrushcheva" itemprop="url" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l-khrushcheva" class="track-event" data-href-original="/columnist/nina-l-khrushcheva"><span class="listing__author author" itemprop="name">Nina L. Khrushcheva</span></a></span>
                </div>
                <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                    <p>As far as anyone can tell, the US military is not on the verge of an internal breakdown, let alone primed to stage a coup d’état. But few predicted anything like the US Capitol riot before protesters equipped with body armor, stun guns, and zip-ties breached the building.</p>
                </div>


                    <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                        <p data-line-id="298d4d0d696d4ab881d0391bc0de04ca">NEW YORK – Leon Trotsky may not claim a mass following nowadays, but the revolutionary tactics that he pioneered remain very much in use, and not only by communists or in today’s Russia, where they are called “political technology.” One such tactic, known as “entryism” – when members of an extremist group join, subvert, and ultimately take over a more powerful organization, which they then use as a political weapon – has gained adherents among far-right groups in the United States. Their target: America’s military.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-60783fa82b9abd2e20092107" aria-hidden="false">
                    
<article class="listing asize asize--c " data-url="biden-lessons-from-us-moonshot-by-mariana-mazzucato-2021-04">
    <a href="/commentary/biden-lessons-from-us-moonshot-by-mariana-mazzucato-2021-04" title="Build Back the State" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60783fa82b9abd2e20092107" data-language="english" data-event-action="click" data-entity-link-name="biden-lessons-from-us-moonshot-by-mariana-mazzucato-2021-04" class="track-event overlay" data-href-original="/commentary/biden-lessons-from-us-moonshot-by-mariana-mazzucato-2021-04"><span class="u-tos">Build Back the State</span></a>





    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/6105f101a1b9d754f8deb68f8411d5ce.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/6105f101a1b9d754f8deb68f8411d5ce.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6105f101a1b9d754f8deb68f8411d5ce.jpg" width="480" height="270" class="lazyload" alt="mazzucato26 Bettman apollo saturn v">

    </picture>
            <span class="image__copyright">Getty/Bettman&amp;nbsp;</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/biden-lessons-from-us-moonshot-by-mariana-mazzucato-2021-04">Build Back the State</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/mariana-mazzucato" data-entity-type="member" data-entity-id="552fcb17bc1f57139ca4bf4e" data-language="english" data-event-action="click" data-entity-link-name="mariana-mazzucato" class="track-event" data-href-original="/columnist/mariana-mazzucato"><span class="listing__author author">Mariana Mazzucato</span></a></span>
                    calls for a return to mission-oriented public-sector procurement and leadership in the common interest.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/biden-lessons-from-us-moonshot-by-mariana-mazzucato-2021-04#comments" data-comment-url="biden-lessons-from-us-moonshot-by-mariana-mazzucato-2021-04" title="Comments for Build Back the State" data-entity-type="document" data-entity-id="60783fa82b9abd2e20092107" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/biden-lessons-from-us-moonshot-by-mariana-mazzucato-2021-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/biden-lessons-from-us-moonshot-by-mariana-mazzucato-2021-04#comments"><span>7</span></a>
    <button data-url="biden-lessons-from-us-moonshot-by-mariana-mazzucato-2021-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60783fa82b9abd2e20092107" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/biden-lessons-from-us-moonshot-by-mariana-mazzucato-2021-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-6076e5c910f8d04a706f19d6" aria-hidden="true">
                    
<article class="listing asize asize--c " data-url="stagflation-threat-after-covid19-pandemic-by-nouriel-roubini-2021-04">
    <a href="/commentary/stagflation-threat-after-covid19-pandemic-by-nouriel-roubini-2021-04" title="Is Stagflation Coming?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6076e5c910f8d04a706f19d6" data-language="english" data-event-action="click" data-entity-link-name="stagflation-threat-after-covid19-pandemic-by-nouriel-roubini-2021-04" class="track-event overlay" data-href-original="/commentary/stagflation-threat-after-covid19-pandemic-by-nouriel-roubini-2021-04"><span class="u-tos">Is Stagflation Coming?</span></a>





    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/14de7ec90c06deb71386d9d6bde98f59.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/14de7ec90c06deb71386d9d6bde98f59.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/14de7ec90c06deb71386d9d6bde98f59.jpg" width="480" height="270" class="lazyload" alt="roubini151_z_wei_getty images_inflation">

    </picture>
            <span class="image__copyright">Z. Wei/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/stagflation-threat-after-covid19-pandemic-by-nouriel-roubini-2021-04">Is Stagflation Coming?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/nouriel-roubini" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author">Nouriel Roubini</span></a></span>
                    joins the great inflation debate by highlighting the neglected threat of persistent negative supply shocks.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/stagflation-threat-after-covid19-pandemic-by-nouriel-roubini-2021-04#comments" data-comment-url="stagflation-threat-after-covid19-pandemic-by-nouriel-roubini-2021-04" title="Comments for Is Stagflation Coming?" data-entity-type="document" data-entity-id="6076e5c910f8d04a706f19d6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/stagflation-threat-after-covid19-pandemic-by-nouriel-roubini-2021-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/stagflation-threat-after-covid19-pandemic-by-nouriel-roubini-2021-04#comments"><span>7</span></a>
    <button data-url="stagflation-threat-after-covid19-pandemic-by-nouriel-roubini-2021-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6076e5c910f8d04a706f19d6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/stagflation-threat-after-covid19-pandemic-by-nouriel-roubini-2021-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-606f2e188936dc4460dea62d" aria-hidden="true">
                    
<article class="listing asize asize--c  onpoint " data-url="geography-of-pandemic-effects-by-robert-muggah-2021-04">
    <a href="/onpoint/geography-of-pandemic-effects-by-robert-muggah-2021-04" title="The Geography of Pandemic Effects" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="606f2e188936dc4460dea62d" data-language="english" data-event-action="click" data-entity-link-name="geography-of-pandemic-effects-by-robert-muggah-2021-04" class="track-event overlay" data-href-original="/onpoint/geography-of-pandemic-effects-by-robert-muggah-2021-04"><span class="u-tos">The Geography of Pandemic Effects</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/b620a03b8577d038da4422103ae8dd94.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/b620a03b8577d038da4422103ae8dd94.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b620a03b8577d038da4422103ae8dd94.jpg" width="480" height="270" class="lazyload" alt="op_muggah3_peter zelei images_getty images_covid map">

    </picture>
            <span class="image__copyright">Peter Zelei Images/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/geography-of-pandemic-effects-by-robert-muggah-2021-04">The Geography of Pandemic Effects</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/robert-muggah" data-entity-type="member" data-entity-id="5a82e11e78b6c706489bc65b" data-language="english" data-event-action="click" data-entity-link-name="robert-muggah" class="track-event" data-href-original="/columnist/robert-muggah"><span class="listing__author author">Robert Muggah</span></a></span>
                    maps out the economic, political, and social impact of the COVID-19 crisis worldwide.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/geography-of-pandemic-effects-by-robert-muggah-2021-04#comments" data-comment-url="geography-of-pandemic-effects-by-robert-muggah-2021-04" title="Comments for The Geography of Pandemic Effects" data-entity-type="document" data-entity-id="606f2e188936dc4460dea62d" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/geography-of-pandemic-effects-by-robert-muggah-2021-04" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/geography-of-pandemic-effects-by-robert-muggah-2021-04#comments"><span>0</span></a>
    <button data-url="geography-of-pandemic-effects-by-robert-muggah-2021-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="606f2e188936dc4460dea62d" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/geography-of-pandemic-effects-by-robert-muggah-2021-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="22b807110bc74c609252c1be445073aa">On January 6, the US got a glimpse of how far this infiltration has gone. Of the hundreds of supporters of former President Donald Trump who stormed the US Capitol in an effort to disrupt the certification of President Joe Biden’s election victory, <a href="https://www.npr.org/2021/04/07/984700148/the-military-confronts-extremism-one-conversation-at-a-time">around 15%</a> have served or are currently serving in the US military (about 7% of US adults are veterans). According to <em>The Washington Post</em>, of the 380 of the people now facing federal charges stemming from the riot, some <a href="https://www.washingtonpost.com/national-security/veterans-extremism-capitol-attack/2021/04/19/3597018a-9651-11eb-8e42-3906c09073f9_story.html">44 are current or former US armed forces members</a>.</p>
<p data-line-id="049a332fa3d342279f8617e3f7eb4d14">US Secretary of Defense Lloyd Austin – a retired four-star general and the first African-American to lead the Pentagon – is now attempting to reckon with the implications of these findings. Almost immediately after his confirmation, Austin ordered a 60-day “stand down” of all US military forces. In other words, virtually every unit in the armed forces would have to hold a discussion about the prevalence of white supremacy and extremism in the ranks.</p>
<p data-line-id="69f045eb4c4f401b98fc500a71ec0a43">This process has now been concluded, and the Pentagon has <a href="https://www.defense.gov/Explore/News/Article/Article/2567179/austin-orders-immediate-changes-to-combat-extremism-in-military/">ordered</a> a series of “immediate changes,” including better information collection (to discern the scope of the problem) and updating transition instructions (to warn those leaving the military of the dangers posed by extremist groups). A working group has been established to oversee implementation, and to chart a path toward intermediate and long-range goals.</p>
<p data-line-id="5a4413c72382477da45d52e071dc4d7c">But this is only a start. As Austin no doubt recognizes, rooting out extremism in the US military will be an uphill battle. On a recent drive through Maryland’s Eastern Shore – a conservative enclave where many retired and active police and military live – I was shocked to discover that every third house seemed to be flying a pro-Trump flag.</p>
<p data-line-id="e15dcc995ec04552b09f936e051c2310">One cannot separate Trump from the witch’s brew of white supremacy, contempt for the rule of law, and nationalist authoritarianism that animates far-right extremist groups like the Proud Boys, Oath Keepers, and Three Percenters. These groups threw their support behind the former president, who communicated with them in dog whistles (and, at times, even <a href="https://www.bloomberg.com/news/articles/2020-09-30/trump-proud-boys-debate-stand-back-stand-by">more explicitly</a> than that).</p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">
            <a href="https://www.surveymonkey.com/r/g5h7zzr?utm_source=on-site&amp;utm_medium=promotion1&amp;utm_campaign=readersurvey2021&amp;utm_post-date=2021-04-19" data-entity-type="document" data-entity-id="5e7e15ad270a5b10541aebd5" data-language="english" data-event-action="click" data-entity-link-name="survey-2020-generic-promotion" class="track-event overlay" data-href-original="https://www.surveymonkey.com/r/g5h7zzr?utm_source=on-site&amp;utm_medium=promotion1&amp;utm_campaign=readersurvey2021&amp;utm_post-date=2021-04-19"><span class="u-tos"></span></a>
<figure class="image">
                    <picture>
                        <source data-srcset="https://webapi.project-syndicate.org/library/fb355e60fdf5cbb43425bf05b64f202f.png" srcset="https://webapi.project-syndicate.org/library/fb355e60fdf5cbb43425bf05b64f202f.png">

                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload">
                    </picture>
                </figure>

    <div class="special__wrapper">


            <div class="special__description">
                <p><em>Project Syndicate</em> is conducting a short reader survey. As a valued reader, your feedback is greatly appreciated.</p>
            </div>


                <p class="special__button">
                    <span>Take Survey</span>
                </p>
    </div>
    </div>
<p data-line-id="56ba0c1fc14a467c9ef1611909e592c1">The evidence of far-right military entryism is not just anecdotal. Beyond the findings about the Capitol riot, more than one-third of all active-duty troops and more than half of minority service members have <a href="https://www.militarytimes.com/news/pentagon-congress/2020/02/06/signs-of-white-supremacy-extremism-up-again-in-poll-of-active-duty-troops/">personally witnessed</a> examples of white nationalism or displays of racist ideology within their ranks.</p>
<p data-line-id="78b70838eaf845e6ae94ef4a428a18af">Worse, there is reason to worry that entryism extends to the military’s top brass. For starters, Lieutenant General Michael Flynn – Trump’s former national security adviser, who was convicted of lying to the FBI (but pardoned by Trump) – was among the most prominent voices calling for Biden’s election victory to be overturned.</p>
<p data-line-id="4de610335b9f4872a7aea003e5ad7b26">More worrying, Flynn’s brother, Lieutenant General Charles Flynn, was <a href="https://www.washingtonpost.com/national-security/flynn-national-guard-call-riot/2021/01/20/7f4f41ba-5b4c-11eb-aaad-93988621dd28_story.html">in the room</a> for a key phone call during the Capitol riot: the Capitol police and DC officials pleaded with the Pentagon to dispatch the National Guard, but top Army officials were reluctant to oblige. The Army denied his presence on the call for days.</p>
<p data-line-id="0b40605f0044410a96322fbe9c372a55">It is difficult to overestimate the danger entryism can pose. When Trotsky devised it, he infiltrated the Czarist army with revolutionary cadres to sow unrest and disrupt the chain of command. When the Bolshevik Revolution produced the Soviet Union, Trotsky became the founder and head of the newly created Red Army.</p>
<p data-line-id="3b1aaabad52c4a878a9dafe9c88431c5">This may have been entryism’s greatest triumph, but it is hardly the only one. As the historian Paul Jankowski <a href="https://profilebooks.com/work/all-against-all/">showed</a>, a decade before World War II officially began in the Pacific, discipline within Japan’s military had been disrupted by small ultra-nationalist cells. Many followed the radical Buddhist preacher Nisshō Inoue.</p>
<p data-line-id="4c4c76737d4b4029ae6b48f4e2493fc3">Nisshō’s organization, <em>Ketsumeidan</em> (Blood Pledge Corps), orchestrated the assassination of Finance Minister Junnosuke Inoue and the director-general of Mitsui, Dan Takuma, in the spring of 1932. This assassination campaign also claimed the life of Prime Minister Inukai Tsuyoshi, as well as those of many other ministers and commercial leaders deemed insufficiently devoted to Japanese imperialism. Soon, the Japanese military began falsifying incidents in order to facilitate ever-deeper incursions into China.</p>
<p data-line-id="5d1f4e120b6640ef83a516f66319bcb7">In France, officers who opposed their country’s disengagement from Algeria in the late 1950s and early 1960s divided the army from within. In 1958, after the French government attempted to open negotiations with its main opponent, the Algerian National Liberation Front, military leaders staged a coup d’état. To save itself, the Fourth Republic recalled General Charles de Gaulle to power (after a 12-year absence). De Gaulle promptly junked the Fourth Republic for one dominated by the executive, the Fifth Republic, which exists today.</p>
<div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up for our weekly newsletter, PS on Sunday" data-link-name="newsletter-weekly"></div>
<p data-line-id="9e11e6f14c794795ac0d19b0849f8270">Despite de Gaulle’s popularity, his maneuvers to grant Algeria independence were met with a second rebellion within the military. The <em>Organisation Armée Secrete</em> (Secret Armed Organization) waged a terrorist campaign across France, almost succeeding in assassinating de Gaulle. The wounds the OAS inflicted on the French military took decades to heal.</p>
<p data-line-id="6abdf386eda04d60b445e637ed199464">As far as anyone can tell, the US military is not on the verge of an internal breakdown, let alone primed to stage a coup d’état. But few predicted anything like the US Capitol riot before protesters equipped with body armor, <a href="https://www.npr.org/2021/03/19/977879589/yes-capitol-rioters-were-armed-here-are-the-weapons-prosecutors-say-they-used">stun guns</a>, and zip-ties breached the building. Before the US is blindsided again, its leaders must act resolutely to root out extremism in the military.</p>
<p data-line-id="34ab9d22f08e494bacd2400c8e62cba7">Beyond the actions the Pentagon has outlined, Austin should demand – and publicly share – a transparent explanation for why the Army lied about Charles Flynn’s participation in the phone call with the Capitol police on January 6. Flynn now commands all US Army forces in the Pacific. No one with extremist ties should be occupying such a pivotal post.</p>
                    </div>

                <div data-message-area="end-of-article" class="article__footer-widget">
                    



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads, book reviews, and insider interviews; <strong>Big Picture</strong> topical collections; <strong>Say More</strong> contributor interviews; <strong>Opinion Has It</strong> podcast features; <em><strong>The Year Ahead</strong></em> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04&amp;trigger=&amp;redirect=%2Fcommentary%2Fus-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04&amp;trigger=&amp;redirect=%2Fcommentary%2Fus-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04">Subscribe Now</a>
                </p>
    </div>
    </div>


                </div>

            </div>



    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/social-capital-after-covid-19-pandemic-by-edoardo-campanella-2021-04" data-entity-type="document" data-entity-id="607464cb6ade560cc06e20b2" data-language="english" data-event-action="click" data-entity-link-name="social-capital-after-covid-19-pandemic-by-edoardo-campanella-2021-04" class="track-event overlay" data-href-original="/commentary/social-capital-after-covid-19-pandemic-by-edoardo-campanella-2021-04"><span class="u-tos">Social Capitalism</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/social-capital-after-covid-19-pandemic-by-edoardo-campanella-2021-04">Social Capitalism</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Apr 12, 2021</span>

<span class="bl-list "><a href="/columnist/edoardo-campanella" data-entity-type="member" data-entity-id="c6147c0246f86f2c0ff6210b" data-language="english" data-event-action="click" data-entity-link-name="edoardo-campanella" class="track-event" data-href-original="/columnist/edoardo-campanella"><span class="listing__author author">Edoardo Campanella</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/biden-infrastructure-plan-potentially-transformative-by-dani-rodrik-2021-04" data-entity-type="document" data-entity-id="6070535e252fba28540f6089" data-language="english" data-event-action="click" data-entity-link-name="biden-infrastructure-plan-potentially-transformative-by-dani-rodrik-2021-04" class="track-event overlay" data-href-original="/commentary/biden-infrastructure-plan-potentially-transformative-by-dani-rodrik-2021-04"><span class="u-tos">Biden Must Fix the Future, Not the Past</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/biden-infrastructure-plan-potentially-transformative-by-dani-rodrik-2021-04">Biden Must Fix the Future, Not the Past</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Apr 9, 2021</span>

<span class="bl-list "><a href="/columnist/dani-rodrik" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event" data-href-original="/columnist/dani-rodrik"><span class="listing__author author">Dani Rodrik</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/jordan-royal-family-controversy-regional-causes-and-implications-by-john-andrews-1-2021-04" data-entity-type="document" data-entity-id="607045cc252fba2854f78a09" data-language="english" data-event-action="click" data-entity-link-name="jordan-royal-family-controversy-regional-causes-and-implications-by-john-andrews-1-2021-04" class="track-event overlay" data-href-original="/commentary/jordan-royal-family-controversy-regional-causes-and-implications-by-john-andrews-1-2021-04"><span class="u-tos">What&#x2019;s Behind Jordan&#x2019;s Palace Intrigue?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/jordan-royal-family-controversy-regional-causes-and-implications-by-john-andrews-1-2021-04">What&#x2019;s Behind Jordan&#x2019;s Palace Intrigue?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Apr 9, 2021</span>

<span class="bl-list "><a href="/columnist/john-andrews-1" data-entity-type="member" data-entity-id="55e1b671bc1f57107c629d3f" data-language="english" data-event-action="click" data-entity-link-name="john-andrews-1" class="track-event" data-href-original="/columnist/john-andrews-1"><span class="listing__author author">John Andrews</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/eu-covid19-vaccination-failure-by-daniel-gros-2021-04" data-entity-type="document" data-entity-id="606c21557f6b892b74c02db5" data-language="english" data-event-action="click" data-entity-link-name="eu-covid19-vaccination-failure-by-daniel-gros-2021-04" class="track-event overlay" data-href-original="/commentary/eu-covid19-vaccination-failure-by-daniel-gros-2021-04"><span class="u-tos">The Roots of the EU&#x2019;s Vaccine Debacle</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/eu-covid19-vaccination-failure-by-daniel-gros-2021-04">The Roots of the EU&#x2019;s Vaccine Debacle</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Apr 6, 2021</span>

<span class="bl-list "><a href="/columnist/daniel-gros" data-entity-type="member" data-entity-id="93f87b0246f86f2c0f29200b" data-language="english" data-event-action="click" data-entity-link-name="daniel-gros" class="track-event" data-href-original="/columnist/daniel-gros"><span class="listing__author author">Daniel Gros</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/afghanistan-us-military-pullout-terrorist-takeover-by-brahma-chellaney-2021-04" data-entity-type="document" data-entity-id="606c1b1b7f6b892b74b60d36" data-language="english" data-event-action="click" data-entity-link-name="afghanistan-us-military-pullout-terrorist-takeover-by-brahma-chellaney-2021-04" class="track-event overlay" data-href-original="/commentary/afghanistan-us-military-pullout-terrorist-takeover-by-brahma-chellaney-2021-04"><span class="u-tos">Global Terror and the Taliban&#x2019;s Return</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/afghanistan-us-military-pullout-terrorist-takeover-by-brahma-chellaney-2021-04">Global Terror and the Taliban&#x2019;s Return</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Apr 6, 2021</span>

<span class="bl-list "><a href="/columnist/brahma-chellaney" data-entity-type="member" data-entity-id="6aea7b0246f86f2c0f271f0b" data-language="english" data-event-action="click" data-entity-link-name="brahma-chellaney" class="track-event" data-href-original="/columnist/brahma-chellaney"><span class="listing__author author">Brahma Chellaney</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="nina-l-khrushcheva">
    <div class="nmd-item">
            <a href="/columnist/nina-l-khrushcheva" title="Profile of Nina L. Khrushcheva" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l-khrushcheva" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/nina-l-khrushcheva">
                    <img data-src="https://webapi.project-syndicate.org/library/0e229116ffdbf1d526ad497d5da107ba.square-small.1.jpg" alt="Nina L. Khrushcheva" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/nina-l-khrushcheva" title="Profile of Nina L. Khrushcheva" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l-khrushcheva" class="track-event" data-href-original="/columnist/nina-l-khrushcheva">Nina L. Khrushcheva</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 1997 </strong><br />
                                <strong>134</strong> Commentaries<br />
                        </p>
                        <p class="u-mt-s u-noprint">
                            <button data-following-id="57b37c0246f86f2c0f6d2f0b" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/nina-l-khrushcheva" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Nina L. Khrushcheva, Professor of International Affairs at The New School, is the co-author (with Jeffrey Tayler), most recently, of<!--EndFragment-->&nbsp;<a href="https://us.macmillan.com/books/9781250163233" title="In Putin’s Footsteps: Searching for the Soul of an Empire Across Russia’s Eleven Time Zones"><em>In Putin’s Footsteps: Searching for the Soul of an Empire Across Russia’s Eleven Time Zones</em></a>.<br></p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-6080578bf29c014c082c117b" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-6080578bf29c014c082c117b">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=G.I.%20Joe%20Trotsky%20by%20Nina%20L.%20Khrushcheva%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FLnIWlF0" class="social-share icon icon--whatsapp  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="6080578bf29c014c082c117b" data-entity-type="document" data-page="us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" data-entity-type="document" data-entity-id="6080578bf29c014c082c117b" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" aria-expanded="false" aria-controls="comments-6080578bf29c014c082c117b" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="6080578bf29c014c082c117b" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" class="social-share icon icon--facebook  " rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="6080578bf29c014c082c117b" data-entity-type="document" data-page="us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FLnIWlF0&amp;text=G.I.%20Joe%20Trotsky%20by%20Nina%20L.%20Khrushcheva%20%40ProSyn" class="social-share icon icon--twitter  " rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="6080578bf29c014c082c117b" data-entity-type="document" data-page="us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/LnIWlF0&amp;title=G.I.%20Joe%20Trotsky&amp;summary=As%20far%20as%20anyone%20can%20tell%2C%20the%20US%20military%20is%20not%20on%20the%20verge%20of%20an%20internal%20breakdown%2C%20let%20alone%20primed%20to%20stage%20a%20coup%20d%E2%80%99%C3%A9tat.%20But%20few%20predicted%20anything%20like%20the%20US%20Capitol%20riot%20before%20protesters%20equipped%20with%20body%20armor%2C%20stun%20guns%2C%20and%20zip-ties%20breached%20the%20building.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="6080578bf29c014c082c117b" data-entity-type="document" data-page="us-capitol-riot-miltary-infiltration-by-nina-l-khrushcheva-2021-04" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/LnIWlF0
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8IPqG2aFGG9GtPs7Gs9M6R71OCy_ofqQa-v9iOYp5S0ysXJyP2exmYNh1NiM0dxvQaHGDk2C4G_Ayn2oHo0ekBJPvbVtIFGSE8FZcTpGA_-xuYLHhWvSXeM08eCpr2oz8PZDKX_bSGDHGb43d_5XBrU" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>


                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>


                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />


        </p>
        <p>


                <label for="secure-rights-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>


                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8IPqG2aFGG9GtPs7Gs9M6R71OCy_ofqQa-v9iOYp5S0ysXJyP2exmYNh1NiM0dxvQaHGDk2C4G_Ayn2oHo0ekBJPvbVtIFGSE8FZcTpGA_-xuYLHhWvSXeM08eCpr2oz8PZDKX_bSGDHGb43d_5XBrU" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="cooper-mundell-williamson-exchange-rate-regimes-by-jeffrey-frankel-2021-04">
    <a href="/commentary/cooper-mundell-williamson-exchange-rate-regimes-by-jeffrey-frankel-2021-04" title="What Three Economists Taught Us About Currency Regimes" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="608053ccf29c014c0823d025" data-language="english" data-event-action="click" data-entity-link-name="cooper-mundell-williamson-exchange-rate-regimes-by-jeffrey-frankel-2021-04" class="track-event overlay" data-href-original="/commentary/cooper-mundell-williamson-exchange-rate-regimes-by-jeffrey-frankel-2021-04"><span class="u-tos">What Three Economists Taught Us About Currency Regimes</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/2e11935d9d405b94fcd6c3b1a1c22a63.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/2e11935d9d405b94fcd6c3b1a1c22a63.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/2e11935d9d405b94fcd6c3b1a1c22a63.jpg"  width=480  height=270 class="lazyload" alt="frankel122_ImageSource_ exchange rate" />

    </picture>
            <span class="image__copyright" >Image Source</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/cooper-mundell-williamson-exchange-rate-regimes-by-jeffrey-frankel-2021-04">What Three Economists Taught Us About Currency Regimes</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/jeffrey-frankel" data-entity-type="member" data-entity-id="69557c0246f86f2c0f86260b" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-frankel" class="track-event" data-href-original="/columnist/jeffrey-frankel"><span class="listing__author author">Jeffrey Frankel</span></a></span>
                    celebrates the intellectual contributions of the late Richard Cooper, Robert Mundell, and John Williamson.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/cooper-mundell-williamson-exchange-rate-regimes-by-jeffrey-frankel-2021-04#comments" data-comment-url="cooper-mundell-williamson-exchange-rate-regimes-by-jeffrey-frankel-2021-04" title="Comments for What Three Economists Taught Us About Currency Regimes" data-entity-type="document" data-entity-id="608053ccf29c014c0823d025" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/cooper-mundell-williamson-exchange-rate-regimes-by-jeffrey-frankel-2021-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/cooper-mundell-williamson-exchange-rate-regimes-by-jeffrey-frankel-2021-04#comments"><span>1</span></a>
    <button data-url="cooper-mundell-williamson-exchange-rate-regimes-by-jeffrey-frankel-2021-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="608053ccf29c014c0823d025" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/cooper-mundell-williamson-exchange-rate-regimes-by-jeffrey-frankel-2021-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="us-china-cooperation-on-climate-corporate-tax-and-sdrs-by-kemal-dervis-and-sebastian-strauss-2021-04">
    <a href="/commentary/us-china-cooperation-on-climate-corporate-tax-and-sdrs-by-kemal-dervis-and-sebastian-strauss-2021-04" title="Can Multilateral Cooperation Coexist with Great-Power Rivalry?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6080244bf29c014c08c86d37" data-language="english" data-event-action="click" data-entity-link-name="us-china-cooperation-on-climate-corporate-tax-and-sdrs-by-kemal-dervis-and-sebastian-strauss-2021-04" class="track-event overlay" data-href-original="/commentary/us-china-cooperation-on-climate-corporate-tax-and-sdrs-by-kemal-dervis-and-sebastian-strauss-2021-04"><span class="u-tos">Can Multilateral Cooperation Coexist with Great-Power Rivalry?</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/b81ffa7f31fb33f1ca1b0682cf375555.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/b81ffa7f31fb33f1ca1b0682cf375555.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b81ffa7f31fb33f1ca1b0682cf375555.jpg"  width=480  height=270 class="lazyload" alt="dervis112_Pablo Blazquez DominguezGetty Images_john kerry" />

    </picture>
            <span class="image__copyright" >Pablo Blazquez Dominguez/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/us-china-cooperation-on-climate-corporate-tax-and-sdrs-by-kemal-dervis-and-sebastian-strauss-2021-04">Can Multilateral Cooperation Coexist with Great-Power Rivalry?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/kemal-dervis" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="click" data-entity-link-name="kemal-dervis" class="track-event" data-href-original="/columnist/kemal-dervis"><span class="listing__author author">Kemal Dervi&#x15F;</span></a></span><span class="bl-list "> & <a href="/columnist/sebastian-strauss" data-entity-type="member" data-entity-id="5d5bf792adb07415c860423b" data-language="english" data-event-action="click" data-entity-link-name="sebastian-strauss" class="track-event" data-href-original="/columnist/sebastian-strauss"><span class="listing__author author">Sebasti&#xE1;n Strauss</span></a></span>
                    assess prospects for US-China collaboration on economic and climate policy amid rising bilateral tensions.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/us-china-cooperation-on-climate-corporate-tax-and-sdrs-by-kemal-dervis-and-sebastian-strauss-2021-04#comments" data-comment-url="us-china-cooperation-on-climate-corporate-tax-and-sdrs-by-kemal-dervis-and-sebastian-strauss-2021-04" title="Comments for Can Multilateral Cooperation Coexist with Great-Power Rivalry?" data-entity-type="document" data-entity-id="6080244bf29c014c08c86d37" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-china-cooperation-on-climate-corporate-tax-and-sdrs-by-kemal-dervis-and-sebastian-strauss-2021-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/us-china-cooperation-on-climate-corporate-tax-and-sdrs-by-kemal-dervis-and-sebastian-strauss-2021-04#comments"><span>1</span></a>
    <button data-url="us-china-cooperation-on-climate-corporate-tax-and-sdrs-by-kemal-dervis-and-sebastian-strauss-2021-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6080244bf29c014c08c86d37" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-china-cooperation-on-climate-corporate-tax-and-sdrs-by-kemal-dervis-and-sebastian-strauss-2021-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="investing-in-climate-action-yann-arthus-bertrand">
    <a href="/videos/investing-in-climate-action-yann-arthus-bertrand" title="Investing in Climate Action: Yann Arthus-Bertrand" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="608018a7f29c014c08b2f0bb" data-language="english" data-event-action="click" data-entity-link-name="investing-in-climate-action-yann-arthus-bertrand" class="track-event overlay" data-href-original="/videos/investing-in-climate-action-yann-arthus-bertrand"><span class="u-tos">Investing in Climate Action: Yann Arthus-Bertrand</span></a>





    

    <figure class="image image--ratio-16-9 image--video   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/67e53c89cba0a4a085139990b7b9f180.16-9-medium.1.png" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/67e53c89cba0a4a085139990b7b9f180.16-9-large.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/67e53c89cba0a4a085139990b7b9f180.png"  width=480  height=270 class="lazyload" alt="Thumbnail_YouTube_Post Event-2-2" />

    </picture>
            <span class="image__copyright" ></span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/videos/investing-in-climate-action-yann-arthus-bertrand">Investing in Climate Action: Yann Arthus-Bertrand</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/yann-arthus-bertrand" data-entity-type="member" data-entity-id="6037b0e8eec4b12fccdc058e" data-language="english" data-event-action="click" data-entity-link-name="yann-arthus-bertrand" class="track-event" data-href-original="/columnist/yann-arthus-bertrand"><span class="listing__author author">Yann Arthus-Bertrand</span></a></span>
                    emphasizes the need for individual action against climate change.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/videos/investing-in-climate-action-yann-arthus-bertrand#comments" data-comment-url="investing-in-climate-action-yann-arthus-bertrand" title="Comments for Investing in Climate Action: Yann Arthus-Bertrand" data-entity-type="document" data-entity-id="608018a7f29c014c08b2f0bb" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/investing-in-climate-action-yann-arthus-bertrand" class="track-event icon icon--comment icon--desc" data-href-original="/videos/investing-in-climate-action-yann-arthus-bertrand#comments"><span>0</span></a>
    <button data-url="investing-in-climate-action-yann-arthus-bertrand" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="608018a7f29c014c08b2f0bb" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/investing-in-climate-action-yann-arthus-bertrand" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="investing-in-climate-action-irene-tinagli">
    <a href="/videos/investing-in-climate-action-irene-tinagli" title="Investing in Climate Action: Irene Tinagli" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60801850f29c014c08b26a7f" data-language="english" data-event-action="click" data-entity-link-name="investing-in-climate-action-irene-tinagli" class="track-event overlay" data-href-original="/videos/investing-in-climate-action-irene-tinagli"><span class="u-tos">Investing in Climate Action: Irene Tinagli</span></a>





    

    <figure class="image image--ratio-16-9 image--video   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/67e53c89cba0a4a085139990b7b9f180.16-9-medium.1.png" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/67e53c89cba0a4a085139990b7b9f180.16-9-large.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/67e53c89cba0a4a085139990b7b9f180.png"  width=480  height=270 class="lazyload" alt="Thumbnail_YouTube_Post Event-2-2" />

    </picture>
            <span class="image__copyright" ></span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/videos/investing-in-climate-action-irene-tinagli">Investing in Climate Action: Irene Tinagli</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/irene-tinagli" data-entity-type="member" data-entity-id="6037bd22eec4b12fccf2edf1" data-language="english" data-event-action="click" data-entity-link-name="irene-tinagli" class="track-event" data-href-original="/columnist/irene-tinagli"><span class="listing__author author">Irene Tinagli</span></a></span>
                    speaks about the need to address the social implications of climate change.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/videos/investing-in-climate-action-irene-tinagli#comments" data-comment-url="investing-in-climate-action-irene-tinagli" title="Comments for Investing in Climate Action: Irene Tinagli" data-entity-type="document" data-entity-id="60801850f29c014c08b26a7f" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/investing-in-climate-action-irene-tinagli" class="track-event icon icon--comment icon--desc" data-href-original="/videos/investing-in-climate-action-irene-tinagli#comments"><span>0</span></a>
    <button data-url="investing-in-climate-action-irene-tinagli" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60801850f29c014c08b26a7f" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/investing-in-climate-action-irene-tinagli" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="amazon-green-economy-zero-deforestation-by-2030-by-ilona-szabo-2021-04">
    <a href="/commentary/amazon-green-economy-zero-deforestation-by-2030-by-ilona-szabo-2021-04" title="Getting to Zero Deforestation in the Amazon by 2030" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="607d93b00a71c82c88007416" data-language="english" data-event-action="click" data-entity-link-name="amazon-green-economy-zero-deforestation-by-2030-by-ilona-szabo-2021-04" class="track-event overlay" data-href-original="/commentary/amazon-green-economy-zero-deforestation-by-2030-by-ilona-szabo-2021-04"><span class="u-tos">Getting to Zero Deforestation in the Amazon by 2030</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/73fc45fc0685b367b02ddad3ad8e0d34.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/73fc45fc0685b367b02ddad3ad8e0d34.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/73fc45fc0685b367b02ddad3ad8e0d34.jpg"  width=480  height=270 class="lazyload" alt="szabo3_ARSO SARRAFAFP via Getty Images_amazon deforestation" />

    </picture>
            <span class="image__copyright" >ARSO SARRAF/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/amazon-green-economy-zero-deforestation-by-2030-by-ilona-szabo-2021-04">Getting to Zero Deforestation in the Amazon by 2030</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/ilona-szab" data-entity-type="member" data-entity-id="5c87c9d378b6c723e08a6f7d" data-language="english" data-event-action="click" data-entity-link-name="ilona-szab" class="track-event" data-href-original="/columnist/ilona-szab"><span class="listing__author author">Ilona Szab&#xF3;</span></a></span>
                    highlights the urgent importance for planetary health of stimulating a green economy in the region.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/amazon-green-economy-zero-deforestation-by-2030-by-ilona-szabo-2021-04#comments" data-comment-url="amazon-green-economy-zero-deforestation-by-2030-by-ilona-szabo-2021-04" title="Comments for Getting to Zero Deforestation in the Amazon by 2030" data-entity-type="document" data-entity-id="607d93b00a71c82c88007416" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/amazon-green-economy-zero-deforestation-by-2030-by-ilona-szabo-2021-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/amazon-green-economy-zero-deforestation-by-2030-by-ilona-szabo-2021-04#comments"><span>0</span></a>
    <button data-url="amazon-green-economy-zero-deforestation-by-2030-by-ilona-szabo-2021-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="607d93b00a71c82c88007416" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/amazon-green-economy-zero-deforestation-by-2030-by-ilona-szabo-2021-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="productivity-after-the-pandemic-by-laura-tyson-and-jan-mischke-2021-04">
    <a href="/commentary/productivity-after-the-pandemic-by-laura-tyson-and-jan-mischke-2021-04" title="Productivity After the Pandemic" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="607eefc6b039b22c241cafb7" data-language="english" data-event-action="click" data-entity-link-name="productivity-after-the-pandemic-by-laura-tyson-and-jan-mischke-2021-04" class="track-event overlay" data-href-original="/commentary/productivity-after-the-pandemic-by-laura-tyson-and-jan-mischke-2021-04"><span class="u-tos">Productivity After the Pandemic</span></a>

            <a href="/section/innovation-technology" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="innovation" class="track-event banner" data-href-original="/section/innovation-technology"><span class="banner__line"></span><span class="banner__title banner__title--only">Innovation</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/d061df2da908c90b146b8d2398e667ed.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/d061df2da908c90b146b8d2398e667ed.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d061df2da908c90b146b8d2398e667ed.jpg"  width=480  height=270 class="lazyload" alt="tyson98_iStock Getty Images Plus_automation recovery" />

    </picture>
            <span class="image__copyright" >iStock / Getty Images Plus</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/productivity-after-the-pandemic-by-laura-tyson-and-jan-mischke-2021-04">Productivity After the Pandemic</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/laura-tyson" data-entity-type="member" data-entity-id="5866110d2bd5d209e8a12173" data-language="english" data-event-action="click" data-entity-link-name="laura-tyson" class="track-event" data-href-original="/columnist/laura-tyson"><span class="listing__author author">Laura Tyson</span></a></span><span class="bl-list "> & <a href="/columnist/jan-mischke" data-entity-type="member" data-entity-id="598c849e2bd5d70fa4853bfa" data-language="english" data-event-action="click" data-entity-link-name="jan-mischke" class="track-event" data-href-original="/columnist/jan-mischke"><span class="listing__author author">Jan Mischke</span></a></span>
                    <span class="hide-for-small-only">
                        <p>After years of disappointing productivity growth, the COVID-19 pandemic has shaken something loose, with surveys of business executives showing most reporting increased investments in technology. The danger now is that the pandemic-era acceleration of automation and digitalization impedes growth in labor income and consumption.</p>
                    </span>
                    <span class="show-for-small-only">
                        argue that crisis-induced supply-side improvement could be jeopardized by demand-side risks.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/productivity-after-the-pandemic-by-laura-tyson-and-jan-mischke-2021-04#comments" data-comment-url="productivity-after-the-pandemic-by-laura-tyson-and-jan-mischke-2021-04" title="Comments for Productivity After the Pandemic" data-entity-type="document" data-entity-id="607eefc6b039b22c241cafb7" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/productivity-after-the-pandemic-by-laura-tyson-and-jan-mischke-2021-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/productivity-after-the-pandemic-by-laura-tyson-and-jan-mischke-2021-04#comments"><span>0</span></a>
    <button data-url="productivity-after-the-pandemic-by-laura-tyson-and-jan-mischke-2021-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="607eefc6b039b22c241cafb7" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/productivity-after-the-pandemic-by-laura-tyson-and-jan-mischke-2021-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="green-consumer-taxes-sustainable-inclusive-recovery-by-mark-cliffe-2021-04">
    <a href="/commentary/green-consumer-taxes-sustainable-inclusive-recovery-by-mark-cliffe-2021-04" title="The Case for Green Consumer Taxes" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="607edb8eb039b22c24f07d9d" data-language="english" data-event-action="click" data-entity-link-name="green-consumer-taxes-sustainable-inclusive-recovery-by-mark-cliffe-2021-04" class="track-event overlay" data-href-original="/commentary/green-consumer-taxes-sustainable-inclusive-recovery-by-mark-cliffe-2021-04"><span class="u-tos">The Case for Green Consumer Taxes</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/6d059faee46d30a202da520c69b7f400.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/6d059faee46d30a202da520c69b7f400.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6d059faee46d30a202da520c69b7f400.jpg"  width=480  height=270 class="lazyload" alt="cliffe6_GEOFF CADDICKAFP via Getty Images_greentaxcar" />

    </picture>
            <span class="image__copyright" >Geoff Caddick/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/green-consumer-taxes-sustainable-inclusive-recovery-by-mark-cliffe-2021-04">The Case for Green Consumer Taxes</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/mark-cliffe" data-entity-type="member" data-entity-id="55ffca79bc1f570a781d4483" data-language="english" data-event-action="click" data-entity-link-name="mark-cliffe" class="track-event" data-href-original="/columnist/mark-cliffe"><span class="listing__author author">Mark Cliffe</span></a></span>
                    proposes an old idea whose time has come as governments seek a sustainable and inclusive post-pandemic recovery.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/green-consumer-taxes-sustainable-inclusive-recovery-by-mark-cliffe-2021-04#comments" data-comment-url="green-consumer-taxes-sustainable-inclusive-recovery-by-mark-cliffe-2021-04" title="Comments for The Case for Green Consumer Taxes" data-entity-type="document" data-entity-id="607edb8eb039b22c24f07d9d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/green-consumer-taxes-sustainable-inclusive-recovery-by-mark-cliffe-2021-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/green-consumer-taxes-sustainable-inclusive-recovery-by-mark-cliffe-2021-04#comments"><span>1</span></a>
    <button data-url="green-consumer-taxes-sustainable-inclusive-recovery-by-mark-cliffe-2021-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="607edb8eb039b22c24f07d9d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/green-consumer-taxes-sustainable-inclusive-recovery-by-mark-cliffe-2021-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="biden-should-withdraw-unjustified-xinjiang-genocide-allegation-by-jeffrey-d-sachs-and-william-schabas-2021-04">
    <a href="/commentary/biden-should-withdraw-unjustified-xinjiang-genocide-allegation-by-jeffrey-d-sachs-and-william-schabas-2021-04" title="The Xinjiang Genocide Allegations Are Unjustified" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="607ecb8ab039b22c24c96a5f" data-language="english" data-event-action="click" data-entity-link-name="biden-should-withdraw-unjustified-xinjiang-genocide-allegation-by-jeffrey-d-sachs-and-william-schabas-2021-04" class="track-event overlay" data-href-original="/commentary/biden-should-withdraw-unjustified-xinjiang-genocide-allegation-by-jeffrey-d-sachs-and-william-schabas-2021-04"><span class="u-tos">The Xinjiang Genocide Allegations Are Unjustified</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/1cdb79e36a103c8026b4a53392c80392.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/1cdb79e36a103c8026b4a53392c80392.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1cdb79e36a103c8026b4a53392c80392.jpg"  width=480  height=270 class="lazyload" alt="sachs340_ Yasin OzturkAnadolu AgencyGetty Images_USuighur" />

    </picture>
            <span class="image__copyright" >Yasin Ozturk/Anadolu Agency/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/biden-should-withdraw-unjustified-xinjiang-genocide-allegation-by-jeffrey-d-sachs-and-william-schabas-2021-04">The Xinjiang Genocide Allegations Are Unjustified</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/jeffrey-d-sachs" data-entity-type="member" data-entity-id="537b7a0c2888131684dc8170" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-d-sachs" class="track-event" data-href-original="/columnist/jeffrey-d-sachs"><span class="listing__author author">Jeffrey D. Sachs</span></a></span><span class="bl-list "> & <a href="/columnist/william-schabas" data-entity-type="member" data-entity-id="607ecb8ab039b22c24c96a16" data-language="english" data-event-action="click" data-entity-link-name="william-schabas" class="track-event" data-href-original="/columnist/william-schabas"><span class="listing__author author">William Schabas</span></a></span>
                    <span class="hide-for-small-only">
                        <p>US President Joe Biden's administration has doubled down on the claim that China is mounting a genocide against the Uighur people in the Xinjiang region. But it has offered no proof, and unless it can, the State Department should withdraw the charge and support a UN-based investigation of the situation in Xinjiang.</p>
                    </span>
                    <span class="show-for-small-only">
                        urge the US to withdraw a grave and unsubstantiated charge leveled at the end of the Trump administration.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/biden-should-withdraw-unjustified-xinjiang-genocide-allegation-by-jeffrey-d-sachs-and-william-schabas-2021-04#comments" data-comment-url="biden-should-withdraw-unjustified-xinjiang-genocide-allegation-by-jeffrey-d-sachs-and-william-schabas-2021-04" title="Comments for The Xinjiang Genocide Allegations Are Unjustified" data-entity-type="document" data-entity-id="607ecb8ab039b22c24c96a5f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/biden-should-withdraw-unjustified-xinjiang-genocide-allegation-by-jeffrey-d-sachs-and-william-schabas-2021-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/biden-should-withdraw-unjustified-xinjiang-genocide-allegation-by-jeffrey-d-sachs-and-william-schabas-2021-04#comments"><span>21</span></a>
    <button data-url="biden-should-withdraw-unjustified-xinjiang-genocide-allegation-by-jeffrey-d-sachs-and-william-schabas-2021-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="607ecb8ab039b22c24c96a5f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/biden-should-withdraw-unjustified-xinjiang-genocide-allegation-by-jeffrey-d-sachs-and-william-schabas-2021-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="investing-in-climate-action-maarten-verwey">
    <a href="/videos/investing-in-climate-action-maarten-verwey" title="Investing in Climate Action: Maarten Verwey" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="607ec40ab039b22c24b949dc" data-language="english" data-event-action="click" data-entity-link-name="investing-in-climate-action-maarten-verwey" class="track-event overlay" data-href-original="/videos/investing-in-climate-action-maarten-verwey"><span class="u-tos">Investing in Climate Action: Maarten Verwey</span></a>





    

    <figure class="image image--ratio-16-9 image--video   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/67e53c89cba0a4a085139990b7b9f180.16-9-medium.1.png" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/67e53c89cba0a4a085139990b7b9f180.16-9-large.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/67e53c89cba0a4a085139990b7b9f180.png"  width=480  height=270 class="lazyload" alt="Thumbnail_YouTube_Post Event-2-2" />

    </picture>
            <span class="image__copyright" ></span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/videos/investing-in-climate-action-maarten-verwey">Investing in Climate Action: Maarten Verwey</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/maarten-verwey" data-entity-type="member" data-entity-id="6037bc01eec4b12fccf0826c" data-language="english" data-event-action="click" data-entity-link-name="maarten-verwey" class="track-event" data-href-original="/columnist/maarten-verwey"><span class="listing__author author">Maarten Verwey</span></a></span>
                    discusses what regulatory changes and policy initiatives are needed right now to ensure that 2030 targets are achieved.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/videos/investing-in-climate-action-maarten-verwey#comments" data-comment-url="investing-in-climate-action-maarten-verwey" title="Comments for Investing in Climate Action: Maarten Verwey" data-entity-type="document" data-entity-id="607ec40ab039b22c24b949dc" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/investing-in-climate-action-maarten-verwey" class="track-event icon icon--comment icon--desc" data-href-original="/videos/investing-in-climate-action-maarten-verwey#comments"><span>0</span></a>
    <button data-url="investing-in-climate-action-maarten-verwey" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="607ec40ab039b22c24b949dc" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/investing-in-climate-action-maarten-verwey" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2021<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-female-voice" data-entity-type="document" data-entity-id="6038e70e638c673354564869" data-language="english" data-event-action="click" data-entity-link-name="the-female-voice" class="track-event" data-href-original="/topic/the-female-voice">The Female Voice </a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8IPqG2aFGG9GtPs7Gs9M6R7fMZ_wBOgQDE2HYC8YHelw4wI3spOefEktxkD1UYO61Vz7oXRxJ0PrijLRv44TyCb9qY_Rnd8ab-EpVwohVMKMz8gXj9refyr7VYk5_xKCNSn2zaghmjNFSH_UccBfU8I" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8IPqG2aFGG9GtPs7Gs9M6R7fMZ_wBOgQDE2HYC8YHelw4wI3spOefEktxkD1UYO61Vz7oXRxJ0PrijLRv44TyCb9qY_Rnd8ab-EpVwohVMKMz8gXj9refyr7VYk5_xKCNSn2zaghmjNFSH_UccBfU8I" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>
