<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>Soft Power After Ukraine by Joseph S. Nye, Jr. - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=3LFDwvYB7IPVxChclVJRjvu54GGFZb31eBHTaIfARwQ" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=29fVkLGW7Gz_NhXd5VoLEW9pHHKDeg5mK2eZj41TPuY" media="print" rel="stylesheet" />



    
    <meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05">
<meta itemprop="name" property="og:title" content="Soft Power After Ukraine | by Joseph S. Nye, Jr. - Project Syndicate">
<meta name="description" content="Joseph S. Nye, Jr. shows that persuasion and attraction still matter even in a contest of military might.">
<meta property="og:description" itemprop="description" content="Joseph S. Nye, Jr. shows that persuasion and attraction still matter even in a contest of military might.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" />
        <meta property="article:published_time" itemprop="dateCreated" content="2022-05-03T13:20Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2022-05-04T14:08Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/c662a180717614c8d655da1b8d327156.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/c662a180717614c8d655da1b8d327156.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Joseph S. Nye, Jr." />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="Soft Power After Ukraine"
          data-flowli-url="https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05"
          data-flowli-authors="5d647c0246f86f2c0f9d270b"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="59a72eb2c813bb827a2d07ff,6214e90adc01837a5ad7af09,7a918c0246f86f2c0f60340c"
          data-flowli-document="627129e397482688ccb05827" />
    <meta name="keywords" property="article:tag" content="russia,ukraine,volodymyr zelensky,soft power,human rights,joseph s. nye,war,sanctions" />
    <meta name="news_keywords" content="russia,ukraine,volodymyr zelensky,soft power,human rights,joseph s. nye,war,sanctions" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/joseph-s-nye" />
        <meta property="article:section" content="Politics &amp; World Affairs" />
        <meta name="twitter:creator" content="https://www.twitter.com/Joe_Nye" />


                <link rel="alternate" href="https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05/arabic" hreflang="ar" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05/chinese" hreflang="zh" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05/french" hreflang="fr" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05/german" hreflang="de" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05/russian" hreflang="ru" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05/spanish" hreflang="es" />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script>
    window.OnApplicationReady = [];
</script>

<script>
    window.Phrases = {"notify_description":"We use cookies to optimize site functionality and give you the best experience possible.","notify_title":"YOUR CHOICES REGARDING COOKIES ON THIS SITE","statement_description":"For more information visit our","statement_name":"Cookie Policy","statement_url":"https://www.project-syndicate.org/pages/cookie-policy","statement_date":"25/05/2018","analytics_label":"Analytical Cookies","analytics_description":"Analytical cookies allow us to count visits and traffic sources, so we can measure and improve the performance of our site. They enable us to understand how users navigate our site and measure which pages are the most and least popular. All information collected is aggregated and therefore anonymous. If you do not allow analytical cookies, we will not know that you have visited our site, and thus will not be able to monitor its performance.","google_name":"Google","google_url":"https://policies.google.com/technologies/types?hl=en-US","google_description":"Google Analytics","piwik_name":"Piwik","piwik_url":"https://matomo.org/privacy-policy/","piwik_description":"Piwik","mather_name":"Mather","mather_url":"https://www.mathereconomics.com/","mather_description":"Mather Analytics","social_name":"Social Media Cookies","social_description":"Social media cookies are set by a range of social media services that we have integrated into our website to enable you to share our content with your friends and networks. They are capable of tracking your browser across other sites and building a profile of your interests. The information collected may affect the content and messages you see on other websites you visit. If you do not allow social media cookies, you may not be able to use or see sharing tools on our website.","preferences_name":"User-Preference Cookies","preferences_description":"User-preference cookies allow our website to provide enhanced functionality and personalization. If you opt out of these cookies, some or all of these services may not function properly.","third_party_cookies_title":"Warning: Some cookies require your attention","third_party_cookies_description":"Consent for some third party cookies can not be automatically revoked. Please follow the link below if you want to opt out of them.","close_label":"Save Settings","panel_intro":"When you visit any website, it may store or retrieve information on your browser, mostly in the form of cookies. This information might be about you, your preferences, or your device. It is used to make the site work as expected, support your experience, and enable us to analyze performance and improve our services. The information does not usually directly identify you, but it can give you a more personalized web experience. We respect your right to privacy, so you can choose to refuse some types of cookies. Please note that this may affect your experience on the site and limit the services we are able to offer.","notification_bar_accept":"Accept","panel_title":"Cookie Settings","panel_accept_all":"I Accept"};
</script>
    
    
        <script src="/scripts/application.min.js?v=7rHUywJ38Ifxn7SPqBxynWnLZ2PuQ5ACPTfL42zMvDg" defer></script>
    
    
    <script type="text/javascript">!function(T,l,y){var S=T.location,u="script",k="instrumentationKey",D="ingestionendpoint",C="disableExceptionTracking",E="ai.device.",I="toLowerCase",b="crossOrigin",w="POST",e="appInsightsSDK",t=y.name||"appInsights";(y.name||T[e])&&(T[e]=t);var n=T[t]||function(d){var g=!1,f=!1,m={initialize:!0,queue:[],sv:"4",version:2,config:d};function v(e,t){var n={},a="Browser";return n[E+"id"]=a[I](),n[E+"type"]=a,n["ai.operation.name"]=S&&S.pathname||"_unknown_",n["ai.internal.sdkVersion"]="javascript:snippet_"+(m.sv||m.version),{time:function(){var e=new Date;function t(e){var t=""+e;return 1===t.length&&(t="0"+t),t}return e.getUTCFullYear()+"-"+t(1+e.getUTCMonth())+"-"+t(e.getUTCDate())+"T"+t(e.getUTCHours())+":"+t(e.getUTCMinutes())+":"+t(e.getUTCSeconds())+"."+((e.getUTCMilliseconds()/1e3).toFixed(3)+"").slice(2,5)+"Z"}(),iKey:e,name:"Microsoft.ApplicationInsights."+e.replace(/-/g,"")+"."+t,sampleRate:100,tags:n,data:{baseData:{ver:2}}}}var h=d.url||y.src;if(h){function a(e){var t,n,a,i,r,o,s,c,p,l,u;g=!0,m.queue=[],f||(f=!0,t=h,s=function(){var e={},t=d.connectionString;if(t)for(var n=t.split(";"),a=0;a<n.length;a++){var i=n[a].split("=");2===i.length&&(e[i[0][I]()]=i[1])}if(!e[D]){var r=e.endpointsuffix,o=r?e.location:null;e[D]="https://"+(o?o+".":"")+"dc."+(r||"services.visualstudio.com")}return e}(),c=s[k]||d[k]||"",p=s[D],l=p?p+"/v2/track":config.endpointUrl,(u=[]).push((n="SDK LOAD Failure: Failed to load Application Insights SDK script (See stack for details)",a=t,i=l,(o=(r=v(c,"Exception")).data).baseType="ExceptionData",o.baseData.exceptions=[{typeName:"SDKLoadFailed",message:n.replace(/\./g,"-"),hasFullStack:!1,stack:n+"\nSnippet failed to load ["+a+"] -- Telemetry is disabled\nHelp Link: https://go.microsoft.com/fwlink/?linkid=2128109\nHost: "+(S&&S.pathname||"_unknown_")+"\nEndpoint: "+i,parsedStack:[]}],r)),u.push(function(e,t,n,a){var i=v(c,"Message"),r=i.data;r.baseType="MessageData";var o=r.baseData;return o.message='AI (Internal): 99 message:"'+("SDK LOAD Failure: Failed to load Application Insights SDK script (See stack for details) ("+n+")").replace(/\"/g,"")+'"',o.properties={endpoint:a},i}(0,0,t,l)),function(e,t){if(JSON){var n=T.fetch;if(n&&!y.useXhr)n(t,{method:w,body:JSON.stringify(e),mode:"cors"});else if(XMLHttpRequest){var a=new XMLHttpRequest;a.open(w,t),a.setRequestHeader("Content-type","application/json"),a.send(JSON.stringify(e))}}}(u,l))}function i(e,t){f||setTimeout(function(){!t&&m.core||a()},500)}var e=function(){var n=l.createElement(u);n.src=h;var e=y[b];return!e&&""!==e||"undefined"==n[b]||(n[b]=e),n.onload=i,n.onerror=a,n.onreadystatechange=function(e,t){"loaded"!==n.readyState&&"complete"!==n.readyState||i(0,t)},n}();y.ld<0?l.getElementsByTagName("head")[0].appendChild(e):setTimeout(function(){l.getElementsByTagName(u)[0].parentNode.appendChild(e)},y.ld||0)}try{m.cookie=l.cookie}catch(p){}function t(e){for(;e.length;)!function(t){m[t]=function(){var e=arguments;g||m.queue.push(function(){m[t].apply(m,e)})}}(e.pop())}var n="track",r="TrackPage",o="TrackEvent";t([n+"Event",n+"PageView",n+"Exception",n+"Trace",n+"DependencyData",n+"Metric",n+"PageViewPerformance","start"+r,"stop"+r,"start"+o,"stop"+o,"addTelemetryInitializer","setAuthenticatedUserContext","clearAuthenticatedUserContext","flush"]),m.SeverityLevel={Verbose:0,Information:1,Warning:2,Error:3,Critical:4};var s=(d.extensionConfig||{}).ApplicationInsightsAnalytics||{};if(!0!==d[C]&&!0!==s[C]){method="onerror",t(["_"+method]);var c=T[method];T[method]=function(e,t,n,a,i){var r=c&&c(e,t,n,a,i);return!0!==r&&m["_"+method]({message:e,url:t,lineNumber:n,columnNumber:a,error:i}),r},d.autoExceptionInstrumented=!0}return m}(y.cfg);(T[t]=n).queue&&0===n.queue.length&&n.trackPageView({})}(window,document,{
src: "https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",
cfg: { 
    instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
}});
    </script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" width="302" height="38" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se" aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">
            <nav class="nav nav--sections grid-x grid-padding-x">
                <ul class="nav__list cell auto" data-page-area="navbar" role="presentation">
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li>
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/topic/the-russia-ukraine-crisis" data-entity-type="document" data-entity-id="6214e90adc01837a5ad7af09" data-language="english" data-event-action="click" data-entity-link-name="the-russia-ukraine-crisis" class="track-event nav__item" data-href-original="/topic/the-russia-ukraine-crisis">Ukraine</a></li>
                                <li><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event nav__item" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                                <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="21" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
        <input type="hidden" id="cookieControlApiKey" value="3599dc92d8c70f410da7b07e2c535858b485d897" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">
        </div>
    </div>
</div>
    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="627129e397482688ccb05827" data-language="english" data-url="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" data-fullurl="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05/english" data-title="Soft Power After Ukraine" data-meta="barrier#true;barriername#accesspaylog;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
            <meta itemprop="isAccessibleForFree" content="False">
            <meta itemprop="cssSelector" content=".paywall">
        </div>

        <meta itemprop="dateModified" content="2022-05-04T14:08Z" />
        <meta itemprop="datePublished" content="2022-05-03T13:20Z" />
    <link itemprop="mainEntityOfPage" href="https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" rel="pingback" />
    <meta itemprop="keywords" content="russia,ukraine,volodymyr zelensky,soft power,human rights,joseph s. nye,war,sanctions" />
    <div class="split-top">
        <span data-scroll-area="top"></span>

            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/c662a180717614c8d655da1b8d327156.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

    <picture  class="fbg-image__element" >

                        <source data-srcset="https://webapi.project-syndicate.org/library/c662a180717614c8d655da1b8d327156.2-1-medium.1.jpg" media="--small" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/c662a180717614c8d655da1b8d327156.2-1-large.1.jpg" media="--medium" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/c662a180717614c8d655da1b8d327156.2-1-xlarge.1.jpg" media="--large" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/c662a180717614c8d655da1b8d327156.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c662a180717614c8d655da1b8d327156.jpg"  width=320  height=160 class="lazyload" alt="nye229_J. Scott Applewhite-PoolGetty Images_zelensky" />

    </picture>
            <span class="image__copyright" itemprop="copyrightHolder">J. Scott Applewhite/Pool/Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%" data-scroll-area-container="main">

                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" title="Open comments" aria-expanded="false" aria-controls="comments-627129e397482688ccb05827" aria-haspopup="true" data-entity-type="document" data-entity-id="627129e397482688ccb05827" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">1</span></button></li>
                            <li><button data-url="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" data-entity-type="document" data-entity-id="627129e397482688ccb05827" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true" aria-label="Select Language">
                                <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                                    <span class="icon icon--chevron u-rotate-90"></span>
                            </button>
                            <ul id="language-selector" class="language__selector interaction--inline interaction__block--closeaction" aria-hidden="true">
                                        <li><a href="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05/arabic" title="Arabic"><span class="icon icon--ar"></span>Arabic</a></li>
                                        <li><a href="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05/chinese" title="Chinese"><span class="icon icon--zh"></span>Chinese</a></li>
                                        <li><a href="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05/french" title="French"><span class="icon icon--fr"></span>French</a></li>
                                        <li><a href="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05/german" title="German"><span class="icon icon--de"></span>German</a></li>
                                        <li><a href="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05/russian" title="Russian"><span class="icon icon--ru"></span>Russian</a></li>
                                        <li><a href="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05/spanish" title="Spanish"><span class="icon icon--es"></span>Spanish</a></li>
                            </ul>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" class="social-share icon icon--facebook  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="627129e397482688ccb05827" data-entity-type="document" data-page="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FpW72plU&amp;text=Soft%20Power%20After%20Ukraine%20by%20Joseph%20S.%20Nye%2C%20Jr.%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="627129e397482688ccb05827" data-entity-type="document" data-page="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/pW72plU&amp;title=Soft%20Power%20After%20Ukraine&amp;summary=While%20hard%20military%20power%20will%20decide%20the%20outcome%20of%20Russia%27s%20war%20in%20Ukraine%2C%20the%20power%20of%20values%2C%20persuasion%2C%20and%20attraction%20are%20hardly%20irrelevant.%20Though%20soft%20power%20tends%20to%20operate%20more%20subtly%20and%20over%20a%20longer%20time%20horizon%2C%20it%20has%20nonetheless%20emerged%20as%20a%20key%20feature%20of%20Ukraine%27s%20defense.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="627129e397482688ccb05827" data-entity-type="document" data-page="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Soft Power After Ukraine</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2022-05-03T13:20Z" class="vl-divider">May 3, 2022</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joseph-s-nye" itemprop="url" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s-nye" class="track-event" data-href-original="/columnist/joseph-s-nye"><span class="listing__author author" itemprop="name">Joseph S. Nye, Jr.</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>While hard military power will decide the outcome of Russia's war in Ukraine, the power of values, persuasion, and attraction are hardly irrelevant. Though soft power tends to operate more subtly and over a longer time horizon, it has nonetheless emerged as a key feature of Ukraine's defense.</p>
                    </div>

                    <span data-scroll-area="start"></span>
                        <div dir="ltr" class="article__body article__body--commentary paywall english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="24b32a59e7cb4e569a2da190d0c2812c"> CAMBRIDGE – As Russian missiles pound Ukrainian cities, and as Ukrainians fight to defend their country, some avowed realists might say, “So much for soft power.” But such a response betrays a shallow analysis. Power is the ability to affect others to get the outcomes you want. A smart realist understands that you can do this in three ways: by coercion, by payment, or by attraction – in other words, the proverbial “sticks, carrots, and honey.” </p><p data-line-id="fd53949ba06d4518ae0cb764fcdb7b8f"> In the short run, sticks are more effective than honey, and hard power trumps soft power. If I want to steal your money using hard power, I can threaten to shoot you and take your wallet. It does not matter what you think, and I get your money right away. To take your money using soft power, I would need to persuade you to give me your money. That takes time, and it does not always work. Everything depends on what you think. But if I can attract you, soft power may prove a far less costly way to get your money. In the long term, honey sometimes trumps sticks. </p><p data-line-id="1ff256da7b974aec95671dccfbc11572"> Likewise, in international politics, the effects of soft power tend to be slow and indirect. We can see the effects of bombs and bullets right away, whereas the attraction of values and culture may be visible only in the long run. But to ignore or neglect these effects would be a serious mistake. Smart political leaders have long understood that values can create power. If I can get you to want what I want, I will not have to force you to do what you do not want to do. If a country represents values that others find attractive, it can economize on the use of sticks and carrots. </p><div class="paywall paywall--base" data-walltype="regwall" data-pa="" dir="ltr" lang="en-us" data-page-area="wall" data-page-subarea="regwall">
    <div class="paywall__bg u-bg-fw"></div>

        <p class="paywall__subtitle">To continue reading, register now. </p>
        <div data-message-area="paywall"></div>
        <p class="paywall__title u-mt-se"></p>
        <p class="u-mt-s">
            As a registered user, you can enjoy more PS content every month – <strong>for free</strong>.
            
        </p>
        <p class="u-mt-s u-mb-se">
            <a href="/account/login?tab=tab-register&returnURL=%2Fcommentary%2Fsoft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05%3Fbarrier%3Daccesspaylog%26utm_creative%3Dquote-card%26utm_format%3D16%3A9%26utm_post-date%3D2022-05-03%26utm_post-type%3Dlink" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-register" class="track-event button button--primary" data-href-original="/account/login?tab=tab-register&returnURL=%2Fcommentary%2Fsoft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05%3Fbarrier%3Daccesspaylog%26utm_creative%3Dquote-card%26utm_format%3D16%3A9%26utm_post-date%3D2022-05-03%26utm_post-type%3Dlink">Register</a>
        </p>
        <span class="u-hl-word"><span>or</span></span>
        <p class="u-mt-s u-mb-se">
            <a href="/order/subscription?route=commentary&url=soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05&trigger=regwall&highlight=subscription&redirect=%2Fcommentary%2Fsoft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05%3Fbarrier%3Daccesspaylog%26utm_creative%3Dquote-card%26utm_format%3D16%3A9%26utm_post-date%3D2022-05-03%26utm_post-type%3Dlink" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-subscribe" class="track-event u-link-highlight" data-href-original="/order/subscription?route=commentary&url=soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05&trigger=regwall&highlight=subscription&redirect=%2Fcommentary%2Fsoft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05%3Fbarrier%3Daccesspaylog%26utm_creative%3Dquote-card%26utm_format%3D16%3A9%26utm_post-date%3D2022-05-03%26utm_post-type%3Dlink">Subscribe</a> now for unlimited access to everything PS has to offer.
        </p>
        <p class="u-mt-se paywall__login">
             Already have an account?

            <a href="/account/login?returnURL=%2Fcommentary%2Fsoft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05%3Fbarrier%3Daccesspaylog%26utm_creative%3Dquote-card%26utm_format%3D16%3A9%26utm_post-date%3D2022-05-03%26utm_post-type%3Dlink" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-login" class="track-event link" data-href-original="/account/login?returnURL=%2Fcommentary%2Fsoft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05%3Fbarrier%3Daccesspaylog%26utm_creative%3Dquote-card%26utm_format%3D16%3A9%26utm_post-date%3D2022-05-03%26utm_post-type%3Dlink">Log in</a>
        </p>
</div>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">
                    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/3e52945ce851431570e8326d2c26328e.16-9-medium.1.png" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/3e52945ce851431570e8326d2c26328e.16-9-large.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3e52945ce851431570e8326d2c26328e.png"  width=480  height=270 class="lazyload" alt="Finance-3.0_Onsite_General-Event_Post" />

    </picture>
            <span class="image__copyright" ></span>
    </figure>


    <div class="special__wrapper">

            <h2 class="special__title">PS Events: Finance 3.0</h2>

            <div class="special__description">
                <p dir="ltr">At <strong><em>Finance 3.0</em></strong>, our latest virtual event, <strong>Jeremy Allaire</strong>, <strong>Hester Peirce</strong>, <strong>Carmen Reinhart</strong>, <strong>Raghuram Rajan</strong>, and more considered how to maximize the benefits and mitigate the risks of cryptocurrencies, digital payments, and decentralized finance.<br></p>

            </div>


                <p class="special__button">
                    <a href="https://events.project-syndicate.org/event/finance-3-0?route=commentary&amp;url=soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05&amp;trigger=&amp;redirect=%2Fcommentary%2Fsoft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="https://events.project-syndicate.org/event/finance-3-0?route=commentary&amp;url=soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05&amp;trigger=&amp;redirect=%2Fcommentary%2Fsoft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05">WATCH NOW</a>
                </p>
    </div>
    </div>


                    </div>

                </div>
                <span data-scroll-area="center"></span>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="joseph-s-nye">
    <div class="nmd-item">
            <a href="/columnist/joseph-s-nye" title="Profile of Joseph S. Nye, Jr." data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s-nye" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/joseph-s-nye">
                    <img data-src="https://webapi.project-syndicate.org/library/b00a10a02956ebf05a940e45f8c3ccb6.square-small.1.png" alt="Joseph S. Nye, Jr." class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/joseph-s-nye" title="Profile of Joseph S. Nye, Jr." data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s-nye" class="track-event" data-href-original="/columnist/joseph-s-nye">Joseph S. Nye, Jr.</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2002 </strong><br />
                                <strong>231</strong> Commentaries<br />
                        </p>
                        <p class="u-mt-s u-noprint">
                            <button data-following-id="5d647c0246f86f2c0f9d270b" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/joseph-s-nye" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>
	Joseph S. Nye, Jr. is a professor at&nbsp;Harvard University and author of<em>&nbsp;<a href="https://global.oup.com/academic/product/do-morals-matter-9780190935962?cc=cz&lang=en&">Do Morals Matter? Presidents and Foreign Policy from FDR to Trump</a>&nbsp;</em>(Oxford University Press, 2020). </p>        
    </div>
</div>

                    </aside>

                <span data-scroll-area="end"></span>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-627129e397482688ccb05827" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">1</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">1</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                                <li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="62725885b470021221494dac" data-comment-authorid="57c3545d2bd5d21730e030b5"  itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span  itemprop="author" itemscope itemtype="https://schema.org/Person" >
                    <a href="/profile/shaun-narine" class="nmd-item__name"><span itemprop="name">Shaun Narine</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2022-05-04T10:42Z">May 4, 2022</time>
        </header>
        <div itemprop="text">
            <p>
                I think this is an exaggeration, to put it mildly. Moreover, a lot of what Dr. Nye refers to is &quot;soft power&quot; that is propagating itself within the echo chamber of the Western media environment. The real story here is how most of the world is sitting this one out and refusing to condemn Russia. This is not based on naivete or simply a reflection of the importance of Russia to various countries -though the latter factor certainly plays a role. It is also based on the fact that most of the non-Western world is well-acquainted with Western violence, is well aware of the far worse wars started by the US and its allies (and the false pretenses under which many such wars have been started), and is more sympathetic to the Russian fear of being encircled by NATO than Western actors are. The non-Western world does not trust the West or its media/propaganda complex - with good reason. Also, while there is a lot of sympathy for Ukrainian civilians all around the world, there i is also the question of why this war should attract so much more attention than the many other wars that have happened over the past 20 years. It is not lost on most people that one key difference -besides the fact that Ukrainians are white -is that most of those other wars were started or exacerbated by the West. I think that calculating the &quot;soft power&quot; impact of this war on a global scale is going to be a lot more complicated and require more nuance than Dr. Nye allows.
            </p>
        </div>

                <button class="comment__reply u-hidden" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>
    </article>

    <ul class="list list--indented u-hidden" data-id="cr-">
    </ul>
    <div class="comment__reply-refresh u-hidden">
        A new reply to this comment has been posted.&nbsp;<button>Load?</button>
    </div>
</li>


                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-627129e397482688ccb05827">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=Soft%20Power%20After%20Ukraine%20by%20Joseph%20S.%20Nye%2C%20Jr.%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FpW72plU" class="social-share icon icon--whatsapp  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="627129e397482688ccb05827" data-entity-type="document" data-page="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" data-entity-type="document" data-entity-id="627129e397482688ccb05827" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" aria-expanded="false" aria-controls="comments-627129e397482688ccb05827" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="627129e397482688ccb05827" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">1</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" class="social-share icon icon--facebook  " rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="627129e397482688ccb05827" data-entity-type="document" data-page="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FpW72plU&amp;text=Soft%20Power%20After%20Ukraine%20by%20Joseph%20S.%20Nye%2C%20Jr.%20%40ProSyn" class="social-share icon icon--twitter  " rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="627129e397482688ccb05827" data-entity-type="document" data-page="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/pW72plU&amp;title=Soft%20Power%20After%20Ukraine&amp;summary=While%20hard%20military%20power%20will%20decide%20the%20outcome%20of%20Russia%27s%20war%20in%20Ukraine%2C%20the%20power%20of%20values%2C%20persuasion%2C%20and%20attraction%20are%20hardly%20irrelevant.%20Though%20soft%20power%20tends%20to%20operate%20more%20subtly%20and%20over%20a%20longer%20time%20horizon%2C%20it%20has%20nonetheless%20emerged%20as%20a%20key%20feature%20of%20Ukraine%27s%20defense.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="627129e397482688ccb05827" data-entity-type="document" data-page="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/pW72plU
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8AcQMD2Jt1JOic7FFB6pZEEhjfCR33dhd_X_Gs7uQeO6oyLH6xBd_Jjp0R-_DCp7uRrhK3dnJ4nKLvtT8VXSBmqd8_LQKiJbzUMF29SW4I3DN8rFtxSPR4kDV818NKQnyiYnsNk_2K0__vm3UNYVVg8" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative recaptcha-waypoint">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">


        <p>


                <label for="secure-rights-contact-firstname">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>


                <label for="secure-rights-contact-lastname">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />


        </p>
        <p>


                <label for="secure-rights-contact-telephone">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>


                <label for="secure-rights-contact-organisation">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" data-feedback-form-key="" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" data-feedback-form-key="" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8AcQMD2Jt1JOic7FFB6pZEEhjfCR33dhd_X_Gs7uQeO6oyLH6xBd_Jjp0R-_DCp7uRrhK3dnJ4nKLvtT8VXSBmqd8_LQKiJbzUMF29SW4I3DN8rFtxSPR4kDV818NKQnyiYnsNk_2K0__vm3UNYVVg8" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="war-in-ukraine-what-it-means-for-europe-by-joschka-fischer-2022-05">
    <a href="/commentary/war-in-ukraine-what-it-means-for-europe-by-joschka-fischer-2022-05" title="What the War in Ukraine Means for Europe" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62727bd0b470021221de6fa8" data-language="english" data-event-action="click" data-entity-link-name="war-in-ukraine-what-it-means-for-europe-by-joschka-fischer-2022-05" class="track-event overlay" data-href-original="/commentary/war-in-ukraine-what-it-means-for-europe-by-joschka-fischer-2022-05"><span class="u-tos">What the War in Ukraine Means for Europe</span></a>

            <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span class="banner__line"></span><span class="banner__title banner__title--only">Politics</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/ff66a75555306b184b3650a77384503b.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/ff66a75555306b184b3650a77384503b.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ff66a75555306b184b3650a77384503b.jpg"  width=480  height=270 class="lazyload" alt="fischer192_FREDERICK FLORINAFP via Getty Images_EUarmy" />

    </picture>
            <span class="image__copyright" >Frederick Florin/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/war-in-ukraine-what-it-means-for-europe-by-joschka-fischer-2022-05">What the War in Ukraine Means for Europe</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/joschka-fischer" data-entity-type="member" data-entity-id="63637c0246f86f2c0f8b270b" data-language="english" data-event-action="click" data-entity-link-name="joschka-fischer" class="track-event" data-href-original="/columnist/joschka-fischer"><span class="listing__author author">Joschka Fischer</span></a></span>
                    sees three potential scenarios, all of which will require the bloc to build its defensive capacities.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/war-in-ukraine-what-it-means-for-europe-by-joschka-fischer-2022-05#comments" data-comment-url="war-in-ukraine-what-it-means-for-europe-by-joschka-fischer-2022-05" title="Comments for What the War in Ukraine Means for Europe" data-entity-type="document" data-entity-id="62727bd0b470021221de6fa8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/war-in-ukraine-what-it-means-for-europe-by-joschka-fischer-2022-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/war-in-ukraine-what-it-means-for-europe-by-joschka-fischer-2022-05#comments"><span>0</span></a>
    <button data-url="war-in-ukraine-what-it-means-for-europe-by-joschka-fischer-2022-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62727bd0b470021221de6fa8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/war-in-ukraine-what-it-means-for-europe-by-joschka-fischer-2022-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="sweden-nato-membership-end-of-neutrality-by-paulina-neuding-2022-05">
    <a href="/commentary/sweden-nato-membership-end-of-neutrality-by-paulina-neuding-2022-05" title="The End of Nordic Neutrality" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="627294d5411e6e4961727d58" data-language="english" data-event-action="click" data-entity-link-name="sweden-nato-membership-end-of-neutrality-by-paulina-neuding-2022-05" class="track-event overlay" data-href-original="/commentary/sweden-nato-membership-end-of-neutrality-by-paulina-neuding-2022-05"><span class="u-tos">The End of Nordic Neutrality</span></a>

            <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span class="banner__line"></span><span class="banner__title banner__title--only">Politics</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/5332306db20ee4f892b28b7b21d8e8ae.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/5332306db20ee4f892b28b7b21d8e8ae.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/5332306db20ee4f892b28b7b21d8e8ae.jpg"  width=480  height=270 class="lazyload" alt="neuding5PAUL WENNERHOLMTT News AgencyAFP via Getty Images_marin andersson" />

    </picture>
            <span class="image__copyright" >PAUL WENNERHOLM/TT News Agency/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/sweden-nato-membership-end-of-neutrality-by-paulina-neuding-2022-05">The End of Nordic Neutrality</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/paulina-neuding" data-entity-type="member" data-entity-id="4b5d3e0446f86fa80bc57900" data-language="english" data-event-action="click" data-entity-link-name="paulina-neuding" class="track-event" data-href-original="/columnist/paulina-neuding"><span class="listing__author author">Paulina Neuding</span></a></span>
                    says that applying for NATO membership would confirm a long-term shift away from neutrality and non-alignment.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/sweden-nato-membership-end-of-neutrality-by-paulina-neuding-2022-05#comments" data-comment-url="sweden-nato-membership-end-of-neutrality-by-paulina-neuding-2022-05" title="Comments for The End of Nordic Neutrality" data-entity-type="document" data-entity-id="627294d5411e6e4961727d58" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/sweden-nato-membership-end-of-neutrality-by-paulina-neuding-2022-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/sweden-nato-membership-end-of-neutrality-by-paulina-neuding-2022-05#comments"><span>0</span></a>
    <button data-url="sweden-nato-membership-end-of-neutrality-by-paulina-neuding-2022-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="627294d5411e6e4961727d58" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/sweden-nato-membership-end-of-neutrality-by-paulina-neuding-2022-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="us-federal-reserve-inflation-blame-by-kenneth-rogoff-2022-05">
    <a href="/commentary/us-federal-reserve-inflation-blame-by-kenneth-rogoff-2022-05" title="The Fed Does Not Deserve All the Inflation Blame" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62727b37b470021221dc3b86" data-language="english" data-event-action="click" data-entity-link-name="us-federal-reserve-inflation-blame-by-kenneth-rogoff-2022-05" class="track-event overlay" data-href-original="/commentary/us-federal-reserve-inflation-blame-by-kenneth-rogoff-2022-05"><span class="u-tos">The Fed Does Not Deserve All the Inflation Blame</span></a>

            <a href="/section/economics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event banner" data-href-original="/section/economics"><span class="banner__line"></span><span class="banner__title banner__title--only">Economics</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/6190a59b11d00748cf1ff1c2e8e1a34c.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/6190a59b11d00748cf1ff1c2e8e1a34c.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6190a59b11d00748cf1ff1c2e8e1a34c.jpg"  width=480  height=270 class="lazyload" alt="rogoff221_Kent Nishimura  Los Angeles Times via Getty Images_fedreserve" />

    </picture>
            <span class="image__copyright" >Kent Nishimura/Los Angeles Times via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/us-federal-reserve-inflation-blame-by-kenneth-rogoff-2022-05">The Fed Does Not Deserve All the Inflation Blame</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/kenneth-rogoff" data-entity-type="member" data-entity-id="10767c0246f86f2c0fde280b" data-language="english" data-event-action="click" data-entity-link-name="kenneth-rogoff" class="track-event" data-href-original="/columnist/kenneth-rogoff"><span class="listing__author author">Kenneth Rogoff</span></a></span>
                    <span class="hide-for-small-only">
                        <p>The US Federal Reserve certainly bears its share of responsibility for the great inflation of the 2020s. But powerful political pressures from the left and overly-optimistic analyses of open-ended debt policy, not to mention genuine uncertainties about inflation and real interest rates, also played a very large role.</p>
                    </span>
                    <span class="show-for-small-only">
                        thinks criticism of the US central bank fails to account for significant political and intellectual pressures.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/us-federal-reserve-inflation-blame-by-kenneth-rogoff-2022-05#comments" data-comment-url="us-federal-reserve-inflation-blame-by-kenneth-rogoff-2022-05" title="Comments for The Fed Does Not Deserve All the Inflation Blame" data-entity-type="document" data-entity-id="62727b37b470021221dc3b86" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-federal-reserve-inflation-blame-by-kenneth-rogoff-2022-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/us-federal-reserve-inflation-blame-by-kenneth-rogoff-2022-05#comments"><span>0</span></a>
    <button data-url="us-federal-reserve-inflation-blame-by-kenneth-rogoff-2022-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62727b37b470021221dc3b86" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-federal-reserve-inflation-blame-by-kenneth-rogoff-2022-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="dobbs-leaked-opinion-supreme-court-legitimacy-crisis-by-nicholas-reed-langen-2022-05">
    <a href="/commentary/dobbs-leaked-opinion-supreme-court-legitimacy-crisis-by-nicholas-reed-langen-2022-05" title="The Supreme Court&#x2019;s Legitimacy Crisis Is Here" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="627279f4b470021221d77130" data-language="english" data-event-action="click" data-entity-link-name="dobbs-leaked-opinion-supreme-court-legitimacy-crisis-by-nicholas-reed-langen-2022-05" class="track-event overlay" data-href-original="/commentary/dobbs-leaked-opinion-supreme-court-legitimacy-crisis-by-nicholas-reed-langen-2022-05"><span class="u-tos">The Supreme Court&#x2019;s Legitimacy Crisis Is Here</span></a>

            <a href="/section/culture-society" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="culture" class="track-event banner" data-href-original="/section/culture-society"><span class="banner__line"></span><span class="banner__title banner__title--only">Culture</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/f41492bdb9f796773d86c49147f2cb11.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/f41492bdb9f796773d86c49147f2cb11.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f41492bdb9f796773d86c49147f2cb11.jpg"  width=480  height=270 class="lazyload" alt="reedlangen3_STEFANI REYNOLDSAFP via Getty Images_supreme court" />

    </picture>
            <span class="image__copyright" >STEFANI REYNOLDS/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/dobbs-leaked-opinion-supreme-court-legitimacy-crisis-by-nicholas-reed-langen-2022-05">The Supreme Court&#x2019;s Legitimacy Crisis Is Here</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/nicholas-reed-langen" data-entity-type="member" data-entity-id="5cd3fd3ee0031055f4e33418" data-language="english" data-event-action="click" data-entity-link-name="nicholas-reed-langen" class="track-event" data-href-original="/columnist/nicholas-reed-langen"><span class="listing__author author">Nicholas Reed Langen</span></a></span>
                    sees in the leaked Dobbs decision a conservative supermajority that openly embraces partisan extremism.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/dobbs-leaked-opinion-supreme-court-legitimacy-crisis-by-nicholas-reed-langen-2022-05#comments" data-comment-url="dobbs-leaked-opinion-supreme-court-legitimacy-crisis-by-nicholas-reed-langen-2022-05" title="Comments for The Supreme Court&#x2019;s Legitimacy Crisis Is Here" data-entity-type="document" data-entity-id="627279f4b470021221d77130" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/dobbs-leaked-opinion-supreme-court-legitimacy-crisis-by-nicholas-reed-langen-2022-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/dobbs-leaked-opinion-supreme-court-legitimacy-crisis-by-nicholas-reed-langen-2022-05#comments"><span>0</span></a>
    <button data-url="dobbs-leaked-opinion-supreme-court-legitimacy-crisis-by-nicholas-reed-langen-2022-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="627279f4b470021221d77130" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/dobbs-leaked-opinion-supreme-court-legitimacy-crisis-by-nicholas-reed-langen-2022-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="europe-soft-power-problem-by-mark-leonard-2022-05">
    <a href="/commentary/europe-soft-power-problem-by-mark-leonard-2022-05" title="Europe&#x2019;s Soft-Power Problem" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62726d33b470021221a50a90" data-language="english" data-event-action="click" data-entity-link-name="europe-soft-power-problem-by-mark-leonard-2022-05" class="track-event overlay" data-href-original="/commentary/europe-soft-power-problem-by-mark-leonard-2022-05"><span class="u-tos">Europe&#x2019;s Soft-Power Problem</span></a>

            <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span class="banner__line"></span><span class="banner__title banner__title--only">Politics</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/cf049bbb46b95746fa085336ca6c3704.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/cf049bbb46b95746fa085336ca6c3704.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/cf049bbb46b95746fa085336ca6c3704.jpg"  width=480  height=270 class="lazyload" alt="leonard78_ LUDOVIC MARINAFP via Getty Images_macronlepen" />

    </picture>
            <span class="image__copyright" >Ludovic Marin/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/europe-soft-power-problem-by-mark-leonard-2022-05">Europe&#x2019;s Soft-Power Problem</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/mark-leonard" data-entity-type="member" data-entity-id="5536db0446f86f18118b5301" data-language="english" data-event-action="click" data-entity-link-name="mark-leonard" class="track-event" data-href-original="/columnist/mark-leonard"><span class="listing__author author">Mark Leonard</span></a></span>
                    worries that both of the bloc&#x2019;s two dominant political tendencies are alienating the rest of the world.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/europe-soft-power-problem-by-mark-leonard-2022-05#comments" data-comment-url="europe-soft-power-problem-by-mark-leonard-2022-05" title="Comments for Europe&#x2019;s Soft-Power Problem" data-entity-type="document" data-entity-id="62726d33b470021221a50a90" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/europe-soft-power-problem-by-mark-leonard-2022-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/europe-soft-power-problem-by-mark-leonard-2022-05#comments"><span>2</span></a>
    <button data-url="europe-soft-power-problem-by-mark-leonard-2022-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62726d33b470021221a50a90" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/europe-soft-power-problem-by-mark-leonard-2022-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="womens-month-break-the-bias-by-ellen-j-sirleaf-and-lilian-best-2022-05">
    <a href="/commentary/womens-month-break-the-bias-by-ellen-j-sirleaf-and-lilian-best-2022-05" title="How Women Can Break the Bias" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62713a8397482688ccf0336a" data-language="english" data-event-action="click" data-entity-link-name="womens-month-break-the-bias-by-ellen-j-sirleaf-and-lilian-best-2022-05" class="track-event overlay" data-href-original="/commentary/womens-month-break-the-bias-by-ellen-j-sirleaf-and-lilian-best-2022-05"><span class="u-tos">How Women Can Break the Bias</span></a>

            <a href="/section/culture-society" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="culture" class="track-event banner" data-href-original="/section/culture-society"><span class="banner__line"></span><span class="banner__title banner__title--only">Culture</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/37bc9f65aca4a86a15da4e2b82732c16.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/37bc9f65aca4a86a15da4e2b82732c16.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/37bc9f65aca4a86a15da4e2b82732c16.jpg"  width=480  height=270 class="lazyload" alt="sirleaf5_ Bruna PradoGetty Images_women covid pandemic abuse" />

    </picture>
            <span class="image__copyright" >Bruna Prado/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/womens-month-break-the-bias-by-ellen-j-sirleaf-and-lilian-best-2022-05">How Women Can Break the Bias</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/ellen-j-sirleaf" data-entity-type="member" data-entity-id="a3887b0246f86f2c0fc8170b" data-language="english" data-event-action="click" data-entity-link-name="ellen-j-sirleaf" class="track-event" data-href-original="/columnist/ellen-j-sirleaf"><span class="listing__author author">Ellen Johnson Sirleaf</span></a></span><span class="bl-list "> & <a href="/columnist/lilian-best" data-entity-type="member" data-entity-id="62713a8397482688ccf03333" data-language="english" data-event-action="click" data-entity-link-name="lilian-best" class="track-event" data-href-original="/columnist/lilian-best"><span class="listing__author author">Lilian Best</span></a></span>
                    show why gaining political and economic power is essential to ending sexual and gender-based violence.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/womens-month-break-the-bias-by-ellen-j-sirleaf-and-lilian-best-2022-05#comments" data-comment-url="womens-month-break-the-bias-by-ellen-j-sirleaf-and-lilian-best-2022-05" title="Comments for How Women Can Break the Bias" data-entity-type="document" data-entity-id="62713a8397482688ccf0336a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/womens-month-break-the-bias-by-ellen-j-sirleaf-and-lilian-best-2022-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/womens-month-break-the-bias-by-ellen-j-sirleaf-and-lilian-best-2022-05#comments"><span>0</span></a>
    <button data-url="womens-month-break-the-bias-by-ellen-j-sirleaf-and-lilian-best-2022-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62713a8397482688ccf0336a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/womens-month-break-the-bias-by-ellen-j-sirleaf-and-lilian-best-2022-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05">
    <a href="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" title="Soft Power After Ukraine" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="627129e397482688ccb05827" data-language="english" data-event-action="click" data-entity-link-name="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" class="track-event overlay" data-href-original="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05"><span class="u-tos">Soft Power After Ukraine</span></a>

            <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span class="banner__line"></span><span class="banner__title banner__title--only">Politics</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/c662a180717614c8d655da1b8d327156.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/c662a180717614c8d655da1b8d327156.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c662a180717614c8d655da1b8d327156.jpg"  width=480  height=270 class="lazyload" alt="nye229_J. Scott Applewhite-PoolGetty Images_zelensky" />

    </picture>
            <span class="image__copyright" >J. Scott Applewhite/Pool/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05">Soft Power After Ukraine</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/joseph-s-nye" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s-nye" class="track-event" data-href-original="/columnist/joseph-s-nye"><span class="listing__author author">Joseph S. Nye, Jr.</span></a></span>
                    shows that persuasion and attraction still matter even in a contest of military might.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05#comments" data-comment-url="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" title="Comments for Soft Power After Ukraine" data-entity-type="document" data-entity-id="627129e397482688ccb05827" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05#comments"><span>1</span></a>
    <button data-url="soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="627129e397482688ccb05827" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/soft-power-after-russia-war-in-ukraine-by-joseph-s-nye-2022-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="what-caused-and-will-end-inflation-by-koichi-hamada-2022-05">
    <a href="/commentary/what-caused-and-will-end-inflation-by-koichi-hamada-2022-05" title="When Does Inflation Stop?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62711bed97482688cc75fdc0" data-language="english" data-event-action="click" data-entity-link-name="what-caused-and-will-end-inflation-by-koichi-hamada-2022-05" class="track-event overlay" data-href-original="/commentary/what-caused-and-will-end-inflation-by-koichi-hamada-2022-05"><span class="u-tos">When Does Inflation Stop?</span></a>

            <a href="/section/economics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event banner" data-href-original="/section/economics"><span class="banner__line"></span><span class="banner__title banner__title--only">Economics</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/131289917cd900016193082d46407681.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/131289917cd900016193082d46407681.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/131289917cd900016193082d46407681.jpg"  width=480  height=270 class="lazyload" alt="hamada52_SERGEI SUPINSKYAFP via Getty Images_covid airline travel inflation" />

    </picture>
            <span class="image__copyright" >SERGEI SUPINSKY/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/what-caused-and-will-end-inflation-by-koichi-hamada-2022-05">When Does Inflation Stop?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/koichi-hamada" data-entity-type="member" data-entity-id="526a0ed54a42310ee0995cb6" data-language="english" data-event-action="click" data-entity-link-name="koichi-hamada" class="track-event" data-href-original="/columnist/koichi-hamada"><span class="listing__author author">Koichi Hamada</span></a></span>
                    <span class="hide-for-small-only">
                        <p>To understand the increase in consumer price inflation around the world, one must look not only at supply and demand but also at the wedge that the coronavirus introduced between them. And now Russia’s war on Ukraine has added another source of inflationary pressure.</p>
                    </span>
                    <span class="show-for-small-only">
                        frames an answer by examining the various mechanisms that have pushed up consumer price indices.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/what-caused-and-will-end-inflation-by-koichi-hamada-2022-05#comments" data-comment-url="what-caused-and-will-end-inflation-by-koichi-hamada-2022-05" title="Comments for When Does Inflation Stop?" data-entity-type="document" data-entity-id="62711bed97482688cc75fdc0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/what-caused-and-will-end-inflation-by-koichi-hamada-2022-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/what-caused-and-will-end-inflation-by-koichi-hamada-2022-05#comments"><span>0</span></a>
    <button data-url="what-caused-and-will-end-inflation-by-koichi-hamada-2022-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62711bed97482688cc75fdc0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/what-caused-and-will-end-inflation-by-koichi-hamada-2022-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="nostalgia-shapes-politics-in-russia-brexit-trump-china-by-edoardo-campanella-2022-05">
    <a href="/commentary/nostalgia-shapes-politics-in-russia-brexit-trump-china-by-edoardo-campanella-2022-05" title="Nostalgia Dies Last" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6271014497482688ccf76b92" data-language="english" data-event-action="click" data-entity-link-name="nostalgia-shapes-politics-in-russia-brexit-trump-china-by-edoardo-campanella-2022-05" class="track-event overlay" data-href-original="/commentary/nostalgia-shapes-politics-in-russia-brexit-trump-china-by-edoardo-campanella-2022-05"><span class="u-tos">Nostalgia Dies Last</span></a>

            <a href="/section/culture-society" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="culture" class="track-event banner" data-href-original="/section/culture-society"><span class="banner__line"></span><span class="banner__title banner__title--only">Culture</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/9ae3e4502f3c22a14704ff5b4019ebb8.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/9ae3e4502f3c22a14704ff5b4019ebb8.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9ae3e4502f3c22a14704ff5b4019ebb8.jpg"  width=480  height=270 class="lazyload" alt="campanella22_Getty Images_putin" />

    </picture>
            <span class="image__copyright" >Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/nostalgia-shapes-politics-in-russia-brexit-trump-china-by-edoardo-campanella-2022-05">Nostalgia Dies Last</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/edoardo-campanella" data-entity-type="member" data-entity-id="c6147c0246f86f2c0ff6210b" data-language="english" data-event-action="click" data-entity-link-name="edoardo-campanella" class="track-event" data-href-original="/columnist/edoardo-campanella"><span class="listing__author author">Edoardo Campanella</span></a></span>
                    explains how and why appeals to an illusory past will continue to shape politics in the years ahead.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/nostalgia-shapes-politics-in-russia-brexit-trump-china-by-edoardo-campanella-2022-05#comments" data-comment-url="nostalgia-shapes-politics-in-russia-brexit-trump-china-by-edoardo-campanella-2022-05" title="Comments for Nostalgia Dies Last" data-entity-type="document" data-entity-id="6271014497482688ccf76b92" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/nostalgia-shapes-politics-in-russia-brexit-trump-china-by-edoardo-campanella-2022-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/nostalgia-shapes-politics-in-russia-brexit-trump-china-by-edoardo-campanella-2022-05#comments"><span>0</span></a>
    <button data-url="nostalgia-shapes-politics-in-russia-brexit-trump-china-by-edoardo-campanella-2022-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6271014497482688ccf76b92" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/nostalgia-shapes-politics-in-russia-brexit-trump-china-by-edoardo-campanella-2022-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
</ol>
        </div>

    <footer id="footer" class="u-mt" data-page-area="footer" data-scroll-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2022<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <span class="u-noprint">&nbsp;|&nbsp;</span><button id="cookie-settings">Cookie Settings</button>

            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <form action="/archive" method="get" class="u-mt-se f-auto flex flex--nowrap u-show-xsmall-down-only">
                <span class="f-auto u-relative">
                    <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
                </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
            </form>
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-russia-ukraine-crisis" data-entity-type="document" data-entity-id="6214e90adc01837a5ad7af09" data-language="english" data-event-action="click" data-entity-link-name="the-russia-ukraine-crisis" class="track-event" data-href-original="/topic/the-russia-ukraine-crisis">Ukraine</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/the-female-voice" data-entity-type="document" data-entity-id="6038e70e638c673354564869" data-language="english" data-event-action="click" data-entity-link-name="the-female-voice" class="track-event" data-href-original="/topic/the-female-voice">The Female Voice </a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" data-recaptcha-loader="reg-captcha" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8AcQMD2Jt1JOic7FFB6pZEHBPiQ94TMow78fch-cznXsKuqjmuDoKbU4NhPsFyigh4nClbCODdnPT-8OXPT5kOxUyCjyKl910svD0JgQzKAMJfRePWJGii86HI-A11DgE02d_4XQla_uZnS7bjqr-tc" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div id="reg-captcha" class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8AcQMD2Jt1JOic7FFB6pZEHBPiQ94TMow78fch-cznXsKuqjmuDoKbU4NhPsFyigh4nClbCODdnPT-8OXPT5kOxUyCjyKl910svD0JgQzKAMJfRePWJGii86HI-A11DgE02d_4XQla_uZnS7bjqr-tc" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };

    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script src="https://data.flw.li/piwik/piwik.js" defer></script>

<script>

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>