<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/NewsArticle" xmlns:og="https://opengraphprotocol.org/schema/">
<head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Racing the Machine by Robert Skidelsky - Project Syndicate</title>
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp">
<meta name="generator" content="flow.li">
<meta name="rating" content="General">
<meta name="referrer" content="origin-when-crossorigin">
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/favicon/manifest.json">
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333">
<link rel="shortcut icon" href="/favicon/favicon.ico">
<meta name="theme-color" content="#f2f0ee">
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link rel="dns-prefetch" href="https://data.flw.li" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i" rel="stylesheet">
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=kVFnwXTIM5uYcHojBVO7aG2tOLA3HbYBN5zQjL8VrgE" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=CyMMDIiq_F7V2WAt_YpgJ-otFzo2sxJbP1IM2CyphPE" media="print" rel="stylesheet" />


    
    <link rel="canonical" href="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky">
    <meta name="description" content="Economists have always believed that previous waves of job destruction led to an equilibrium between supply and demand in the labor market at a higher level of both employment and earnings. But if robots can actually replace, not just displace, humans, it is hard to see an equilibrium point until the human race itself becomes redundant.">
    <meta itemprop="name" content="Racing the Machine by Robert Skidelsky - Project Syndicate">
    <meta itemprop="description" content="Economists have always believed that previous waves of job destruction led to an equilibrium between supply and demand in the labor market at a higher level of both employment and earnings. But if robots can actually replace, not just displace, humans, it is hard to see an equilibrium point until the human race itself becomes redundant.">
    <meta name="author" content="Robert Skidelsky" />
    <meta name="flowli" data-flowli-title="Racing the Machine" data-flowli-url="https://www.project-syndicate.org/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.2-1-super.1.jpg">
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.2-1-super.1.jpg">
    <meta name="keywords" itemprop="keywords" content="jobs,robots,automation,robert skidelsky,productivity,machines" />
    <meta name="news_keywords" content="jobs,robots,automation,robert skidelsky,productivity,machines" />
    <meta http-equiv="last-modified" content="2017-12-22T15:18Z" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/robert-skidelsky" />
    <meta property="og:description" content="Economists have always believed that previous waves of job destruction led to an equilibrium between supply and demand in the labor market at a higher level of both employment and earnings. But if robots can actually replace, not just displace, humans, it is hard to see an equilibrium point until the human race itself becomes redundant." />
    <meta name="og:image" content="https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.2-1-super.1.jpg" />
        <meta property="article:section" content="Economics &amp; Finance" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
    <meta property="article:published_time" content="2017-12-22T14:59Z" />
    <meta property="og:title" content="Racing the Machine by Robert Skidelsky" />
    <meta property="article:modified_time" content="2017-12-22T15:18Z" />
    <meta property="article:tag" content="jobs,robots,automation,robert skidelsky,productivity,machines" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Racing the Machine by Robert Skidelsky" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:creator" content="https://www.twitter.com/RSkidelsky">
    <meta name="twitter:description" content="Economists have always believed that previous waves of job destruction led to an equilibrium between supply and demand in the labor market at a higher level of both employment and earnings. But if robots can actually replace, not just displace, humans, it is hard to see an equilibrium point until the human race itself becomes redundant." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.2-1-super.1.jpg" />
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" />

            <meta name="parsely-page" content='{
  "title": "Racing the Machine by Robert Skidelsky",
  "link": "https://www.project-syndicate.org/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky",
  "image_url": "https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.2-1-super.1.jpg",
  "type": "post",
  "post_id": "automation-mckinsey-mgi-report-by-robert-skidelsky",
  "pub_date": "2017-12-22T14:59Z",
  "author": "Robert Skidelsky",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="//connect.facebook.net/en_US/sdk.js"></script>
<script type="text/javascript" src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/minified/common.min.js?v=cpY1eR2hQhQQwqsoOvLksAxu4_rovvQb4puI_q5-EGQ"></script>


    
    
        <script src="/scripts/minified/application.min.js?v=FNxu4esV6wL8_vSsmsces9GAP_ufebMvZuTKIdpawZY">
        </script>
    
    
    <script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main">
            <a class="logo" href="/">
                <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
            </a>

            <nav class="nav nav--menu">
                <ul class="nav__list" role="menubar">
                   <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-15 " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover">
                                <span class="hamburger-inner"></span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections columns">

                <ul class="nav__list nav__list--sections" data-page-area="navbar">
                        <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                        <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                        <li role="presentation"><a href="/topic/broken-brexit" data-entity-type="document" data-entity-id="5a25121578b6c71c7c610379" data-language="english" data-event-action="click" data-entity-link-name="broken-brexit" class="track-event nav__item" data-href-original="/topic/broken-brexit">Brexit</a></li>
                        <li role="presentation"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event nav__item" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                </ul>
                <ul class="nav__list nav__list--meta" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                </ul>
            </nav>
        </div>

    </header>
</div>

<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list" role="menubar">
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Sections</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Current Topics</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                    <li role="menuitem"><a href="/topic/broken-brexit" data-entity-type="document" data-entity-id="5a25121578b6c71c7c610379" data-language="english" data-event-action="click" data-entity-link-name="broken-brexit" class="track-event" data-href-original="/topic/broken-brexit">Brexit</a></li>
                    <li role="menuitem"><a href="/topic/germany-in-limbo" data-entity-type="document" data-entity-id="5a13136478b6c75d10bac3e8" data-language="english" data-event-action="click" data-entity-link-name="germany-in-limbo" class="track-event" data-href-original="/topic/germany-in-limbo">Germany</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/who-can-stop-north-korea-1" data-entity-type="document" data-entity-id="59b8ece378b6c716dc04647b" data-language="english" data-event-action="click" data-entity-link-name="who-can-stop-north-korea-1" class="track-event" data-href-original="/topic/who-can-stop-north-korea-1">N.Korea</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
        <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="/syndication" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="/syndication">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-product" class="track-event subscribe-link" data-href-original="/order/products?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
            </ul>
           
        </li>
    
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="row">

        <form action="/archive" method="get" class="columns form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" value="Search" class="f-fix icon  icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="row">
        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb">
            <h2 class="u-fs-st u-mt show-for-top "><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
            <div class="description u-mt-se u-mb">
                <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                
            </div>

                <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">

                    <li role="tab" aria-controls="tab-login" aria-selected="true">Log in</li>

                    <li role="tab" aria-controls="tab-register" aria-selected="false">Register</li>

                </ul>
                <div class="row">
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns control-watch" aria-hidden="false" id="tab-login">
                        <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                            <p>
                                <label for="login-email" class="">Email</label>
                                <span class="validation">required</span>
                                <input type="email" class="email" name="email" required placeholder="Your email" id="login-email" />
                            </p>
                            <p id="tab-reset-pw" aria-hidden="false" role="tabpanel">
                                <label for="login-password" class="">Password</label>
                                <span class="validation">required</span>
                                <input type="password" required name="password" id="login-password" placeholder="Your password" />
                                <span class="select-element u-mt-se">
                                    <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                </span>
                            </p>
                            <p id="tab-reset-pw-desc" class="text-subtext" aria-hidden="true" role="tabpanel">
                                Please enter your email address and click on the reset-password button. You&#x27;ll receive an email shortly with a link to create a new password. If you have trouble finding this email, please check your spam folder.
                            </p>
                            <p>
                                <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                            </p>
                            <p class="u-mtb-se u-block" role="tablist">
                                <button id="reset-button" class="u-fs-ter tab--hideable" aria-hidden="false" role="tabpanel">Forgot password?</button>
                                <button id="reset-cancel-button" class="u-fs-ter tab--hideable" aria-hidden="true" role="tabpanel">Cancel</button>
                            </p>
                            <input type="hidden" value="/" name="ReturnUrl" />
                        </form>
                    </div>
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns" id="tab-register" aria-hidden="true">
                        <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1" checked="checked" /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl"/>

        <p>
            <input id="register-button" name="reg-button" type="submit" class="button button--primary" value="Register"/>
        </p>
</form>
                    </div>
                    <div class="medium-1 column u-text-center">
                        <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                        <strong class="plbh">or</strong>
                        <p class="u-bg-divider u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                    </div>
                    <div class="small-12 medium-4 large-5 columns">
                        <p class="label-placeholder-mu ">
                            <a href="#facebook-login-register" id="facebook-login-register" data-app-id="300016057126409" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                        </p>
                        <p class="label-placeholder-mu ">

                            <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                        </p>
                    </div>
                </div>

        </div>
    </div>
</div>
<input type="hidden" id="recaptchaSiteKey" value="6LdEaBUUAAAAADbN4xiXri-CpTmS-zfPDgYicW3g" />

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary " data-id="5a3d19b478b6c78828b3d313" data-language="english" data-url="automation-mckinsey-mgi-report-by-robert-skidelsky" data-fullurl="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky/english" data-title="Racing the Machine" data-meta="barrier#false;commentary#true">
    <meta itemscope itemprop="copyrightHolder" itemtype="https://schema.org/Organization" content="Project Syndicate" itemref="copyright-info">
    <meta itemprop="dateModified" content="2017-12-22T15:18Z" />
    <meta itemprop="datePublished" content="2017-12-22T14:59Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" rel="pingback" />
    <meta name="keywords" itemprop="keywords" content="jobs,robots,automation,robert skidelsky,productivity,machines" />
    <meta name="news_keywords" content="jobs,robots,automation,robert skidelsky,productivity,machines" />
    <div class="split-top">
                <div class="row ">
                    

<figure class="columns image image--lead image--ratio-2-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="height" content="510"/>
            <meta itemprop="width" content="680"/>
            <meta itemprop="url" content="https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.4-3-large.1.jpg"/>
    <picture class="fbg-image__element">



                    <source data-srcset="https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.jpg" class="lazyload" alt="Nissan&#x27;s automated conveyor system"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Christopher Furlong/Getty Images</span>
    </figure>
                </div>
                <div class="row fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__interaction fbg-image__inlay">
                <ul class="list list--inline">
                    <li><a data-comment-url="automation-mckinsey-mgi-report-by-robert-skidelsky" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5a3d19b478b6c78828b3d313" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">7</span></a></li>
                    <li><button data-url="automation-mckinsey-mgi-report-by-robert-skidelsky" data-entity-type="document" data-entity-id="5a3d19b478b6c78828b3d313" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                </ul>
                <div class="language">
                    <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true">
                        <span class="icon icon--en" role="presentation">english</span> <span class="language__label">English</span>
                    </button>
                </div>
                
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5a3d19b478b6c78828b3d313" data-entity-type="document" data-page="automation-mckinsey-mgi-report-by-robert-skidelsky" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FolsmN99&amp;text=Racing%20the%20Machine%20by%20Robert%20Skidelsky%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5a3d19b478b6c78828b3d313" data-entity-type="document" data-page="automation-mckinsey-mgi-report-by-robert-skidelsky" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Racing%20the%20Machine%20by%20Robert%20Skidelsky%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FolsmN99" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5a3d19b478b6c78828b3d313" data-entity-type="document" data-page="automation-mckinsey-mgi-report-by-robert-skidelsky" data-language="english">Whatsapp</a></li>

</ul>


            </div>
           

            <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__title article__title--main u-mb-se" itemprop="headline">Racing the Machine</h1>

            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <section class="u-mt-se">

                  
                        <time itemprop="datePublished" datetime="2017-12-22T14:59Z" class="vl-divider">Dec 22, 2017</time>
                        <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
                            <a href="/columnist/robert-skidelsky" itemprop="url" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="click" data-entity-link-name="robert-skidelsky" class="track-event" data-href-original="/columnist/robert-skidelsky">
                                <span class="listing__author author" itemprop="name">Robert Skidelsky</span>
                            </a>
                        </span>
                </section>
                <section class="article__abs u-mt-se" itemprop="about" dir="ltr">
                    <p>Economists have always believed that previous waves of job destruction led to an equilibrium between supply and demand in the labor market at a higher level of both employment and earnings. But if robots can actually replace, not just displace, humans, it is hard to see an equilibrium point until the human race itself becomes redundant.</p>
                </section>


                        <section dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="fc05a1850cb741ee9b7c94d18b34a835">LONDON – Dispelling anxiety about robots has become a major preoccupation of business apologetics. The commonsense – and far from foolish – view is that the more jobs are automated, the fewer there will be for humans to perform. The headline example is the driverless car. If cars can drive themselves, what will happen to chauffeurs, taxi drivers, and so on?</p><div class="inlay onpoint onpoint--bg special" data-page-subarea="promotion-magazine">
    <a href="/order/magazine?route=commentary&amp;url=automation-mckinsey-mgi-report-by-robert-skidelsky&amp;trigger=ArticlePromo&amp;highlight=&amp;redirect=%2Fcommentary%2Fautomation-mckinsey-mgi-report-by-robert-skidelsky" data-entity-type="document" data-entity-id="5a1fea6c78b6c7233cc79bbe" data-language="english" data-event-action="click" data-entity-link-name="magazine-promotion-commentary-page" class="track-event overlay" data-href-original="/order/magazine?route=commentary&amp;url=automation-mckinsey-mgi-report-by-robert-skidelsky&amp;trigger=ArticlePromo&amp;highlight=&amp;redirect=%2Fcommentary%2Fautomation-mckinsey-mgi-report-by-robert-skidelsky"></a>


<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/23bcfe1f5fc67c74799a7cbe0c887923.16-9-medium.1.png" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/23bcfe1f5fc67c74799a7cbe0c887923.16-9-large.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/23bcfe1f5fc67c74799a7cbe0c887923.png" class="lazyload" alt="">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
    <div class="special__wrapper">
                    <h2 class="special__title">The Year Ahead 2018</h2>

            <div class="special__description">
                <style>
h4 {
    text-align: center;
}
</style>
<h4>The world’s leading thinkers and policymakers examine what’s come apart in the past year, and anticipate what will define the year ahead.</h4>
            </div>


            <p class="special__button">
                <span>Order now</span>
            </p>

    </div>
</div>
<p data-line-id="6289af49593f4a66a0ad3e889c0daa5b">Economic theory tells us that our worries are groundless. Attaching machines to workers increases their output for each hour they work. They then have an enviable choice: work less for the same wage as before, or work the same number of hours for more pay. And as the cost of existing goods falls, consumers will have more money to spend on more of the same goods or different ones. Either way, there is no reason to expect a net loss of human jobs – or anything but continual improvements in living standards.</p>
<p data-line-id="f28fefaaf6644876a8c9e23e8d7a4fdd">History suggests as much. For the last 200 years or so, productivity has been steadily rising, especially in the West. The people who live in the West have chosen both more leisure and higher income. Hours of work in rich countries have halved since 1870, while real <em>per capita </em>income has risen by a factor of five.</p>
<p data-line-id="59b56b857a164aa39b2d7bc498fc0daa">How many existing human jobs are actually “at risk” to robots? According to an <a href="https://www.mckinsey.com/~/media/mckinsey/global%20themes/future%20of%20organizations/what%20the%20future%20of%20work%20will%20mean%20for%20jobs%20skills%20and%20wages/mgi%20jobs%20lost-jobs%20gained_report_december%202017.ashx">invaluable report</a> by the McKinsey Global Institute, about 50% of time spent on human work activities in the global economy could theoretically be automated today, though current trends suggest a maximum of 30% by 2030, depending mainly on the speed of adoption of new technology. The report’s midpoint predictions are: Germany, 24%; Japan, 26%; the United States, 23%; China, 16%; India, 9%; and Mexico, 13%. By 2030, MGI estimates, 400-800 million individuals will need to find new occupations, some of which don’t yet exist.</p>
<p data-line-id="b574855e2b7a44c9992b9470734936ef">This rate of job displacement is not far out of line with previous periods. One reason why automation is so frightening today is that the future was more unknowable in the past: we lacked the data for alarmist forecasts. The more profound reason is that current automation prospects herald a future in which machines can plausibly replace humans in many spheres of work where it was thought that only we could do the job.</p>
<p data-line-id="33f95e0215504155841a6b760a085021">Economists have always believed that previous waves of job destruction led to an equilibrium between supply and demand in the labor market at a higher level of both employment and earnings. But if robots can actually replace, not just displace, humans, it is hard to see an equilibrium point until the human race itself becomes redundant.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container">

    <article class="listing slide " id="editor-pick-5a3b847f78b6c7330cad3083" data-url="world-economy-2018-predictions-by-michael-boskin-2017-12" data-page-area="editorpicks">
    <a href="/commentary/world-economy-2018-predictions-by-michael-boskin-2017-12" data-entity-type="document" data-entity-id="5a3b847f78b6c7330cad3083" data-language="english" data-event-action="click" data-entity-link-name="world-economy-2018-predictions-by-michael-boskin-2017-12" class="track-event overlay" data-href-original="/commentary/world-economy-2018-predictions-by-michael-boskin-2017-12"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/d45f92ac7a509b7ee7539b417d4f29dc.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/d45f92ac7a509b7ee7539b417d4f29dc.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/d45f92ac7a509b7ee7539b417d4f29dc.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d45f92ac7a509b7ee7539b417d4f29dc.jpg" class="lazyload" alt="Christine Lagarde">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Alex Wong/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/world-economy-2018-predictions-by-michael-boskin-2017-12">The World Economy in 2018</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2017-12-21T13:35Z" class="vl-divider">Dec 21, 2017</time>

    <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/michael-boskin" itemprop="url" data-entity-type="member" data-entity-id="25de7b0246f86f2c0f461e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-boskin" class="track-event" data-href-original="/columnist/michael-boskin"><span class="listing__author author" itemprop="name">Michael J. Boskin</span></a></span>

            shares his hopes and predictions for growth, monetary policy, trade, and other key variables.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5a3b847f78b6c7330cad3083" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/world-economy-2018-predictions-by-michael-boskin-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>3</span></a>
        <a href="#" data-url="world-economy-2018-predictions-by-michael-boskin-2017-12" data-entity-type="document" data-entity-id="5a3b847f78b6c7330cad3083" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/world-economy-2018-predictions-by-michael-boskin-2017-12" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5a3bdf1978b6c78828367a9c" data-url="trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" data-page-area="editorpicks">
    <a href="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" data-entity-type="document" data-entity-id="5a3bdf1978b6c78828367a9c" data-language="english" data-event-action="click" data-entity-link-name="trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" class="track-event overlay" data-href-original="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/429de143aaf0fa57a63a554ec159f64c.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/429de143aaf0fa57a63a554ec159f64c.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/429de143aaf0fa57a63a554ec159f64c.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/429de143aaf0fa57a63a554ec159f64c.jpg" class="lazyload" alt="Israeli flags fly near the Dome of the Rock in the Al-Aqsa mosque compound ">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Thomas Coex/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12">Trump, to Jerusalem and Back</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2017-12-21T16:30Z" class="vl-divider">Dec 21, 2017</time>

    <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/shlomo-ben-ami" itemprop="url" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event" data-href-original="/columnist/shlomo-ben-ami"><span class="listing__author author" itemprop="name">Shlomo Ben-Ami</span></a></span>

            argues that the US president's recent declaration won't be as consequential as Israel seems to hope.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5a3bdf1978b6c78828367a9c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>1</span></a>
        <a href="#" data-url="trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" data-entity-type="document" data-entity-id="5a3bdf1978b6c78828367a9c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5a3a2bc178b6c709b85882f6" data-url="china-sri-lanka-hambantota-port-debt-by-brahma-chellaney-2017-12" data-page-area="editorpicks">
    <a href="/commentary/china-sri-lanka-hambantota-port-debt-by-brahma-chellaney-2017-12" data-entity-type="document" data-entity-id="5a3a2bc178b6c709b85882f6" data-language="english" data-event-action="click" data-entity-link-name="china-sri-lanka-hambantota-port-debt-by-brahma-chellaney-2017-12" class="track-event overlay" data-href-original="/commentary/china-sri-lanka-hambantota-port-debt-by-brahma-chellaney-2017-12"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/4788297355451c4bdef3042b0b070218.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/4788297355451c4bdef3042b0b070218.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/4788297355451c4bdef3042b0b070218.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4788297355451c4bdef3042b0b070218.jpg" class="lazyload" alt="The newly-built Chinese-funded port in Hambantota">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Ishara S.KODIKARA/AFP/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/china-sri-lanka-hambantota-port-debt-by-brahma-chellaney-2017-12">China&#x2019;s Creditor Imperialism</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2017-12-20T09:48Z" class="vl-divider">Dec 20, 2017</time>

    <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/brahma-chellaney" itemprop="url" data-entity-type="member" data-entity-id="6aea7b0246f86f2c0f271f0b" data-language="english" data-event-action="click" data-entity-link-name="brahma-chellaney" class="track-event" data-href-original="/columnist/brahma-chellaney"><span class="listing__author author" itemprop="name">Brahma Chellaney</span></a></span>

            warns small developing countries that easy loans from the Asian giant could cost them their sovereignty.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5a3a2bc178b6c709b85882f6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-sri-lanka-hambantota-port-debt-by-brahma-chellaney-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>19</span></a>
        <a href="#" data-url="china-sri-lanka-hambantota-port-debt-by-brahma-chellaney-2017-12" data-entity-type="document" data-entity-id="5a3a2bc178b6c709b85882f6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-sri-lanka-hambantota-port-debt-by-brahma-chellaney-2017-12" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



    <div class="inlay__controls">
        <div class="flex button__group slide__nav">
            <button id="editorpick-previous" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" aria-expanded="false" aria-hidden="true">Previous</button>
            <button id="editorpick-next" class="next--slide icon icon--chevron inline-interaction" aria-expanded="false" aria-hidden="true">Next</button>
        </div>
    </div>
</aside>
<p data-line-id="dd30735fcdfc44938e5299f90eb0ad51">The MGI report rejects such a gloomy conclusion. In the long run, the economy can adjust to provide satisfying work for everyone who wants it. “For society as a whole, machines can take on work that is routine, dangerous, or dirty, and may allow us to use our intrinsically human talents more fully and enjoy more leisure.”</p>
<p data-line-id="342e5d77287942b28e31e18dcd69eb44">This is about as good as it gets in business economics. Yet there are some serious gaps in the argument.</p>
<p data-line-id="02089bc195d044ff868a1a0c39bbea89">The first concerns the length and scope of the transition from the human to the automated economy. Here, the past may be a less reliable guide than we think, because the slower pace of technological change meant that job replacement kept up with job displacement. Today, displacement – and thus disruption – will be much faster, because technology is being invented and diffused much faster. “In advanced economies, all scenarios,” McKinsey writes, “result in full employment by 2030, but transition may include periods of higher unemployment and [downward] wage adjustments,” depending on the speed of adaptation.</p>
<p data-line-id="0aca7737db22425fa444665b731d9d17">This poses a dilemma for policymakers. The faster the new technology is introduced, the more jobs it eats up, but the quicker its promised benefits are realized. The MGI report rejects attempts to limit the scope and pace of automation, which would “curtail the contributions that these technologies make to business dynamism and economic growth.”</p>
<p data-line-id="a43dd965933549bb954213e1120b6be7">Given this priority, the main policy response follows automatically: massive investment, on a “Marshall Plan scale,” in education and workforce training to ensure that humans are taught the critical skills to enable them to cope with the transition. </p>
<p data-line-id="d9e60da7e6384a01b2fea05c1951e122">The report also recognizes the need to ensure that “wages are linked to rising productivity, so that prosperity is shared with all.” But it ignores the fact that recent productivity gains have overwhelmingly benefited a small minority. Consequently, it pays scant attention to how the choice between work and leisure promised by economists can be made effective for all.</p>
<p data-line-id="c195c43067364abb887caa70a3c7b63e">Finally, there is the assumption running through the report that automation is not just desirable, but irreversible. Once we have learned to do something more efficiently (at lower cost), there is no possibility of going back to doing it less efficiently. The only question left is how humans can best adapt to the demands of a higher standard of efficiency.</p>
<p data-line-id="142d74bfa03c4401a175ac7179f0fbdc">Philosophically, this is confused, because it conflates doing something more efficiently with doing it better. It mixes up a technical argument with a moral one. Of the world promised us by the apostles of technology, it is both possible and necessary to ask: Is it good?</p>
<p data-line-id="02fd931ca6e94a4b96d319143e7c2d6c">Is a world in which we are condemned to race with machines to produce ever-larger quantities of consumption goods a world worth having? And if we cannot hope to control this world, what is the value of being human? These questions may be outside McKinsey remit, but they should not be off limits to public discussion.</p>
                        </section>
            </div>
            
    <section class="show-for-xlarge columns article__sidebar">
        <h2 class="section__title u-mtb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/test-for-economic-complacency-in-2018-by-stephen-s--roach-2017-12" data-entity-type="document" data-entity-id="5a325b7a78b6c708ac86adc8" data-language="english" data-event-action="click" data-entity-link-name="test-for-economic-complacency-in-2018-by-stephen-s--roach-2017-12" class="track-event overlay" data-href-original="/commentary/test-for-economic-complacency-in-2018-by-stephen-s--roach-2017-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/test-for-economic-complacency-in-2018-by-stephen-s--roach-2017-12">Complacency Will Be Tested in 2018</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-14T11:36Z" class="vl-divider">Dec 14, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/stephen-s--roach" itemprop="url" data-entity-type="member" data-entity-id="2f0d7d0246f86f2c0faa3d0b" data-language="english" data-event-action="click" data-entity-link-name="stephen-s--roach" class="track-event" data-href-original="/columnist/stephen-s--roach"><span class="listing__author author" itemprop="name">Stephen S. Roach</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12" data-entity-type="document" data-entity-id="5a2e294d78b6c73448924813" data-language="english" data-event-action="click" data-entity-link-name="trump-populist-plutocracy-by-nouriel-roubini-2017-12" class="track-event overlay" data-href-original="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12">Populist Plutocracy and the Future of America</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-11T10:36Z" class="vl-divider">Dec 11, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/nouriel-roubini" itemprop="url" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author" itemprop="name">Nouriel Roubini</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/two-myths-about-automation-by-barry-eichengreen-2017-12" data-entity-type="document" data-entity-id="5a2fbbff78b6c734482d6dd4" data-language="english" data-event-action="click" data-entity-link-name="two-myths-about-automation-by-barry-eichengreen-2017-12" class="track-event overlay" data-href-original="/commentary/two-myths-about-automation-by-barry-eichengreen-2017-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/two-myths-about-automation-by-barry-eichengreen-2017-12">Two Myths About Automation</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-12T11:48Z" class="vl-divider">Dec 12, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/barry-eichengreen" itemprop="url" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen"><span class="listing__author author" itemprop="name">Barry Eichengreen</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/profit-sharing-basic-income-by-kaushik-basu-2017-12" data-entity-type="document" data-entity-id="5a339cbd78b6c72fcc8f3c29" data-language="english" data-event-action="click" data-entity-link-name="profit-sharing-basic-income-by-kaushik-basu-2017-12" class="track-event overlay" data-href-original="/commentary/profit-sharing-basic-income-by-kaushik-basu-2017-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/profit-sharing-basic-income-by-kaushik-basu-2017-12">Inequality in the Twenty-First Century</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-15T10:12Z" class="vl-divider">Dec 15, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/kaushik-basu" itemprop="url" data-entity-type="member" data-entity-id="336b7c0246f86f2c0f15280b" data-language="english" data-event-action="click" data-entity-link-name="kaushik-basu" class="track-event" data-href-original="/columnist/kaushik-basu"><span class="listing__author author" itemprop="name">Kaushik Basu</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/understanding-north-korea-threat-by-joseph-s--nye-2017-12" data-entity-type="document" data-entity-id="5a27b7f678b6c7089850603e" data-language="english" data-event-action="click" data-entity-link-name="understanding-north-korea-threat-by-joseph-s--nye-2017-12" class="track-event overlay" data-href-original="/commentary/understanding-north-korea-threat-by-joseph-s--nye-2017-12"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/understanding-north-korea-threat-by-joseph-s--nye-2017-12">Understanding the North Korea Threat</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-06T09:48Z" class="vl-divider">Dec 6, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joseph-s--nye" itemprop="url" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s--nye" class="track-event" data-href-original="/columnist/joseph-s--nye"><span class="listing__author author" itemprop="name">Joseph S. Nye</span></a></span>

    </p>
</header>

                    </article>
                </li>
        </ol>
    </section>



                <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mt interaction--hideable printable">
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="robert-skidelsky">
    <div class="nmd-item">
        <a href="/columnist/robert-skidelsky" itemprop="url" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="click" data-entity-link-name="robert-skidelsky" class="track-event avatar-wrapper" data-href-original="/columnist/robert-skidelsky">
                <img src="https://webapi.project-syndicate.org/library/bdbea4b54b19feb8d6e1f94a81f51d02.square.1.png" alt="Robert Skidelsky" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/robert-skidelsky" rel="author" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="click" data-entity-link-name="robert-skidelsky" class="track-event" data-href-original="/columnist/robert-skidelsky">Robert Skidelsky</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2003 </strong><br />
                                                    <strong>133</strong> Commentaries<br/>
                    </p>
                                                  <p class="u-mt-s">
                                <button data-following-id="9e057d0246f86f2c0fad340b" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/robert-skidelsky" class="track-event subscribe u-mr-s subscribe-toggle">Subscribe</button>
                          </p>
            </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se" style="max-height: none;">
<p>Robert Skidelsky, Professor Emeritus of Political Economy at Warwick University and a fellow of the British Academy in history and economics, is a member of the British House of Lords. The author of a three-volume biography of John Maynard Keynes, he began his political career in the Labour party, became the Conservative Party’s spokesman for Treasury affairs in the House of Lords, and was eventually forced out of the Conservative Party for his opposition to NATO’s intervention in Kosovo in 1999.</p>        
    </div>
</div>
                </aside>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex button__group slide__nav">
                <button id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" aria-expanded="false" aria-hidden="true">Previous</button>
                <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                <button id="link_next_btn" class="next--slide icon icon--chevron" aria-expanded="false" aria-hidden="true">Next</button>
            </div>

        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

    <aside id="comments-automation-mckinsey-mgi-report-by-robert-skidelsky" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="automation-mckinsey-mgi-report-by-robert-skidelsky" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">7</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">7</span> Comments on this article</span>
                            </h3>
                        </header>
                        <ul class="list">
                            
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5a3e8e3778b6c72b54bb2024" data-comment-author="marc-laventurier" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/profile/marc-laventurier" class="nmd-item__name"><span itemprop="name">Marc Laventurier</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2017-12-23T17:11Z">Dec 23, 2017</time>
        </header>
        <div itemprop="text">
            <p>
                It must be its&#x27; biological manufacture and cultural programming that has rendered humanity so robotic in its&#x27; conventionality and susceptibility to manipulation.  Perhaps the extremity of, first, financialized, and then, fully technologized  capitalism somehow comports with human nature. Like raw sewage, Trump, Duda and Orban are natural phenomen, in which you will be up to your neck unless someone/something patches your code. Maybe the smart ones always knew: Platos&#x27; &#x27;philosopher kings, Ben Franklin -&quot;A republic, if you can keep it&quot;, Arthur Frayn - &quot;I am Zardoz&quot;.  <br/><br/>The is an interesting documentary about the Black Panther Party currently on US Netflix (https://www.netflix.com/watch/80049128?trackId=13752289&amp;tctx=0%2C0%2C)
            </p>
        </div>

            <button class="comment__reply" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>


</li>
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5a3d84ca78b6c7882838081c" data-comment-author="steve-hurst" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a class="nmd-item__name"><span itemprop="name">Steve Hurst</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2017-12-22T22:18Z">Dec 22, 2017</time>
        </header>
        <div itemprop="text">
            <p>
                Oh dear; morals, power and politics, and all before teatime
            </p>
        </div>

            <button class="comment__reply" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>


</li>
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5a3d5d0578b6c788280084a6" data-comment-author="gene-coyle" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/profile/gene-coyle" class="nmd-item__name"><span itemprop="name">Gene Coyle</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2017-12-22T19:29Z">Dec 22, 2017</time>
        </header>
        <div itemprop="text">
            <p>
                Professor Skildelsky slides too faciley past the (false) myth that the market will produce an equilibrium as machines replace workers.  That hasn&#x27;t been true for 120 years.  What has provided additonal jobs as machines did replace workers is military spending.  Keynes wrote in 1929 or 1930 about the 15 hour week.  Then Keynes&#x27; General Theory taught governments how to cope with recessions/depressions:  military spending.  Now we have perpetual war preparations as the tool to cope with automation.  Keynes&#x27; 15 hour work week was a better idea.
            </p>
        </div>

            <button class="comment__reply" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>


</li>
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5a3d53f478b6c78828f65ca8" data-comment-author="bryan-atkins" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a class="nmd-item__name"><span itemprop="name">Bryan Atkins</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2017-12-22T18:50Z">Dec 22, 2017</time>
        </header>
        <div itemprop="text">
            <p>
                &quot;Philosophically, this is confused, because it conflates doing something more efficiently with doing it better.&quot;<br/>Yes.<br/>And yet the problem is more fundamental than a moral problem.<br/>It&#x27;s actually a coding problem, moral code being one code.<br/><br/>My philosophic beef with this publication and economists in general, is a lack of understanding regarding code, including monetary code, in a physics, evolution and complexity context.<br/><br/>Please see this 3 minute read:  Passing Natural Selection Tests http://ow.ly/b3lH30gFUUJ<br/><br/>And this longer, fuller treatment:<br/>Culture, Complexity &amp; Code2: http://ow.ly/4mJQ2r
            </p>
        </div>

            <button class="comment__reply" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>


</li>
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5a3d485c78b6c78828e94420" data-comment-author="ronald-crossland" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a class="nmd-item__name"><span itemprop="name">Ronald Crossland</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2017-12-22T18:01Z">Dec 22, 2017</time>
        </header>
        <div itemprop="text">
            <p>
                According to one accounting of the data, it took 194 billion hours of human labor to produce the economic output in 1998. In 2013, output had increased 42% about this, a total of $3.5 trillion, yet the hours of human labor remained at 194 billion - and wages had stagnated for this period.<br/><br/>Hard to square this data with your thoughts about how now is the same as it has always been.
            </p>
        </div>

            <button class="comment__reply" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>


</li>
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5a3d463178b6c78828e6f51a" data-comment-author="paul-friesen" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a class="nmd-item__name"><span itemprop="name">Paul Friesen</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2017-12-22T17:51Z">Dec 22, 2017</time>
        </header>
        <div itemprop="text">
            <p>
                With artificial intelligence on the horizon, the past is no guide to the future.  Imagine a machine that is smart and capable enough that you can just tell it &quot;Now go and make another machine just like yourself,&quot; and it will be able to do it.  To me, that will be the tipping point.  At that point, we just no longer need human labour.  And I am sure it will come.<br/><br/>I agree that trying to hold back the clock is not an option.  But as the need to work grows less and less, the justification for inequality grows less and less.  We don&#x27;t need to punish people who are unable or unwilling to work for whatever reason with starvation to try to force them to work.  We can afford to divide the output of the economy (which is already largely, though not completely, the output of machines), more equitably.  A basic income paid for by a sales tax would do that, and allow us to transition to a workless economy when the technology arrives.
            </p>
        </div>

            <button class="comment__reply" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>


</li>
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5a3d279e78b6c78828c3d357" data-comment-author="rolf-mueller" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a class="nmd-item__name"><span itemprop="name">Rolf Mueller</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2017-12-22T15:41Z">Dec 22, 2017</time>
        </header>
        <div itemprop="text">
            <p>
                A &quot;Marshall Plan&quot; for education: Who is supposed to do the educating? Governments? Do they teach economics well? No. Do they teach computer science well? No. Do they teach creativity well? No. But there is hope: People learn with the help of gov-free MOOCs, which deserve a better name.
            </p>
        </div>

            <button class="comment__reply" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>


</li>
                        </ul>        
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group comment__controls">
                <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="automation-mckinsey-mgi-report-by-robert-skidelsky-comments">Close</button>
                    <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                    <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>    
            </div>
        </div>
    </div>
</aside>
    
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="row u-mtb-se">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap flex--between">
                <ul class="list list--mt-sp">
                    

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://prosyn.org/olsmN99&amp;title=Racing%20the%20Machine&amp;summary=Economists%20have%20always%20believed%20that%20previous%20waves%20of%20job%20destruction%20led%20to%20an%20equilibrium%20between%20supply%20and%20demand%20in%20the%20labor%20market%20at%20a%20higher%20level%20of%20both%20employment%20and%20earnings.%20But%20if%20robots%20can%20actually%20replace%2C%20not%20just%20displace%2C%20humans%2C%20it%20is%20hard%20to%20see%20an%20equilibrium%20point%20until%20the%20human%20race%20itself%20becomes%20redundant.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5a3d19b478b6c78828b3d313" data-entity-type="document" data-page="automation-mckinsey-mgi-report-by-robert-skidelsky" data-language="english">LinkedIn</a></li>

    <li><a href="https://plus.google.com/share?url=https://www.project-syndicate.org/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" class="social-share icon icon--googleplus  flex__item--fix" target="_blank" aria-label="social media link" data-name="googleplus" data-entity-id="5a3d19b478b6c78828b3d313" data-entity-type="document" data-page="automation-mckinsey-mgi-report-by-robert-skidelsky" data-language="english">Google+</a></li>


                </ul>
                <ul class="list list--mt-sp">
                    <li><a aria-label="social media link" data-url="automation-mckinsey-mgi-report-by-robert-skidelsky" data-entity-type="document" data-entity-id="5a3d19b478b6c78828b3d313" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" class="track-event icon icon--bookmark flex__item--fix">Bookmark</a></li>
                    <li><a class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</a></li>
                </ul>
                <ul class="list list--mt-sp">
                    <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns button__group">
                <div>
                    <a data-comment-url="automation-mckinsey-mgi-report-by-robert-skidelsky" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5a3d19b478b6c78828b3d313" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" class="track-event icon icon--comment icon--desc  comment__show-all"><span class="comment__totalcount" itemprop="commentCount">7</span></a>
                </div>
                <ul class="list list--inline u-mwidth-200">
                    
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5a3d19b478b6c78828b3d313" data-entity-type="document" data-page="automation-mckinsey-mgi-report-by-robert-skidelsky" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FolsmN99&amp;text=Racing%20the%20Machine%20by%20Robert%20Skidelsky%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5a3d19b478b6c78828b3d313" data-entity-type="document" data-page="automation-mckinsey-mgi-report-by-robert-skidelsky" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Racing%20the%20Machine%20by%20Robert%20Skidelsky%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FolsmN99" class="social-share icon icon--whatsapp  " target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5a3d19b478b6c78828b3d313" data-entity-type="document" data-page="automation-mckinsey-mgi-report-by-robert-skidelsky" data-language="english">Whatsapp</a></li>



                    <li><button class="icon icon--more u-ml-15 art-act__caller hide-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                </ul>
                <div>
                    <button class="icon icon--more u-ml-15 art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                    <a href="#contact-us" aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</a>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        http://prosyn.org/olsmN99;
    </div>
</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>
                        New Comment
                    </h3>
                </header>
                <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                    <p>
                        <span class="paragraph-link__selector select-element u-mb-se">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                    </p>

                    <p>
                        <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                    </p>
                </form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group" id="comment-form__controls">
                <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                <input type="submit" class="button button--primary" form="comment-form" value="Post Comment" id="submit-new-comment">
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>Email this piece to a friend</h3>
                </header>
                <form class="form form--fullwidth form user-input-form" id="email-friend-form" method="post" enctype="multipart/form-data">
                    <p>
                        <label for="email-friend-form-sendername">Your name</label>
                        <span class="validation"></span>
                        <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-senderemail">Your email</label>
                        <span class="validation"></span>
                        <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                        <span class="validation"></span>
                        <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                        <span class="validation"></span>
                        <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-emailmessage">Message</label>
                        <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                    </p>
                    <p class="form__controls" style="display: none">
                        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                        <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                    </p>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8Ie1Byq6xeFLj3G_31cRevBddB1pyf3OmUtM0YkABTCMEnqOa6s7pKtjuqAzvoTDJQ-eCiYH0SqbczYUnNwiRz-0K4pFVuWMMf72H2xMQSlG-qmCvjzwM9L25dLF0IIeARp7vkiu0Wu0xc8tED7ZsZs" /></form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap button__group" id="email-friend__controls">
                <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>
        </div>
    </div>
</div>

<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb u-relative">
                <header class="interaction__header">
                    <h3>Contact us</h3>
                </header>
                <div class="description show-for-medium">
                    Please select an option
                </div>
                <div id="contact-us-container">

    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tablist tab--dropdown tab--spacer tab--vertical u-mt-se interaction--inline">
                        <li role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</li>
                <li role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</li>
                <li role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</li>
                <li role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</li>
                <li role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</li>
                <li role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</li>
    </ul>
                <div id="feedback-tabcontent-secure-rights" role="tabpanel">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="contact-firstname" />
        </p>
        <p>

                                        <label for="contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="contact-lastname" />
        </p>
        <p>

                            <label for="contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="contact-email" />
                    </p>
        <p>

                                        <label for="contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="contact-telephone" />
        </p>
        <p>

                                        <label for="contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="contact-organisation" />
        </p>
        <p>
                    <label for="contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8Ie1Byq6xeFLj3G_31cRevBddB1pyf3OmUtM0YkABTCMEnqOa6s7pKtjuqAzvoTDJQ-eCiYH0SqbczYUnNwiRz-0K4pFVuWMMf72H2xMQSlG-qmCvjzwM9L25dLF0IIeARp7vkiu0Wu0xc8tED7ZsZs" /></form>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
</div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group">
                <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <div class="feedback__error"></div>
                <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>

        </div>
    </div>

</div>
    <section class="row u-mtb">
        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns article-preview">
            <h2 class="section__title u-btp u-mb-se">
                <span class="section__title__highlight">Handpicked</span> to read next
            </h2>
        </div>
        <article class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns listing cur__el cur__el--c1 " data-page-area="handpicked">
             <a href="/commentary/automation-displaced-workers-transition-by-laura-tyson-and-susan-lund-2017-12" data-entity-type="document" data-entity-id="5a29547078b6c734483cdaa9" data-language="english" data-event-action="click" data-entity-link-name="automation-displaced-workers-transition-by-laura-tyson-and-susan-lund-2017-12" class="track-event overlay" data-href-original="/commentary/automation-displaced-workers-transition-by-laura-tyson-and-susan-lund-2017-12"></a>
            

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/de18e0e672677a7e9936bbfc0ae0c580.16-9-medium.1.png" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/de18e0e672677a7e9936bbfc0ae0c580.16-9-large.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/de18e0e672677a7e9936bbfc0ae0c580.png" class="lazyload" alt="Angela Merkel gestures towards an interactive robot "/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">John Macdougall/Getty Images</span>
    </figure>
            <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/automation-displaced-workers-transition-by-laura-tyson-and-susan-lund-2017-12">Rage Against the Machine?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-07T15:24Z" class="vl-divider">Dec 7, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a itemprop="url" data-entity-type="member" data-entity-id="5866110d2bd5d209e8a12173" data-language="english" data-event-action="click" data-entity-link-name="laura-tyson" class="track-event"><span class="listing__author author" itemprop="name">Laura Tyson</span></a></span>
     <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/susan-lund" itemprop="url" data-entity-type="member" data-entity-id="6411d30146f86f98140cec99" data-language="english" data-event-action="click" data-entity-link-name="susan-lund" class="track-event" data-href-original="/columnist/susan-lund"><span class="listing__author author" itemprop="name">Susan Lund</span></a></span>

propose policies that can ease the massive occupational transitions compelled by automation.    </p>
</header>

            <footer class="listing__footer">
    <a href="/commentary/automation-displaced-workers-transition-by-laura-tyson-and-susan-lund-2017-12#comments" data-comment-url="automation-displaced-workers-transition-by-laura-tyson-and-susan-lund-2017-12" data-entity-type="document" data-entity-id="5a29547078b6c734483cdaa9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/automation-displaced-workers-transition-by-laura-tyson-and-susan-lund-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/automation-displaced-workers-transition-by-laura-tyson-and-susan-lund-2017-12#comments"><span>23</span></a>
    <a href="#" data-url="automation-displaced-workers-transition-by-laura-tyson-and-susan-lund-2017-12" data-entity-type="document" data-entity-id="5a29547078b6c734483cdaa9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/automation-displaced-workers-transition-by-laura-tyson-and-susan-lund-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </article>

    </section>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="row" data-page-area="body">
                <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 columns input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                    <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                        </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                    </div>
                </form>
                <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
            </div>
        </div>
            <div>
            

<ol class="row u-mt-res cur cur-opt-6 cur--promo-1" data-page-area="curated">
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="the-jerusalem-question">
        <a href="/topic/the-jerusalem-question" data-entity-type="document" data-entity-id="5a3d086d78b6c740cce4ab2b" data-language="english" data-event-action="click" data-entity-link-name="the-jerusalem-question" class="track-event overlay" data-href-original="/topic/the-jerusalem-question"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/085fbfb6b117b6c239fe004d4713ca39.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/085fbfb6b117b6c239fe004d4713ca39.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/085fbfb6b117b6c239fe004d4713ca39.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Uriel Sinai/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/topic/the-jerusalem-question">The Jerusalem Question</a>
            </h2>
            <div class="listing__excerpt">
                    <div class="listing__abs">
                        <div><p>Muslim leaders, and much of the UN General Assembly, have denounced Donald Trump’s decision to recognize Jerusalem as the capital of Israel.&nbsp;</p>
<p>
<p>How much damage has Trump done to prospects for peace?</p>
<p>
<ul><li><strong>Shlomo Ben-Ami</strong> thinks that while Donald Trump’s decision to recognize Jerusalem as Israel's capital was bombastic, <a href="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" title="in reality it will not change much" class="track-event" data-href-original="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" data-entity-type="document" data-entity-id="5a3d086d78b6c740cce4ab2b" data-language="english" data-event-action="click-abs" data-entity-link-name="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12"><strong>in reality it will not change much</strong></a> as it does not preclude the city’s eventual division into two capitals.</li><li>But <strong>Joschka Fischer</strong> argues that what’s new is Saudi Arabia <a href="/commentary/israel-saudi-arabia-alliance-by-joschka-fischer-2017-12" title="cannot ignore the Muslim consensus" class="track-event" data-href-original="/commentary/israel-saudi-arabia-alliance-by-joschka-fischer-2017-12" data-entity-type="document" data-entity-id="5a3d086d78b6c740cce4ab2b" data-language="english" data-event-action="click-abs" data-entity-link-name="/commentary/israel-saudi-arabia-alliance-by-joschka-fischer-2017-12"><strong>cannot ignore the Muslim consensus</strong></a>, with the Israel-Palestine dispute taking a back seat to both countries' confrontation with Iran.</li><li>Nonetheless, <strong>Javier Solana</strong> believes that <a href="/commentary/trump-jerusalem-europe-recognize-palestine-by-javier-solana-2017-12" title="Saudi Arabia cannot ignore the Muslim consensus" class="track-event" data-href-original="/commentary/trump-jerusalem-europe-recognize-palestine-by-javier-solana-2017-12" data-entity-type="document" data-entity-id="5a3d086d78b6c740cce4ab2b" data-language="english" data-event-action="click-abs" data-entity-link-name="/commentary/trump-jerusalem-europe-recognize-palestine-by-javier-solana-2017-12"><strong>Saudi Arabia cannot ignore the Muslim consensus</strong></a> in support of the Palestinians, and that&nbsp; the EU should immediately recognize the State of Palestine to help save the two-state solution.</li><li>That would cheer <strong>Daoud Kuttab</strong>, for whom Trump’s move reflects a <a href="/commentary/trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12" title="determination to support Israel's version of peace" class="track-event" data-href-original="/commentary/trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12" data-entity-type="document" data-entity-id="5a3d086d78b6c740cce4ab2b" data-language="english" data-event-action="click-abs" data-entity-link-name="/commentary/trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12"><strong>determination to support Israel's version of peace</strong></a>, rather than to mediate an equitable agreement between the two sides.</li></ul></div>
                    </div>
            </div>

        </header>
        


    </article>
</li><li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="china-goes-to-the-belt">
        <a href="/topic/china-goes-to-the-belt" data-entity-type="document" data-entity-id="5a3d120378b6c778ac39acba" data-language="english" data-event-action="click" data-entity-link-name="china-goes-to-the-belt" class="track-event overlay" data-href-original="/topic/china-goes-to-the-belt"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/e374210e530dd3fa5fe4400f57f377c6.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e374210e530dd3fa5fe4400f57f377c6.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e374210e530dd3fa5fe4400f57f377c6.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">STR/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/topic/china-goes-to-the-belt">China Goes to the Belt</a>
            </h2>
            <div class="listing__excerpt">
                    <div class="listing__abs">
                        <div><p>China’s Belt and Road initiative, launched in 2013, is the biggest and most ambitious infrastructure project ever undertaken. But while China touts its benefits, especially for developing countries, others see traps, downsides, and a worrying drive for hegemony.</p>
<p>
<ul><li><strong>Stephen Roach</strong> believes that the <a href="/commentary/global-china-risks-and-opportunities-by-stephen-s--roach-2017-05" title="Next China is becoming a Global China" class="track-event" data-href-original="/commentary/global-china-risks-and-opportunities-by-stephen-s--roach-2017-05" data-entity-type="document" data-entity-id="5a3d120378b6c778ac39acba" data-language="english" data-event-action="click-abs" data-entity-link-name="/commentary/global-china-risks-and-opportunities-by-stephen-s--roach-2017-05"><strong>Next China is becoming a Global China</strong></a>, upping the ante on its connection to an increasingly integrated world – and creating a new set of risks and opportunities.&nbsp;</li><li><strong>Brahma Chellaney</strong>, however, thinks that China is <a href="/commentary/china-sri-lanka-hambantota-port-debt-by-brahma-chellaney-2017-12" title="using sovereign debt to bend other states to its will" class="track-event" data-href-original="/commentary/china-sri-lanka-hambantota-port-debt-by-brahma-chellaney-2017-12" data-entity-type="document" data-entity-id="5a3d120378b6c778ac39acba" data-language="english" data-event-action="click-abs" data-entity-link-name="/commentary/china-sri-lanka-hambantota-port-debt-by-brahma-chellaney-2017-12"><strong>using sovereign debt to bend other states to its will</strong></a>, and that states in China's debt risk losing both natural assets and their very sovereignty.</li><li>But <strong>Liu Jiahua </strong>says the aim of the Belt and Road Initiative is to encourage <a href="/commentary/new-model-chinese-outward-investment-by-liu-jiahua-2017-05" title="the transfer of productive capacity to other countries" class="track-event" data-href-original="/commentary/new-model-chinese-outward-investment-by-liu-jiahua-2017-05" data-entity-type="document" data-entity-id="5a3d120378b6c778ac39acba" data-language="english" data-event-action="click-abs" data-entity-link-name="/commentary/new-model-chinese-outward-investment-by-liu-jiahua-2017-05"><strong>the transfer of productive capacity to other countries</strong></a>, in order to strengthen the “global industrial chain” in mutually beneficial ways.</li><li>And <strong>Shang-Jin Wei</strong>&nbsp; argues that <a href="/commentary/china-belt-and-road-economic-case-by-shang-jin-wei-2017-10" title="even nonparticipating countries will benefit" class="track-event" data-href-original="/commentary/china-belt-and-road-economic-case-by-shang-jin-wei-2017-10" data-entity-type="document" data-entity-id="5a3d120378b6c778ac39acba" data-language="english" data-event-action="click-abs" data-entity-link-name="/commentary/china-belt-and-road-economic-case-by-shang-jin-wei-2017-10"><strong>even nonparticipating countries will benefit</strong></a> from China's massive infrastructure-investment program.</li><li>Nevertheless, Joseph Nye argues that the BRI is unlikely to be <a href="/commentary/china-belt-and-road-grand-strategy-by-joseph-s--nye-2017-06" title="as much of a geopolitical game changer" class="track-event" data-href-original="/commentary/china-belt-and-road-grand-strategy-by-joseph-s--nye-2017-06" data-entity-type="document" data-entity-id="5a3d120378b6c778ac39acba" data-language="english" data-event-action="click-abs" data-entity-link-name="/commentary/china-belt-and-road-grand-strategy-by-joseph-s--nye-2017-06"><strong>as much of a geopolitical game changer</strong></a> as some analysts believe.</li></ul></div>
                    </div>
            </div>

        </header>
        


    </article>
</li><li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card onpoint onpoint--bg" data-url="ps-commentators-best-reads-in-2017-by-ps-editors-2017-12">
        <a href="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12" data-entity-type="document" data-entity-id="5a3ce9a078b6c740cce46574" data-language="english" data-event-action="click" data-entity-link-name="ps-commentators-best-reads-in-2017-by-ps-editors-2017-12" class="track-event overlay" data-href-original="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/923e3f0b84b8e244adef8bafc5368ca9.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/923e3f0b84b8e244adef8bafc5368ca9.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/923e3f0b84b8e244adef8bafc5368ca9.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Project Syndicate</span>
    </figure>
        <header class="listing__header">
                <span class="onpoint__banner"><span></span></span>
            <h2 class="listing__title">
                <a href="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12">PS Commentators&#x2019; Best Reads in 2017</a>
            </h2>
            <div class="listing__excerpt">

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/digital-prague" itemprop="url" data-entity-type="member" data-entity-id="b5d30b04c8e15d30118e1466" data-language="english" data-event-action="click" data-entity-link-name="digital-prague" class="track-event" data-href-original="/columnist/digital-prague"><span class="listing__author author" itemprop="name">PS editors</span></a></span>
                            <div class="listing__abs u-mt-se">
                                <ul><li>For the first time,&nbsp;<em>Project Syndicate</em>&nbsp;has asked its contributors what they’ve been reading, and why.&nbsp;</li></ul>
<p></p>
<ul><li>Their choices may surprise, but surely will not disappoint, readers seeking the most important books on history, politics, economics, as well as more than one novel.</li></ul>
                            </div>
            </div>

        </header>
<footer class="listing__footer">
    <a href="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12#comments" data-comment-url="ps-commentators-best-reads-in-2017-by-ps-editors-2017-12" data-entity-type="document" data-entity-id="5a3ce9a078b6c740cce46574" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12#comments"><span>0</span></a>
    <a href="#" data-url="ps-commentators-best-reads-in-2017-by-ps-editors-2017-12" data-entity-type="document" data-entity-id="5a3ce9a078b6c740cce46574" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>
        


    </article>
</li><li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="automation-mckinsey-mgi-report-by-robert-skidelsky">
        <a href="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" data-entity-type="document" data-entity-id="5a3d19b478b6c78828b3d313" data-language="english" data-event-action="click" data-entity-link-name="automation-mckinsey-mgi-report-by-robert-skidelsky" class="track-event overlay" data-href-original="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/04db805c18158d6fdacc2b1dfb1a540c.jpg" class="lazyload" alt="Nissan&#x27;s automated conveyor system"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Christopher Furlong/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky">Racing the Machine</a>
            </h2>
            <div class="listing__excerpt">

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/robert-skidelsky" itemprop="url" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="click" data-entity-link-name="robert-skidelsky" class="track-event" data-href-original="/columnist/robert-skidelsky"><span class="listing__author author" itemprop="name">Robert Skidelsky</span></a></span>
                            <div class="listing__abs u-mt-se">
                                <p>Economists have always believed that previous waves of job destruction led to an equilibrium between supply and demand in the labor market at a higher level of both employment and earnings. But if robots can actually replace, not just displace, humans, it is hard to see an equilibrium point until the human race itself becomes redundant.</p>
                            </div>
            </div>

        </header>
<footer class="listing__footer">
    <a href="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky#comments" data-comment-url="automation-mckinsey-mgi-report-by-robert-skidelsky" data-entity-type="document" data-entity-id="5a3d19b478b6c78828b3d313" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky#comments"><span>6</span></a>
    <a href="#" data-url="automation-mckinsey-mgi-report-by-robert-skidelsky" data-entity-type="document" data-entity-id="5a3d19b478b6c78828b3d313" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/automation-mckinsey-mgi-report-by-robert-skidelsky" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>
        

    <aside class="listing__fr listing__fr--list">


       
        <ul data-page-area="curated" data-page-subarea="secondary-articles">
                <li>
                    <article>
                        
    <span class="byline vl-divider" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/barry-eichengreen" itemprop="url" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen"><span class="listing__author author" itemprop="name">Barry Eichengreen</span></a></span>

                        <a href="/commentary/two-myths-about-automation-by-barry-eichengreen-2017-12" data-entity-type="document" data-entity-id="5a2fbbff78b6c734482d6dd4" data-language="english" data-event-action="click" data-entity-link-name="two-myths-about-automation-by-barry-eichengreen-2017-12" class="track-event listing__fr__article-title" data-href-original="/commentary/two-myths-about-automation-by-barry-eichengreen-2017-12">Two Myths About Automation</a>
                    </article>
                </li>
                <li>
                    <article>
                        
    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a itemprop="url" data-entity-type="member" data-entity-id="5866110d2bd5d209e8a12173" data-language="english" data-event-action="click" data-entity-link-name="laura-tyson" class="track-event"><span class="listing__author author" itemprop="name">Laura Tyson</span></a></span>
     <span class="byline vl-divider">, et al. </span>

                        <a href="/commentary/automation-displaced-workers-transition-by-laura-tyson-and-susan-lund-2017-12" data-entity-type="document" data-entity-id="5a29547078b6c734483cdaa9" data-language="english" data-event-action="click" data-entity-link-name="automation-displaced-workers-transition-by-laura-tyson-and-susan-lund-2017-12" class="track-event listing__fr__article-title" data-href-original="/commentary/automation-displaced-workers-transition-by-laura-tyson-and-susan-lund-2017-12">Rage Against the Machine?</a>
                    </article>
                </li>
        </ul>
    </aside>

    </article>
</li><li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="ecb-monetary-policy-normalization-germanization-by-carmen-reinhart-2017-12">
        <a href="/commentary/ecb-monetary-policy-normalization-germanization-by-carmen-reinhart-2017-12" data-entity-type="document" data-entity-id="5a3cf5f278b6c7882883d7be" data-language="english" data-event-action="click" data-entity-link-name="ecb-monetary-policy-normalization-germanization-by-carmen-reinhart-2017-12" class="track-event overlay" data-href-original="/commentary/ecb-monetary-policy-normalization-germanization-by-carmen-reinhart-2017-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/15af5ef95a26b5d67a8f17d36318ba57.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/15af5ef95a26b5d67a8f17d36318ba57.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/15af5ef95a26b5d67a8f17d36318ba57.jpg" class="lazyload" alt="The Euro symbol outside the headquarters of the European Central Bank "/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Hannelore Foerster/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/ecb-monetary-policy-normalization-germanization-by-carmen-reinhart-2017-12">Monetary-Policy Normalization in Europe in 2018</a>
            </h2>
            <div class="listing__excerpt">

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/carmen-reinhart" itemprop="url" data-entity-type="member" data-entity-id="543bbfeb4a4231113cafaea3" data-language="english" data-event-action="click" data-entity-link-name="carmen-reinhart" class="track-event" data-href-original="/columnist/carmen-reinhart"><span class="listing__author author" itemprop="name">Carmen M. Reinhart</span></a></span>
                            <div class="listing__abs u-mt-se">
                                <p>As the European Central Bank pursues monetary-policy normalization in 2018, it should proceed with caution. It will need to balance mounting pressure from Germany for faster normalization with a realistic assessment of the durability and breadth of the unfolding recovery.</p>
                            </div>
            </div>

        </header>
<footer class="listing__footer">
    <a href="/commentary/ecb-monetary-policy-normalization-germanization-by-carmen-reinhart-2017-12#comments" data-comment-url="ecb-monetary-policy-normalization-germanization-by-carmen-reinhart-2017-12" data-entity-type="document" data-entity-id="5a3cf5f278b6c7882883d7be" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/ecb-monetary-policy-normalization-germanization-by-carmen-reinhart-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/ecb-monetary-policy-normalization-germanization-by-carmen-reinhart-2017-12#comments"><span>2</span></a>
    <a href="#" data-url="ecb-monetary-policy-normalization-germanization-by-carmen-reinhart-2017-12" data-entity-type="document" data-entity-id="5a3cf5f278b6c7882883d7be" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/ecb-monetary-policy-normalization-germanization-by-carmen-reinhart-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>
        

    <aside class="listing__fr listing__fr--list">


       
        <ul data-page-area="curated" data-page-subarea="secondary-articles">
                <li>
                    <article>
                        
    <span class="byline vl-divider" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/nouriel-roubini" itemprop="url" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author" itemprop="name">Nouriel Roubini</span></a></span>

                        <a href="/commentary/monetary-policy-missing-inflation-by-nouriel-roubini-2017-09" data-entity-type="document" data-entity-id="59b8f11478b6c725a80544c6" data-language="english" data-event-action="click" data-entity-link-name="monetary-policy-missing-inflation-by-nouriel-roubini-2017-09" class="track-event listing__fr__article-title" data-href-original="/commentary/monetary-policy-missing-inflation-by-nouriel-roubini-2017-09">The Mystery of the Missing Inflation</a>
                    </article>
                </li>
                <li>
                    <article>
                        
    <span class="byline vl-divider" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/stephen-s--roach" itemprop="url" data-entity-type="member" data-entity-id="2f0d7d0246f86f2c0faa3d0b" data-language="english" data-event-action="click" data-entity-link-name="stephen-s--roach" class="track-event" data-href-original="/columnist/stephen-s--roach"><span class="listing__author author" itemprop="name">Stephen S. Roach</span></a></span>

                        <a href="/commentary/faster-monetary-policy-normalization-by-stephen-s--roach-2017-09" data-entity-type="document" data-entity-id="59ca0bd178b6c716683a0d1a" data-language="english" data-event-action="click" data-entity-link-name="faster-monetary-policy-normalization-by-stephen-s--roach-2017-09" class="track-event listing__fr__article-title" data-href-original="/commentary/faster-monetary-policy-normalization-by-stephen-s--roach-2017-09">The Courage to Normalize Monetary Policy</a>
                    </article>
                </li>
        </ul>
    </aside>

    </article>
</li><li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="brexit-hotel-california-scenario-by-anatole-kaletsky-2017-12">
        <a href="/commentary/brexit-hotel-california-scenario-by-anatole-kaletsky-2017-12" data-entity-type="document" data-entity-id="5a3a36e278b6c709b862b016" data-language="english" data-event-action="click" data-entity-link-name="brexit-hotel-california-scenario-by-anatole-kaletsky-2017-12" class="track-event overlay" data-href-original="/commentary/brexit-hotel-california-scenario-by-anatole-kaletsky-2017-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/db4a92bca7a7f1a6191c6d0c84d58a0c.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/db4a92bca7a7f1a6191c6d0c84d58a0c.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/db4a92bca7a7f1a6191c6d0c84d58a0c.jpg" class="lazyload" alt="Brexit"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Justin Tallis/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/brexit-hotel-california-scenario-by-anatole-kaletsky-2017-12">Fake Brexit or No Brexit</a>
            </h2>
            <div class="listing__excerpt">

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a itemprop="url" data-entity-type="member" data-entity-id="54b147624a42310e605c67ad" data-language="english" data-event-action="click" data-entity-link-name="anatole-kaletsky" class="track-event"><span class="listing__author author" itemprop="name">Anatole Kaletsky</span></a></span>
                            <div class="listing__abs u-mt-se">
                                <p>If a hard Brexit is economically unacceptable to British business and Parliament, a soft Brexit is politically unacceptable to EU leaders, and a fake Brexit is unacceptable to almost everyone, just one alternative remains: no Brexit. That would mean revoking Britain’s withdrawal notice under Article 50 of the Treaty on European Union.</p>
                            </div>
            </div>

        </header>
<footer class="listing__footer">
    <a href="/commentary/brexit-hotel-california-scenario-by-anatole-kaletsky-2017-12#comments" data-comment-url="brexit-hotel-california-scenario-by-anatole-kaletsky-2017-12" data-entity-type="document" data-entity-id="5a3a36e278b6c709b862b016" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/brexit-hotel-california-scenario-by-anatole-kaletsky-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/brexit-hotel-california-scenario-by-anatole-kaletsky-2017-12#comments"><span>14</span></a>
    <a href="#" data-url="brexit-hotel-california-scenario-by-anatole-kaletsky-2017-12" data-entity-type="document" data-entity-id="5a3a36e278b6c709b862b016" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/brexit-hotel-california-scenario-by-anatole-kaletsky-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>
        

    <aside class="listing__fr listing__fr--list">


       
        <ul data-page-area="curated" data-page-subarea="secondary-articles">
                <li>
                    <article>
                        
    <span class="byline vl-divider" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/jean-pisani-ferry" itemprop="url" data-entity-type="member" data-entity-id="dfac7c0246f86f2c0ff82e0b" data-language="english" data-event-action="click" data-entity-link-name="jean-pisani-ferry" class="track-event" data-href-original="/columnist/jean-pisani-ferry"><span class="listing__author author" itemprop="name">Jean Pisani-Ferry</span></a></span>

                        <a href="/commentary/brexit-negotiations-lack-vision-by-jean-pisani-ferry-2017-12" data-entity-type="document" data-entity-id="5a34b76478b6c72fccdde9f2" data-language="english" data-event-action="click" data-entity-link-name="brexit-negotiations-lack-vision-by-jean-pisani-ferry-2017-12" class="track-event listing__fr__article-title" data-href-original="/commentary/brexit-negotiations-lack-vision-by-jean-pisani-ferry-2017-12">Making the Most of the Brexit Deal</a>
                    </article>
                </li>
                <li>
                    <article>
                        
    <span class="byline vl-divider" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/harold-james" itemprop="url" data-entity-type="member" data-entity-id="89407c0246f86f2c0f0e250b" data-language="english" data-event-action="click" data-entity-link-name="harold-james" class="track-event" data-href-original="/columnist/harold-james"><span class="listing__author author" itemprop="name">Harold James</span></a></span>

                        <a href="/commentary/brexit-british-political-realignment-by-harold-james-2017-12" data-entity-type="document" data-entity-id="5a25268e78b6c70898deda2f" data-language="english" data-event-action="click" data-entity-link-name="brexit-british-political-realignment-by-harold-james-2017-12" class="track-event listing__fr__article-title" data-href-original="/commentary/brexit-british-political-realignment-by-harold-james-2017-12">The Brexit Tragicomedy</a>
                    </article>
                </li>
        </ul>
    </aside>

    </article>
</li><li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="world-economy-2018-predictions-by-michael-boskin-2017-12">
        <a href="/commentary/world-economy-2018-predictions-by-michael-boskin-2017-12" data-entity-type="document" data-entity-id="5a3b847f78b6c7330cad3083" data-language="english" data-event-action="click" data-entity-link-name="world-economy-2018-predictions-by-michael-boskin-2017-12" class="track-event overlay" data-href-original="/commentary/world-economy-2018-predictions-by-michael-boskin-2017-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/d45f92ac7a509b7ee7539b417d4f29dc.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d45f92ac7a509b7ee7539b417d4f29dc.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d45f92ac7a509b7ee7539b417d4f29dc.jpg" class="lazyload" alt="Christine Lagarde"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Alex Wong/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/world-economy-2018-predictions-by-michael-boskin-2017-12">The World Economy in 2018</a>
            </h2>
            <div class="listing__excerpt">

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/michael-boskin" itemprop="url" data-entity-type="member" data-entity-id="25de7b0246f86f2c0f461e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-boskin" class="track-event" data-href-original="/columnist/michael-boskin"><span class="listing__author author" itemprop="name">Michael J. Boskin</span></a></span>
                            <div class="listing__abs u-mt-se">
                                <p>In the tenth year since the start of the global financial crisis, the US economy reached a new high-water mark, and the global economy exceeded expectations. But whether these positive trends continue in 2018 will depend on a variety of factors, from fiscal and monetary policymaking to domestic politics and regional stability.</p>
                            </div>
            </div>

        </header>
<footer class="listing__footer">
    <a href="/commentary/world-economy-2018-predictions-by-michael-boskin-2017-12#comments" data-comment-url="world-economy-2018-predictions-by-michael-boskin-2017-12" data-entity-type="document" data-entity-id="5a3b847f78b6c7330cad3083" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/world-economy-2018-predictions-by-michael-boskin-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/world-economy-2018-predictions-by-michael-boskin-2017-12#comments"><span>3</span></a>
    <a href="#" data-url="world-economy-2018-predictions-by-michael-boskin-2017-12" data-entity-type="document" data-entity-id="5a3b847f78b6c7330cad3083" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/world-economy-2018-predictions-by-michael-boskin-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>
        

    <aside class="listing__fr listing__fr--list">


       
        <ul data-page-area="curated" data-page-subarea="secondary-articles">
                <li>
                    <article>
                        
    <span class="byline vl-divider" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/stephen-s--roach" itemprop="url" data-entity-type="member" data-entity-id="2f0d7d0246f86f2c0faa3d0b" data-language="english" data-event-action="click" data-entity-link-name="stephen-s--roach" class="track-event" data-href-original="/columnist/stephen-s--roach"><span class="listing__author author" itemprop="name">Stephen S. Roach</span></a></span>

                        <a href="/commentary/test-for-economic-complacency-in-2018-by-stephen-s--roach-2017-12" data-entity-type="document" data-entity-id="5a325b7a78b6c708ac86adc8" data-language="english" data-event-action="click" data-entity-link-name="test-for-economic-complacency-in-2018-by-stephen-s--roach-2017-12" class="track-event listing__fr__article-title" data-href-original="/commentary/test-for-economic-complacency-in-2018-by-stephen-s--roach-2017-12">Complacency Will Be Tested in 2018</a>
                    </article>
                </li>
                <li>
                    <article>
                        
    <span class="byline vl-divider" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/michael-spence" itemprop="url" data-entity-type="member" data-entity-id="c8a87c0246f86f2c0fb02e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-spence" class="track-event" data-href-original="/columnist/michael-spence"><span class="listing__author author" itemprop="name">Michael Spence</span></a></span>

                        <a href="/commentary/economic-forecast-2018-continuity-by-michael-spence-2017-11" data-entity-type="document" data-entity-id="5a1d2b7e78b6c7280c740efb" data-language="english" data-event-action="click" data-entity-link-name="economic-forecast-2018-continuity-by-michael-spence-2017-11" class="track-event listing__fr__article-title" data-href-original="/commentary/economic-forecast-2018-continuity-by-michael-spence-2017-11">The Global Economy in 2018</a>
                    </article>
                </li>
        </ul>
    </aside>

    </article>
</li><li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="china-interference-in-australia-trump-no-help-by-chris-patten-2017-12">
        <a href="/commentary/china-interference-in-australia-trump-no-help-by-chris-patten-2017-12" data-entity-type="document" data-entity-id="5a3b7cb278b6c738d844c80e" data-language="english" data-event-action="click" data-entity-link-name="china-interference-in-australia-trump-no-help-by-chris-patten-2017-12" class="track-event overlay" data-href-original="/commentary/china-interference-in-australia-trump-no-help-by-chris-patten-2017-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/5d7670630890117706bf422ee3f75d84.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/5d7670630890117706bf422ee3f75d84.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/5d7670630890117706bf422ee3f75d84.jpg" class="lazyload" alt="Australian Prime Minister Malcolm Turnbull  and Donald Trump"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Brendan Smialowski/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/china-interference-in-australia-trump-no-help-by-chris-patten-2017-12">Trumpism Down Under</a>
            </h2>
            <div class="listing__excerpt">

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/chris-patten" itemprop="url" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event" data-href-original="/columnist/chris-patten"><span class="listing__author author" itemprop="name">Chris Patten</span></a></span>
                            <div class="listing__abs u-mt-se">
                                <p>For decades, Australia has maintained a close partnership with the US, not least on security matters. But President Donald Trump's antics have lately put a heavy strain on the bilateral relationship, with potentially serious consequences, particularly for the Australian authorities' effort to curb Chinese political meddling.</p>
                            </div>
            </div>

        </header>
<footer class="listing__footer">
    <a href="/commentary/china-interference-in-australia-trump-no-help-by-chris-patten-2017-12#comments" data-comment-url="china-interference-in-australia-trump-no-help-by-chris-patten-2017-12" data-entity-type="document" data-entity-id="5a3b7cb278b6c738d844c80e" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-interference-in-australia-trump-no-help-by-chris-patten-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-interference-in-australia-trump-no-help-by-chris-patten-2017-12#comments"><span>4</span></a>
    <a href="#" data-url="china-interference-in-australia-trump-no-help-by-chris-patten-2017-12" data-entity-type="document" data-entity-id="5a3b7cb278b6c738d844c80e" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-interference-in-australia-trump-no-help-by-chris-patten-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>
        

    <aside class="listing__fr listing__fr--list">


       
        <ul data-page-area="curated" data-page-subarea="secondary-articles">
                <li>
                    <article>
                        
    <span class="byline vl-divider" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/gareth-evans" itemprop="url" data-entity-type="member" data-entity-id="33473e0446f86fa80b447700" data-language="english" data-event-action="click" data-entity-link-name="gareth-evans" class="track-event" data-href-original="/columnist/gareth-evans"><span class="listing__author author" itemprop="name">Gareth Evans</span></a></span>

                        <a href="/commentary/trump-asia-australia-by-gareth-evans-2016-11" data-entity-type="document" data-entity-id="582732862bd5d2038466b378" data-language="english" data-event-action="click" data-entity-link-name="trump-asia-australia-by-gareth-evans-2016-11" class="track-event listing__fr__article-title" data-href-original="/commentary/trump-asia-australia-by-gareth-evans-2016-11">Preparing Asia for Trump</a>
                    </article>
                </li>
                <li>
                    <article>
                        
    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/anne-marie-slaughter" itemprop="url" data-entity-type="member" data-entity-id="e8f67c0246f86f2c0fc6330b" data-language="english" data-event-action="click" data-entity-link-name="anne-marie-slaughter" class="track-event" data-href-original="/columnist/anne-marie-slaughter"><span class="listing__author author" itemprop="name">Anne-Marie Slaughter</span></a></span>
     <span class="byline vl-divider">, et al. </span>

                        <a href="/commentary/trump-security-guarantees-asia-allies-by-anne-marie-slaughter-and-mira-rapp-hooper-2017-01" data-entity-type="document" data-entity-id="588761c82bd5d420687d480d" data-language="english" data-event-action="click" data-entity-link-name="trump-security-guarantees-asia-allies-by-anne-marie-slaughter-and-mira-rapp-hooper-2017-01" class="track-event listing__fr__article-title" data-href-original="/commentary/trump-security-guarantees-asia-allies-by-anne-marie-slaughter-and-mira-rapp-hooper-2017-01">How America&#x2019;s Asian Allies Can Survive Trump</a>
                    </article>
                </li>
        </ul>
    </aside>

    </article>
</li>


            <li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--special">
                <div class="listing onpoint onpoint--bg special" data-page-subarea="promotion-magazine">
    <a href="/order/magazine?route=&amp;url=&amp;trigger=Curated&amp;highlight=&amp;redirect=" data-entity-type="document" data-entity-id="5a1fea6c78b6c7233cc79bbe" data-language="english" data-event-action="click" data-entity-link-name="magazine-promotion-commentary-page" class="track-event overlay" data-href-original="/order/magazine?route=&amp;url=&amp;trigger=Curated&amp;highlight=&amp;redirect="></a>


<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/23bcfe1f5fc67c74799a7cbe0c887923.16-9-medium.1.png" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/23bcfe1f5fc67c74799a7cbe0c887923.16-9-large.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/23bcfe1f5fc67c74799a7cbe0c887923.png" class="lazyload" alt=""/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
    <div class="special__wrapper">
                    <h2 class="special__title">The Year Ahead 2018</h2>

            <div class="special__description">
                <style>
h4 {
    text-align: center;
}
</style>
<h4>The world’s leading thinkers and policymakers examine what’s come apart in the past year, and anticipate what will define the year ahead.</h4>
            </div>


            <p class="special__button">
                <span>Order now</span>
            </p>

    </div>
</div>

            </li>

</ol>
        </div>
    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="row u-mt">
        <div class="small-12 medium-6 large-3 columns u-mb align-middle">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                <li class="" role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                <li class="" role="menuitem"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event nav__item" data-href-original="/topics">Topics</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                <li class="" role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                <li class="" role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 u-mb columns align-middle">
            <h3 class="u-mt-s"><label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label></h3>
            <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                <div class="f-auto flex flex--nowrap">
                    <span class="f-auto u-mw-lu-500 u-relative">
                        <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                    </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                </div>
            </form>
            <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
        </div>
    </div>
    <div class="row">
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event subscribe-link nav__item" data-href-original="/order/products?trigger=footer">Subscribe</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                <li class="" role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                <li class="" role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/syndication" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="/syndication">Syndication</a></li>
                <li class="" role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
            </ul>
        </div>

        <div class="small-12 medium-6 large-3 columns">
            <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
            </ul>
        </div>
    </div>
        <div class="row u-mt">
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
            <meta itemprop="name" content="Project Syndicate">
            <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.project-syndicate.org/default/images/ps_logo-large.png" />
            </span>
        </div>
        <div class="small-12 columns copyright">
            &copy; Project Syndicate - 2017<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-privacy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-privacy" class="track-event" data-href-original="/pages/terms-and-privacy">Terms &amp; Privacy</a>
        </div>
    </div>
</footer>
    <!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-f8E80KYHdFRZg"
    });
</script>

<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>
<!-- End Quantcast tag -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<noscript>
    <div>
        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />
    </div>
</noscript>
<input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- /Yandex.Metrika counter -->
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
        var FlowliWatConfig = {
            SourceId: "1",
            TrackerServerUrl: "https://data.flw.li/piwik/",
            SiteId: 1,
        };
        (function () {
            var d = new Date();
            var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
</script>
<div style="display:none">
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959227286;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
            /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0" />
        </div>
    </noscript>
</div>
<!--Mather scripts-->
<script type="text/javascript">
        (function (cid, mkt, config, domain) {
            var sp = document.createElement('script');
            var s = document.getElementsByTagName('script')[0];
            var cb;

            try {
                if (!(cb = localStorage._matherVer)) {
                    throw false;
                }
            } catch (e) {
                cb = Math.round(new Date() / 1.0368e9);
            }

            sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
            sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
            sp.id = '_mljs';
            s.parentNode.insertBefore(sp, s);
        })('ma35515', '793414600', '');

        function matherqAnalitics(event, options) {
            (function (event, options) {
                var _matherq = (window._matherq = window._matherq || []);

                _matherq.push(['getTracker', function (tracker) {
                    tracker.paywallEvent(event, options);
                }]);

            })(event, options);
        };
</script>

<script type="text/javascript">
        function grecaptchaOnLoad() {

            try {
                var siteKey = document.getElementById("recaptchaSiteKey").value;
                var captchas = document.getElementsByClassName("g-recaptcha");

                for (var i = 0; i < captchas.length; i++) {
                    var element = captchas[i];

                    if (!element.getAttribute("data-RecaptchaWidgetId")) {
                        var params = { "sitekey": siteKey };
                        var recaptchaWidgetId = window.grecaptcha.render(element, params);
                        element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                    }
                }
            } catch (e) {
                console.log(e);
            }
        };
</script>




    <script src='//www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit'></script>
</body>
</html>
