<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/NewsArticle" xmlns:og="https://opengraphprotocol.org/schema/">
<head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Trump&#x2019;s Abominable Snow Job by PS editors - Project Syndicate</title>
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp">
<meta name="generator" content="flow.li">
<meta name="rating" content="General">
<meta name="referrer" content="origin-when-crossorigin">
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/favicon/manifest.json">
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333">
<link rel="shortcut icon" href="/favicon/favicon.ico">
<meta name="theme-color" content="#f2f0ee">
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link rel="dns-prefetch" href="https://data.flw.li" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i" rel="stylesheet">
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=LFHRiXc28W9ifNumznfbwfzJNH81fsXTWxlWBqe1WSI" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=CyMMDIiq_F7V2WAt_YpgJ-otFzo2sxJbP1IM2CyphPE" media="print" rel="stylesheet" />


    
    <link rel="canonical" href="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01">
    <meta name="description" content="In the 2016 US presidential election, Donald Trump presented himself as a populist who would protect America&#x2019;s &#x201C;forgotten&#x201D; workers from the disruptions of trade and immigration and the nefarious designs of unnamed elites. But, a year after assuming office, it has become abundantly clear that &#x201C;America first&#x201D; means workers come last.">
    <meta itemprop="name" content="Trump&#x2019;s Abominable Snow Job by PS editors - Project Syndicate">
    <meta itemprop="description" content="In the 2016 US presidential election, Donald Trump presented himself as a populist who would protect America&#x2019;s &#x201C;forgotten&#x201D; workers from the disruptions of trade and immigration and the nefarious designs of unnamed elites. But, a year after assuming office, it has become abundantly clear that &#x201C;America first&#x201D; means workers come last.">
    <meta name="author" content="PS editors" />
    <meta name="flowli" data-flowli-title="Trump&#x2019;s Abominable Snow Job" data-flowli-url="https://www.project-syndicate.org/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.2-1-super.1.jpg">
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.2-1-super.1.jpg">
    <meta name="keywords" itemprop="keywords" content="" />
    <meta name="news_keywords" content="" />
    <meta http-equiv="last-modified" content="2018-01-12T15:32Z" />
    <meta property="og:url" content="https://www.project-syndicate.org/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/digital-prague" />
    <meta property="og:description" content="In the 2016 US presidential election, Donald Trump presented himself as a populist who would protect America&#x2019;s &#x201C;forgotten&#x201D; workers from the disruptions of trade and immigration and the nefarious designs of unnamed elites. But, a year after assuming office, it has become abundantly clear that &#x201C;America first&#x201D; means workers come last." />
    <meta name="og:image" content="https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.2-1-super.1.jpg" />
        <meta property="article:section" content="Long Reads" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
    <meta property="article:published_time" content="2018-01-12T07:45Z" />
    <meta property="og:title" content="Trump&#x2019;s Abominable Snow Job by PS editors" />
    <meta property="article:modified_time" content="2018-01-12T15:32Z" />
    <meta property="article:tag" content="" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Trump&#x2019;s Abominable Snow Job by PS editors" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:creator" content="">
    <meta name="twitter:description" content="In the 2016 US presidential election, Donald Trump presented himself as a populist who would protect America&#x2019;s &#x201C;forgotten&#x201D; workers from the disruptions of trade and immigration and the nefarious designs of unnamed elites. But, a year after assuming office, it has become abundantly clear that &#x201C;America first&#x201D; means workers come last." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.2-1-super.1.jpg" />
    <link rel="canonical" href="https://www.project-syndicate.org/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" />

            <meta name="parsely-page" content='{
  "title": "Trump’s Abominable Snow Job by PS editors",
  "link": "https://www.project-syndicate.org/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01",
  "image_url": "https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.2-1-super.1.jpg",
  "type": "post",
  "post_id": "trump-s-abominable-snow-job-by-ps-editors-2018-01",
  "pub_date": "2018-01-12T07:45Z",
  "author": "PS editors",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="//connect.facebook.net/en_US/sdk.js"></script>
<script type="text/javascript" src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/minified/common.min.js?v=nOOrLmmRATr_MRwXasDUcA14xe2AQEXhyHxEcgPVYwY"></script>


    
    
        <script src="/scripts/minified/application.min.js?v=FNxu4esV6wL8_vSsmsces9GAP_ufebMvZuTKIdpawZY">
        </script>
    
    
    <script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main">
            <a class="logo" href="/">
                <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
            </a>

            <nav class="nav nav--menu">
                <ul class="nav__list" role="menubar">
                   <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-15 " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover">
                                <span class="hamburger-inner"></span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections columns">

                <ul class="nav__list nav__list--sections" data-page-area="navbar">
                        <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                        <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                        <li role="presentation"><a href="/topic/in-context-the-protests-in-iran" data-entity-type="document" data-entity-id="5a4bbc8478b6c726b82572b0" data-language="english" data-event-action="click" data-entity-link-name="in-context-the-protests-in-iran" class="track-event nav__item" data-href-original="/topic/in-context-the-protests-in-iran">Iran</a></li>
                        <li role="presentation"><a href="/topic/the-world-economy-in-2018" data-entity-type="document" data-entity-id="5a4548fc78b6c71c345ce80c" data-language="english" data-event-action="click" data-entity-link-name="the-world-economy-in-2018" class="track-event nav__item" data-href-original="/topic/the-world-economy-in-2018">2018 World Economy</a></li>
                </ul>
                <ul class="nav__list nav__list--meta" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                </ul>
            </nav>
        </div>

    </header>
</div>

<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list" role="menubar">
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Sections</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Current Topics</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                    <li role="menuitem"><a href="/topic/broken-brexit" data-entity-type="document" data-entity-id="5a25121578b6c71c7c610379" data-language="english" data-event-action="click" data-entity-link-name="broken-brexit" class="track-event" data-href-original="/topic/broken-brexit">Brexit</a></li>
                    <li role="menuitem"><a href="/topic/germany-in-limbo" data-entity-type="document" data-entity-id="5a13136478b6c75d10bac3e8" data-language="english" data-event-action="click" data-entity-link-name="germany-in-limbo" class="track-event" data-href-original="/topic/germany-in-limbo">Germany</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/who-can-stop-north-korea-1" data-entity-type="document" data-entity-id="59b8ece378b6c716dc04647b" data-language="english" data-event-action="click" data-entity-link-name="who-can-stop-north-korea-1" class="track-event" data-href-original="/topic/who-can-stop-north-korea-1">N.Korea</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
        <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="/syndication" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="/syndication">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-product" class="track-event subscribe-link" data-href-original="/order/products?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
            </ul>
           
        </li>
    
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="row">

        <form action="/archive" method="get" class="columns form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" value="Search" class="f-fix icon  icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="row">
        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb">
            <h2 class="u-fs-st u-mt show-for-top "><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
            <div class="description u-mt-se u-mb">
                <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                
            </div>

                <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">

                    <li role="tab" aria-controls="tab-login" aria-selected="true">Log in</li>

                    <li role="tab" aria-controls="tab-register" aria-selected="false">Register</li>

                </ul>
                <div class="row">
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns control-watch" aria-hidden="false" id="tab-login">
                        <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                            <p>
                                <label for="login-email" class="">Email</label>
                                <span class="validation">required</span>
                                <input type="email" class="email" name="email" required placeholder="Your email" id="login-email" />
                            </p>
                            <p id="tab-reset-pw" aria-hidden="false" role="tabpanel">
                                <label for="login-password" class="">Password</label>
                                <span class="validation">required</span>
                                <input type="password" required name="password" id="login-password" placeholder="Your password" />
                                <span class="select-element u-mt-se">
                                    <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                </span>
                            </p>
                            <p id="tab-reset-pw-desc" class="text-subtext" aria-hidden="true" role="tabpanel">
                                Please enter your email address and click on the reset-password button. You&#x27;ll receive an email shortly with a link to create a new password. If you have trouble finding this email, please check your spam folder.
                            </p>
                            <p>
                                <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                            </p>
                            <p class="u-mtb-se u-block" role="tablist">
                                <button id="reset-button" class="u-fs-ter tab--hideable" aria-hidden="false" role="tabpanel">Forgot password?</button>
                                <button id="reset-cancel-button" class="u-fs-ter tab--hideable" aria-hidden="true" role="tabpanel">Cancel</button>
                            </p>
                            <input type="hidden" value="/" name="ReturnUrl" />
                        </form>
                    </div>
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns" id="tab-register" aria-hidden="true">
                        <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1" checked="checked" /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl"/>

        <p>
            <input id="register-button" name="reg-button" type="submit" class="button button--primary" value="Register"/>
        </p>
</form>
                    </div>
                    <div class="medium-1 column u-text-center">
                        <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                        <strong class="plbh">or</strong>
                        <p class="u-bg-divider u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                    </div>
                    <div class="small-12 medium-4 large-5 columns">
                        <p class="label-placeholder-mu ">
                            <a href="#facebook-login-register" id="facebook-login-register" data-app-id="300016057126409" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                        </p>
                        <p class="label-placeholder-mu ">

                            <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                        </p>
                    </div>
                </div>

        </div>
    </div>
</div>
<input type="hidden" id="recaptchaSiteKey" value="6LdEaBUUAAAAADbN4xiXri-CpTmS-zfPDgYicW3g" />

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary onpoint" data-id="5a57d34f78b6c723fce25486" data-language="english" data-url="trump-s-abominable-snow-job-by-ps-editors-2018-01" data-fullurl="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01/english" data-title="Trump&#x2019;s Abominable Snow Job" data-meta="barrier#true;barriername#accesspaylog;onpoint#true;paywall#true">
    <meta itemscope itemprop="copyrightHolder" itemtype="https://schema.org/Organization" content="Project Syndicate" itemref="copyright-info">
    <meta itemprop="dateModified" content="2018-01-12T15:32Z" />
    <meta itemprop="datePublished" content="2018-01-12T07:45Z" />
    <link itemprop="mainEntityOfPage" href="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" rel="pingback" />
    <meta name="keywords" itemprop="keywords" content="" />
    <meta name="news_keywords" content="" />
    <div class="split-top">
                <div class="row ">
                    

<figure class="columns image image--lead image--ratio-2-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="height" content="510"/>
            <meta itemprop="width" content="680"/>
            <meta itemprop="url" content="https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.4-3-large.1.jpg"/>
    <picture class="fbg-image__element">



                    <source data-srcset="https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.jpg" class="lazyload" alt="Donald Trump delivers his address to a joint session of Congress"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">&amp;nbsp;Bill Clark/CQ Roll Call/Getty Images</span>
    </figure>
                </div>
                    <div class="row u-relative">
                <div class="op-header op-header--img">
                    <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns">
                        <a href="/onpoint">
                            <span class="onpoint__banner onpoint__banner--article u-mt-se">
                                <span></span>

                            </span>
                        </a>
                            <h2 class="u-mt-se list-page__title">

                                    <span>Long Reads</span>
                            </h2>

                    </div>
                    <div class="onpoint__header"></div>
                </div>
            </div>
        <div class="row fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__interaction fbg-image__inlay">
                <ul class="list list--inline">
                    <li><a data-comment-url="trump-s-abominable-snow-job-by-ps-editors-2018-01" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5a57d34f78b6c723fce25486" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></a></li>
                    <li><button data-url="trump-s-abominable-snow-job-by-ps-editors-2018-01" data-entity-type="document" data-entity-id="5a57d34f78b6c723fce25486" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                </ul>
                <div class="language">
                    <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true">
                        <span class="icon icon--en" role="presentation">english</span> <span class="language__label">English</span>
                    </button>
                </div>
                
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5a57d34f78b6c723fce25486" data-entity-type="document" data-page="trump-s-abominable-snow-job-by-ps-editors-2018-01" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FRf7I8ev&amp;text=Trump%E2%80%99s%20Abominable%20Snow%20Job%20by%20PS%20editors%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5a57d34f78b6c723fce25486" data-entity-type="document" data-page="trump-s-abominable-snow-job-by-ps-editors-2018-01" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Trump%E2%80%99s%20Abominable%20Snow%20Job%20by%20PS%20editors%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FRf7I8ev" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5a57d34f78b6c723fce25486" data-entity-type="document" data-page="trump-s-abominable-snow-job-by-ps-editors-2018-01" data-language="english">Whatsapp</a></li>

</ul>


            </div>
           

            <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__title article__title--main u-mb-se" itemprop="headline">Trump&#x2019;s Abominable Snow Job</h1>

            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <section class="u-mt-se">

                  
                        <time itemprop="datePublished" datetime="2018-01-12T07:45Z" class="vl-divider">Jan 12, 2018</time>
                        <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
                            <a href="/columnist/digital-prague" itemprop="url" data-entity-type="member" data-entity-id="b5d30b04c8e15d30118e1466" data-language="english" data-event-action="click" data-entity-link-name="digital-prague" class="track-event" data-href-original="/columnist/digital-prague">
                                <span class="listing__author author" itemprop="name">PS editors</span>
                            </a>
                        </span>
                </section>
                <section class="article__abs u-mt-se" itemprop="about" dir="ltr">
                    <p><span style="font-size: inherit; font-family: inherit;">In the 2016 US presidential election, Donald Trump presented himself as a populist who would protect America’s “forgotten” workers from the disruptions of trade and immigration and the nefarious designs of unnamed elites. </span><span style="font-size: inherit; font-family: inherit;">But, a year after assuming office, it has become abundantly clear that “America first” means workers come last.</span></p>
                </section>


                        <section dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="c28ad7a7ba03424cb608fa45df5ee6f7">Almost one year ago, beneath a gray sky and before a middling crowd, Donald Trump was sworn in as US president. In his <a href="https://www.whitehouse.gov/briefings-statements/the-inaugural-address/">inaugural address</a>, he vowed that, “Every decision on trade, on taxes, on immigration, on foreign affairs, will be made to benefit American workers and American families.” And to the “forgotten men and women of our country,” he vowed, “I will never, ever let you down.”   </p><p data-line-id="2387ddd94fbe40309f5456727e9ba229">Trump had campaigned on a promise to tear up “unfair” trade agreements and crack down on immigration. And in his first weeks and months in office, he abandoned the Trans-Pacific Partnership (TPP). He announced America’s withdrawal from the Paris climate agreement. He banned entry to the United States for Muslims from seven countries. And he has cleared the way for the deportation of hundreds of thousands of Latin Americans who have been living in the US legally for a generation or more.</p><p data-line-id="e04083c033994effbaa4b247c18cd1ba">But, as Trump prepares to deliver his second “State of the Union” address, it is clear that many other major promises have fallen by the wayside. The wall he promised to erect on the border with Mexico is no closer to being built than it was a year ago. The 2010 Affordable Care Act (Obamacare) remains un-repealed. American infrastructure remains neglected and underfunded. And, rather than “drain the swamp” of entrenched insiders and vested interests that shape so much US policy, he’s stocked it with bigger alligators.</p><div class="paywall u-mtb" data-walltype="regwall">
    <div class="paywall__bg"></div>
    
        <h2 class="u-mb-se">
            To continue reading, please subscribe to On Point.
        </h2>
        <p class="paywall">
            To access On Point, <a href="/account/login?returnURL=%2Fonpoint%2Ftrump-s-abominable-snow-job-by-ps-editors-2018-01%3Futm_source%3DProject%2520Syndicate%2520Newsletter%26utm_campaign%3D70f61a12de-op_newsletter_2018_1_12%26utm_medium%3Demail%26utm_term%3D0_73bad5b7d8-70f61a12de-93457161%26barrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="paywall-login" class="track-event link" data-href-original="/account/login?returnURL=%2Fonpoint%2Ftrump-s-abominable-snow-job-by-ps-editors-2018-01%3Futm_source%3DProject%2520Syndicate%2520Newsletter%26utm_campaign%3D70f61a12de-op_newsletter_2018_1_12%26utm_medium%3Demail%26utm_term%3D0_73bad5b7d8-70f61a12de-93457161%26barrier%3Daccesspaylog">log in</a> or <a href="/account/login?returnURL=%2Fonpoint%2Ftrump-s-abominable-snow-job-by-ps-editors-2018-01%3Futm_source%3DProject%2520Syndicate%2520Newsletter%26utm_campaign%3D70f61a12de-op_newsletter_2018_1_12%26utm_medium%3Demail%26utm_term%3D0_73bad5b7d8-70f61a12de-93457161%26barrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="paywall-login" class="track-event link" data-href-original="/account/login?returnURL=%2Fonpoint%2Ftrump-s-abominable-snow-job-by-ps-editors-2018-01%3Futm_source%3DProject%2520Syndicate%2520Newsletter%26utm_campaign%3D70f61a12de-op_newsletter_2018_1_12%26utm_medium%3Demail%26utm_term%3D0_73bad5b7d8-70f61a12de-93457161%26barrier%3Daccesspaylog">register now</a> now and read two On Point articles for free. For unlimited access to the unrivaled analysis of On Point, <a href="/order/products?route=onpoint&url=trump-s-abominable-snow-job-by-ps-editors-2018-01&trigger=paywall&highlight=subscription&redirect=%2Fonpoint%2Ftrump-s-abominable-snow-job-by-ps-editors-2018-01%3Futm_source%3DProject%2520Syndicate%2520Newsletter%26utm_campaign%3D70f61a12de-op_newsletter_2018_1_12%26utm_medium%3Demail%26utm_term%3D0_73bad5b7d8-70f61a12de-93457161%26barrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="paywall-subscribe" class="track-event link" data-href-original="/order/products?route=onpoint&url=trump-s-abominable-snow-job-by-ps-editors-2018-01&trigger=paywall&highlight=subscription&redirect=%2Fonpoint%2Ftrump-s-abominable-snow-job-by-ps-editors-2018-01%3Futm_source%3DProject%2520Syndicate%2520Newsletter%26utm_campaign%3D70f61a12de-op_newsletter_2018_1_12%26utm_medium%3Demail%26utm_term%3D0_73bad5b7d8-70f61a12de-93457161%26barrier%3Daccesspaylog">subscribe now</a>.             
        </p>
<form method="post" action="/account/register" class="form user-input-form" id="tab-register-form-paywall" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required="" placeholder="Your email" id="register-email-paywall">
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday-paywall" name="NewsLetter1" checked="checked"><label for="newsletter__sunday-paywall" class="select-element__label"><span class="icon icon--opcheckbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" name="ReturnUrl">

        <p class="paywall u-mb">
            <input id="register-button-paywall" name="reg-button" type="submit" class="button button--primary button--pl u-mr-s" value="Register">
            <a href="#" id="paywall-login" class="button button--primary button--pl">Log in</a>
        </p>
</form>
</div>
                        </section>
            </div>
            
    <section class="show-for-xlarge columns article__sidebar">
        <h2 class="section__title u-mtb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/trump-feud-bannon-new-book-by-elizabeth-drew-2018-01" data-entity-type="document" data-entity-id="5a50cff478b6c708a4e25110" data-language="english" data-event-action="click" data-entity-link-name="trump-feud-bannon-new-book-by-elizabeth-drew-2018-01" class="track-event overlay" data-href-original="/commentary/trump-feud-bannon-new-book-by-elizabeth-drew-2018-01"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-feud-bannon-new-book-by-elizabeth-drew-2018-01">Breaking Bannon</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-01-06T13:45Z" class="vl-divider">Jan 6, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/elizabeth-drew" itemprop="url" data-entity-type="member" data-entity-id="54abdb8f4a423104c40cc73f" data-language="english" data-event-action="click" data-entity-link-name="elizabeth-drew" class="track-event" data-href-original="/columnist/elizabeth-drew"><span class="listing__author author" itemprop="name">Elizabeth Drew</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/venezuela-catastrophe-military-intervention-by-ricardo-hausmann-2018-01" data-entity-type="document" data-entity-id="5a4b5a4378b6c72b5416889f" data-language="english" data-event-action="click" data-entity-link-name="venezuela-catastrophe-military-intervention-by-ricardo-hausmann-2018-01" class="track-event overlay" data-href-original="/commentary/venezuela-catastrophe-military-intervention-by-ricardo-hausmann-2018-01"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/venezuela-catastrophe-military-intervention-by-ricardo-hausmann-2018-01">D-Day Venezuela</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-01-02T11:51Z" class="vl-divider">Jan 2, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ricardo-hausmann" itemprop="url" data-entity-type="member" data-entity-id="d5707b0246f86f2c0fe8150b" data-language="english" data-event-action="click" data-entity-link-name="ricardo-hausmann" class="track-event" data-href-original="/columnist/ricardo-hausmann"><span class="listing__author author" itemprop="name">Ricardo Hausmann</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/low-inflation-no-surprise-by-j--bradford-delong-2018-01" data-entity-type="document" data-entity-id="5a4b5d3d78b6c72b5419d610" data-language="english" data-event-action="click" data-entity-link-name="low-inflation-no-surprise-by-j--bradford-delong-2018-01" class="track-event overlay" data-href-original="/commentary/low-inflation-no-surprise-by-j--bradford-delong-2018-01"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/low-inflation-no-surprise-by-j--bradford-delong-2018-01">Why Low Inflation Is No Surprise</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-01-02T13:01Z" class="vl-divider">Jan 2, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/j--bradford-delong" itemprop="url" data-entity-type="member" data-entity-id="44007c0246f86f2c0f9e200b" data-language="english" data-event-action="click" data-entity-link-name="j--bradford-delong" class="track-event" data-href-original="/columnist/j--bradford-delong"><span class="listing__author author" itemprop="name">J. Bradford DeLong</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/kant-not-cant-for-europe-by-yanis-varoufakis-2018-01" data-entity-type="document" data-entity-id="5a4e31ed78b6c708a47b2ef1" data-language="english" data-event-action="click" data-entity-link-name="kant-not-cant-for-europe-by-yanis-varoufakis-2018-01" class="track-event overlay" data-href-original="/commentary/kant-not-cant-for-europe-by-yanis-varoufakis-2018-01"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/kant-not-cant-for-europe-by-yanis-varoufakis-2018-01">A Good German Idea for 2018</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-01-04T14:48Z" class="vl-divider">Jan 4, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/yanis-varoufakis" itemprop="url" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="click" data-entity-link-name="yanis-varoufakis" class="track-event" data-href-original="/columnist/yanis-varoufakis"><span class="listing__author author" itemprop="name">Yanis Varoufakis</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/italy-election-berlusconi-comeback-by-bill-emmott-2018-01" data-entity-type="document" data-entity-id="5a4e31a478b6c708a47ac74f" data-language="english" data-event-action="click" data-entity-link-name="italy-election-berlusconi-comeback-by-bill-emmott-2018-01" class="track-event overlay" data-href-original="/commentary/italy-election-berlusconi-comeback-by-bill-emmott-2018-01"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/italy-election-berlusconi-comeback-by-bill-emmott-2018-01">The Bunga-Bunga Party Returns to Italy</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-01-04T14:16Z" class="vl-divider">Jan 4, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/bill-emmott" itemprop="url" data-entity-type="member" data-entity-id="547c69974a423109f00d66de" data-language="english" data-event-action="click" data-entity-link-name="bill-emmott" class="track-event" data-href-original="/columnist/bill-emmott"><span class="listing__author author" itemprop="name">Bill Emmott</span></a></span>

    </p>
</header>

                    </article>
                </li>
        </ol>
    </section>



                <div class="small-12 columns u-mt"></div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">
            <article class="columns slide  listing" data-id="trump-republican-tax-legislation-by-joseph-e--stiglitz-2018-01" data-linkinternal-url="/commentary/trump-republican-tax-legislation-by-joseph-e--stiglitz-2018-01" id="article-link-5a4b531178b6c72b540ee1b1" data-page-area="internallink">
                <a href="/commentary/trump-republican-tax-legislation-by-joseph-e--stiglitz-2018-01" data-entity-type="document" data-entity-id="5a4b531178b6c72b540ee1b1" data-language="english" data-event-action="click" data-entity-link-name="trump-republican-tax-legislation-by-joseph-e--stiglitz-2018-01" class="track-event overlay" data-href-original="/commentary/trump-republican-tax-legislation-by-joseph-e--stiglitz-2018-01"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/a436bffd1b79991f04beb1b2b7e7bf29.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a436bffd1b79991f04beb1b2b7e7bf29.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a436bffd1b79991f04beb1b2b7e7bf29.jpg" class="lazyload" alt="Donald Trump speaks about the passage of tax reform legislation"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Saul Loeb/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-republican-tax-legislation-by-joseph-e--stiglitz-2018-01">The US Donor Relief Act of 2017</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-01-02T09:57Z" class="vl-divider">Jan 2, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joseph-e--stiglitz" itemprop="url" data-entity-type="member" data-entity-id="64127c0246f86f2c0fc9210b" data-language="english" data-event-action="click" data-entity-link-name="joseph-e--stiglitz" class="track-event" data-href-original="/columnist/joseph-e--stiglitz"><span class="listing__author author" itemprop="name">Joseph E. Stiglitz</span></a></span>

says that the Republicans’ tax legislation will lead to an even more unequal society – and a worse economy.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-republican-tax-legislation-by-joseph-e--stiglitz-2018-01#comments" data-comment-url="trump-republican-tax-legislation-by-joseph-e--stiglitz-2018-01" data-entity-type="document" data-entity-id="5a4b531178b6c72b540ee1b1" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-republican-tax-legislation-by-joseph-e--stiglitz-2018-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-republican-tax-legislation-by-joseph-e--stiglitz-2018-01#comments"><span>9</span></a>
    <a href="#" data-url="trump-republican-tax-legislation-by-joseph-e--stiglitz-2018-01" data-entity-type="document" data-entity-id="5a4b531178b6c72b540ee1b1" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-republican-tax-legislation-by-joseph-e--stiglitz-2018-01" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-populist-plutocracy-by-nouriel-roubini-2017-12" data-linkinternal-url="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12" id="article-link-5a2e294d78b6c73448924813" data-page-area="internallink">
                <a href="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12" data-entity-type="document" data-entity-id="5a2e294d78b6c73448924813" data-language="english" data-event-action="click" data-entity-link-name="trump-populist-plutocracy-by-nouriel-roubini-2017-12" class="track-event overlay" data-href-original="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/841ddaddc8a5b928f273d4008cf27afe.16-9-small.1.png" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/841ddaddc8a5b928f273d4008cf27afe.16-9-medium.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/841ddaddc8a5b928f273d4008cf27afe.png" class="lazyload" alt="Trump greets his supporters"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">The Washington Post/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12">Populist Plutocracy and the Future of America</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-11T10:36Z" class="vl-divider">Dec 11, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/nouriel-roubini" itemprop="url" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author" itemprop="name">Nouriel Roubini</span></a></span>

warns that Donald Trump may be willing to try anything to maintain the support of the voters he's betraying.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12#comments" data-comment-url="trump-populist-plutocracy-by-nouriel-roubini-2017-12" data-entity-type="document" data-entity-id="5a2e294d78b6c73448924813" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12#comments"><span>51</span></a>
    <a href="#" data-url="trump-populist-plutocracy-by-nouriel-roubini-2017-12" data-entity-type="document" data-entity-id="5a2e294d78b6c73448924813" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="save-america-from-trump-tax-legislation-by-laura-tyson-and-lenny-mendonca-2018-01" data-linkinternal-url="/commentary/save-america-from-trump-tax-legislation-by-laura-tyson-and-lenny-mendonca-2018-01" id="article-link-5a53865978b6c708a4557e78" data-page-area="internallink">
                <a href="/commentary/save-america-from-trump-tax-legislation-by-laura-tyson-and-lenny-mendonca-2018-01" data-entity-type="document" data-entity-id="5a53865978b6c708a4557e78" data-language="english" data-event-action="click" data-entity-link-name="save-america-from-trump-tax-legislation-by-laura-tyson-and-lenny-mendonca-2018-01" class="track-event overlay" data-href-original="/commentary/save-america-from-trump-tax-legislation-by-laura-tyson-and-lenny-mendonca-2018-01"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/68c384c6cf7910754b888a67e1f007e0.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/68c384c6cf7910754b888a67e1f007e0.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/68c384c6cf7910754b888a67e1f007e0.jpg" class="lazyload" alt="Pedestrians look at diamonds in a window display along 5th Avenue"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Spencer Platt/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/save-america-from-trump-tax-legislation-by-laura-tyson-and-lenny-mendonca-2018-01">Saving America from Trump&#x2019;s Tax Reform</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-01-08T15:38Z" class="vl-divider">Jan 8, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/laura-tyson" itemprop="url" data-entity-type="member" data-entity-id="5866110d2bd5d209e8a12173" data-language="english" data-event-action="click" data-entity-link-name="laura-tyson" class="track-event" data-href-original="/columnist/laura-tyson"><span class="listing__author author" itemprop="name">Laura Tyson</span></a></span>
     <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/lenny-mendonca" itemprop="url" data-entity-type="member" data-entity-id="54a13aec4a423103905a382a" data-language="english" data-event-action="click" data-entity-link-name="lenny-mendonca" class="track-event" data-href-original="/columnist/lenny-mendonca"><span class="listing__author author" itemprop="name">Lenny Mendonca</span></a></span>

lament that the new legislation does nothing to address the US economy's most pressing challenges.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/save-america-from-trump-tax-legislation-by-laura-tyson-and-lenny-mendonca-2018-01#comments" data-comment-url="save-america-from-trump-tax-legislation-by-laura-tyson-and-lenny-mendonca-2018-01" data-entity-type="document" data-entity-id="5a53865978b6c708a4557e78" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/save-america-from-trump-tax-legislation-by-laura-tyson-and-lenny-mendonca-2018-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/save-america-from-trump-tax-legislation-by-laura-tyson-and-lenny-mendonca-2018-01#comments"><span>11</span></a>
    <a href="#" data-url="save-america-from-trump-tax-legislation-by-laura-tyson-and-lenny-mendonca-2018-01" data-entity-type="document" data-entity-id="5a53865978b6c708a4557e78" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/save-america-from-trump-tax-legislation-by-laura-tyson-and-lenny-mendonca-2018-01" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="republican-tax-reform-reagan-by-jeffrey-frankel-2017-11" data-linkinternal-url="/commentary/republican-tax-reform-reagan-by-jeffrey-frankel-2017-11" id="article-link-5a18159178b6c7290c0bcce6" data-page-area="internallink">
                <a href="/commentary/republican-tax-reform-reagan-by-jeffrey-frankel-2017-11" data-entity-type="document" data-entity-id="5a18159178b6c7290c0bcce6" data-language="english" data-event-action="click" data-entity-link-name="republican-tax-reform-reagan-by-jeffrey-frankel-2017-11" class="track-event overlay" data-href-original="/commentary/republican-tax-reform-reagan-by-jeffrey-frankel-2017-11"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/e4478483862bb455d0655669ec18629e.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e4478483862bb455d0655669ec18629e.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e4478483862bb455d0655669ec18629e.jpg" class="lazyload" alt="Reagan tax reform"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">David Hume Kennedy/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/republican-tax-reform-reagan-by-jeffrey-frankel-2017-11">Reagan&#x2019;s Tax Reforms Revisited</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-11-24T13:24Z" class="vl-divider">Nov 24, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/jeffrey-frankel" itemprop="url" data-entity-type="member" data-entity-id="69557c0246f86f2c0f86260b" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-frankel" class="track-event" data-href-original="/columnist/jeffrey-frankel"><span class="listing__author author" itemprop="name">Jeffrey Frankel</span></a></span>

warns that Republicans' proposed tax legislation will blow up the US budget deficit – again.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/republican-tax-reform-reagan-by-jeffrey-frankel-2017-11#comments" data-comment-url="republican-tax-reform-reagan-by-jeffrey-frankel-2017-11" data-entity-type="document" data-entity-id="5a18159178b6c7290c0bcce6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/republican-tax-reform-reagan-by-jeffrey-frankel-2017-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/republican-tax-reform-reagan-by-jeffrey-frankel-2017-11#comments"><span>5</span></a>
    <a href="#" data-url="republican-tax-reform-reagan-by-jeffrey-frankel-2017-11" data-entity-type="document" data-entity-id="5a18159178b6c7290c0bcce6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/republican-tax-reform-reagan-by-jeffrey-frankel-2017-11" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="republican-supply-side-budget-blowout-by-stephen-s--roach-2017-11" data-linkinternal-url="/commentary/republican-supply-side-budget-blowout-by-stephen-s--roach-2017-11" id="article-link-5a18473d78b6c7290c57aa7a" data-page-area="internallink">
                <a href="/commentary/republican-supply-side-budget-blowout-by-stephen-s--roach-2017-11" data-entity-type="document" data-entity-id="5a18473d78b6c7290c57aa7a" data-language="english" data-event-action="click" data-entity-link-name="republican-supply-side-budget-blowout-by-stephen-s--roach-2017-11" class="track-event overlay" data-href-original="/commentary/republican-supply-side-budget-blowout-by-stephen-s--roach-2017-11"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/22cf18a807c9dbc17e41b89aa904c5ae.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/22cf18a807c9dbc17e41b89aa904c5ae.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/22cf18a807c9dbc17e41b89aa904c5ae.jpg" class="lazyload" alt="Income tax regulation books"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Tom Williams/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/republican-supply-side-budget-blowout-by-stephen-s--roach-2017-11">America&#x2019;s Supply-Side Scam</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-11-24T16:36Z" class="vl-divider">Nov 24, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/stephen-s--roach" itemprop="url" data-entity-type="member" data-entity-id="2f0d7d0246f86f2c0faa3d0b" data-language="english" data-event-action="click" data-entity-link-name="stephen-s--roach" class="track-event" data-href-original="/columnist/stephen-s--roach"><span class="listing__author author" itemprop="name">Stephen S. Roach</span></a></span>

thinks the Republicans' faith in self-financing tax cuts will cause a US fiscal blowout.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/republican-supply-side-budget-blowout-by-stephen-s--roach-2017-11#comments" data-comment-url="republican-supply-side-budget-blowout-by-stephen-s--roach-2017-11" data-entity-type="document" data-entity-id="5a18473d78b6c7290c57aa7a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/republican-supply-side-budget-blowout-by-stephen-s--roach-2017-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/republican-supply-side-budget-blowout-by-stephen-s--roach-2017-11#comments"><span>20</span></a>
    <a href="#" data-url="republican-supply-side-budget-blowout-by-stephen-s--roach-2017-11" data-entity-type="document" data-entity-id="5a18473d78b6c7290c57aa7a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/republican-supply-side-budget-blowout-by-stephen-s--roach-2017-11" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="class-warfare-fuels-trump-and-brexit-by-yanis-varoufakis-2017-12" data-linkinternal-url="/commentary/class-warfare-fuels-trump-and-brexit-by-yanis-varoufakis-2017-12" id="article-link-5a2aaa1f78b6c734480982d5" data-page-area="internallink">
                <a href="/commentary/class-warfare-fuels-trump-and-brexit-by-yanis-varoufakis-2017-12" data-entity-type="document" data-entity-id="5a2aaa1f78b6c734480982d5" data-language="english" data-event-action="click" data-entity-link-name="class-warfare-fuels-trump-and-brexit-by-yanis-varoufakis-2017-12" class="track-event overlay" data-href-original="/commentary/class-warfare-fuels-trump-and-brexit-by-yanis-varoufakis-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/0706414a4d701a1233c7265ccb8fb349.16-9-small.1.png" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/0706414a4d701a1233c7265ccb8fb349.16-9-medium.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0706414a4d701a1233c7265ccb8fb349.png" class="lazyload" alt="Visitors and volunteer at the Salvation Army"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Matt Cards/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/class-warfare-fuels-trump-and-brexit-by-yanis-varoufakis-2017-12">The High Cost of Denying Class War</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-08T15:24Z" class="vl-divider">Dec 8, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/yanis-varoufakis" itemprop="url" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="click" data-entity-link-name="yanis-varoufakis" class="track-event" data-href-original="/columnist/yanis-varoufakis"><span class="listing__author author" itemprop="name">Yanis Varoufakis</span></a></span>

argues that liberals in the US and Britain are more afraid of workers than they are of Trump and Brexit.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/class-warfare-fuels-trump-and-brexit-by-yanis-varoufakis-2017-12#comments" data-comment-url="class-warfare-fuels-trump-and-brexit-by-yanis-varoufakis-2017-12" data-entity-type="document" data-entity-id="5a2aaa1f78b6c734480982d5" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/class-warfare-fuels-trump-and-brexit-by-yanis-varoufakis-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/class-warfare-fuels-trump-and-brexit-by-yanis-varoufakis-2017-12#comments"><span>52</span></a>
    <a href="#" data-url="class-warfare-fuels-trump-and-brexit-by-yanis-varoufakis-2017-12" data-entity-type="document" data-entity-id="5a2aaa1f78b6c734480982d5" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/class-warfare-fuels-trump-and-brexit-by-yanis-varoufakis-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="republican-tax-reform-revenue-bonanza-by-martin-feldstein-2017-11" data-linkinternal-url="/commentary/republican-tax-reform-revenue-bonanza-by-martin-feldstein-2017-11" id="article-link-5a1bd7f178b6c722b454d08c" data-page-area="internallink">
                <a href="/commentary/republican-tax-reform-revenue-bonanza-by-martin-feldstein-2017-11" data-entity-type="document" data-entity-id="5a1bd7f178b6c722b454d08c" data-language="english" data-event-action="click" data-entity-link-name="republican-tax-reform-revenue-bonanza-by-martin-feldstein-2017-11" class="track-event overlay" data-href-original="/commentary/republican-tax-reform-revenue-bonanza-by-martin-feldstein-2017-11"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/e18f5565aebe8ec4a9df48ace120f04f.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e18f5565aebe8ec4a9df48ace120f04f.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e18f5565aebe8ec4a9df48ace120f04f.jpg" class="lazyload" alt="President Donald Trump makes a statement to the media "/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Tom Williams/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/republican-tax-reform-revenue-bonanza-by-martin-feldstein-2017-11">Cutting US Corporate Tax Is Worth the Cost</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-11-27T09:48Z" class="vl-divider">Nov 27, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/martin-feldstein" itemprop="url" data-entity-type="member" data-entity-id="3ca87c0246f86f2c0fa72e0b" data-language="english" data-event-action="click" data-entity-link-name="martin-feldstein" class="track-event" data-href-original="/columnist/martin-feldstein"><span class="listing__author author" itemprop="name">Martin Feldstein</span></a></span>

backs Republicans' prediction that reducing the rate from 35% to 20% will lead to a revenue bonanza.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/republican-tax-reform-revenue-bonanza-by-martin-feldstein-2017-11#comments" data-comment-url="republican-tax-reform-revenue-bonanza-by-martin-feldstein-2017-11" data-entity-type="document" data-entity-id="5a1bd7f178b6c722b454d08c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/republican-tax-reform-revenue-bonanza-by-martin-feldstein-2017-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/republican-tax-reform-revenue-bonanza-by-martin-feldstein-2017-11#comments"><span>25</span></a>
    <a href="#" data-url="republican-tax-reform-revenue-bonanza-by-martin-feldstein-2017-11" data-entity-type="document" data-entity-id="5a1bd7f178b6c722b454d08c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/republican-tax-reform-revenue-bonanza-by-martin-feldstein-2017-11" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" data-linkinternal-url="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" id="article-link-58b3f4ec2bd5d20dc809f52b" data-page-area="internallink">
                <a href="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" data-entity-type="document" data-entity-id="58b3f4ec2bd5d20dc809f52b" data-language="english" data-event-action="click" data-entity-link-name="trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" class="track-event overlay" data-href-original="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/523b60c9eb418e79e80e768163080ace.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/523b60c9eb418e79e80e768163080ace.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/523b60c9eb418e79e80e768163080ace.jpg" class="lazyload" alt="Park Avenue NYC"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Alija</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02">Don&#x2019;t Cry for Corporate America</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-02-27T10:19Z" class="vl-divider">Feb 27, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/stephen-s--roach" itemprop="url" data-entity-type="member" data-entity-id="2f0d7d0246f86f2c0faa3d0b" data-language="english" data-event-action="click" data-entity-link-name="stephen-s--roach" class="track-event" data-href-original="/columnist/stephen-s--roach"><span class="listing__author author" itemprop="name">Stephen S. Roach</span></a></span>

debunks the Trump administration's claim that the US economy needs tax cuts and deregulation.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02#comments" data-comment-url="trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" data-entity-type="document" data-entity-id="58b3f4ec2bd5d20dc809f52b" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02#comments"><span>7</span></a>
    <a href="#" data-url="trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" data-entity-type="document" data-entity-id="58b3f4ec2bd5d20dc809f52b" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="how-us-corporate-tax-reform-will-boost-growth-by-robert-j--barro-2017-12" data-linkinternal-url="/onpoint/how-us-corporate-tax-reform-will-boost-growth-by-robert-j--barro-2017-12" id="article-link-5a30fd7e78b6c70db87632c1" data-page-area="internallink">
                <a href="/onpoint/how-us-corporate-tax-reform-will-boost-growth-by-robert-j--barro-2017-12" data-entity-type="document" data-entity-id="5a30fd7e78b6c70db87632c1" data-language="english" data-event-action="click" data-entity-link-name="how-us-corporate-tax-reform-will-boost-growth-by-robert-j--barro-2017-12" class="track-event overlay" data-href-original="/onpoint/how-us-corporate-tax-reform-will-boost-growth-by-robert-j--barro-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/a23885982a888101b67415ad5781af95.16-9-small.1.png" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a23885982a888101b67415ad5781af95.16-9-medium.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a23885982a888101b67415ad5781af95.png" class="lazyload" alt="Senate Majority Leader Mitch McConnell"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Chip Somodevilla/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/onpoint/how-us-corporate-tax-reform-will-boost-growth-by-robert-j--barro-2017-12">How US Corporate-Tax Reform Will Boost Growth</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-13T11:59Z" class="vl-divider">Dec 13, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/robert-j--barro" itemprop="url" data-entity-type="member" data-entity-id="5aeeeb0246f86f681c086a5c" data-language="english" data-event-action="click" data-entity-link-name="robert-j--barro" class="track-event" data-href-original="/columnist/robert-j--barro"><span class="listing__author author" itemprop="name">Robert J. Barro</span></a></span>

predicts that the Republicans’ final tax package will provide a substantial economic stimulus over ten years.    </p>
</header>

                <footer class="listing__footer">
    <a href="/onpoint/how-us-corporate-tax-reform-will-boost-growth-by-robert-j--barro-2017-12#comments" data-comment-url="how-us-corporate-tax-reform-will-boost-growth-by-robert-j--barro-2017-12" data-entity-type="document" data-entity-id="5a30fd7e78b6c70db87632c1" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/how-us-corporate-tax-reform-will-boost-growth-by-robert-j--barro-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/how-us-corporate-tax-reform-will-boost-growth-by-robert-j--barro-2017-12#comments"><span>25</span></a>
    <a href="#" data-url="how-us-corporate-tax-reform-will-boost-growth-by-robert-j--barro-2017-12" data-entity-type="document" data-entity-id="5a30fd7e78b6c70db87632c1" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/how-us-corporate-tax-reform-will-boost-growth-by-robert-j--barro-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="robert-barro-s-tax-reform-advocacy-a-response-by-jason-furman-and-lawrence-h--summers-2017-12" data-linkinternal-url="/onpoint/robert-barro-s-tax-reform-advocacy-a-response-by-jason-furman-and-lawrence-h--summers-2017-12" id="article-link-5a33a01e78b6c72eb40cb9ae" data-page-area="internallink">
                <a href="/onpoint/robert-barro-s-tax-reform-advocacy-a-response-by-jason-furman-and-lawrence-h--summers-2017-12" data-entity-type="document" data-entity-id="5a33a01e78b6c72eb40cb9ae" data-language="english" data-event-action="click" data-entity-link-name="robert-barro-s-tax-reform-advocacy-a-response-by-jason-furman-and-lawrence-h--summers-2017-12" class="track-event overlay" data-href-original="/onpoint/robert-barro-s-tax-reform-advocacy-a-response-by-jason-furman-and-lawrence-h--summers-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/0620937e244cc99252388078aae985a8.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/0620937e244cc99252388078aae985a8.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0620937e244cc99252388078aae985a8.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/onpoint/robert-barro-s-tax-reform-advocacy-a-response-by-jason-furman-and-lawrence-h--summers-2017-12">Robert Barro&#x2019;s Tax-Reform Advocacy: A Response</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-15T10:53Z" class="vl-divider">Dec 15, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/jason-furman" itemprop="url" data-entity-type="member" data-entity-id="597f0ccb2bd5d2069ca0b14c" data-language="english" data-event-action="click" data-entity-link-name="jason-furman" class="track-event" data-href-original="/columnist/jason-furman"><span class="listing__author author" itemprop="name">Jason Furman</span></a></span>
     <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/lawrence-h--summers" itemprop="url" data-entity-type="member" data-entity-id="d24c7b0246f86f2c0f0e130b" data-language="english" data-event-action="click" data-entity-link-name="lawrence-h--summers" class="track-event" data-href-original="/columnist/lawrence-h--summers"><span class="listing__author author" itemprop="name">Lawrence H. Summers</span></a></span>

raise fundamental objections to the economic model used to defend and promote the Republican tax plan.    </p>
</header>

                <footer class="listing__footer">
    <a href="/onpoint/robert-barro-s-tax-reform-advocacy-a-response-by-jason-furman-and-lawrence-h--summers-2017-12#comments" data-comment-url="robert-barro-s-tax-reform-advocacy-a-response-by-jason-furman-and-lawrence-h--summers-2017-12" data-entity-type="document" data-entity-id="5a33a01e78b6c72eb40cb9ae" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/robert-barro-s-tax-reform-advocacy-a-response-by-jason-furman-and-lawrence-h--summers-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/robert-barro-s-tax-reform-advocacy-a-response-by-jason-furman-and-lawrence-h--summers-2017-12#comments"><span>8</span></a>
    <a href="#" data-url="robert-barro-s-tax-reform-advocacy-a-response-by-jason-furman-and-lawrence-h--summers-2017-12" data-entity-type="document" data-entity-id="5a33a01e78b6c72eb40cb9ae" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/robert-barro-s-tax-reform-advocacy-a-response-by-jason-furman-and-lawrence-h--summers-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="republican-tax-plan-growth-effects-by-michael-boskin-2017-12" data-linkinternal-url="/commentary/republican-tax-plan-growth-effects-by-michael-boskin-2017-12" id="article-link-5a392a8478b6c709b8a3ebc8" data-page-area="internallink">
                <a href="/commentary/republican-tax-plan-growth-effects-by-michael-boskin-2017-12" data-entity-type="document" data-entity-id="5a392a8478b6c709b8a3ebc8" data-language="english" data-event-action="click" data-entity-link-name="republican-tax-plan-growth-effects-by-michael-boskin-2017-12" class="track-event overlay" data-href-original="/commentary/republican-tax-plan-growth-effects-by-michael-boskin-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/e18005b566511a057cab66ae5c83d46d.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e18005b566511a057cab66ae5c83d46d.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e18005b566511a057cab66ae5c83d46d.jpg" class="lazyload" alt="Legislation and regulation books are stacked "/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Chip Somodevilla/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/republican-tax-plan-growth-effects-by-michael-boskin-2017-12">Another Look at Tax Reform and Economic Growth</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-19T15:27Z" class="vl-divider">Dec 19, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/michael-boskin" itemprop="url" data-entity-type="member" data-entity-id="25de7b0246f86f2c0f461e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-boskin" class="track-event" data-href-original="/columnist/michael-boskin"><span class="listing__author author" itemprop="name">Michael J. Boskin</span></a></span>

argues that the GOP plan, while far from ideal, will have a significant positive effect on investment.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/republican-tax-plan-growth-effects-by-michael-boskin-2017-12#comments" data-comment-url="republican-tax-plan-growth-effects-by-michael-boskin-2017-12" data-entity-type="document" data-entity-id="5a392a8478b6c709b8a3ebc8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/republican-tax-plan-growth-effects-by-michael-boskin-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/republican-tax-plan-growth-effects-by-michael-boskin-2017-12#comments"><span>5</span></a>
    <a href="#" data-url="republican-tax-plan-growth-effects-by-michael-boskin-2017-12" data-entity-type="document" data-entity-id="5a392a8478b6c709b8a3ebc8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/republican-tax-plan-growth-effects-by-michael-boskin-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" data-linkinternal-url="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" id="article-link-58b3f4ec2bd5d20dc809f52b" data-page-area="internallink">
                <a href="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" data-entity-type="document" data-entity-id="58b3f4ec2bd5d20dc809f52b" data-language="english" data-event-action="click" data-entity-link-name="trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" class="track-event overlay" data-href-original="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/523b60c9eb418e79e80e768163080ace.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/523b60c9eb418e79e80e768163080ace.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/523b60c9eb418e79e80e768163080ace.jpg" class="lazyload" alt="Park Avenue NYC"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Alija</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02">Don&#x2019;t Cry for Corporate America</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-02-27T10:19Z" class="vl-divider">Feb 27, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/stephen-s--roach" itemprop="url" data-entity-type="member" data-entity-id="2f0d7d0246f86f2c0faa3d0b" data-language="english" data-event-action="click" data-entity-link-name="stephen-s--roach" class="track-event" data-href-original="/columnist/stephen-s--roach"><span class="listing__author author" itemprop="name">Stephen S. Roach</span></a></span>

debunks the Trump administration's claim that the US economy needs tax cuts and deregulation.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02#comments" data-comment-url="trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" data-entity-type="document" data-entity-id="58b3f4ec2bd5d20dc809f52b" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02#comments"><span>7</span></a>
    <a href="#" data-url="trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" data-entity-type="document" data-entity-id="58b3f4ec2bd5d20dc809f52b" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-ineffective-corporate-tax-cuts-by-stephen-s--roach-2017-02" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="world-unprepared-for-next-recession-by-barry-eichengreen-2018-01" data-linkinternal-url="/commentary/world-unprepared-for-next-recession-by-barry-eichengreen-2018-01" id="article-link-5a55fa0f78b6c708a45012c1" data-page-area="internallink">
                <a href="/commentary/world-unprepared-for-next-recession-by-barry-eichengreen-2018-01" data-entity-type="document" data-entity-id="5a55fa0f78b6c708a45012c1" data-language="english" data-event-action="click" data-entity-link-name="world-unprepared-for-next-recession-by-barry-eichengreen-2018-01" class="track-event overlay" data-href-original="/commentary/world-unprepared-for-next-recession-by-barry-eichengreen-2018-01"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/e963f6956280a9a544b32018f67296ec.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e963f6956280a9a544b32018f67296ec.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e963f6956280a9a544b32018f67296ec.jpg" class="lazyload" alt="Woman counts out customer&#x27;s change"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Joe Raedle/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/world-unprepared-for-next-recession-by-barry-eichengreen-2018-01">Ready or Not for the Next Recession?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-01-10T12:09Z" class="vl-divider">Jan 10, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/barry-eichengreen" itemprop="url" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen"><span class="listing__author author" itemprop="name">Barry Eichengreen</span></a></span>

laments policymakers' limited scope to use monetary and fiscal tools when another downturn arrives.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/world-unprepared-for-next-recession-by-barry-eichengreen-2018-01#comments" data-comment-url="world-unprepared-for-next-recession-by-barry-eichengreen-2018-01" data-entity-type="document" data-entity-id="5a55fa0f78b6c708a45012c1" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/world-unprepared-for-next-recession-by-barry-eichengreen-2018-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/world-unprepared-for-next-recession-by-barry-eichengreen-2018-01#comments"><span>15</span></a>
    <a href="#" data-url="world-unprepared-for-next-recession-by-barry-eichengreen-2018-01" data-entity-type="document" data-entity-id="5a55fa0f78b6c708a45012c1" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/world-unprepared-for-next-recession-by-barry-eichengreen-2018-01" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-populist-plutocracy-by-nouriel-roubini-2017-12" data-linkinternal-url="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12" id="article-link-5a2e294d78b6c73448924813" data-page-area="internallink">
                <a href="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12" data-entity-type="document" data-entity-id="5a2e294d78b6c73448924813" data-language="english" data-event-action="click" data-entity-link-name="trump-populist-plutocracy-by-nouriel-roubini-2017-12" class="track-event overlay" data-href-original="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/841ddaddc8a5b928f273d4008cf27afe.16-9-small.1.png" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/841ddaddc8a5b928f273d4008cf27afe.16-9-medium.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/841ddaddc8a5b928f273d4008cf27afe.png" class="lazyload" alt="Trump greets his supporters"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">The Washington Post/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12">Populist Plutocracy and the Future of America</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-11T10:36Z" class="vl-divider">Dec 11, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/nouriel-roubini" itemprop="url" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author" itemprop="name">Nouriel Roubini</span></a></span>

warns that Donald Trump may be willing to try anything to maintain the support of the voters he's betraying.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12#comments" data-comment-url="trump-populist-plutocracy-by-nouriel-roubini-2017-12" data-entity-type="document" data-entity-id="5a2e294d78b6c73448924813" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12#comments"><span>51</span></a>
    <a href="#" data-url="trump-populist-plutocracy-by-nouriel-roubini-2017-12" data-entity-type="document" data-entity-id="5a2e294d78b6c73448924813" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-flawed-thinking-on-trade-by-christopher-smart-2017-06" data-linkinternal-url="/commentary/trump-flawed-thinking-on-trade-by-christopher-smart-2017-06" id="article-link-594bd1f52bd5d208941568ac" data-page-area="internallink">
                <a href="/commentary/trump-flawed-thinking-on-trade-by-christopher-smart-2017-06" data-entity-type="document" data-entity-id="594bd1f52bd5d208941568ac" data-language="english" data-event-action="click" data-entity-link-name="trump-flawed-thinking-on-trade-by-christopher-smart-2017-06" class="track-event overlay" data-href-original="/commentary/trump-flawed-thinking-on-trade-by-christopher-smart-2017-06"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/b4e3d49b0fd0e855bafd51c73add3616.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b4e3d49b0fd0e855bafd51c73add3616.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b4e3d49b0fd0e855bafd51c73add3616.jpg" class="lazyload" alt="US Mexico border"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">John Moore/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-flawed-thinking-on-trade-by-christopher-smart-2017-06">Trump&#x2019;s Trade Illogic</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-06-22T14:50Z" class="vl-divider">Jun 22, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/christopher-smart" itemprop="url" data-entity-type="member" data-entity-id="57a3395e2bd5d2129c6f69ea" data-language="english" data-event-action="click" data-entity-link-name="christopher-smart" class="track-event" data-href-original="/columnist/christopher-smart"><span class="listing__author author" itemprop="name">Christopher Smart</span></a></span>

points out three fundamental flaws in the US administration's approach to globalization.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-flawed-thinking-on-trade-by-christopher-smart-2017-06#comments" data-comment-url="trump-flawed-thinking-on-trade-by-christopher-smart-2017-06" data-entity-type="document" data-entity-id="594bd1f52bd5d208941568ac" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-flawed-thinking-on-trade-by-christopher-smart-2017-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-flawed-thinking-on-trade-by-christopher-smart-2017-06#comments"><span>2</span></a>
    <a href="#" data-url="trump-flawed-thinking-on-trade-by-christopher-smart-2017-06" data-entity-type="document" data-entity-id="594bd1f52bd5d208941568ac" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-flawed-thinking-on-trade-by-christopher-smart-2017-06" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-trade-wars-by-bill-emmott-20170-11" data-linkinternal-url="/commentary/trump-trade-wars-by-bill-emmott-20170-11" id="article-link-5a13f93978b6c70c64f97e43" data-page-area="internallink">
                <a href="/commentary/trump-trade-wars-by-bill-emmott-20170-11" data-entity-type="document" data-entity-id="5a13f93978b6c70c64f97e43" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-wars-by-bill-emmott-20170-11" class="track-event overlay" data-href-original="/commentary/trump-trade-wars-by-bill-emmott-20170-11"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/cc244b01ee734f131a447a104aac29c4.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/cc244b01ee734f131a447a104aac29c4.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/cc244b01ee734f131a447a104aac29c4.jpg" class="lazyload" alt="Trump Trade speech"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Bill Pugliano/Getty Images .</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-trade-wars-by-bill-emmott-20170-11">Preparing for the Trump Trade Wars</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-11-21T11:49Z" class="vl-divider">Nov 21, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/bill-emmott" itemprop="url" data-entity-type="member" data-entity-id="547c69974a423109f00d66de" data-language="english" data-event-action="click" data-entity-link-name="bill-emmott" class="track-event" data-href-original="/columnist/bill-emmott"><span class="listing__author author" itemprop="name">Bill Emmott</span></a></span>

expects the US administration to pursue its protectionist agenda in earnest in the coming year.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-trade-wars-by-bill-emmott-20170-11#comments" data-comment-url="trump-trade-wars-by-bill-emmott-20170-11" data-entity-type="document" data-entity-id="5a13f93978b6c70c64f97e43" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-trade-wars-by-bill-emmott-20170-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-trade-wars-by-bill-emmott-20170-11#comments"><span>9</span></a>
    <a href="#" data-url="trump-trade-wars-by-bill-emmott-20170-11" data-entity-type="document" data-entity-id="5a13f93978b6c70c64f97e43" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-trade-wars-by-bill-emmott-20170-11" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="economics-american-national-security-strategy-by-martin-feldstein-2017-12" data-linkinternal-url="/commentary/economics-american-national-security-strategy-by-martin-feldstein-2017-12" id="article-link-5a42405878b6c72b54351e52" data-page-area="internallink">
                <a href="/commentary/economics-american-national-security-strategy-by-martin-feldstein-2017-12" data-entity-type="document" data-entity-id="5a42405878b6c72b54351e52" data-language="english" data-event-action="click" data-entity-link-name="economics-american-national-security-strategy-by-martin-feldstein-2017-12" class="track-event overlay" data-href-original="/commentary/economics-american-national-security-strategy-by-martin-feldstein-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/77c227a917e69f0eb883d06e23ec8bec.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/77c227a917e69f0eb883d06e23ec8bec.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/77c227a917e69f0eb883d06e23ec8bec.jpg" class="lazyload" alt="Xi Jinping and Donald Trump outside the Great Hall of the People "/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Artyom Ivanov/TASS via Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/economics-american-national-security-strategy-by-martin-feldstein-2017-12">Economics and American National Security</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-26T15:20Z" class="vl-divider">Dec 26, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/martin-feldstein" itemprop="url" data-entity-type="member" data-entity-id="3ca87c0246f86f2c0fa72e0b" data-language="english" data-event-action="click" data-entity-link-name="martin-feldstein" class="track-event" data-href-original="/columnist/martin-feldstein"><span class="listing__author author" itemprop="name">Martin Feldstein</span></a></span>

urges US policymakers to combat trade policies that hurt domestic firms and do not help US consumers.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/economics-american-national-security-strategy-by-martin-feldstein-2017-12#comments" data-comment-url="economics-american-national-security-strategy-by-martin-feldstein-2017-12" data-entity-type="document" data-entity-id="5a42405878b6c72b54351e52" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/economics-american-national-security-strategy-by-martin-feldstein-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/economics-american-national-security-strategy-by-martin-feldstein-2017-12#comments"><span>7</span></a>
    <a href="#" data-url="economics-american-national-security-strategy-by-martin-feldstein-2017-12" data-entity-type="document" data-entity-id="5a42405878b6c72b54351e52" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/economics-american-national-security-strategy-by-martin-feldstein-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-protectionism-no-help-for-workers-by-kaushik-basu-2017-02" data-linkinternal-url="/commentary/trump-protectionism-no-help-for-workers-by-kaushik-basu-2017-02" id="article-link-58a1c2632bd5d21b407cb6f8" data-page-area="internallink">
                <a href="/commentary/trump-protectionism-no-help-for-workers-by-kaushik-basu-2017-02" data-entity-type="document" data-entity-id="58a1c2632bd5d21b407cb6f8" data-language="english" data-event-action="click" data-entity-link-name="trump-protectionism-no-help-for-workers-by-kaushik-basu-2017-02" class="track-event overlay" data-href-original="/commentary/trump-protectionism-no-help-for-workers-by-kaushik-basu-2017-02"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/e31327e5b1f8767de6dc844bf67393c9.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e31327e5b1f8767de6dc844bf67393c9.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e31327e5b1f8767de6dc844bf67393c9.jpg" class="lazyload" alt="Atlantic City poor people"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">John Moore/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-protectionism-no-help-for-workers-by-kaushik-basu-2017-02">America&#x2019;s Dangerous Neo-Protectionism</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-02-13T15:39Z" class="vl-divider">Feb 13, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/kaushik-basu" itemprop="url" data-entity-type="member" data-entity-id="336b7c0246f86f2c0f15280b" data-language="english" data-event-action="click" data-entity-link-name="kaushik-basu" class="track-event" data-href-original="/columnist/kaushik-basu"><span class="listing__author author" itemprop="name">Kaushik Basu</span></a></span>

explains why protectionist policies will harm the very workers Donald Trump promised to help.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-protectionism-no-help-for-workers-by-kaushik-basu-2017-02#comments" data-comment-url="trump-protectionism-no-help-for-workers-by-kaushik-basu-2017-02" data-entity-type="document" data-entity-id="58a1c2632bd5d21b407cb6f8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-protectionism-no-help-for-workers-by-kaushik-basu-2017-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-protectionism-no-help-for-workers-by-kaushik-basu-2017-02#comments"><span>12</span></a>
    <a href="#" data-url="trump-protectionism-no-help-for-workers-by-kaushik-basu-2017-02" data-entity-type="document" data-entity-id="58a1c2632bd5d21b407cb6f8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-protectionism-no-help-for-workers-by-kaushik-basu-2017-02" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-populist-plutocracy-by-nouriel-roubini-2017-12" data-linkinternal-url="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12" id="article-link-5a2e294d78b6c73448924813" data-page-area="internallink">
                <a href="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12" data-entity-type="document" data-entity-id="5a2e294d78b6c73448924813" data-language="english" data-event-action="click" data-entity-link-name="trump-populist-plutocracy-by-nouriel-roubini-2017-12" class="track-event overlay" data-href-original="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/841ddaddc8a5b928f273d4008cf27afe.16-9-small.1.png" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/841ddaddc8a5b928f273d4008cf27afe.16-9-medium.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/841ddaddc8a5b928f273d4008cf27afe.png" class="lazyload" alt="Trump greets his supporters"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">The Washington Post/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12">Populist Plutocracy and the Future of America</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-11T10:36Z" class="vl-divider">Dec 11, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/nouriel-roubini" itemprop="url" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author" itemprop="name">Nouriel Roubini</span></a></span>

warns that Donald Trump may be willing to try anything to maintain the support of the voters he's betraying.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12#comments" data-comment-url="trump-populist-plutocracy-by-nouriel-roubini-2017-12" data-entity-type="document" data-entity-id="5a2e294d78b6c73448924813" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12#comments"><span>51</span></a>
    <a href="#" data-url="trump-populist-plutocracy-by-nouriel-roubini-2017-12" data-entity-type="document" data-entity-id="5a2e294d78b6c73448924813" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-populist-plutocracy-by-nouriel-roubini-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-growth-target-not-worth-the-price-by-kenneth-rogoff-2017-09" data-linkinternal-url="/commentary/trump-growth-target-not-worth-the-price-by-kenneth-rogoff-2017-09" id="article-link-59b67b5678b6c7214004ca13" data-page-area="internallink">
                <a href="/commentary/trump-growth-target-not-worth-the-price-by-kenneth-rogoff-2017-09" data-entity-type="document" data-entity-id="59b67b5678b6c7214004ca13" data-language="english" data-event-action="click" data-entity-link-name="trump-growth-target-not-worth-the-price-by-kenneth-rogoff-2017-09" class="track-event overlay" data-href-original="/commentary/trump-growth-target-not-worth-the-price-by-kenneth-rogoff-2017-09"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/76860cc2994a0f3ca8fad0adecd50ede.16-9-small.1.png" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/76860cc2994a0f3ca8fad0adecd50ede.16-9-medium.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/76860cc2994a0f3ca8fad0adecd50ede.png" class="lazyload" alt=""/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Andrew Lichtenstein/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-growth-target-not-worth-the-price-by-kenneth-rogoff-2017-09">Trump&#x2019;s 3% Growth for the 1%</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-09-11T12:20Z" class="vl-divider">Sep 11, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/kenneth-rogoff" itemprop="url" data-entity-type="member" data-entity-id="10767c0246f86f2c0fde280b" data-language="english" data-event-action="click" data-entity-link-name="kenneth-rogoff" class="track-event" data-href-original="/columnist/kenneth-rogoff"><span class="listing__author author" itemprop="name">Kenneth Rogoff</span></a></span>

questions whether hitting the US president’s GDP target would be worth the cost for most Americans.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-growth-target-not-worth-the-price-by-kenneth-rogoff-2017-09#comments" data-comment-url="trump-growth-target-not-worth-the-price-by-kenneth-rogoff-2017-09" data-entity-type="document" data-entity-id="59b67b5678b6c7214004ca13" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-growth-target-not-worth-the-price-by-kenneth-rogoff-2017-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-growth-target-not-worth-the-price-by-kenneth-rogoff-2017-09#comments"><span>10</span></a>
    <a href="#" data-url="trump-growth-target-not-worth-the-price-by-kenneth-rogoff-2017-09" data-entity-type="document" data-entity-id="59b67b5678b6c7214004ca13" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-growth-target-not-worth-the-price-by-kenneth-rogoff-2017-09" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-us-dollar-value-by-benjamin-j--cohen-2017-08" data-linkinternal-url="/commentary/trump-us-dollar-value-by-benjamin-j--cohen-2017-08" id="article-link-59940cdd2bd5d307f03c0a47" data-page-area="internallink">
                <a href="/commentary/trump-us-dollar-value-by-benjamin-j--cohen-2017-08" data-entity-type="document" data-entity-id="59940cdd2bd5d307f03c0a47" data-language="english" data-event-action="click" data-entity-link-name="trump-us-dollar-value-by-benjamin-j--cohen-2017-08" class="track-event overlay" data-href-original="/commentary/trump-us-dollar-value-by-benjamin-j--cohen-2017-08"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/ce2a0103ecf1860cad8960239507e6be.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/ce2a0103ecf1860cad8960239507e6be.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ce2a0103ecf1860cad8960239507e6be.jpg" class="lazyload" alt="US dollar note"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Zhang Peng/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-us-dollar-value-by-benjamin-j--cohen-2017-08">Is Trump Killing the Dollar?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-08-16T09:30Z" class="vl-divider">Aug 16, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/benjamin-j--cohen" itemprop="url" data-entity-type="member" data-entity-id="55d48987bc1f570150bc85f8" data-language="english" data-event-action="click" data-entity-link-name="benjamin-j--cohen" class="track-event" data-href-original="/columnist/benjamin-j--cohen"><span class="listing__author author" itemprop="name">Benjamin J. Cohen</span></a></span>

warns that the US's dominant position in the global financial system could be fatally undermined.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-us-dollar-value-by-benjamin-j--cohen-2017-08#comments" data-comment-url="trump-us-dollar-value-by-benjamin-j--cohen-2017-08" data-entity-type="document" data-entity-id="59940cdd2bd5d307f03c0a47" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-us-dollar-value-by-benjamin-j--cohen-2017-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-us-dollar-value-by-benjamin-j--cohen-2017-08#comments"><span>12</span></a>
    <a href="#" data-url="trump-us-dollar-value-by-benjamin-j--cohen-2017-08" data-entity-type="document" data-entity-id="59940cdd2bd5d307f03c0a47" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-us-dollar-value-by-benjamin-j--cohen-2017-08" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-decertification-iran-nuclear-deal-by-richard-n--haass-2017-10" data-linkinternal-url="/commentary/trump-decertification-iran-nuclear-deal-by-richard-n--haass-2017-10" id="article-link-59e1871a78b6c708988f97ca" data-page-area="internallink">
                <a href="/commentary/trump-decertification-iran-nuclear-deal-by-richard-n--haass-2017-10" data-entity-type="document" data-entity-id="59e1871a78b6c708988f97ca" data-language="english" data-event-action="click" data-entity-link-name="trump-decertification-iran-nuclear-deal-by-richard-n--haass-2017-10" class="track-event overlay" data-href-original="/commentary/trump-decertification-iran-nuclear-deal-by-richard-n--haass-2017-10"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/73169ff54824f963d9f4627c95bdec7d.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/73169ff54824f963d9f4627c95bdec7d.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/73169ff54824f963d9f4627c95bdec7d.jpg" class="lazyload" alt="Donald Trump"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Alex Wong/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-decertification-iran-nuclear-deal-by-richard-n--haass-2017-10">The US Cannot Go It Alone On Iran</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-10-14T07:20Z" class="vl-divider">Oct 14, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/richard-n--haass" itemprop="url" data-entity-type="member" data-entity-id="70d67c0246f86f2c0f74310b" data-language="english" data-event-action="click" data-entity-link-name="richard-n--haass" class="track-event" data-href-original="/columnist/richard-n--haass"><span class="listing__author author" itemprop="name">Richard N. Haass</span></a></span>

warns that if the US were to impose new sanctions, it would likely find itself isolated.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-decertification-iran-nuclear-deal-by-richard-n--haass-2017-10#comments" data-comment-url="trump-decertification-iran-nuclear-deal-by-richard-n--haass-2017-10" data-entity-type="document" data-entity-id="59e1871a78b6c708988f97ca" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-decertification-iran-nuclear-deal-by-richard-n--haass-2017-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-decertification-iran-nuclear-deal-by-richard-n--haass-2017-10#comments"><span>12</span></a>
    <a href="#" data-url="trump-decertification-iran-nuclear-deal-by-richard-n--haass-2017-10" data-entity-type="document" data-entity-id="59e1871a78b6c708988f97ca" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-decertification-iran-nuclear-deal-by-richard-n--haass-2017-10" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-causing-demise-of-dollar-diplomacy-by-barry-eichengreen-2017-10" data-linkinternal-url="/commentary/trump-causing-demise-of-dollar-diplomacy-by-barry-eichengreen-2017-10" id="article-link-59dddf9c78b6c708dc6b3318" data-page-area="internallink">
                <a href="/commentary/trump-causing-demise-of-dollar-diplomacy-by-barry-eichengreen-2017-10" data-entity-type="document" data-entity-id="59dddf9c78b6c708dc6b3318" data-language="english" data-event-action="click" data-entity-link-name="trump-causing-demise-of-dollar-diplomacy-by-barry-eichengreen-2017-10" class="track-event overlay" data-href-original="/commentary/trump-causing-demise-of-dollar-diplomacy-by-barry-eichengreen-2017-10"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/aabdf885bb53cc627c598a57c0a3c77e.16-9-small.1.png" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/aabdf885bb53cc627c598a57c0a3c77e.16-9-medium.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/aabdf885bb53cc627c598a57c0a3c77e.png" class="lazyload" alt="Dollar notes"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">VCG/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-causing-demise-of-dollar-diplomacy-by-barry-eichengreen-2017-10">The Demise of Dollar Diplomacy?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-10-11T12:28Z" class="vl-divider">Oct 11, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/barry-eichengreen" itemprop="url" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen"><span class="listing__author author" itemprop="name">Barry Eichengreen</span></a></span>

shows how President Donald Trump's contempt for US allies could weaken the greenback.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-causing-demise-of-dollar-diplomacy-by-barry-eichengreen-2017-10#comments" data-comment-url="trump-causing-demise-of-dollar-diplomacy-by-barry-eichengreen-2017-10" data-entity-type="document" data-entity-id="59dddf9c78b6c708dc6b3318" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-causing-demise-of-dollar-diplomacy-by-barry-eichengreen-2017-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-causing-demise-of-dollar-diplomacy-by-barry-eichengreen-2017-10#comments"><span>7</span></a>
    <a href="#" data-url="trump-causing-demise-of-dollar-diplomacy-by-barry-eichengreen-2017-10" data-entity-type="document" data-entity-id="59dddf9c78b6c708dc6b3318" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-causing-demise-of-dollar-diplomacy-by-barry-eichengreen-2017-10" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-north-korea-terrorist-list-by-christopher-r-hill-2017-11" data-linkinternal-url="/commentary/trump-north-korea-terrorist-list-by-christopher-r-hill-2017-11" id="article-link-5a1ec0e778b6c7233c58931f" data-page-area="internallink">
                <a href="/commentary/trump-north-korea-terrorist-list-by-christopher-r-hill-2017-11" data-entity-type="document" data-entity-id="5a1ec0e778b6c7233c58931f" data-language="english" data-event-action="click" data-entity-link-name="trump-north-korea-terrorist-list-by-christopher-r-hill-2017-11" class="track-event overlay" data-href-original="/commentary/trump-north-korea-terrorist-list-by-christopher-r-hill-2017-11"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/97a839fa00da35c58f905a17b9dadc35.16-9-small.1.png" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/97a839fa00da35c58f905a17b9dadc35.16-9-medium.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/97a839fa00da35c58f905a17b9dadc35.png" class="lazyload" alt="A person dressed as Kim Jong-un"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Angela Weiss/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-north-korea-terrorist-list-by-christopher-r-hill-2017-11">Trump&#x2019;s Missing North Korea Strategy</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-11-29T14:48Z" class="vl-divider">Nov 29, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/christopher-r-hill" itemprop="url" data-entity-type="member" data-entity-id="b6ed7b0246f86f2c0f631f0b" data-language="english" data-event-action="click" data-entity-link-name="christopher-r-hill" class="track-event" data-href-original="/columnist/christopher-r-hill"><span class="listing__author author" itemprop="name">Christopher R. Hill</span></a></span>

laments that the administration still doesn't seem to have any plan for resolving the nuclear standoff.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-north-korea-terrorist-list-by-christopher-r-hill-2017-11#comments" data-comment-url="trump-north-korea-terrorist-list-by-christopher-r-hill-2017-11" data-entity-type="document" data-entity-id="5a1ec0e778b6c7233c58931f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-north-korea-terrorist-list-by-christopher-r-hill-2017-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-north-korea-terrorist-list-by-christopher-r-hill-2017-11#comments"><span>3</span></a>
    <a href="#" data-url="trump-north-korea-terrorist-list-by-christopher-r-hill-2017-11" data-entity-type="document" data-entity-id="5a1ec0e778b6c7233c58931f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-north-korea-terrorist-list-by-christopher-r-hill-2017-11" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-united-nations-budget-cuts-by-jeffrey-d-sachs-2017-12" data-linkinternal-url="/commentary/trump-united-nations-budget-cuts-by-jeffrey-d-sachs-2017-12" id="article-link-5a463dcc78b6c72b54f53def" data-page-area="internallink">
                <a href="/commentary/trump-united-nations-budget-cuts-by-jeffrey-d-sachs-2017-12" data-entity-type="document" data-entity-id="5a463dcc78b6c72b54f53def" data-language="english" data-event-action="click" data-entity-link-name="trump-united-nations-budget-cuts-by-jeffrey-d-sachs-2017-12" class="track-event overlay" data-href-original="/commentary/trump-united-nations-budget-cuts-by-jeffrey-d-sachs-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/8f8bd008cddb93d607437c6aeaa98225.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/8f8bd008cddb93d607437c6aeaa98225.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8f8bd008cddb93d607437c6aeaa98225.jpg" class="lazyload" alt="Reginald Owen is playing Scrooge"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Bettmann/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-united-nations-budget-cuts-by-jeffrey-d-sachs-2017-12">A Trump Christmas Carol</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-29T13:57Z" class="vl-divider">Dec 29, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/jeffrey-d-sachs" itemprop="url" data-entity-type="member" data-entity-id="537b7a0c2888131684dc8170" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-d-sachs" class="track-event" data-href-original="/columnist/jeffrey-d-sachs"><span class="listing__author author" itemprop="name">Jeffrey D. Sachs</span></a></span>

sees three bad reasons behind the US effort to cut the United Nations budget for 2018 and 2019.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-united-nations-budget-cuts-by-jeffrey-d-sachs-2017-12#comments" data-comment-url="trump-united-nations-budget-cuts-by-jeffrey-d-sachs-2017-12" data-entity-type="document" data-entity-id="5a463dcc78b6c72b54f53def" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-united-nations-budget-cuts-by-jeffrey-d-sachs-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-united-nations-budget-cuts-by-jeffrey-d-sachs-2017-12#comments"><span>7</span></a>
    <a href="#" data-url="trump-united-nations-budget-cuts-by-jeffrey-d-sachs-2017-12" data-entity-type="document" data-entity-id="5a463dcc78b6c72b54f53def" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-united-nations-budget-cuts-by-jeffrey-d-sachs-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12" data-linkinternal-url="/commentary/trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12" id="article-link-5a2970aa78b6c73448714bc6" data-page-area="internallink">
                <a href="/commentary/trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12" data-entity-type="document" data-entity-id="5a2970aa78b6c73448714bc6" data-language="english" data-event-action="click" data-entity-link-name="trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12" class="track-event overlay" data-href-original="/commentary/trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/f308d8f3780d2b85e9e80214c691738c.16-9-small.1.png" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/f308d8f3780d2b85e9e80214c691738c.16-9-medium.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f308d8f3780d2b85e9e80214c691738c.png" class="lazyload" alt="Palestinians watch Trump&#x27;s speech"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Ahmad Gharabli/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12">Donald Trump Versus Mideast Peace</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-07T17:09Z" class="vl-divider">Dec 7, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/daoud-kuttab" itemprop="url" data-entity-type="member" data-entity-id="53497c0246f86f2c0fae250b" data-language="english" data-event-action="click" data-entity-link-name="daoud-kuttab" class="track-event" data-href-original="/columnist/daoud-kuttab"><span class="listing__author author" itemprop="name">Daoud Kuttab</span></a></span>

points out that the decision on Jerusalem was the third anti-Palestinian move by the US in three weeks.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12#comments" data-comment-url="trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12" data-entity-type="document" data-entity-id="5a2970aa78b6c73448714bc6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12#comments"><span>23</span></a>
    <a href="#" data-url="trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12" data-entity-type="document" data-entity-id="5a2970aa78b6c73448714bc6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-jerusalem-mideast-peace-process-by-daoud-kuttab-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" data-linkinternal-url="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" id="article-link-5a3bdf1978b6c78828367a9c" data-page-area="internallink">
                <a href="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" data-entity-type="document" data-entity-id="5a3bdf1978b6c78828367a9c" data-language="english" data-event-action="click" data-entity-link-name="trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" class="track-event overlay" data-href-original="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/429de143aaf0fa57a63a554ec159f64c.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/429de143aaf0fa57a63a554ec159f64c.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/429de143aaf0fa57a63a554ec159f64c.jpg" class="lazyload" alt="Israeli flags fly near the Dome of the Rock in the Al-Aqsa mosque compound "/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Thomas Coex/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12">Trump, to Jerusalem and Back</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-21T16:30Z" class="vl-divider">Dec 21, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/shlomo-ben-ami" itemprop="url" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event" data-href-original="/columnist/shlomo-ben-ami"><span class="listing__author author" itemprop="name">Shlomo Ben-Ami</span></a></span>

argues that the US president's recent declaration won't be as consequential as Israel seems to hope.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12#comments" data-comment-url="trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" data-entity-type="document" data-entity-id="5a3bdf1978b6c78828367a9c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12#comments"><span>2</span></a>
    <a href="#" data-url="trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" data-entity-type="document" data-entity-id="5a3bdf1978b6c78828367a9c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-jerusalem-israel-palestine-negotiations-by-shlomo-ben-ami-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="israel-saudi-arabia-alliance-by-joschka-fischer-2017-12" data-linkinternal-url="/commentary/israel-saudi-arabia-alliance-by-joschka-fischer-2017-12" id="article-link-5a3de6ac78b6c78828bd3ff4" data-page-area="internallink">
                <a href="/commentary/israel-saudi-arabia-alliance-by-joschka-fischer-2017-12" data-entity-type="document" data-entity-id="5a3de6ac78b6c78828bd3ff4" data-language="english" data-event-action="click" data-entity-link-name="israel-saudi-arabia-alliance-by-joschka-fischer-2017-12" class="track-event overlay" data-href-original="/commentary/israel-saudi-arabia-alliance-by-joschka-fischer-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/54a7a622ed5d56264bcf2492cc1dc8a8.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/54a7a622ed5d56264bcf2492cc1dc8a8.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/54a7a622ed5d56264bcf2492cc1dc8a8.jpg" class="lazyload" alt="The Dome of the Rock mosque at the al-Aqsa mosque "/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Ahmad Gharabli/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/israel-saudi-arabia-alliance-by-joschka-fischer-2017-12">The New Fulcrum of the Middle East</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-23T06:59Z" class="vl-divider">Dec 23, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joschka-fischer" itemprop="url" data-entity-type="member" data-entity-id="63637c0246f86f2c0f8b270b" data-language="english" data-event-action="click" data-entity-link-name="joschka-fischer" class="track-event" data-href-original="/columnist/joschka-fischer"><span class="listing__author author" itemprop="name">Joschka Fischer</span></a></span>

suspects that an emerging Saudi-Israeli alliance will soon drive most regional developments.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/israel-saudi-arabia-alliance-by-joschka-fischer-2017-12#comments" data-comment-url="israel-saudi-arabia-alliance-by-joschka-fischer-2017-12" data-entity-type="document" data-entity-id="5a3de6ac78b6c78828bd3ff4" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/israel-saudi-arabia-alliance-by-joschka-fischer-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/israel-saudi-arabia-alliance-by-joschka-fischer-2017-12#comments"><span>10</span></a>
    <a href="#" data-url="israel-saudi-arabia-alliance-by-joschka-fischer-2017-12" data-entity-type="document" data-entity-id="5a3de6ac78b6c78828bd3ff4" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/israel-saudi-arabia-alliance-by-joschka-fischer-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-jerusalem-recognition-flawed-assumptions-by-richard-n--haass-2017-12" data-linkinternal-url="/commentary/trump-jerusalem-recognition-flawed-assumptions-by-richard-n--haass-2017-12" id="article-link-5a313ae178b6c708ac9e5c9a" data-page-area="internallink">
                <a href="/commentary/trump-jerusalem-recognition-flawed-assumptions-by-richard-n--haass-2017-12" data-entity-type="document" data-entity-id="5a313ae178b6c708ac9e5c9a" data-language="english" data-event-action="click" data-entity-link-name="trump-jerusalem-recognition-flawed-assumptions-by-richard-n--haass-2017-12" class="track-event overlay" data-href-original="/commentary/trump-jerusalem-recognition-flawed-assumptions-by-richard-n--haass-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/9b04f1c7bd1618e305554cca43318b2b.16-9-small.1.png" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/9b04f1c7bd1618e305554cca43318b2b.16-9-medium.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9b04f1c7bd1618e305554cca43318b2b.png" class="lazyload" alt="Jerusalem "/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Ahmad Gharabli/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-jerusalem-recognition-flawed-assumptions-by-richard-n--haass-2017-12">Trump&#x2019;s Jerusalem Rationale and its Consequences</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-13T15:00Z" class="vl-divider">Dec 13, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/richard-n--haass" itemprop="url" data-entity-type="member" data-entity-id="70d67c0246f86f2c0f74310b" data-language="english" data-event-action="click" data-entity-link-name="richard-n--haass" class="track-event" data-href-original="/columnist/richard-n--haass"><span class="listing__author author" itemprop="name">Richard N. Haass</span></a></span>

is skeptical of the assumptions underlying the decision to recognize Israel's claim to the city as its capital.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-jerusalem-recognition-flawed-assumptions-by-richard-n--haass-2017-12#comments" data-comment-url="trump-jerusalem-recognition-flawed-assumptions-by-richard-n--haass-2017-12" data-entity-type="document" data-entity-id="5a313ae178b6c708ac9e5c9a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-jerusalem-recognition-flawed-assumptions-by-richard-n--haass-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-jerusalem-recognition-flawed-assumptions-by-richard-n--haass-2017-12#comments"><span>12</span></a>
    <a href="#" data-url="trump-jerusalem-recognition-flawed-assumptions-by-richard-n--haass-2017-12" data-entity-type="document" data-entity-id="5a313ae178b6c708ac9e5c9a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-jerusalem-recognition-flawed-assumptions-by-richard-n--haass-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
            <article class="columns slide  listing" data-id="trump-willing-accomplices-big-business-by-ian-buruma-2017-12" data-linkinternal-url="/commentary/trump-willing-accomplices-big-business-by-ian-buruma-2017-12" id="article-link-5a26909b78b6c70898c2837a" data-page-area="internallink">
                <a href="/commentary/trump-willing-accomplices-big-business-by-ian-buruma-2017-12" data-entity-type="document" data-entity-id="5a26909b78b6c70898c2837a" data-language="english" data-event-action="click" data-entity-link-name="trump-willing-accomplices-big-business-by-ian-buruma-2017-12" class="track-event overlay" data-href-original="/commentary/trump-willing-accomplices-big-business-by-ian-buruma-2017-12"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/28dbd27b6f86c487d50890c1cd1a9ff4.16-9-small.1.png" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/28dbd27b6f86c487d50890c1cd1a9ff4.16-9-medium.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/28dbd27b6f86c487d50890c1cd1a9ff4.png" class="lazyload" alt="Donald Trump with senators"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Jim Watson/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-willing-accomplices-big-business-by-ian-buruma-2017-12">Trump&#x2019;s Willing Accomplices</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2017-12-05T13:48Z" class="vl-divider">Dec 5, 2017</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ian-buruma" itemprop="url" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event" data-href-original="/columnist/ian-buruma"><span class="listing__author author" itemprop="name">Ian Buruma</span></a></span>

compares (and contrasts) today's Republican Party with the capitalists who lined up behind Hitler.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/trump-willing-accomplices-big-business-by-ian-buruma-2017-12#comments" data-comment-url="trump-willing-accomplices-big-business-by-ian-buruma-2017-12" data-entity-type="document" data-entity-id="5a26909b78b6c70898c2837a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-willing-accomplices-big-business-by-ian-buruma-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-willing-accomplices-big-business-by-ian-buruma-2017-12#comments"><span>14</span></a>
    <a href="#" data-url="trump-willing-accomplices-big-business-by-ian-buruma-2017-12" data-entity-type="document" data-entity-id="5a26909b78b6c70898c2837a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-willing-accomplices-big-business-by-ian-buruma-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex button__group slide__nav">
                <button id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" aria-expanded="false" aria-hidden="true">Previous</button>
                <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                <button id="link_next_btn" class="next--slide icon icon--chevron" aria-expanded="false" aria-hidden="true">Next</button>
            </div>

        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

    <aside id="comments-trump-s-abominable-snow-job-by-ps-editors-2018-01" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="trump-s-abominable-snow-job-by-ps-editors-2018-01" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                        <ul class="list">
                            
                        </ul>        
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group comment__controls">
                <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="trump-s-abominable-snow-job-by-ps-editors-2018-01-comments">Close</button>
                    <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                    <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>    
            </div>
        </div>
    </div>
</aside>
    
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="row u-mtb-se">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap flex--between">
                <ul class="list list--mt-sp">
                    

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://prosyn.org/Rf7I8ev&amp;title=Trump%E2%80%99s%20Abominable%20Snow%20Job&amp;summary=In%20the%202016%20US%20presidential%20election%2C%20Donald%20Trump%20presented%20himself%20as%20a%20populist%20who%20would%20protect%20America%E2%80%99s%20%E2%80%9Cforgotten%E2%80%9D%20workers%20from%20the%20disruptions%20of%20trade%20and%20immigration%20and%20the%20nefarious%20designs%20of%20unnamed%20elites.%20But%2C%20a%20year%20after%20assuming%20office%2C%20it%20has%20become%20abundantly%20clear%20that%20%E2%80%9CAmerica%20first%E2%80%9D%20means%20workers%20come%20last.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5a57d34f78b6c723fce25486" data-entity-type="document" data-page="trump-s-abominable-snow-job-by-ps-editors-2018-01" data-language="english">LinkedIn</a></li>

    <li><a href="https://plus.google.com/share?url=https://www.project-syndicate.org/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" class="social-share icon icon--googleplus  flex__item--fix" target="_blank" aria-label="social media link" data-name="googleplus" data-entity-id="5a57d34f78b6c723fce25486" data-entity-type="document" data-page="trump-s-abominable-snow-job-by-ps-editors-2018-01" data-language="english">Google+</a></li>


                </ul>
                <ul class="list list--mt-sp">
                    <li><a aria-label="social media link" data-url="trump-s-abominable-snow-job-by-ps-editors-2018-01" data-entity-type="document" data-entity-id="5a57d34f78b6c723fce25486" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" class="track-event icon icon--bookmark flex__item--fix">Bookmark</a></li>
                    <li><a class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</a></li>
                </ul>
                <ul class="list list--mt-sp">
                    <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns button__group">
                <div>
                    <a data-comment-url="trump-s-abominable-snow-job-by-ps-editors-2018-01" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5a57d34f78b6c723fce25486" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" class="track-event icon icon--comment icon--desc  comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></a>
                </div>
                <ul class="list list--inline u-mwidth-200">
                    
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5a57d34f78b6c723fce25486" data-entity-type="document" data-page="trump-s-abominable-snow-job-by-ps-editors-2018-01" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2FRf7I8ev&amp;text=Trump%E2%80%99s%20Abominable%20Snow%20Job%20by%20PS%20editors%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5a57d34f78b6c723fce25486" data-entity-type="document" data-page="trump-s-abominable-snow-job-by-ps-editors-2018-01" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Trump%E2%80%99s%20Abominable%20Snow%20Job%20by%20PS%20editors%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2FRf7I8ev" class="social-share icon icon--whatsapp  " target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5a57d34f78b6c723fce25486" data-entity-type="document" data-page="trump-s-abominable-snow-job-by-ps-editors-2018-01" data-language="english">Whatsapp</a></li>



                    <li><button class="icon icon--more u-ml-15 art-act__caller hide-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                </ul>
                <div>
                    <button class="icon icon--more u-ml-15 art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                    <a href="#contact-us" aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</a>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        http://prosyn.org/Rf7I8ev;
    </div>
</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>
                        New Comment
                    </h3>
                </header>
                <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                    <p>
                        <span class="paragraph-link__selector select-element u-mb-se">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                    </p>

                    <p>
                        <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                    </p>
                </form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group" id="comment-form__controls">
                <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                <input type="submit" class="button button--primary" form="comment-form" value="Post Comment" id="submit-new-comment">
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>Email this piece to a friend</h3>
                </header>
                <form class="form form--fullwidth form user-input-form" id="email-friend-form" method="post" enctype="multipart/form-data">
                    <p>
                        <label for="email-friend-form-sendername">Your name</label>
                        <span class="validation"></span>
                        <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-senderemail">Your email</label>
                        <span class="validation"></span>
                        <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                        <span class="validation"></span>
                        <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                        <span class="validation"></span>
                        <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-emailmessage">Message</label>
                        <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                    </p>
                    <p class="form__controls" style="display: none">
                        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                        <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                    </p>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8Ie1Byq6xeFLj3G_31cRevA0NUp80MOh_zQBEanlrdQ4QSrNVpShTti-kbCpY36d9EVJec1ESD2IfjrGKZyMfeNFCxbh68yHGwI-8FbQ-ml7OhR_nzcVumafxxKRRWXRGM8UJgdEt2VrZKRZjBxqFi4" /></form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap button__group" id="email-friend__controls">
                <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>
        </div>
    </div>
</div>

<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb u-relative">
                <header class="interaction__header">
                    <h3>Contact us</h3>
                </header>
                <div class="description show-for-medium">
                    Please select an option
                </div>
                <div id="contact-us-container">

    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tablist tab--dropdown tab--spacer tab--vertical u-mt-se interaction--inline">
                        <li role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</li>
                <li role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</li>
                <li role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</li>
                <li role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</li>
                <li role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</li>
                <li role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</li>
    </ul>
                <div id="feedback-tabcontent-secure-rights" role="tabpanel">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="contact-firstname" />
        </p>
        <p>

                                        <label for="contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="contact-lastname" />
        </p>
        <p>

                            <label for="contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="contact-email" />
                    </p>
        <p>

                                        <label for="contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="contact-telephone" />
        </p>
        <p>

                                        <label for="contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="contact-organisation" />
        </p>
        <p>
                    <label for="contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8Ie1Byq6xeFLj3G_31cRevA0NUp80MOh_zQBEanlrdQ4QSrNVpShTti-kbCpY36d9EVJec1ESD2IfjrGKZyMfeNFCxbh68yHGwI-8FbQ-ml7OhR_nzcVumafxxKRRWXRGM8UJgdEt2VrZKRZjBxqFi4" /></form>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
</div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group">
                <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <div class="feedback__error"></div>
                <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>

        </div>
    </div>

</div>




    </main>

        <div class="section section--bgfull u-mt onpoint onpoint--bg">
            <div class="row" data-page-area="body">
                <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 columns input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                    <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                        </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                    </div>
                </form>
                <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
            </div>
        </div>
    
        <div class="u-bgcolor">
    <ol class="row u-mt-res cur cur-opt-6" data-page-area="curated">
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card onpoint onpoint--bg" data-url="trump-s-abominable-snow-job-by-ps-editors-2018-01">
        <a href="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" data-entity-type="document" data-entity-id="5a57d34f78b6c723fce25486" data-language="english" data-event-action="click" data-entity-link-name="trump-s-abominable-snow-job-by-ps-editors-2018-01" class="track-event overlay" data-href-original="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ae9da2c15baaaf288734be6a3242cdfd.jpg" class="lazyload" alt="Donald Trump delivers his address to a joint session of Congress"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">&amp;nbsp;Bill Clark/CQ Roll Call/Getty Images</span>
    </figure>
        <header class="listing__header">
                <span class="onpoint__banner"><span></span></span>
            <h2 class="listing__title">
                <a href="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01">Trump&#x2019;s Abominable Snow Job</a>
            </h2>
            <div class="listing__excerpt">

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/digital-prague" itemprop="url" data-entity-type="member" data-entity-id="b5d30b04c8e15d30118e1466" data-language="english" data-event-action="click" data-entity-link-name="digital-prague" class="track-event" data-href-original="/columnist/digital-prague"><span class="listing__author author" itemprop="name">PS editors</span></a></span>
                            <div class="listing__abs u-mt-se">
                                <ul><li>In the 2016 US presidential election, Donald Trump presented himself as a populist who would protect America’s “forgotten” workers from the disruptions of trade and immigration and the nefarious designs of unnamed elites.</li><li>But, a year after assuming office, it has become abundantly clear that “America first” means workers come last.</li></ul>
                            </div>
            </div>

        </header>
<footer class="listing__footer">
    <a href="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01#comments" data-comment-url="trump-s-abominable-snow-job-by-ps-editors-2018-01" data-entity-type="document" data-entity-id="5a57d34f78b6c723fce25486" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01#comments"><span>0</span></a>
    <a href="#" data-url="trump-s-abominable-snow-job-by-ps-editors-2018-01" data-entity-type="document" data-entity-id="5a57d34f78b6c723fce25486" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/trump-s-abominable-snow-job-by-ps-editors-2018-01" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>
        


    </article>
</li><li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card onpoint onpoint--bg" data-url="what-makes-an-inventor-by-philippe-aghion-et-al-2018-01">
        <a href="/onpoint/what-makes-an-inventor-by-philippe-aghion-et-al-2018-01" data-entity-type="document" data-entity-id="5a4e3e7778b6c70db855cd09" data-language="english" data-event-action="click" data-entity-link-name="what-makes-an-inventor-by-philippe-aghion-et-al-2018-01" class="track-event overlay" data-href-original="/onpoint/what-makes-an-inventor-by-philippe-aghion-et-al-2018-01"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/48ca43a6105e3a68a92efb6b28b930e0.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/48ca43a6105e3a68a92efb6b28b930e0.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/48ca43a6105e3a68a92efb6b28b930e0.jpg" class="lazyload" alt="Tech student"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Chip Somodevilla/Getty Images</span>
    </figure>
        <header class="listing__header">
                <span class="onpoint__banner"><span></span></span>
            <h2 class="listing__title">
                <a href="/onpoint/what-makes-an-inventor-by-philippe-aghion-et-al-2018-01">What Makes an Inventor?</a>
            </h2>
            <div class="listing__excerpt">

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/philippe-aghion" itemprop="url" data-entity-type="member" data-entity-id="52817b844a42310b7476cbe4" data-language="english" data-event-action="click" data-entity-link-name="philippe-aghion" class="track-event" data-href-original="/columnist/philippe-aghion"><span class="listing__author author" itemprop="name">Philippe Aghion</span></a></span>
     <span class="byline ">, et al. </span>
                       discuss findings from their study of the socioeconomic factors influencing individual achievement in innovation.
            </div>

        </header>
<footer class="listing__footer">
    <a href="/onpoint/what-makes-an-inventor-by-philippe-aghion-et-al-2018-01#comments" data-comment-url="what-makes-an-inventor-by-philippe-aghion-et-al-2018-01" data-entity-type="document" data-entity-id="5a4e3e7778b6c70db855cd09" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/what-makes-an-inventor-by-philippe-aghion-et-al-2018-01" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/what-makes-an-inventor-by-philippe-aghion-et-al-2018-01#comments"><span>10</span></a>
    <a href="#" data-url="what-makes-an-inventor-by-philippe-aghion-et-al-2018-01" data-entity-type="document" data-entity-id="5a4e3e7778b6c70db855cd09" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/what-makes-an-inventor-by-philippe-aghion-et-al-2018-01" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>
        


    </article>
</li><li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card onpoint onpoint--bg" data-url="ps-commentators-best-reads-in-2017-by-ps-editors-2017-12">
        <a href="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12" data-entity-type="document" data-entity-id="5a3ce9a078b6c740cce46574" data-language="english" data-event-action="click" data-entity-link-name="ps-commentators-best-reads-in-2017-by-ps-editors-2017-12" class="track-event overlay" data-href-original="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/923e3f0b84b8e244adef8bafc5368ca9.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/923e3f0b84b8e244adef8bafc5368ca9.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/923e3f0b84b8e244adef8bafc5368ca9.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Project Syndicate</span>
    </figure>
        <header class="listing__header">
                <span class="onpoint__banner"><span></span></span>
            <h2 class="listing__title">
                <a href="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12">PS Commentators&#x2019; Best Reads in 2017</a>
            </h2>
            <div class="listing__excerpt">

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/digital-prague" itemprop="url" data-entity-type="member" data-entity-id="b5d30b04c8e15d30118e1466" data-language="english" data-event-action="click" data-entity-link-name="digital-prague" class="track-event" data-href-original="/columnist/digital-prague"><span class="listing__author author" itemprop="name">PS editors</span></a></span>
                            <div class="listing__abs u-mt-se">
                                <ul><li>For the first time,&nbsp;<em>Project Syndicate</em>&nbsp;has asked its contributors what they’ve been reading, and why.&nbsp;</li></ul>
<p></p>
<ul><li>Their choices may surprise, but surely will not disappoint, readers seeking the most important books on history, politics, economics, as well as more than one novel.</li></ul>
                            </div>
            </div>

        </header>
<footer class="listing__footer">
    <a href="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12#comments" data-comment-url="ps-commentators-best-reads-in-2017-by-ps-editors-2017-12" data-entity-type="document" data-entity-id="5a3ce9a078b6c740cce46574" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12#comments"><span>0</span></a>
    <a href="#" data-url="ps-commentators-best-reads-in-2017-by-ps-editors-2017-12" data-entity-type="document" data-entity-id="5a3ce9a078b6c740cce46574" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/ps-commentators-best-reads-in-2017-by-ps-editors-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>
        


    </article>
</li><li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card onpoint onpoint--bg" data-url="trum-america-first-wakes-up-europe-by-elmar-brok-2017-12">
        <a href="/onpoint/trum-america-first-wakes-up-europe-by-elmar-brok-2017-12" data-entity-type="document" data-entity-id="5a37de3d78b6c709b8bb7953" data-language="english" data-event-action="click" data-entity-link-name="trum-america-first-wakes-up-europe-by-elmar-brok-2017-12" class="track-event overlay" data-href-original="/onpoint/trum-america-first-wakes-up-europe-by-elmar-brok-2017-12"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/240dd715fe5b17400a4eb2b2232c25f9.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/240dd715fe5b17400a4eb2b2232c25f9.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/240dd715fe5b17400a4eb2b2232c25f9.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Getty Images</span>
    </figure>
        <header class="listing__header">
                <span class="onpoint__banner"><span></span></span>
            <h2 class="listing__title">
                <a href="/onpoint/trum-america-first-wakes-up-europe-by-elmar-brok-2017-12">&#x201C;America First&#x201D; Wakes Up the EU</a>
            </h2>
            <div class="listing__excerpt">

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/elmar-brok" itemprop="url" data-entity-type="member" data-entity-id="b11a7c0246f86f2c0f62220b" data-language="english" data-event-action="click" data-entity-link-name="elmar-brok" class="track-event" data-href-original="/columnist/elmar-brok"><span class="listing__author author" itemprop="name">Elmar Brok</span></a></span>
                       suggests how Europe should cope with Donald Trump&#x2019;s wayward and destructive presidency.
            </div>

        </header>
<footer class="listing__footer">
    <a href="/onpoint/trum-america-first-wakes-up-europe-by-elmar-brok-2017-12#comments" data-comment-url="trum-america-first-wakes-up-europe-by-elmar-brok-2017-12" data-entity-type="document" data-entity-id="5a37de3d78b6c709b8bb7953" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/trum-america-first-wakes-up-europe-by-elmar-brok-2017-12" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/trum-america-first-wakes-up-europe-by-elmar-brok-2017-12#comments"><span>2</span></a>
    <a href="#" data-url="trum-america-first-wakes-up-europe-by-elmar-brok-2017-12" data-entity-type="document" data-entity-id="5a37de3d78b6c709b8bb7953" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/trum-america-first-wakes-up-europe-by-elmar-brok-2017-12" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>
        


    </article>
</li>    </ol>
</div>
        <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="row u-mt">
        <div class="small-12 medium-6 large-3 columns u-mb align-middle">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                <li class="" role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                <li class="" role="menuitem"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event nav__item" data-href-original="/topics">Topics</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                <li class="" role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                <li class="" role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 u-mb columns align-middle">
            <h3 class="u-mt-s"><label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label></h3>
            <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                <div class="f-auto flex flex--nowrap">
                    <span class="f-auto u-mw-lu-500 u-relative">
                        <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                    </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                </div>
            </form>
            <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
        </div>
    </div>
    <div class="row">
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event subscribe-link nav__item" data-href-original="/order/products?trigger=footer">Subscribe</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                <li class="" role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                <li class="" role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/syndication" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="/syndication">Syndication</a></li>
                <li class="" role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
            </ul>
        </div>

        <div class="small-12 medium-6 large-3 columns">
            <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
            </ul>
        </div>
    </div>
        <div class="row u-mt">
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
            <meta itemprop="name" content="Project Syndicate">
            <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.project-syndicate.org/default/images/ps_logo-large.png" />
            </span>
        </div>
        <div class="small-12 columns copyright">
            &copy; Project Syndicate - 2018<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-privacy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-privacy" class="track-event" data-href-original="/pages/terms-and-privacy">Terms &amp; Privacy</a>
        </div>
    </div>
</footer>
    <!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-f8E80KYHdFRZg"
    });
</script>

<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>
<!-- End Quantcast tag -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<noscript>
    <div>
        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />
    </div>
</noscript>
<input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- /Yandex.Metrika counter -->
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
        var FlowliWatConfig = {
            SourceId: "1",
            TrackerServerUrl: "https://data.flw.li/piwik/",
            SiteId: 1,
        };
        (function () {
            var d = new Date();
            var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
</script>
<div style="display:none">
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959227286;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
            /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0" />
        </div>
    </noscript>
</div>
<!--Mather scripts-->
<script type="text/javascript">
        (function (cid, mkt, config, domain) {
            var sp = document.createElement('script');
            var s = document.getElementsByTagName('script')[0];
            var cb;

            try {
                if (!(cb = localStorage._matherVer)) {
                    throw false;
                }
            } catch (e) {
                cb = Math.round(new Date() / 1.0368e9);
            }

            sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
            sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
            sp.id = '_mljs';
            s.parentNode.insertBefore(sp, s);
        })('ma35515', '793414600', '');

        function matherqAnalitics(event, options) {
            (function (event, options) {
                var _matherq = (window._matherq = window._matherq || []);

                _matherq.push(['getTracker', function (tracker) {
                    tracker.paywallEvent(event, options);
                }]);

            })(event, options);
        };
</script>

<script type="text/javascript">
        function grecaptchaOnLoad() {

            try {
                var siteKey = document.getElementById("recaptchaSiteKey").value;
                var captchas = document.getElementsByClassName("g-recaptcha");

                for (var i = 0; i < captchas.length; i++) {
                    var element = captchas[i];

                    if (!element.getAttribute("data-RecaptchaWidgetId")) {
                        var params = { "sitekey": siteKey };
                        var recaptchaWidgetId = window.grecaptcha.render(element, params);
                        element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                    }
                }
            } catch (e) {
                console.log(e);
            }
        };
</script>




    <script src='//www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit'></script>
</body>
</html>
