<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>The Supply-Side Fight Against Inflation by Michael Spence - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=gCjBc_pFF-xmr5YzDFoMn24aK96VgR509RYDVSBp6rE" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=_iO9rephOy9gCtFLed7iftYhK965MjFYIpsOXucyyh8" media="print" rel="stylesheet" />



    
    <meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.project-syndicate.org/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07">
<meta itemprop="name" property="og:title" content="The Supply-Side Fight Against Inflation | by Michael Spence - Project Syndicate">
<meta name="description" content="Michael Spence explains how economies can rein in accelerating price growth without tipping into recession.">
<meta property="og:description" itemprop="description" content="Michael Spence explains how economies can rein in accelerating price growth without tipping into recession.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" />
        <meta property="article:published_time" itemprop="dateCreated" content="2022-07-01T11:16Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2022-07-01T11:16Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/39d974cefe88fb296cff8e2ac509321e.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/39d974cefe88fb296cff8e2ac509321e.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Michael Spence" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="The Supply-Side Fight Against Inflation"
          data-flowli-url="https://www.project-syndicate.org/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07"
          data-flowli-authors="c8a87c0246f86f2c0fb02e0b"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="6cd5bd022170984c04ccb2a6,59a72eb2c813bb827a2d07ff"
          data-flowli-document="62bed6659347bfa15f9ea769" />
    <meta name="keywords" property="article:tag" content="michael spence,inflation,supply,demand,crisis,prices,central banks,reform,supply chain" />
    <meta name="news_keywords" content="michael spence,inflation,supply,demand,crisis,prices,central banks,reform,supply chain" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/michael-spence" />
        <meta property="article:section" content="Economics &amp; Finance" />
        <meta name="twitter:creator" content="https://www.twitter.com/amspence98" />



    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script>
    window.OnApplicationReady = [];
</script>

<script>
    window.Phrases = {"notify_description":"We use cookies to optimize site functionality and give you the best experience possible.","notify_title":"YOUR CHOICES REGARDING COOKIES ON THIS SITE","statement_description":"For more information visit our","statement_name":"Cookie Policy","statement_url":"https://www.project-syndicate.org/pages/cookie-policy","statement_date":"25/05/2018","analytics_label":"Analytical Cookies","analytics_description":"Analytical cookies allow us to count visits and traffic sources, so we can measure and improve the performance of our site. They enable us to understand how users navigate our site and measure which pages are the most and least popular. All information collected is aggregated and therefore anonymous. If you do not allow analytical cookies, we will not know that you have visited our site, and thus will not be able to monitor its performance.","google_name":"Google","google_url":"https://policies.google.com/technologies/types?hl=en-US","google_description":"Google Analytics","piwik_name":"Piwik","piwik_url":"https://matomo.org/privacy-policy/","piwik_description":"Piwik","mather_name":"Mather","mather_url":"https://www.mathereconomics.com/","mather_description":"Mather Analytics","social_name":"Social Media Cookies","social_description":"Social media cookies are set by a range of social media services that we have integrated into our website to enable you to share our content with your friends and networks. They are capable of tracking your browser across other sites and building a profile of your interests. The information collected may affect the content and messages you see on other websites you visit. If you do not allow social media cookies, you may not be able to use or see sharing tools on our website.","preferences_name":"User-Preference Cookies","preferences_description":"User-preference cookies allow our website to provide enhanced functionality and personalization. If you opt out of these cookies, some or all of these services may not function properly.","third_party_cookies_title":"Warning: Some cookies require your attention","third_party_cookies_description":"Consent for some third party cookies can not be automatically revoked. Please follow the link below if you want to opt out of them.","close_label":"Save Settings","panel_intro":"When you visit any website, it may store or retrieve information on your browser, mostly in the form of cookies. This information might be about you, your preferences, or your device. It is used to make the site work as expected, support your experience, and enable us to analyze performance and improve our services. The information does not usually directly identify you, but it can give you a more personalized web experience. We respect your right to privacy, so you can choose to refuse some types of cookies. Please note that this may affect your experience on the site and limit the services we are able to offer.","notification_bar_accept":"Accept","panel_title":"Cookie Settings","panel_accept_all":"I Accept"};
</script>
    
    
        <script src="/scripts/application.min.js?v=qrngOsLfZfE_aBBttE5M7_Heqdwp1YsiW5xIt_GOiKk" defer></script>
    
    
    <script type="text/javascript">!function(T,l,y){var S=T.location,u="script",k="instrumentationKey",D="ingestionendpoint",C="disableExceptionTracking",E="ai.device.",I="toLowerCase",b="crossOrigin",w="POST",e="appInsightsSDK",t=y.name||"appInsights";(y.name||T[e])&&(T[e]=t);var n=T[t]||function(d){var g=!1,f=!1,m={initialize:!0,queue:[],sv:"4",version:2,config:d};function v(e,t){var n={},a="Browser";return n[E+"id"]=a[I](),n[E+"type"]=a,n["ai.operation.name"]=S&&S.pathname||"_unknown_",n["ai.internal.sdkVersion"]="javascript:snippet_"+(m.sv||m.version),{time:function(){var e=new Date;function t(e){var t=""+e;return 1===t.length&&(t="0"+t),t}return e.getUTCFullYear()+"-"+t(1+e.getUTCMonth())+"-"+t(e.getUTCDate())+"T"+t(e.getUTCHours())+":"+t(e.getUTCMinutes())+":"+t(e.getUTCSeconds())+"."+((e.getUTCMilliseconds()/1e3).toFixed(3)+"").slice(2,5)+"Z"}(),iKey:e,name:"Microsoft.ApplicationInsights."+e.replace(/-/g,"")+"."+t,sampleRate:100,tags:n,data:{baseData:{ver:2}}}}var h=d.url||y.src;if(h){function a(e){var t,n,a,i,r,o,s,c,p,l,u;g=!0,m.queue=[],f||(f=!0,t=h,s=function(){var e={},t=d.connectionString;if(t)for(var n=t.split(";"),a=0;a<n.length;a++){var i=n[a].split("=");2===i.length&&(e[i[0][I]()]=i[1])}if(!e[D]){var r=e.endpointsuffix,o=r?e.location:null;e[D]="https://"+(o?o+".":"")+"dc."+(r||"services.visualstudio.com")}return e}(),c=s[k]||d[k]||"",p=s[D],l=p?p+"/v2/track":config.endpointUrl,(u=[]).push((n="SDK LOAD Failure: Failed to load Application Insights SDK script (See stack for details)",a=t,i=l,(o=(r=v(c,"Exception")).data).baseType="ExceptionData",o.baseData.exceptions=[{typeName:"SDKLoadFailed",message:n.replace(/\./g,"-"),hasFullStack:!1,stack:n+"\nSnippet failed to load ["+a+"] -- Telemetry is disabled\nHelp Link: https://go.microsoft.com/fwlink/?linkid=2128109\nHost: "+(S&&S.pathname||"_unknown_")+"\nEndpoint: "+i,parsedStack:[]}],r)),u.push(function(e,t,n,a){var i=v(c,"Message"),r=i.data;r.baseType="MessageData";var o=r.baseData;return o.message='AI (Internal): 99 message:"'+("SDK LOAD Failure: Failed to load Application Insights SDK script (See stack for details) ("+n+")").replace(/\"/g,"")+'"',o.properties={endpoint:a},i}(0,0,t,l)),function(e,t){if(JSON){var n=T.fetch;if(n&&!y.useXhr)n(t,{method:w,body:JSON.stringify(e),mode:"cors"});else if(XMLHttpRequest){var a=new XMLHttpRequest;a.open(w,t),a.setRequestHeader("Content-type","application/json"),a.send(JSON.stringify(e))}}}(u,l))}function i(e,t){f||setTimeout(function(){!t&&m.core||a()},500)}var e=function(){var n=l.createElement(u);n.src=h;var e=y[b];return!e&&""!==e||"undefined"==n[b]||(n[b]=e),n.onload=i,n.onerror=a,n.onreadystatechange=function(e,t){"loaded"!==n.readyState&&"complete"!==n.readyState||i(0,t)},n}();y.ld<0?l.getElementsByTagName("head")[0].appendChild(e):setTimeout(function(){l.getElementsByTagName(u)[0].parentNode.appendChild(e)},y.ld||0)}try{m.cookie=l.cookie}catch(p){}function t(e){for(;e.length;)!function(t){m[t]=function(){var e=arguments;g||m.queue.push(function(){m[t].apply(m,e)})}}(e.pop())}var n="track",r="TrackPage",o="TrackEvent";t([n+"Event",n+"PageView",n+"Exception",n+"Trace",n+"DependencyData",n+"Metric",n+"PageViewPerformance","start"+r,"stop"+r,"start"+o,"stop"+o,"addTelemetryInitializer","setAuthenticatedUserContext","clearAuthenticatedUserContext","flush"]),m.SeverityLevel={Verbose:0,Information:1,Warning:2,Error:3,Critical:4};var s=(d.extensionConfig||{}).ApplicationInsightsAnalytics||{};if(!0!==d[C]&&!0!==s[C]){method="onerror",t(["_"+method]);var c=T[method];T[method]=function(e,t,n,a,i){var r=c&&c(e,t,n,a,i);return!0!==r&&m["_"+method]({message:e,url:t,lineNumber:n,columnNumber:a,error:i}),r},d.autoExceptionInstrumented=!0}return m}(y.cfg);(T[t]=n).queue&&0===n.queue.length&&n.trackPageView({})}(window,document,{
src: "https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",
cfg: { 
    instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
}});
    </script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="masthead grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" width="302" height="38" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto" aria-label="general menu">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se" aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="" aria-controls="search__box" aria-haspopup="true" aria-expanded="false" aria-label="Search"><svg class="svgicon icon--search" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#search"></use></svg></button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">
            <nav class="nav nav--sections grid-x grid-padding-x" aria-label="main content sections">
                <ul class="nav__list cell auto" data-page-area="navbar" role="presentation">
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li>
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/topic/the-russia-ukraine-crisis" data-entity-type="document" data-entity-id="6214e90adc01837a5ad7af09" data-language="english" data-event-action="click" data-entity-link-name="the-russia-ukraine-crisis" class="track-event nav__item" data-href-original="/topic/the-russia-ukraine-crisis">Ukraine</a></li>
                                <li><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event nav__item" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                                <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="21" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
        <input type="hidden" id="cookieControlApiKey" value="3599dc92d8c70f410da7b07e2c535858b485d897" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">
        </div>
    </div>
</div>
    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="62bed6659347bfa15f9ea769" data-language="english" data-url="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" data-fullurl="/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07/english" data-title="The Supply-Side Fight Against Inflation" data-meta="barrier#true;barriername#accesspaylog;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
            <meta itemprop="isAccessibleForFree" content="False">
            <meta itemprop="cssSelector" content=".paywall">
        </div>

        <meta itemprop="dateModified" content="2022-07-01T11:16Z" />
        <meta itemprop="datePublished" content="2022-07-01T11:16Z" />
    <link itemprop="mainEntityOfPage" href="https://www.project-syndicate.org/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" rel="pingback" />
    <meta itemprop="keywords" content="michael spence,inflation,supply,demand,crisis,prices,central banks,reform,supply chain" />
    <div class="split-top">
        <span data-scroll-area="top"></span>

            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1    " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/39d974cefe88fb296cff8e2ac509321e.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                <meta itemprop="height" content="510">

       

    <picture  class="fbg-image__element" >

                        <source data-srcset="https://webapi.project-syndicate.org/library/39d974cefe88fb296cff8e2ac509321e.2-1-medium.1.jpg" media="--small" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/39d974cefe88fb296cff8e2ac509321e.2-1-large.1.jpg" media="--medium" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/39d974cefe88fb296cff8e2ac509321e.2-1-xlarge.1.jpg" media="--large" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/39d974cefe88fb296cff8e2ac509321e.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/39d974cefe88fb296cff8e2ac509321e.jpg"  width=320  height=160 class="lazyload" alt="spence152_Yu Fangping  CostfotoFuture Publishing via Getty Images_supply inflation" />

    </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Yu Fangping / Costfoto/Future Publishing via Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%" data-scroll-area-container="main">

                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" title="Open comments" aria-expanded="false" aria-controls="comments-62bed6659347bfa15f9ea769" aria-haspopup="true" data-entity-type="document" data-entity-id="62bed6659347bfa15f9ea769" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" class="track-event icon-box comment__show-all"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" title="Add to Bookmarks" data-entity-type="document" data-entity-id="62bed6659347bfa15f9ea769" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" class="track-event addtobookmarks icon-box u-ml-se"><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button></li>
                        </ul>
                    <div class="language single">
                            <span class="language__short" role="presentation">en</span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" class="social-share flex__item--fix" rel="noopener" target="_blank" aria-label="social media link Facebook" data-name="facebook" data-entity-id="62bed6659347bfa15f9ea769" data-entity-type="document" data-page="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" data-language="english"><svg class="svgicon icon--facebook " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg></a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FJHkS4QD&amp;text=The%20Supply-Side%20Fight%20Against%20Inflation%20by%20Michael%20Spence%20%40ProSyn" class="social-share flex__item--fix" rel="noopener" target="_blank" aria-label="social media link Twitter" data-name="twitter" data-entity-id="62bed6659347bfa15f9ea769" data-entity-type="document" data-page="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" data-language="english"><svg class="svgicon icon--twitter " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg></a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/JHkS4QD&amp;title=The%20Supply-Side%20Fight%20Against%20Inflation&amp;summary=Central%20banks%E2%80%99%20only%20real%20option%20for%20tackling%20inflation%20is%20to%20reduce%20demand%20%E2%80%93%26nbsp%3Ban%20approach%20that%20implies%20a%20significant%20drag%20on%20global%20growth.%20But%20even%20as%20interest%20rates%20rise%2C%20a%20recession%20can%20be%20avoided%20if%20policymakers%20recognize%20the%20large%20role%20that%20supply-side%20measures%20must%20play%20in%20restoring%20price%20stability.&amp;source=Project%20Syndicate" class="social-share flex__item--fix" rel="noopener" target="_blank" aria-label="social media link LinkedIn" data-name="linkedin" data-entity-id="62bed6659347bfa15f9ea769" data-entity-type="document" data-page="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" data-language="english"><svg class="svgicon icon--linkedin " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#linkedin"></use></svg></a></li>

    <li><a href="https://www.project-syndicate.org/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" class=" share-clipboard flex__item--fix" title="Share your personal link to earn points"  aria-label="Share your personal link to earn points" data-copy-message="This link has been copied."><svg class="svgicon icon--copy " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#copy"></use></svg></a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">The Supply-Side Fight Against Inflation</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2022-07-01T11:16Z" class="vl-divider">Jul 1, 2022</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/michael-spence" itemprop="url" data-entity-type="member" data-entity-id="c8a87c0246f86f2c0fb02e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-spence" class="track-event" data-href-original="/columnist/michael-spence"><span class="listing__author author" itemprop="name">Michael Spence</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>Central banks’ only real option for tackling inflation is to reduce demand –&nbsp;an approach that implies a significant drag on global growth. But even as interest rates rise, a recession can be avoided if policymakers recognize the large role that supply-side measures must play in restoring price stability.</p>
                    </div>

                    <span data-scroll-area="start"></span>
                        <div dir="ltr" class="article__body article__body--commentary paywall english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="54ac0918666c4636b968676f90ec8828"> MILAN – Central banks’ efforts to contain high and rising inflation are fueling growth headwinds and threatening to tip the global economy into recession. But the proximate cause of today’s inflationary pressures is a large, broad-based, and persistent imbalance between supply and demand. Higher interest rates will dampen demand, but supply-side measures must also play a large role in inflation-taming strategies. </p><p data-line-id="94da6a0373d94cdc9fe725d8e4bdb393"> Over the past year or so, the rollback of pandemic-containment policies has spurred a simultaneous surge in demand and contraction in supply. While this was to be expected, supply has proved surprisingly inelastic. In labor markets, for example, shortages have become the norm, leading to <a href="https://apnews.com/article/coronavirus-pandemic-business-lifestyle-health-travel-e9d4d1fab0394328dbb829df7dc8335c">canceled flights</a>, <a href="https://www.nytimes.com/2022/02/09/business/truck-driver-shortage.html">disrupted supply chains</a>, <a href="https://www.businessinsider.com/labor-shortage-restaurants-close-earlier-opening-times-shut-dining-rooms-2021-10">restaurant closures</a>, and <a href="https://www.pewtrusts.org/en/research-and-analysis/blogs/stateline/2022/03/25/health-worker-shortage-forces-states-to-scramble">challenges to health-care delivery</a>. </p><p data-line-id="1a315aab9d054b4f9e2e27c46ceba932"> These shortages appear to be at least partly the result of a pandemic-driven shift in preferences. Many types of workers are seeking greater <a href="https://www.cnbc.com/2022/04/13/10-companies-that-switched-to-permanent-hybrid-or-remote-work-and-hiring-right-now.html">flexibility</a> – including hybrid or work-from-home options – or otherwise improved working conditions. Health-care workers, in particular, report feeling <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC8585922/">burned out</a> by their jobs. </p><div class="paywall paywall--base" data-walltype="regwall" data-pa="" dir="ltr" lang="en-us" data-page-area="wall" data-page-subarea="regwall">
    <div class="paywall__bg u-bg-fw"></div>

        <p class="paywall__subtitle">To continue reading, register now. </p>
        <div data-message-area="paywall"></div>
        <p class="paywall__title u-mt-se"></p>
        <p class="u-mt-s">
            As a registered user, you can enjoy more PS content every month – <strong>for free</strong>.
            
        </p>
        <p class="u-mt-s u-mb-se">
            <a href="/account/login?tab=tab-register&returnURL=%2Fcommentary%2Fsupply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07%3Fbarrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-register" class="track-event button button--primary" data-href-original="/account/login?tab=tab-register&returnURL=%2Fcommentary%2Fsupply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07%3Fbarrier%3Daccesspaylog">Register</a>
        </p>
        <span class="u-hl-word"><span>or</span></span>
        <p class="u-mt-s u-mb-se">
            <a href="/order/subscription?route=commentary&url=supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07&trigger=regwall&highlight=subscription&redirect=%2Fcommentary%2Fsupply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07%3Fbarrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-subscribe" class="track-event u-link-highlight" data-href-original="/order/subscription?route=commentary&url=supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07&trigger=regwall&highlight=subscription&redirect=%2Fcommentary%2Fsupply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07%3Fbarrier%3Daccesspaylog">Subscribe</a> now for unlimited access to everything PS has to offer.
        </p>
        <p class="u-mt-se paywall__login">
             Already have an account?

            <a href="/account/login?returnURL=%2Fcommentary%2Fsupply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07%3Fbarrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-login" class="track-event link" data-href-original="/account/login?returnURL=%2Fcommentary%2Fsupply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07%3Fbarrier%3Daccesspaylog">Log in</a>
        </p>
</div>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="listing special asize u-mtb asize--b special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">
                    

    <figure class="image image--ratio-16-9    " >

       

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/f9ec4ae1faca3455673afb9348cad0d4.16-9-medium.1.png" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/f9ec4ae1faca3455673afb9348cad0d4.16-9-large.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f9ec4ae1faca3455673afb9348cad0d4.png"  width=480  height=270 class="lazyload" alt="Project Syndicate Digital Premium Image" />

    </picture>
            <span class="image__copyright" ></span>
    </figure>


            <h2 class="special__title">Subscribe to Project Syndicate</h2>

            <div class="special__description">
                <p>Enjoy unlimited access to the ideas and opinions of the world’s leading thinkers, including long reads, book reviews, topical collections, short-form analysis and predictions, and exclusive interviews; every new issue of the <em>PS Quarterly</em> magazine (print and digital); the complete <em>PS </em>archive; and more. <strong>Subscribe now to <em>PS</em> Premium</strong>.</p>
            </div>


                <p class="special__button">
                    <a href="/order/addproduct/digitalpremium?route=commentary&amp;url=supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07&amp;trigger=&amp;redirect=%2Fcommentary%2Fsupply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/addproduct/digitalpremium?route=commentary&amp;url=supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07&amp;trigger=&amp;redirect=%2Fcommentary%2Fsupply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07">Subscribe</a>
                </p>

    </div>


                    </div>

                </div>
                <span data-scroll-area="center"></span>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="michael-spence">
    <div class="nmd-item">
            <a href="/columnist/michael-spence" title="Profile of Michael Spence" data-entity-type="member" data-entity-id="c8a87c0246f86f2c0fb02e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-spence" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/michael-spence">
                    <img data-src="https://webapi.project-syndicate.org/library/42350636c560339334ce236faa7d9e95.square-small.1.png" alt="Michael Spence" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="author">
                <a href="/columnist/michael-spence" title="Profile of Michael Spence" data-entity-type="member" data-entity-id="c8a87c0246f86f2c0fb02e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-spence" class="track-event" data-href-original="/columnist/michael-spence">Michael Spence</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2008 </strong><br />
                                <strong>154</strong> Commentaries<br />
                        </p>
                        <p class="u-mt-s u-noprint">
                            <button data-following-id="c8a87c0246f86f2c0fb02e0b" data-entity-type="member" data-entity-id="c8a87c0246f86f2c0fb02e0b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/michael-spence" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>
	Michael Spence, a Nobel laureate in economics, is Professor of Economics Emeritus and a former dean of the Graduate School of Business at Stanford University. He is Senior Fellow at the Hoover Institution, serves on the Academic Committee at Luohan Academy, and co-chairs the Advisory Board of the Asia Global Institute. He was chairman of the independent Commission on Growth and Development, an international body that from 2006-10 analyzed opportunities for global economic growth, and is the author of&nbsp;<em><a href="https://us.macmillan.com/books/9781250007704" title="The Next Convergence – The Future of Economic Growth in a Multispeed World">The Next Convergence: The Future of Economic Growth in a Multispeed World</a>&nbsp;</em>(Macmillan Publishers, 2012).<br></p>        
    </div>
</div>

                    </aside>

                <span data-scroll-area="end"></span>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
                    <li class="cell slide" id="article-link-6256c4e60e70086619f93750" data-id="china-unsustainable-zero-covid-policy-by-nancy-qian-1-2022-04" data-linkinternal-url="/commentary/china-unsustainable-zero-covid-policy-by-nancy-qian-1-2022-04">
                        
<article class="listing asize asize--c " data-url="china-unsustainable-zero-covid-policy-by-nancy-qian-1-2022-04">
    <a href="/commentary/china-unsustainable-zero-covid-policy-by-nancy-qian-1-2022-04" title="What Is China&#x2019;s COVID Endgame?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6256c4e60e70086619f93750" data-language="english" data-event-action="click" data-entity-link-name="china-unsustainable-zero-covid-policy-by-nancy-qian-1-2022-04" class="track-event overlay" data-href-original="/commentary/china-unsustainable-zero-covid-policy-by-nancy-qian-1-2022-04"><span class="u-tos">What Is China&#x2019;s COVID Endgame?</span></a>

            <a href="/section/global-health-development" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="smart development" class="track-event banner" data-href-original="/section/global-health-development"><span class="banner__line"></span><span class="banner__title banner__title--only">Smart Development</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9    " >

       

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/90c02ef3568b20895cb85def87652e3f.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/90c02ef3568b20895cb85def87652e3f.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/90c02ef3568b20895cb85def87652e3f.jpg"  width=480  height=270 class="lazyload" alt="qian19_HECTOR RETAMALAFP via Getty Image_shanghailockdown" />

    </picture>
            <span class="image__copyright" >Hector Retamal/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/china-unsustainable-zero-covid-policy-by-nancy-qian-1-2022-04">What Is China&#x2019;s COVID Endgame?</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/nancy-qian-1" data-entity-type="member" data-entity-id="606d8633720fda4c549eac3c" data-language="english" data-event-action="click" data-entity-link-name="nancy-qian-1" class="track-event  listing__author author" data-href-original="/columnist/nancy-qian-1">Nancy Qian</a>
                    explains why the country must move past its unsustainable &#x201C;zero-COVID&#x201D; strategy and how it can do so.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/china-unsustainable-zero-covid-policy-by-nancy-qian-1-2022-04#comments" data-comment-url="china-unsustainable-zero-covid-policy-by-nancy-qian-1-2022-04" title="Comments for What Is China&#x2019;s COVID Endgame?" data-entity-type="document" data-entity-id="6256c4e60e70086619f93750" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-unsustainable-zero-covid-policy-by-nancy-qian-1-2022-04" class="track-event icon-box" data-href-original="/commentary/china-unsustainable-zero-covid-policy-by-nancy-qian-1-2022-04#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">2</span></a>
    <button data-url="china-unsustainable-zero-covid-policy-by-nancy-qian-1-2022-04" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6256c4e60e70086619f93750" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-unsustainable-zero-covid-policy-by-nancy-qian-1-2022-04" class="track-event addtobookmarks icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</footer>


    


</article>
                    </li>
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide" disabled Previous><svg class="svgicon icon--chevron u-rotate-180" aria-hidden="true" ><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg></button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide"  aria-label="Next"><svg class="svgicon icon--chevron" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg></button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-62bed6659347bfa15f9ea769" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-62bed6659347bfa15f9ea769">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" class=" share-clipboard flex__item--fix" title="Share your personal link to earn points"  aria-label="Share your personal link to earn points" data-copy-message="This link has been copied."><svg class="svgicon icon--copy " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#copy"></use></svg></a></li>

    <li><a href="whatsapp://send?text=The%20Supply-Side%20Fight%20Against%20Inflation%20by%20Michael%20Spence%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FJHkS4QD" class="social-share flex__item--fix" rel="noopener" target="_blank" aria-label="social media link WhatsApp" data-name="whatsapp" data-entity-id="62bed6659347bfa15f9ea769" data-entity-type="document" data-page="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" data-language="english"><svg class="svgicon icon--whatsapp " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#whatsapp"></use></svg></a></li>



                        <li><button aria-label="Bookmark" title="Bookmark" data-url="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" data-entity-type="document" data-entity-id="62bed6659347bfa15f9ea769" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" class="track-event addtobookmarks icon-box flex__item--fix"><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button></li>
                        <li><button class=" flex__item--fix email-friend__caller" aria-label="Email this commentary"><svg class="svgicon icon--mail" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#mail"></use></svg></button></li>
                        <li><a href="javascript:if(window.print)window.print()" class=" flex__item--fix" aria-label="Print"><svg class="svgicon icon--print" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#print"></use></svg></a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <button data-comment-url="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" aria-expanded="false" aria-controls="comments-62bed6659347bfa15f9ea769" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="62bed6659347bfa15f9ea769" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" class="track-event icon-box comment__show-all"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count" itemprop="commentCount">0</span></button>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" class="social-share " rel="noopener" target="_blank" aria-label="social media link Facebook" data-name="facebook" data-entity-id="62bed6659347bfa15f9ea769" data-entity-type="document" data-page="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" data-language="english"><svg class="svgicon icon--facebook " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg></a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FJHkS4QD&amp;text=The%20Supply-Side%20Fight%20Against%20Inflation%20by%20Michael%20Spence%20%40ProSyn" class="social-share " rel="noopener" target="_blank" aria-label="social media link Twitter" data-name="twitter" data-entity-id="62bed6659347bfa15f9ea769" data-entity-type="document" data-page="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" data-language="english"><svg class="svgicon icon--twitter " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg></a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/JHkS4QD&amp;title=The%20Supply-Side%20Fight%20Against%20Inflation&amp;summary=Central%20banks%E2%80%99%20only%20real%20option%20for%20tackling%20inflation%20is%20to%20reduce%20demand%20%E2%80%93%26nbsp%3Ban%20approach%20that%20implies%20a%20significant%20drag%20on%20global%20growth.%20But%20even%20as%20interest%20rates%20rise%2C%20a%20recession%20can%20be%20avoided%20if%20policymakers%20recognize%20the%20large%20role%20that%20supply-side%20measures%20must%20play%20in%20restoring%20price%20stability.&amp;source=Project%20Syndicate" class="social-share " rel="noopener" target="_blank" aria-label="social media link LinkedIn" data-name="linkedin" data-entity-id="62bed6659347bfa15f9ea769" data-entity-type="document" data-page="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" data-language="english"><svg class="svgicon icon--linkedin " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#linkedin"></use></svg></a></li>





                        <li class="hide-for-small-only"><button class=" u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true" aria-label="Show More"><svg class="svgicon icon--more"><use xlink:href="/images/sprite.symbol.svg#more"></use></svg></button></li>

                    </ul>
                    <button class=" u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true" aria-label="Show More"><svg class="svgicon icon--more"><use xlink:href="/images/sprite.symbol.svg#more"></use></svg></button>
                    <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/JHkS4QD
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8CjgiOHAVExLiOMWqQW_M_FrFxV9njrFgu5-QmDX2YJYvYY7cbVT6gMrlKe-pdXwCSlhYxlsEoHkNRa5wzxlZF7RcrGdVM-3j5mXalqBaReznivoR5a3qU6V1AeDxGuMoQwJb494Cn7-vyWUzRC0Ekw" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative recaptcha-waypoint">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><svg class="svgicon icon--chevron u-rotate-90" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">


        <p>


                <label for="secure-rights-contact-firstname">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>


                <label for="secure-rights-contact-lastname">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />


        </p>
        <p>


                <label for="secure-rights-contact-telephone">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>


                <label for="secure-rights-contact-organisation">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" data-feedback-form-key="" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" data-feedback-form-key="" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8CjgiOHAVExLiOMWqQW_M_FrFxV9njrFgu5-QmDX2YJYvYY7cbVT6gMrlKe-pdXwCSlhYxlsEoHkNRa5wzxlZF7RcrGdVM-3j5mXalqBaReznivoR5a3qU6V1AeDxGuMoQwJb494Cn7-vyWUzRC0Ekw" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><label class="icon-box f-fix"><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event" />
                     <svg class="svgicon icon--chevron icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg>
                </label>
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07">
    <a href="/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" title="The Supply-Side Fight Against Inflation" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62bed6659347bfa15f9ea769" data-language="english" data-event-action="click" data-entity-link-name="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" class="track-event overlay" data-href-original="/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07"><span class="u-tos">The Supply-Side Fight Against Inflation</span></a>

            <a href="/section/economics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event banner" data-href-original="/section/economics"><span class="banner__line"></span><span class="banner__title banner__title--only">Economics</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9    " >

       

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/39d974cefe88fb296cff8e2ac509321e.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/39d974cefe88fb296cff8e2ac509321e.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/39d974cefe88fb296cff8e2ac509321e.jpg"  width=480  height=270 class="lazyload" alt="spence152_Yu Fangping  CostfotoFuture Publishing via Getty Images_supply inflation" />

    </picture>
            <span class="image__copyright" >Yu Fangping / Costfoto/Future Publishing via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07">The Supply-Side Fight Against Inflation</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/michael-spence" data-entity-type="member" data-entity-id="c8a87c0246f86f2c0fb02e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-spence" class="track-event  listing__author author" data-href-original="/columnist/michael-spence">Michael Spence</a>
                    explains how economies can rein in accelerating price growth without tipping into recession.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07#comments" data-comment-url="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" title="Comments for The Supply-Side Fight Against Inflation" data-entity-type="document" data-entity-id="62bed6659347bfa15f9ea769" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" class="track-event icon-box" data-href-original="/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62bed6659347bfa15f9ea769" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/supply-side-measures-rein-in-inflation-without-causing-recession-by-michael-spence-2022-07" class="track-event addtobookmarks icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="wto-ministerial-conference-agreements-boost-multilateralism-by-ngozi-okonjo-iweala-2022-06">
    <a href="/commentary/wto-ministerial-conference-agreements-boost-multilateralism-by-ngozi-okonjo-iweala-2022-06" title="The WTO Is Back" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62beba539347bfa15f3e03c9" data-language="english" data-event-action="click" data-entity-link-name="wto-ministerial-conference-agreements-boost-multilateralism-by-ngozi-okonjo-iweala-2022-06" class="track-event overlay" data-href-original="/commentary/wto-ministerial-conference-agreements-boost-multilateralism-by-ngozi-okonjo-iweala-2022-06"><span class="u-tos">The WTO Is Back</span></a>

            <a href="/section/economics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event banner" data-href-original="/section/economics"><span class="banner__line"></span><span class="banner__title banner__title--only">Economics</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9    " >

       

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/4c19fb7793e951d689348481168a4e8b.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/4c19fb7793e951d689348481168a4e8b.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4c19fb7793e951d689348481168a4e8b.jpg"  width=480  height=270 class="lazyload" alt="okonjoiweala22_FABRICE COFFRINIPOOLAFP via Getty Images_wto" />

    </picture>
            <span class="image__copyright" >Fabrice Coffrini/Pool/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/wto-ministerial-conference-agreements-boost-multilateralism-by-ngozi-okonjo-iweala-2022-06">The WTO Is Back</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/ngozi-okonjo-iweala" data-entity-type="member" data-entity-id="55c1ecd2bc1f570f309c1eb6" data-language="english" data-event-action="click" data-entity-link-name="ngozi-okonjo-iweala" class="track-event  listing__author author" data-href-original="/columnist/ngozi-okonjo-iweala">Ngozi Okonjo-Iweala</a>
                    applauds the multilateral agreements reached at the global trade body&#x2019;s recent ministerial conference.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/wto-ministerial-conference-agreements-boost-multilateralism-by-ngozi-okonjo-iweala-2022-06#comments" data-comment-url="wto-ministerial-conference-agreements-boost-multilateralism-by-ngozi-okonjo-iweala-2022-06" title="Comments for The WTO Is Back" data-entity-type="document" data-entity-id="62beba539347bfa15f3e03c9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/wto-ministerial-conference-agreements-boost-multilateralism-by-ngozi-okonjo-iweala-2022-06" class="track-event icon-box" data-href-original="/commentary/wto-ministerial-conference-agreements-boost-multilateralism-by-ngozi-okonjo-iweala-2022-06#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="wto-ministerial-conference-agreements-boost-multilateralism-by-ngozi-okonjo-iweala-2022-06" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62beba539347bfa15f3e03c9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/wto-ministerial-conference-agreements-boost-multilateralism-by-ngozi-okonjo-iweala-2022-06" class="track-event addtobookmarks icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="ukraine-case-for-eu-membership-by-charles-tannock-2022-06">
    <a href="/commentary/ukraine-case-for-eu-membership-by-charles-tannock-2022-06" title="The Case for Ukraine&#x2019;s EU Membership" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62beb5ff9347bfa15f2d4548" data-language="english" data-event-action="click" data-entity-link-name="ukraine-case-for-eu-membership-by-charles-tannock-2022-06" class="track-event overlay" data-href-original="/commentary/ukraine-case-for-eu-membership-by-charles-tannock-2022-06"><span class="u-tos">The Case for Ukraine&#x2019;s EU Membership</span></a>

            <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span class="banner__line"></span><span class="banner__title banner__title--only">Politics</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9    " >

       

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/8fca03dfa9676081e07db5579a86e727.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/8fca03dfa9676081e07db5579a86e727.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8fca03dfa9676081e07db5579a86e727.jpg"  width=480  height=270 class="lazyload" alt="tannock40_Ying TangNurPhoto via Getty Images" />

    </picture>
            <span class="image__copyright" >Ying Tang/NurPhoto via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/ukraine-case-for-eu-membership-by-charles-tannock-2022-06">The Case for Ukraine&#x2019;s EU Membership</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/charles-tannock" data-entity-type="member" data-entity-id="f3e87b0246f86f2c0f0c1f0b" data-language="english" data-event-action="click" data-entity-link-name="charles-tannock" class="track-event  listing__author author" data-href-original="/columnist/charles-tannock">Charles Tannock</a>
                    traces the 20-year history of the war-torn country&#x2019;s recently acquired candidate status.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/ukraine-case-for-eu-membership-by-charles-tannock-2022-06#comments" data-comment-url="ukraine-case-for-eu-membership-by-charles-tannock-2022-06" title="Comments for The Case for Ukraine&#x2019;s EU Membership" data-entity-type="document" data-entity-id="62beb5ff9347bfa15f2d4548" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/ukraine-case-for-eu-membership-by-charles-tannock-2022-06" class="track-event icon-box" data-href-original="/commentary/ukraine-case-for-eu-membership-by-charles-tannock-2022-06#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="ukraine-case-for-eu-membership-by-charles-tannock-2022-06" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62beb5ff9347bfa15f2d4548" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/ukraine-case-for-eu-membership-by-charles-tannock-2022-06" class="track-event addtobookmarks icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  onpoint " data-url="ukraine-war-impact-on-russian-writer-by-volodymyr-rafeyenko-and-marci-shore-2022-06">
    <a href="/onpoint/ukraine-war-impact-on-russian-writer-by-volodymyr-rafeyenko-and-marci-shore-2022-06" title="Writing Off Russia" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62bead229347bfa15f0e6b35" data-language="english" data-event-action="click" data-entity-link-name="ukraine-war-impact-on-russian-writer-by-volodymyr-rafeyenko-and-marci-shore-2022-06" class="track-event overlay" data-href-original="/onpoint/ukraine-war-impact-on-russian-writer-by-volodymyr-rafeyenko-and-marci-shore-2022-06"><span class="u-tos">Writing Off Russia</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title banner__title--onpoint lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ribbon " >

       

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/9f0010ae65f23e33cb8147a94d068e1c.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/9f0010ae65f23e33cb8147a94d068e1c.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9f0010ae65f23e33cb8147a94d068e1c.jpg"  width=480  height=270 class="lazyload" alt="op_shore1_Metin AktasAnadolu Agency via Getty Images_ukrainewar" />

    </picture>
            <span class="image__copyright" >Metin Aktas/Anadolu Agency via Getty Images</span>
            <div class="ribbon ribbon--horizontal ribbon--paywallexempted"><span>Free to read</span></div>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/ukraine-war-impact-on-russian-writer-by-volodymyr-rafeyenko-and-marci-shore-2022-06">Writing Off Russia</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/volodymyr-rafeyenko" data-entity-type="member" data-entity-id="62bead219347bfa15f0e688c" data-language="english" data-event-action="click" data-entity-link-name="volodymyr-rafeyenko" class="track-event  listing__author author" data-href-original="/columnist/volodymyr-rafeyenko">Volodymyr Rafeyenko</a> interviewed by <a href="/columnist/marci-shore" data-entity-type="member" data-entity-id="62bead219347bfa15f0e6a24" data-language="english" data-event-action="click" data-entity-link-name="marci-shore" class="track-event  listing__author author" data-href-original="/columnist/marci-shore">Marci Shore</a>
                    <span class="hide-for-small-only">
                        <p>The war in Ukraine has raised profound questions of political identity and its relationship to language. What happens to a novelist who writes in the same tongue as the invaders but no longer has anything to say to them?</p>
                    </span>
                    <span class="show-for-small-only">
                        about the politics of language and literature, and the experience of being a refugee in one&#x2019;s own country.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/ukraine-war-impact-on-russian-writer-by-volodymyr-rafeyenko-and-marci-shore-2022-06#comments" data-comment-url="ukraine-war-impact-on-russian-writer-by-volodymyr-rafeyenko-and-marci-shore-2022-06" title="Comments for Writing Off Russia" data-entity-type="document" data-entity-id="62bead229347bfa15f0e6b35" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/ukraine-war-impact-on-russian-writer-by-volodymyr-rafeyenko-and-marci-shore-2022-06" class="track-event icon-box" data-href-original="/onpoint/ukraine-war-impact-on-russian-writer-by-volodymyr-rafeyenko-and-marci-shore-2022-06#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="ukraine-war-impact-on-russian-writer-by-volodymyr-rafeyenko-and-marci-shore-2022-06" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62bead229347bfa15f0e6b35" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/ukraine-war-impact-on-russian-writer-by-volodymyr-rafeyenko-and-marci-shore-2022-06" class="track-event addtobookmarks icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="radical-supreme-court-catholics-endanger-us-institutions-by-ian-buruma-2022-06">
    <a href="/commentary/radical-supreme-court-catholics-endanger-us-institutions-by-ian-buruma-2022-06" title="Catholics v. the Constitution" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62bdc47f9347bfa15f0687c9" data-language="english" data-event-action="click" data-entity-link-name="radical-supreme-court-catholics-endanger-us-institutions-by-ian-buruma-2022-06" class="track-event overlay" data-href-original="/commentary/radical-supreme-court-catholics-endanger-us-institutions-by-ian-buruma-2022-06"><span class="u-tos">Catholics v. the Constitution</span></a>

            <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span class="banner__line"></span><span class="banner__title banner__title--only">Politics</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9    " >

       

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/c3e6cec0a3f12735d00fcbee8176e5c9.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/c3e6cec0a3f12735d00fcbee8176e5c9.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c3e6cec0a3f12735d00fcbee8176e5c9.jpg"  width=480  height=270 class="lazyload" alt="buruma189_ Brooks Kraft LLCCorbis via Getty Images_supremecourtcatholicpriest" />

    </picture>
            <span class="image__copyright" >Brooks Kraft/LLC/Corbis via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/radical-supreme-court-catholics-endanger-us-institutions-by-ian-buruma-2022-06">Catholics v. the Constitution</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/ian-buruma" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event  listing__author author" data-href-original="/columnist/ian-buruma">Ian Buruma</a>
                    warns that a Supreme Court now controlled by religious radicals poses a grave threat to US institutions.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/radical-supreme-court-catholics-endanger-us-institutions-by-ian-buruma-2022-06#comments" data-comment-url="radical-supreme-court-catholics-endanger-us-institutions-by-ian-buruma-2022-06" title="Comments for Catholics v. the Constitution" data-entity-type="document" data-entity-id="62bdc47f9347bfa15f0687c9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/radical-supreme-court-catholics-endanger-us-institutions-by-ian-buruma-2022-06" class="track-event icon-box" data-href-original="/commentary/radical-supreme-court-catholics-endanger-us-institutions-by-ian-buruma-2022-06#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">3</span></a>
    <button data-url="radical-supreme-court-catholics-endanger-us-institutions-by-ian-buruma-2022-06" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62bdc47f9347bfa15f0687c9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/radical-supreme-court-catholics-endanger-us-institutions-by-ian-buruma-2022-06" class="track-event addtobookmarks icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="european-principles-reconsidered-russias-war-on-ukraine-by-mark-leonard-2022-06">
    <a href="/commentary/european-principles-reconsidered-russias-war-on-ukraine-by-mark-leonard-2022-06" title="The European War Project" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62bda9199347bfa15f9f0673" data-language="english" data-event-action="click" data-entity-link-name="european-principles-reconsidered-russias-war-on-ukraine-by-mark-leonard-2022-06" class="track-event overlay" data-href-original="/commentary/european-principles-reconsidered-russias-war-on-ukraine-by-mark-leonard-2022-06"><span class="u-tos">The European War Project</span></a>

            <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span class="banner__line"></span><span class="banner__title banner__title--only">Politics</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9    " >

       

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/4673d87cb68f955c6af287abf95bbf1f.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/4673d87cb68f955c6af287abf95bbf1f.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4673d87cb68f955c6af287abf95bbf1f.jpg"  width=480  height=270 class="lazyload" alt="leonard80_LUDOVIC MARINPOOLAFP via Getty Images_eu ukraine" />

    </picture>
            <span class="image__copyright" >LUDOVIC MARIN/POOL/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/european-principles-reconsidered-russias-war-on-ukraine-by-mark-leonard-2022-06">The European War Project</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/mark-leonard" data-entity-type="member" data-entity-id="5536db0446f86f18118b5301" data-language="english" data-event-action="click" data-entity-link-name="mark-leonard" class="track-event  listing__author author" data-href-original="/columnist/mark-leonard">Mark Leonard</a>
                    explains how Russia&#x2019;s war has forced a reconsideration of basic principles and long-held assumptions.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/european-principles-reconsidered-russias-war-on-ukraine-by-mark-leonard-2022-06#comments" data-comment-url="european-principles-reconsidered-russias-war-on-ukraine-by-mark-leonard-2022-06" title="Comments for The European War Project" data-entity-type="document" data-entity-id="62bda9199347bfa15f9f0673" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/european-principles-reconsidered-russias-war-on-ukraine-by-mark-leonard-2022-06" class="track-event icon-box" data-href-original="/commentary/european-principles-reconsidered-russias-war-on-ukraine-by-mark-leonard-2022-06#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">1</span></a>
    <button data-url="european-principles-reconsidered-russias-war-on-ukraine-by-mark-leonard-2022-06" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62bda9199347bfa15f9f0673" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/european-principles-reconsidered-russias-war-on-ukraine-by-mark-leonard-2022-06" class="track-event addtobookmarks icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="cancel-russian-culture-art-literature-counter-productive-by-nina-l-khrushcheva-2022-06">
    <a href="/commentary/cancel-russian-culture-art-literature-counter-productive-by-nina-l-khrushcheva-2022-06" title="Don&#x27;t Cancel Russian Culture" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62bd97609347bfa15f5c8e3c" data-language="english" data-event-action="click" data-entity-link-name="cancel-russian-culture-art-literature-counter-productive-by-nina-l-khrushcheva-2022-06" class="track-event overlay" data-href-original="/commentary/cancel-russian-culture-art-literature-counter-productive-by-nina-l-khrushcheva-2022-06"><span class="u-tos">Don&#x27;t Cancel Russian Culture</span></a>

            <a href="/section/culture-society" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="culture" class="track-event banner" data-href-original="/section/culture-society"><span class="banner__line"></span><span class="banner__title banner__title--only">Culture</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9    " >

       

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/14db38c276a451bba93a03906eeb8cd1.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/14db38c276a451bba93a03906eeb8cd1.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/14db38c276a451bba93a03906eeb8cd1.jpg"  width=480  height=270 class="lazyload" alt="khrushcheva154_Julien MacRobertsGetty Images_books" />

    </picture>
            <span class="image__copyright" >Julien MacRoberts/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/cancel-russian-culture-art-literature-counter-productive-by-nina-l-khrushcheva-2022-06">Don&#x27;t Cancel Russian Culture</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/nina-l-khrushcheva" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l-khrushcheva" class="track-event  listing__author author" data-href-original="/columnist/nina-l-khrushcheva">Nina L. Khrushcheva</a>
                    shows why the rejection of the country&#x27;s artistic patrimony over the war in Ukraine is counter-productive.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/cancel-russian-culture-art-literature-counter-productive-by-nina-l-khrushcheva-2022-06#comments" data-comment-url="cancel-russian-culture-art-literature-counter-productive-by-nina-l-khrushcheva-2022-06" title="Comments for Don&#x27;t Cancel Russian Culture" data-entity-type="document" data-entity-id="62bd97609347bfa15f5c8e3c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/cancel-russian-culture-art-literature-counter-productive-by-nina-l-khrushcheva-2022-06" class="track-event icon-box" data-href-original="/commentary/cancel-russian-culture-art-literature-counter-productive-by-nina-l-khrushcheva-2022-06#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">4</span></a>
    <button data-url="cancel-russian-culture-art-literature-counter-productive-by-nina-l-khrushcheva-2022-06" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62bd97609347bfa15f5c8e3c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/cancel-russian-culture-art-literature-counter-productive-by-nina-l-khrushcheva-2022-06" class="track-event addtobookmarks icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  bigpicture " data-url="is-crypto-in-terminal-decline">
    <a href="/bigpicture/is-crypto-in-terminal-decline" title="Is Crypto in Terminal Decline?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62bd71db2a237bb5c6af987d" data-language="english" data-event-action="click" data-entity-link-name="is-crypto-in-terminal-decline" class="track-event overlay" data-href-original="/bigpicture/is-crypto-in-terminal-decline"><span class="u-tos">Is Crypto in Terminal Decline?</span></a>

        <a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-a-bp" class="track-event banner" data-href-original="/bigpictures"><span class="banner__line"></span><span class="banner__initials lazyload"></span><span class="banner__title">The Big Picture</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ribbon " >

       

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/3e899a0db615ccc98e133dd94a9a8158.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/3e899a0db615ccc98e133dd94a9a8158.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3e899a0db615ccc98e133dd94a9a8158.jpg"  width=480  height=270 class="lazyload" alt="crypto decline" />

    </picture>
            <span class="image__copyright" >tommy/Getty Images</span>
            <div class="ribbon ribbon--horizontal ribbon--exclusive"><span>Subscriber Exclusive</span></div>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/bigpicture/is-crypto-in-terminal-decline">Is Crypto in Terminal Decline?</a>
        </h2>
        <div class="listing__excerpt">
                <div class="listing__abs u-mt-se">
                    <p>Some have long argued that private digital money and the technology underpinning it will revolutionize finance in the long term. But with Bitcoin plunging, stablecoins collapsing, and crypto lenders freezing withdrawals, we asked <em>PS</em> commentators whether the industry has a future.</p>
                </div>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/bigpicture/is-crypto-in-terminal-decline#comments" data-comment-url="is-crypto-in-terminal-decline" title="Comments for Is Crypto in Terminal Decline?" data-entity-type="document" data-entity-id="62bd71db2a237bb5c6af987d" data-language="english" data-event-action="show-comment" data-entity-link-name="/bigpicture/is-crypto-in-terminal-decline" class="track-event icon-box" data-href-original="/bigpicture/is-crypto-in-terminal-decline#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">2</span></a>
    <button data-url="is-crypto-in-terminal-decline" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62bd71db2a237bb5c6af987d" data-language="english" data-event-action="bookmark" data-entity-link-name="/bigpicture/is-crypto-in-terminal-decline" class="track-event addtobookmarks icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="eu-ukraine-membership-candidacy-by-carl-bildt-2022-06">
    <a href="/commentary/eu-ukraine-membership-candidacy-by-carl-bildt-2022-06" title="Europe&#x2019;s Fate and Ukraine&#x2019;s Survival" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62bd70412a237bb5c6a9c288" data-language="english" data-event-action="click" data-entity-link-name="eu-ukraine-membership-candidacy-by-carl-bildt-2022-06" class="track-event overlay" data-href-original="/commentary/eu-ukraine-membership-candidacy-by-carl-bildt-2022-06"><span class="u-tos">Europe&#x2019;s Fate and Ukraine&#x2019;s Survival</span></a>

            <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span class="banner__line"></span><span class="banner__title banner__title--only">Politics</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9    " >

       

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/a6fd193dfd931687705077edf577cdd2.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/a6fd193dfd931687705077edf577cdd2.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a6fd193dfd931687705077edf577cdd2.jpg"  width=480  height=270 class="lazyload" alt="bildt100_SERGEI SUPINSKYAFP via Getty Images_ukraine eu" />

    </picture>
            <span class="image__copyright" >SERGEI SUPINSKY/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/eu-ukraine-membership-candidacy-by-carl-bildt-2022-06">Europe&#x2019;s Fate and Ukraine&#x2019;s Survival</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/carl-bildt" data-entity-type="member" data-entity-id="644e7c0246f86f2c0fff250b" data-language="english" data-event-action="click" data-entity-link-name="carl-bildt" class="track-event  listing__author author" data-href-original="/columnist/carl-bildt">Carl Bildt</a>
                    explains the implications of the EU&#x2019;s decision to make its embattled neighbor a candidate for membership.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/eu-ukraine-membership-candidacy-by-carl-bildt-2022-06#comments" data-comment-url="eu-ukraine-membership-candidacy-by-carl-bildt-2022-06" title="Comments for Europe&#x2019;s Fate and Ukraine&#x2019;s Survival" data-entity-type="document" data-entity-id="62bd70412a237bb5c6a9c288" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-ukraine-membership-candidacy-by-carl-bildt-2022-06" class="track-event icon-box" data-href-original="/commentary/eu-ukraine-membership-candidacy-by-carl-bildt-2022-06#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">2</span></a>
    <button data-url="eu-ukraine-membership-candidacy-by-carl-bildt-2022-06" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62bd70412a237bb5c6a9c288" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-ukraine-membership-candidacy-by-carl-bildt-2022-06" class="track-event addtobookmarks icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</footer>


    


</article>
        </li>
</ol>
        </div>

    <footer id="footer" class="u-mt" data-page-area="footer" data-scroll-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><label class="icon-box f-fix"><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event" />
                     <svg class="svgicon icon--chevron icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg>
                </label>
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" title="Facebook" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event" data-href-original="https://www.facebook.com/projectsyndicate"><svg class="svgicon icon--facebook icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg></a></li>
                    <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" title="Twitter" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event" data-href-original="https://twitter.com/prosyn"><svg class="svgicon icon--twitter icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg></a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" title="YouTube" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event" data-href-original="https://www.youtube.com/user/ProjectSyndicate"><svg class="svgicon icon--youtube icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#youtube"></use></svg></a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" title="LinkedIn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event" data-href-original="https://www.linkedin.com/company/project-syndicate"><svg class="svgicon icon--linkedin icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#linkedin"></use></svg></a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2022<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <span class="u-noprint">&nbsp;|&nbsp;</span><button id="cookie-settings">Cookie Settings</button>

            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <form action="/archive" method="get" class="u-mt-se f-auto flex flex--nowrap u-show-xsmall-down-only">
                <span class="f-auto u-relative">
                    <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
                </span><label class="f-fix icon-box" tabindex="2"><input type="submit" aria-label="Search!" class="">
                <svg class="svgicon icon--chevron icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg>
                </label>
            </form>
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-russia-ukraine-crisis" data-entity-type="document" data-entity-id="6214e90adc01837a5ad7af09" data-language="english" data-event-action="click" data-entity-link-name="the-russia-ukraine-crisis" class="track-event" data-href-original="/topic/the-russia-ukraine-crisis">Ukraine</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/the-female-voice" data-entity-type="document" data-entity-id="6038e70e638c673354564869" data-language="english" data-event-action="click" data-entity-link-name="the-female-voice" class="track-event" data-href-original="/topic/the-female-voice">The Female Voice </a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event " data-href-original="https://twitter.com/prosyn"><svg class="svgicon icon--twitter icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg></a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event  nav__icon" data-href-original="https://www.facebook.com/projectsyndicate"><svg class="svgicon icon--facebook icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg></a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event  nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate"><svg class="svgicon icon--youtube icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#youtube"></use></svg></a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event  nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate"><svg class="svgicon icon--linkedin icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#linkedin"></use></svg></a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span>
            <label class="f-fix icon-box">
                <input type="submit" tabindex="2" aria-label="Search!" />
                <svg class="svgicon icon--chevron icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg>
            </label>
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" data-recaptcha-loader="reg-captcha" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8CjgiOHAVExLiOMWqQW_M_GYIWfeOfrUGUl2l1P7-fBvJ1D2o-TkssOShJw2Pn937on2FJYBjTWv5oCNdfjKiBa5uX3Yp0zsbRo70EsSHSBWRnv-fj5SnhHTk3hi9OO0oHRfrE66AkY-kJnMoghMtEQ" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div id="reg-captcha" class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8CjgiOHAVExLiOMWqQW_M_GYIWfeOfrUGUl2l1P7-fBvJ1D2o-TkssOShJw2Pn937on2FJYBjTWv5oCNdfjKiBa5uX3Yp0zsbRo70EsSHSBWRnv-fj5SnhHTk3hi9OO0oHRfrE66AkY-kJnMoghMtEQ" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none"><svg class="svgicon icon--facebook u-mr-se" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <button data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><svg class="svgicon icon--google u-mr-se" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#google"></use></svg> Google</button>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none"><svg class="svgicon icon--microsoft u-mr-se" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#microsoft"></use></svg> Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none"><svg class="svgicon icon--twitter u-mr-se" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };

    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script src="https://data.flw.li/piwik/piwik.js" defer></script>

<script>

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>