<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>Why This Time Was Different by Carl Bildt - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=j4wbOZeP_fapBA_4OUxTIPZXIkU8ZzEjaqKgW0Z9xt4" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=GugjcZCruDN5ISD8cCxrGLAFbeflqWWM1vweJvseJPk" media="print" rel="stylesheet" />



    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05">
<meta itemprop="name" property="og:title" content="Why This Time Was Different | by Carl Bildt - Project Syndicate">
<meta name="description" content="In 2003, the world contained the SARS epidemic to Southeast Asia and ended the crisis by that July. Based on the limited information currently available, four factors help to explain the difference between then and now.">
<meta property="og:description" itemprop="description" content="In 2003, the world contained the SARS epidemic to Southeast Asia and ended the crisis by that July. Based on the limited information currently available, four factors help to explain the difference between then and now.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" />
        <meta property="article:published_time" itemprop="dateCreated" content="2020-05-20T08:35Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2020-05-21T10:53Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/4e3ccd936c9ee85bb469527eb820fab3.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/4e3ccd936c9ee85bb469527eb820fab3.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Carl Bildt" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="Why This Time Was Different"
          data-flowli-url="https://www.project-syndicate.org/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05"
          data-flowli-authors="644e7c0246f86f2c0fff250b"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="5e59032829fcb333184fa628,7a918c0246f86f2c0f60340c,59a72eb2c813bb827a2d07ff"
          data-flowli-document="5ec4e71fe52ca595fccb9001" />
    <meta name="keywords" property="article:tag" content="pandemic,coronavirus,covid-19,sars,lockdown,carl bildt,trump" />
    <meta name="news_keywords" content="pandemic,coronavirus,covid-19,sars,lockdown,carl bildt,trump" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/carl-bildt" />
        <meta property="article:section" content="Politics &amp; World Affairs" />
        <meta name="twitter:creator" content="https://www.twitter.com/CarlBildt" />


                <link rel="alternate" href="https://www.project-syndicate.org/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05/arabic" hreflang="ar" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05/chinese" hreflang="zh" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05/spanish" hreflang="es" />
        <meta name="parsely-page" content='{
  "title": "Why This Time Was Different by Carl Bildt",
  "link": "https://www.project-syndicate.org/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05",
  "image_url": "https://webapi.project-syndicate.org/library/4e3ccd936c9ee85bb469527eb820fab3.2-1-super.1.jpg",
  "type": "post",
  "post_id": "why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05",
  "pub_date": "2020-05-20T08:35Z",
  "author": "Carl Bildt",
  "tags": ""
}' />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=lu6zO8Kf3F8FX3CCyhJ2oaqslSuN5FBylB_8KJJszfY"></script>


    
    
        <script src="/scripts/events.min.js?v=y_ToKMJTinfNyl5nyd7wtw8IRRlBPikb7cfvG3C9WLQ" defer></script>
        <script src="/scripts/application.min.js?v=1MVv-MFWtqKyxhTlY8Vw7mAo-_EAWHWurRrrf1wzgRI"></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden u-noprint" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se flex">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell shrink">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                                <span class="hamburger-inner"></span>
                                <span class="u-tos">Menu</span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event nav__item" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                                <li role="presentation"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event nav__item" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="5ec4e71fe52ca595fccb9001" data-language="english" data-url="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" data-fullurl="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05/english" data-title="Why This Time Was Different" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2020-05-21T10:53Z" />
        <meta itemprop="datePublished" content="2020-05-20T08:35Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" rel="pingback" />
    <meta itemprop="keywords" content="pandemic,coronavirus,covid-19,sars,lockdown,carl bildt,trump" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    <div class="article__banner show-for-small-only">
                        <a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event banner" data-href-original="/say-more"><span class="banner__line"></span><span class="banner__initials"></span><h2 class="banner__title">Say More</h2><span class="banner__line"></span></a>
                    </div>
                    

    <figure class="cell image image--lead image--ratio-2-1  " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/4e3ccd936c9ee85bb469527eb820fab3.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

        <picture  class="fbg-image__element" >

                            <source data-srcset="https://webapi.project-syndicate.org/library/4e3ccd936c9ee85bb469527eb820fab3.2-1-medium.1.jpg" media="--small" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/4e3ccd936c9ee85bb469527eb820fab3.2-1-large.1.jpg" media="--medium" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/4e3ccd936c9ee85bb469527eb820fab3.2-1-xlarge.1.jpg" media="--large" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/4e3ccd936c9ee85bb469527eb820fab3.2-1-super.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4e3ccd936c9ee85bb469527eb820fab3.jpg" class="lazyload" alt="bildt76_ANTHONY WALLACEAFP via Getty Images_chinacoronavirus" />

        </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Anthony Wallace/AFP via Getty Images</span>
    </figure>

                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" title="Open comments" aria-expanded="false" aria-controls="comments-5ec4e71fe52ca595fccb9001" aria-haspopup="true" data-entity-type="document" data-entity-id="5ec4e71fe52ca595fccb9001" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">4</span></button></li>
                            <li><button data-url="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" data-entity-type="document" data-entity-id="5ec4e71fe52ca595fccb9001" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true" aria-label="Select Language">
                                <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                                    <span class="icon icon--chevron u-rotate-90"></span>
                            </button>
                            <ul id="language-selector" class="language__selector interaction--inline interaction__block--closeaction" aria-hidden="true">
                                        <li><a href="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05/arabic" title="Arabic"><span class="icon icon--ar"></span>Arabic</a></li>
                                        <li><a href="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05/chinese" title="Chinese"><span class="icon icon--zh"></span>Chinese</a></li>
                                        <li><a href="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05/spanish" title="Spanish"><span class="icon icon--es"></span>Spanish</a></li>
                            </ul>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5ec4e71fe52ca595fccb9001" data-entity-type="document" data-page="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FLB7f24E&amp;text=Why%20This%20Time%20Was%20Different%20by%20Carl%20Bildt%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5ec4e71fe52ca595fccb9001" data-entity-type="document" data-page="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/LB7f24E&amp;title=Why%20This%20Time%20Was%20Different&amp;summary=In%202003%2C%20the%20world%20contained%20the%20SARS%20epidemic%20to%20Southeast%20Asia%20and%20ended%20the%20crisis%20by%20that%20July.%20Based%20on%20the%20limited%20information%20currently%20available%2C%20four%20factors%20help%20to%20explain%20the%20difference%20between%20then%20and%20now.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5ec4e71fe52ca595fccb9001" data-entity-type="document" data-page="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Why This Time Was Different</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2020-05-20T08:35Z" class="vl-divider">May 20, 2020</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/carl-bildt" itemprop="url" data-entity-type="member" data-entity-id="644e7c0246f86f2c0fff250b" data-language="english" data-event-action="click" data-entity-link-name="carl-bildt" class="track-event" data-href-original="/columnist/carl-bildt"><span class="listing__author author" itemprop="name">Carl Bildt</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>In 2003, the world contained the SARS epidemic to Southeast Asia and ended the crisis by that July. Based on the limited information currently available, four factors help to explain the difference between then and now.</p>
                    </div>


                        <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="a0b5eb5941ab426abba187cd1e7f0d2b">STOCKHOLM – How will the COVID-19 mega-crisis end? I don’t know, and nor does anyone else. So, perhaps it would be more productive to reflect on how it started. By addressing that issue, we might be able to improve our chances of averting another pandemic in the future.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-5ebd4ae2a430fb519cb33b1d" aria-hidden="false">
                    
    <article class="listing asize asize--c  onpoint  ribbon" data-url="what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05">
        <a href="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05" title="What AIDS Taught Us About Fighting Pandemics" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ebd4ae2a430fb519cb33b1d" data-language="english" data-event-action="click" data-entity-link-name="what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05" class="track-event overlay" data-href-original="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05"><span class="u-tos">What AIDS Taught Us About Fighting Pandemics</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-a-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9  ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/4862b423b01f08077fe64c542c291dc9.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/4862b423b01f08077fe64c542c291dc9.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4862b423b01f08077fe64c542c291dc9.jpg" class="lazyload" alt="op_haseltine1_Mariette Pathy AllenGetty Images_AIDSHIVprotestnewyork">

        </picture>
            <span class="image__copyright">Mariette Pathy Allen/Getty Images</span>
    </figure>
        <div class="listing__content">
                <div class="ribbon ribbon--horizontal ribbon--paywallexempted"><span>Free to read</span></div>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05">What AIDS Taught Us About Fighting Pandemics</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/william-a-haseltine" data-entity-type="member" data-entity-id="5e834eda2d68ff0de8322b05" data-language="english" data-event-action="click" data-entity-link-name="william-a-haseltine" class="track-event" data-href-original="/columnist/william-a-haseltine"><span class="listing__author author">William A. Haseltine</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>For too long after HIV/AIDS emerged in the 1980s, policymakers and the public simply refused to care, let alone acknowledge the scale of the devastation in their midst. One of the leading scientists from the front lines of the AIDS crisis sees troubling but edifying parallels between that outbreak and the COVID-19 pandemic.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05#comments" data-comment-url="what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05" title="Comments for What AIDS Taught Us About Fighting Pandemics" data-entity-type="document" data-entity-id="5ebd4ae2a430fb519cb33b1d" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05#comments"><span>1</span></a>
    <button data-url="what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ebd4ae2a430fb519cb33b1d" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li class="slide" id="editor-pick-5eb8f284b7e8919988d65718" aria-hidden="true">
                    
    <article class="listing asize asize--c  onpoint  ribbon" data-url="the-crisis-of-a-lifetime-by-george-soros-and-gregor-peter-schmitz-2020-05">
        <a href="/onpoint/the-crisis-of-a-lifetime-by-george-soros-and-gregor-peter-schmitz-2020-05" title="The Crisis of a Lifetime" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5eb8f284b7e8919988d65718" data-language="english" data-event-action="click" data-entity-link-name="the-crisis-of-a-lifetime-by-george-soros-and-gregor-peter-schmitz-2020-05" class="track-event overlay" data-href-original="/onpoint/the-crisis-of-a-lifetime-by-george-soros-and-gregor-peter-schmitz-2020-05"><span class="u-tos">The Crisis of a Lifetime</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-a-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9  ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/58fb1ba5ebf0306fc50a988bcf38b5ee.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/58fb1ba5ebf0306fc50a988bcf38b5ee.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/58fb1ba5ebf0306fc50a988bcf38b5ee.jpg" class="lazyload" alt="op_soros4_JOHN THYSPOOLAFP via Getty Images_vonderleyencoronavirus">

        </picture>
            <span class="image__copyright">John Thys/Pool/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">
                <div class="ribbon ribbon--horizontal ribbon--paywallexempted"><span>Free to read</span></div>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/the-crisis-of-a-lifetime-by-george-soros-and-gregor-peter-schmitz-2020-05">The Crisis of a Lifetime</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/profile/gregor-peter-schmitz" data-entity-type="member" data-entity-id="5eb8f387b7e8919988d74da2" data-language="english" data-event-action="click" data-entity-link-name="gregor-peter-schmitz" class="track-event" data-href-original="/profile/gregor-peter-schmitz"><span class="listing__author author">Gregor Peter Schmitz </span></a></span> interviews <span class="byline "><a href="/columnist/george-soros" data-entity-type="member" data-entity-id="3b337c0246f86f2c0f1b240b" data-language="english" data-event-action="click" data-entity-link-name="george-soros" class="track-event" data-href-original="/columnist/george-soros"><span class="listing__author author">George Soros</span></a></span>
                             about the pandemic&#x27;s threat to the rule of law.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/the-crisis-of-a-lifetime-by-george-soros-and-gregor-peter-schmitz-2020-05#comments" data-comment-url="the-crisis-of-a-lifetime-by-george-soros-and-gregor-peter-schmitz-2020-05" title="Comments for The Crisis of a Lifetime" data-entity-type="document" data-entity-id="5eb8f284b7e8919988d65718" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/the-crisis-of-a-lifetime-by-george-soros-and-gregor-peter-schmitz-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/the-crisis-of-a-lifetime-by-george-soros-and-gregor-peter-schmitz-2020-05#comments"><span>24</span></a>
    <button data-url="the-crisis-of-a-lifetime-by-george-soros-and-gregor-peter-schmitz-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5eb8f284b7e8919988d65718" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/the-crisis-of-a-lifetime-by-george-soros-and-gregor-peter-schmitz-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li class="slide" id="editor-pick-5eabdaf1706e567a30df81bb" aria-hidden="true">
                    
    <article class="listing asize asize--c  onpoint  " data-url="united-states-restarting-economy-after-covid19-by-todd-g-buchholz-2020-04">
        <a href="/onpoint/united-states-restarting-economy-after-covid19-by-todd-g-buchholz-2020-04" title="How Will the Great Cessation End?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5eabdaf1706e567a30df81bb" data-language="english" data-event-action="click" data-entity-link-name="united-states-restarting-economy-after-covid19-by-todd-g-buchholz-2020-04" class="track-event overlay" data-href-original="/onpoint/united-states-restarting-economy-after-covid19-by-todd-g-buchholz-2020-04"><span class="u-tos">How Will the Great Cessation End?</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-a-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9  ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/c427d7ca10567109ec61b5b2324df67e.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/c427d7ca10567109ec61b5b2324df67e.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c427d7ca10567109ec61b5b2324df67e.jpg" class="lazyload" alt="op_buchholz1_OLIVIER DOULIERYAFP via Getty Images_mnuchinpowell">

        </picture>
            <span class="image__copyright">Olivier Douliery/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/united-states-restarting-economy-after-covid19-by-todd-g-buchholz-2020-04">How Will the Great Cessation End?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/todd-g-buchholz" data-entity-type="member" data-entity-id="5cf7c6df2d1c4033b47f5de4" data-language="english" data-event-action="click" data-entity-link-name="todd-g-buchholz" class="track-event" data-href-original="/columnist/todd-g-buchholz"><span class="listing__author author">Todd G. Buchholz</span></a></span>
                            says US policymakers seeking to restart the economy should heed key lessons from the end of World War II.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/united-states-restarting-economy-after-covid19-by-todd-g-buchholz-2020-04#comments" data-comment-url="united-states-restarting-economy-after-covid19-by-todd-g-buchholz-2020-04" title="Comments for How Will the Great Cessation End?" data-entity-type="document" data-entity-id="5eabdaf1706e567a30df81bb" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/united-states-restarting-economy-after-covid19-by-todd-g-buchholz-2020-04" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/united-states-restarting-economy-after-covid19-by-todd-g-buchholz-2020-04#comments"><span>17</span></a>
    <button data-url="united-states-restarting-economy-after-covid19-by-todd-g-buchholz-2020-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5eabdaf1706e567a30df81bb" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/united-states-restarting-economy-after-covid19-by-todd-g-buchholz-2020-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="c9b82a7bf5094ef4b28c5b02632c2dea">The current crisis is hardly the first of its kind. In early 2003, another coronavirus – SARS-CoV-1 – suddenly spread from southern China across Southeast Asia, but it ultimately remained regionally contained. Later, we learned that SARS (severe acute respiratory syndrome) had been spreading in southern China for some time, and that Chinese officials had been reluctant even to admit its existence and issue a warning, let alone take appropriate measures to contain it. Only after the epidemic had reached Hong Kong, a key global financial hub, did alarm bells go off.</p>
<p data-line-id="5280b11a85ff45d8928b1a8818e1a96b">Nonetheless, coordinated international action soon followed. There was a sharp drop in air traffic in the region, and many areas were cordoned off. The World Health Organization’s leaders at the time criticized China for its slow response, and the Chinese health minister was duly fired. By early July, the WHO was able to declare the crisis over, lifting its remaining recommendations for restrictive measures. The world returned to normal.</p>
<p data-line-id="ed185d0ee20848eb890e056cc56e247f">Why have we failed so spectacularly in 2020 after succeeding in 2003? Any answer to that question will be tentative, because there is much that we still don’t know about COVID-19 or the early months of the outbreak. Still, I see four factors that might help to explain the difference between now and then.</p>
<p data-line-id="9a28f2260769480ab3923a1c88e59544">First, it took time for Chinese authorities to wake up to what was happening, sound the alarm, and start taking resolute action. From what we know, COVID-19 first emerged in China in mid-November 2019, and had been detected spreading through Wuhan by mid-December, when <a href="https://foreignpolicy.com/2020/03/16/taiwan-china-fear-coronavirus-success/">reports started circulating in Taiwan</a>. Finally, on December 31, 2019, China alerted the WHO of a potential outbreak.</p>
<p data-line-id="c405cb28da37474795d65875ef0ef4ce">During those early weeks, local authorities in Wuhan sought to cover up the outbreak, including by concealing information from the central government in Beijing. We may never know just how much time was lost to Wuhan officials’ obfuscation. But we do know that after China’s first report to the WHO, it took another three weeks for Chinese authorities to lock down Hubei province. By that point, many residents had left for the Chinese New Year holiday, spreading the novel coronavirus, SARS-CoV-2, to other parts of the country (meanwhile, Wuhan allowed street celebrations to proceed).</p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
            <a href="/order/subscription?route=commentary&amp;url=why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fwhy-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" data-entity-type="document" data-entity-id="5e9580c62683e2a068ab2784" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscribe-generic" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fwhy-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05"><span class="u-tos">Subscribe to Project Syndicate</span></a>
                    

    <figure class="image image--ratio-16-9  ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-medium.1.png" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-large.1.png">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.png" class="lazyload" alt="Bundle2020_web">

        </picture>
            <span class="image__copyright"></span>
    </figure>

    <div class="special__wrapper">

            <h2 class="special__title">Subscribe to Project Syndicate</h2>

            <div class="special__description">
                <p>Enjoy unlimited access to the ideas and opinions of the world's leading thinkers, including weekly long reads, book reviews, and interviews; <em>The Year Ahead</em> annual print magazine; the complete <em>PS</em> archive; and more – <strong>all for less than $2 a week</strong>.</p>
            </div>


                <p class="special__button">
                    <span>Subscribe Now</span>
                </p>
    </div>
    </div>
<p data-line-id="5cef8562b55c490b9e1c003851350a9a">A second factor that makes this crisis different from the one in 2003 is that SARS-CoV-2 seems to be much more contagious than its predecessor. This has magnified the consequences of Chinese foot-dragging. During those initial 5-7 weeks, and in the weeks after the WHO sounded the alarm, when the rest of the world did very little, COVID-19 was able to spread much farther and wider than SARS ever did, and the result has been far deadlier.</p>
<p data-line-id="aa6551086bbc4764ad78690284af5127">The third, related, factor is that the world of 2019-2020 is much more interconnected than the world of 2002-2003 was. Wuhan, an inland city with 11 million people, has sometimes been called the Chicago of China, owing to its wide-ranging integration into global supply chains. Over the past few decades, the city has developed into a major hub. Before the lockdown pandemic, there were six flights per week from Wuhan to Paris (as well as five to Rome and three to London), and frequent non-stop flights to San Francisco and New York. What happened in Wuhan did not stay in Wuhan.</p>
<p data-line-id="aa6551086bbc4764ad78690284af5127">The last factor that cannot be ignored is the geopolitical dimension. The world was already falling into a persistent state of confrontation and disarray long before the COVID-19 crisis erupted. Back in 2003, it was only natural that the international community would come together quickly to coordinate a joint response. But in 2020, that scenario wasn’t even on the table. Even after the virus had gone global, US President Donald Trump’s administration remained in denial. And to this day, it has not made even the slightest gesture toward providing global leadership.</p>
<div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up to our Weekly Newsletter" data-link-name="newsletter-weekly"></div>
<p data-line-id="aa6551086bbc4764ad78690284af5127"><span dir="RTL" style="font-size: inherit; text-align: unset; text-transform: unset; font-family: inherit;"><span dir="RTL"><span dir="RTL"></span></span></span>America’s historic abdication of its traditional role has trickled down, infecting most of the established instruments of global cooperation. When the WHO declared COVID-19 a pandemic on March 11, it might already have been too late. But the confused and flailing reaction from the United States and other major countries has clearly made matters far worse.<br></p>
<p data-line-id="a5dc04b80db54206ad358e296d94fc8c">My tentative conclusion is that these four factors together explain why this episode is so much more severe than the SARS epidemic. A novel coronavirus has plunged the world into a mega-crisis the likes of which we have not seen in modern times. We should consider what that says about the state of global governance.</p>
<p data-line-id="97a8fc81f4cc4bde88a4c816e96d738d">Again, nobody knows how this crisis will end. But by understanding how it started, we might be able to prevent, or at least mitigate, the next one.</p>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>As the COVID-19 pandemic escalates, and its effects reverberate around the world, <em>Project Syndicate</em> is delivering the expert scientific, economic, and political insights that people need. For more than 25 years, we have been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. In this crisis, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that the intensifying crisis puts us, like so many other organizations, under growing strain. <strong>If you are in a position to support us, please</strong> <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_date=20-04-09" title="subscribe now">subscribe now</a><strong>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads and book reviews, <strong>Say More</strong> contributor interviews, <strong><em>The Year Ahead</em></strong> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues – including the latest outbreak-related developments – to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS </em>subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_date=20-04-09&amp;route=commentary&amp;url=why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05&amp;trigger=&amp;redirect=%2Fcommentary%2Fwhy-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_date=20-04-09&amp;route=commentary&amp;url=why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05&amp;trigger=&amp;redirect=%2Fcommentary%2Fwhy-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>

    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/democracy-or-autocracy-better-during-crisis-by-shlomo-ben-ami-2020-05" data-entity-type="document" data-entity-id="5ec397ac55c9385ad01bdcb3" data-language="english" data-event-action="click" data-entity-link-name="democracy-or-autocracy-better-during-crisis-by-shlomo-ben-ami-2020-05" class="track-event overlay" data-href-original="/commentary/democracy-or-autocracy-better-during-crisis-by-shlomo-ben-ami-2020-05"><span class="u-tos">Democracies Are Better at Managing Crises</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/democracy-or-autocracy-better-during-crisis-by-shlomo-ben-ami-2020-05">Democracies Are Better at Managing Crises</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">May 19, 2020</span>

<span class="bl-list " ><a href="/columnist/shlomo-ben-ami" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event" data-href-original="/columnist/shlomo-ben-ami"><span class="listing__author author" >Shlomo Ben-Ami</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/governments-cannot-admit-covid19-herd-immunity-objective-by-robert-skidelsky-2020-05" data-entity-type="document" data-entity-id="5ec2aa9e55c9385ad054f417" data-language="english" data-event-action="click" data-entity-link-name="governments-cannot-admit-covid19-herd-immunity-objective-by-robert-skidelsky-2020-05" class="track-event overlay" data-href-original="/commentary/governments-cannot-admit-covid19-herd-immunity-objective-by-robert-skidelsky-2020-05"><span class="u-tos">The Unspoken Reason for Lockdowns</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/governments-cannot-admit-covid19-herd-immunity-objective-by-robert-skidelsky-2020-05">The Unspoken Reason for Lockdowns</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">May 18, 2020</span>

<span class="bl-list " ><a href="/columnist/robert-skidelsky" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="click" data-entity-link-name="robert-skidelsky" class="track-event" data-href-original="/columnist/robert-skidelsky"><span class="listing__author author" >Robert Skidelsky</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/trump-charges-against-china-covid19-alternative-facts-by-stephen-s-roach-and-weijian-shan-2020-05" data-entity-type="document" data-entity-id="5ec27f0f55c9385ad02a30b4" data-language="english" data-event-action="click" data-entity-link-name="trump-charges-against-china-covid19-alternative-facts-by-stephen-s-roach-and-weijian-shan-2020-05" class="track-event overlay" data-href-original="/commentary/trump-charges-against-china-covid19-alternative-facts-by-stephen-s-roach-and-weijian-shan-2020-05"><span class="u-tos">The Fable of the Chinese Whistleblower</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-charges-against-china-covid19-alternative-facts-by-stephen-s-roach-and-weijian-shan-2020-05">The Fable of the Chinese Whistleblower</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">May 18, 2020</span>

<span class="bl-list " ><a href="/columnist/stephen-s-roach" data-entity-type="member" data-entity-id="2f0d7d0246f86f2c0faa3d0b" data-language="english" data-event-action="click" data-entity-link-name="stephen-s-roach" class="track-event" data-href-original="/columnist/stephen-s-roach"><span class="listing__author author" >Stephen S. Roach</span></a></span><span class="bl-list " > & <a href="/columnist/weijian-shan" data-entity-type="member" data-entity-id="5ec27f0e55c9385ad02a2fe1" data-language="english" data-event-action="click" data-entity-link-name="weijian-shan" class="track-event" data-href-original="/columnist/weijian-shan"><span class="listing__author author" >Weijian Shan</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/covid19-trump-failures-shaking-dollar-supremacy-by-benjamin-cohen-2020-05" data-entity-type="document" data-entity-id="5ec2768055c9385ad021e9c7" data-language="english" data-event-action="click" data-entity-link-name="covid19-trump-failures-shaking-dollar-supremacy-by-benjamin-cohen-2020-05" class="track-event overlay" data-href-original="/commentary/covid19-trump-failures-shaking-dollar-supremacy-by-benjamin-cohen-2020-05"><span class="u-tos">The Pandemic Is Shaking the Dollar&#x2019;s Supremacy</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/covid19-trump-failures-shaking-dollar-supremacy-by-benjamin-cohen-2020-05">The Pandemic Is Shaking the Dollar&#x2019;s Supremacy</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">May 18, 2020</span>

<span class="bl-list " ><a href="/columnist/benjamin-cohen" data-entity-type="member" data-entity-id="55d48987bc1f570150bc85f8" data-language="english" data-event-action="click" data-entity-link-name="benjamin-cohen" class="track-event" data-href-original="/columnist/benjamin-cohen"><span class="listing__author author" >Benjamin J. Cohen</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="carl-bildt">
    <div class="nmd-item">
        <a href="/columnist/carl-bildt" title="Profile of Carl Bildt" data-entity-type="member" data-entity-id="644e7c0246f86f2c0fff250b" data-language="english" data-event-action="click" data-entity-link-name="carl-bildt" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/carl-bildt">
                <img data-src="https://webapi.project-syndicate.org/library/7944bbc1367454eff69c560de9cb3b3b.square-small.1.png" alt="Carl Bildt" class="lazyload avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/carl-bildt" title="Profile of Carl Bildt" data-entity-type="member" data-entity-id="644e7c0246f86f2c0fff250b" data-language="english" data-event-action="click" data-entity-link-name="carl-bildt" class="track-event" data-href-original="/columnist/carl-bildt">Carl Bildt</a>
            </h2>
            <div class="meta meta--block">
                    <p class="u-noprint">
                             Writing for PS since<strong> 2009 </strong><br />
                            <strong>76</strong> Commentaries<br/>
                    </p>
                          <p class="u-mt-s u-noprint">
                                <button data-following-id="644e7c0246f86f2c0fff250b" data-entity-type="member" data-entity-id="644e7c0246f86f2c0fff250b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="columnist/carl-bildt" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                          </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Carl Bildt was Sweden’s foreign minister from 2006 to 2014 and Prime Minister from 1991 to 1994, when he negotiated Sweden’s EU accession. A renowned international diplomat, he served as EU Special Envoy to the Former Yugoslavia, High Representative for Bosnia and Herzegovina, UN Special Envoy to the Balkans, and Co-Chairman of the Dayton Peace Conference. He is Co-Chair of the European Council on Foreign Relations.&nbsp;</p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5ec4e71fe52ca595fccb9001" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">4</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">4</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                                
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5ec53385eac15b2534e603a7" data-comment-authorid="554cc049bc1f570b4c03fdc1" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/profile/emanuel-m-ller" class="nmd-item__name"><span itemprop="name">Emanuel M&#xFC;ller</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2020-05-20T13:41Z">May 20, 2020</time>
        </header>
        <div itemprop="text">
            <p>
                I don&#x27;t mean to state the obvious but if anything has to be globally relevant, it has to be non short-termistic as there is apparently a link between time and space and therefore short-termistic states and governance systems and other profit driven actors are bound to be also short-sighted. One possibility would be the make the political terms longer, e.g. 10 years for any head of state so that he or she can get some basic understanding of local governance let alone global governance, or to make the political actors impersonal e.g. in Switzerland there are seven yearly to be switched head of states.
            </p>
        </div>

            <button class="comment__reply u-hidden" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>



    <ul class="list list--indented u-hidden" data-id="cr-">
    </ul>
    <div class="comment__reply-refresh u-hidden">
        A new reply to this comment has been posted.&nbsp;<button>Load?</button>
    </div>
</li>
    
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5ec532ddeac15b2534e54f1a" data-comment-authorid="550c1b65bc1f5709bc6a0c9f" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/profile/alexey-tuzikov" class="nmd-item__name"><span itemprop="name">Alexey Tuzikov</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2020-05-20T13:38Z">May 20, 2020</time>
        </header>
        <div itemprop="text">
            <p>
                Mr Bild is dreaming about continuing US occupation of Europe and the world. If we lived in early 1940s, mr Bild would definitely be a supporter of Nazi Germany. His critic of China and worries about fading &#x2018;US leadership&#x2019; should be seen through this lense.
            </p>
        </div>

            <button class="comment__reply u-hidden" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>



    <ul class="list list--indented u-hidden" data-id="cr-">
    </ul>
    <div class="comment__reply-refresh u-hidden">
        A new reply to this comment has been posted.&nbsp;<button>Load?</button>
    </div>
</li>
    
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5ec5214be52ca595fc018847" data-comment-authorid="3da0e70246f86fc4044c4311" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/profile/godfree-roberts" class="nmd-item__name"><span itemprop="name">Godfree Roberts</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2020-05-20T12:23Z">May 20, 2020</time>
        </header>
        <div itemprop="text">
            <p>
                First, it took time for Chinese authorities to wake up to what was happening, sound the alarm?<br/><br/>No, the virus was circulating for months before it reached China. It&#x27;s just that China was the only country looking for it, while the US banned Covid-19 testing until March 3.<br/><br/>Francis Collins, director of the US National Institutes of Health, said the virus might have been spreading quietly in humans for years, or even decades, without causing a detectable outbreak. https://www.scmp.com/news/china/science/article/3077442/coronavirus-pathogen-could-have-been-spreading-humans-decades.<br/><br/>CNN host Chris Cuomo said he believes there will be revelations showing the novel coronavirus was spreading in the United States as early as October. &#x201C;The kids now anecdotally, Cristina believes, that at least two of them have had it in the last few months. Why? We don&#x2019;t know, but atypically long-duration sinus, fever, lethargy. I think we&#x2019;re going to learn that coronavirus has been in this country since, like, October, that there have been cases,&#x201D; Cuomo said. &#x201C;And as you guys both know, and I hear all the time from all over the country, how many people do you hear saying, &#x2018;I think I had it, I had this and this, I lost my sense of smell and this and that, but I never got tested&#x2019;? Those cases are, like, abounding all over the country,&#x201D; he added. https://www.washingtonexaminer.com/news/chris-cuomo-predicts-evidence-will-show-coronavirus-was-spreading-in-us-since-october.<br/><br/>Belleville, NJ, Mayor Michael Melham said he has tested positive for coronavirus antibodies, adding that he believes he was sick with the virus in November &#x2014; more than a month before doctors in China first reported cases of the new disease.  Melham said he was sick toward the end of November and suffered from chills, hallucinations and a &quot;skyrocketing temperature&quot; after he left the League of Municipalities Conference in Atlantic City.Melham said it was the sickest he had ever been in his adult life.  He did not take a flu test and said he did not travel overseas. Melham said he later suspected he had contracted the coronavirus in November but dismissed the notion because the earliest cases in the United States weren&#x27;t reported until January. His November illness is what prompted Melham to ask his doctor for the blood test. He got the results Wednesday.The mayor said it is entirely possible he was exposed to the coronavirus later and was asymptomatic, but felt it was &quot;highly, highly unlikely.The antibody in my blood is older as opposed to the more recent one showing you just finished fighting it off,&quot; Melham said.Melham believes he could potentially be an early, undetected case of the coronavirus. <br/>https://www.northjersey.com/story/news/essex/belleville/2020/04/30/belleville-nj-mayor-tests-positive-coronavirus-antibodies/3057925001/<br/><br/>A Miami Herald analysis shows state health officials have documented at least 170 COVID-19 patients reporting symptoms between Dec. 31, 2019, and Feb. 29.Coronavirus was in Florida before we knew it<br/>A Miami Herald analysis shows state health officials have documented at least 170 COVID-19 patients reporting symptoms between Dec. 31, 2019, and Feb. 29. https://www.tampabay.com/news/health/2020/05/05/coranavirus-was-in-florida-before-we-knew-it/<br/><br/>Anders Tegnell, Sweden&#x2019;s chief epidemiologist, said coronavirus may have been circulating in the country since November https://www.ft.com/content/aba67162-9129-41b9-b82b-d61a890e6589<br/><br/>Dr. Junya Fukushima (Gastroenterologist, University of Tsukuba). From fb, &quot;In August 2019, the new coronavirus COVID-19 had invaded and spread in Japan.&quot; In Japan, this year&#x27;s infection is the second wave. A large-scale antibody test is desirable in the future. #covid19. https://mobile.twitter.com/isaiah_sweetie/status/1257885191864897536<br/><br/>This week, French authorities announced that the first coronavirus case in France could have occurred a month earlier than official figures suggest, according to a professor from Avicenne Hospital, following the retesting of 24 patient blood samples. Professor Yves Cohen from the Avicenne Hospital in Bobigny said in an interview with local media that it appears that Covid-19 was already in France at the end of 2019 &#x2013; rather than in January-February 2020 &#x2013; as had previously been thought. A decision was made to retest 24 samples of blood from patients who were admitted in December with respiratory infections but had tested negative for the flu. Out of the 24 samples retested, one male patient came back positive for Covid-19. &#x201C;We&#x2019;ve reanalyzed all negative tests on people who were diagnosed with pneumonia. Of the 24 patients, we found one who resulted positive to Covid-19 on December 27 when he was taken to our Avicenne Hospital,&#x201D; said Cohen. He confirmed that the patient in question has fully recovered and &#x201C;is well.&#x201D;https://www.rt.com/news/487707-first-covid19-france-december/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=RSS<br/><br/>French media report that military athlete Elodie Clouvel said she and her boyfriend fell ill with Covid-19 while participating in the Wuhan military games. &#x201D; I think that with Valentin ( Belaud, her companion, pentathlete too) we already had the coronavirus, the Covid-19, I mean&#x201D; she said at the time. &#x201C;We just weren&#x2019;t talking about it yet&#x201D; http://www.leparisien.fr/international/covid-19-des-athletes-francais-contamines-a-wuhan-en-octobre-05-05-2020-8311221.php<br/>https://rmcsport.bfmtv.com/jo/coronavirus-des-sportifs-francais-s-interrogent-apres-une-competition-a-wuhan-en-octobre-1908001.html
            </p>
        </div>

            <button class="comment__reply u-hidden" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>



    <ul class="list list--indented u-hidden" data-id="cr-">
    </ul>
    <div class="comment__reply-refresh u-hidden">
        A new reply to this comment has been posted.&nbsp;<button>Load?</button>
    </div>
</li>

                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5ec4e71fe52ca595fccb9001">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=Why%20This%20Time%20Was%20Different%20by%20Carl%20Bildt%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FLB7f24E" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5ec4e71fe52ca595fccb9001" data-entity-type="document" data-page="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" data-entity-type="document" data-entity-id="5ec4e71fe52ca595fccb9001" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" aria-expanded="false" aria-controls="comments-5ec4e71fe52ca595fccb9001" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5ec4e71fe52ca595fccb9001" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">4</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5ec4e71fe52ca595fccb9001" data-entity-type="document" data-page="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FLB7f24E&amp;text=Why%20This%20Time%20Was%20Different%20by%20Carl%20Bildt%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5ec4e71fe52ca595fccb9001" data-entity-type="document" data-page="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/LB7f24E&amp;title=Why%20This%20Time%20Was%20Different&amp;summary=In%202003%2C%20the%20world%20contained%20the%20SARS%20epidemic%20to%20Southeast%20Asia%20and%20ended%20the%20crisis%20by%20that%20July.%20Based%20on%20the%20limited%20information%20currently%20available%2C%20four%20factors%20help%20to%20explain%20the%20difference%20between%20then%20and%20now.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5ec4e71fe52ca595fccb9001" data-entity-type="document" data-page="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/LB7f24E;
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8DYu7DE173RKkDcitjQUI2S87adcH1yqDmNi8ScDkufU6s2AM_wUQKBh8UJWFHkoMSb4no8XRxtyhHpaXkk8m3VZegCXRfEtjs_Bmqa18isvsWUgDwJQLOFzKImbwG5FL0Mjynm6JrhTnLy6ihzEbsk" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />
        </p>
        <p>

                <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8DYu7DE173RKkDcitjQUI2S87adcH1yqDmNi8ScDkufU6s2AM_wUQKBh8UJWFHkoMSb4no8XRxtyhHpaXkk8m3VZegCXRfEtjs_Bmqa18isvsWUgDwJQLOFzKImbwG5FL0Mjynm6JrhTnLy6ihzEbsk" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>





    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="french-german-european-recovery-plan-proposal-by-anatole-kaletsky-2020-05">
        <a href="/commentary/french-german-european-recovery-plan-proposal-by-anatole-kaletsky-2020-05" title="Europe&#x2019;s Hamiltonian Moment" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ec64af4eac15b2534c2c927" data-language="english" data-event-action="click" data-entity-link-name="french-german-european-recovery-plan-proposal-by-anatole-kaletsky-2020-05" class="track-event overlay" data-href-original="/commentary/french-german-european-recovery-plan-proposal-by-anatole-kaletsky-2020-05"><span class="u-tos">Europe&#x2019;s Hamiltonian Moment</span></a>





        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/b51dc6bdbe483ca95d829119d470a401.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/b51dc6bdbe483ca95d829119d470a401.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b51dc6bdbe483ca95d829119d470a401.jpg" class="lazyload" alt="kaletsky72_FRANCOIS MORIPOOLAFP via Getty Images_macronmerkelcoronavirusconference" />

        </picture>
            <span class="image__copyright" >Francois Mori/Pool/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/french-german-european-recovery-plan-proposal-by-anatole-kaletsky-2020-05">Europe&#x2019;s Hamiltonian Moment</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/anatole-kaletsky" data-entity-type="member" data-entity-id="54b147624a42310e605c67ad" data-language="english" data-event-action="click" data-entity-link-name="anatole-kaletsky" class="track-event" data-href-original="/columnist/anatole-kaletsky"><span class="listing__author author" >Anatole Kaletsky</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>The proposed sum for the recovery fund proposed by French President Emmanuel Macron and German Chancellor Angela Merkel is small change in an era when politicians and central bankers conjure up trillions almost daily. But, if adopted, the proposal might be remembered as the moment when Europe became a genuine political federation.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/french-german-european-recovery-plan-proposal-by-anatole-kaletsky-2020-05#comments" data-comment-url="french-german-european-recovery-plan-proposal-by-anatole-kaletsky-2020-05" title="Comments for Europe&#x2019;s Hamiltonian Moment" data-entity-type="document" data-entity-id="5ec64af4eac15b2534c2c927" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/french-german-european-recovery-plan-proposal-by-anatole-kaletsky-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/french-german-european-recovery-plan-proposal-by-anatole-kaletsky-2020-05#comments"><span>0</span></a>
    <button data-url="french-german-european-recovery-plan-proposal-by-anatole-kaletsky-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ec64af4eac15b2534c2c927" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/french-german-european-recovery-plan-proposal-by-anatole-kaletsky-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="fintech-can-drive-inclusive-sustainable-development-by-achim-steiner-and-maria-ramos-2-2020-05">
        <a href="/commentary/fintech-can-drive-inclusive-sustainable-development-by-achim-steiner-and-maria-ramos-2-2020-05" title="The Digital Path to Citizen-Centric Finance" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ec64786eac15b2534c02190" data-language="english" data-event-action="click" data-entity-link-name="fintech-can-drive-inclusive-sustainable-development-by-achim-steiner-and-maria-ramos-2-2020-05" class="track-event overlay" data-href-original="/commentary/fintech-can-drive-inclusive-sustainable-development-by-achim-steiner-and-maria-ramos-2-2020-05"><span class="u-tos">The Digital Path to Citizen-Centric Finance</span></a>

                <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/32e7094664d221d4108d809b4d7f9b50.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/32e7094664d221d4108d809b4d7f9b50.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/32e7094664d221d4108d809b4d7f9b50.jpg" class="lazyload" alt="steiner27_girafchik123Getty Images_mobilebankingdigitalfinance" />

        </picture>
            <span class="image__copyright" >girafchik123/Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/fintech-can-drive-inclusive-sustainable-development-by-achim-steiner-and-maria-ramos-2-2020-05">The Digital Path to Citizen-Centric Finance</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/achim-steiner" data-entity-type="member" data-entity-id="6e907c0246f86f2c0fc12a0b" data-language="english" data-event-action="click" data-entity-link-name="achim-steiner" class="track-event" data-href-original="/columnist/achim-steiner"><span class="listing__author author" >Achim Steiner</span></a></span><span class="bl-list " > & <a href="/columnist/maria-ramos-2" data-entity-type="member" data-entity-id="5c17be8878b6c73bf093ebd9" data-language="english" data-event-action="click" data-entity-link-name="maria-ramos-2" class="track-event" data-href-original="/columnist/maria-ramos-2"><span class="listing__author author" >Maria Ramos</span></a></span>
                            explain how disruptive new technologies can foster more inclusive and sustainable development.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/fintech-can-drive-inclusive-sustainable-development-by-achim-steiner-and-maria-ramos-2-2020-05#comments" data-comment-url="fintech-can-drive-inclusive-sustainable-development-by-achim-steiner-and-maria-ramos-2-2020-05" title="Comments for The Digital Path to Citizen-Centric Finance" data-entity-type="document" data-entity-id="5ec64786eac15b2534c02190" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/fintech-can-drive-inclusive-sustainable-development-by-achim-steiner-and-maria-ramos-2-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/fintech-can-drive-inclusive-sustainable-development-by-achim-steiner-and-maria-ramos-2-2020-05#comments"><span>0</span></a>
    <button data-url="fintech-can-drive-inclusive-sustainable-development-by-achim-steiner-and-maria-ramos-2-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ec64786eac15b2534c02190" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/fintech-can-drive-inclusive-sustainable-development-by-achim-steiner-and-maria-ramos-2-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="covid19-emerging-market-firms-foreign-currency-debt-risk-by-mitali-das-et-al-2020-05">
        <a href="/commentary/covid19-emerging-market-firms-foreign-currency-debt-risk-by-mitali-das-et-al-2020-05" title="Emerging Markets&#x2019; Hidden Debt Risk" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ec5479ceac15b2534f9cb8b" data-language="english" data-event-action="click" data-entity-link-name="covid19-emerging-market-firms-foreign-currency-debt-risk-by-mitali-das-et-al-2020-05" class="track-event overlay" data-href-original="/commentary/covid19-emerging-market-firms-foreign-currency-debt-risk-by-mitali-das-et-al-2020-05"><span class="u-tos">Emerging Markets&#x2019; Hidden Debt Risk</span></a>





        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/7ce49d78388ef9c06b1d3a7bc28c09d7.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/7ce49d78388ef9c06b1d3a7bc28c09d7.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/7ce49d78388ef9c06b1d3a7bc28c09d7.jpg" class="lazyload" alt="mdas1_Thai Yuan LimEyeEmGetty Images_currencyexchange" />

        </picture>
            <span class="image__copyright" >Thai Yuan Lim/EyeEm/Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/covid19-emerging-market-firms-foreign-currency-debt-risk-by-mitali-das-et-al-2020-05">Emerging Markets&#x2019; Hidden Debt Risk</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/mitali-das" data-entity-type="member" data-entity-id="5ec5479beac15b2534f9ca70" data-language="english" data-event-action="click" data-entity-link-name="mitali-das" class="track-event" data-href-original="/columnist/mitali-das"><span class="listing__author author" >Mitali Das</span></a></span><span class="bl-list ">, et al.</span>
                            assess the potential pandemic-related financial damage resulting from unhedged foreign-currency borrowing.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/covid19-emerging-market-firms-foreign-currency-debt-risk-by-mitali-das-et-al-2020-05#comments" data-comment-url="covid19-emerging-market-firms-foreign-currency-debt-risk-by-mitali-das-et-al-2020-05" title="Comments for Emerging Markets&#x2019; Hidden Debt Risk" data-entity-type="document" data-entity-id="5ec5479ceac15b2534f9cb8b" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid19-emerging-market-firms-foreign-currency-debt-risk-by-mitali-das-et-al-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid19-emerging-market-firms-foreign-currency-debt-risk-by-mitali-das-et-al-2020-05#comments"><span>0</span></a>
    <button data-url="covid19-emerging-market-firms-foreign-currency-debt-risk-by-mitali-das-et-al-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ec5479ceac15b2534f9cb8b" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid19-emerging-market-firms-foreign-currency-debt-risk-by-mitali-das-et-al-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="sexual-reproductive-health-services-during-covid19-pandemic-by-davide-de-beni-and-federica-maurizio-2020-05">
        <a href="/commentary/sexual-reproductive-health-services-during-covid19-pandemic-by-davide-de-beni-and-federica-maurizio-2020-05" title="Protecting Women During the Pandemic" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ec51fe5e52ca595fc007708" data-language="english" data-event-action="click" data-entity-link-name="sexual-reproductive-health-services-during-covid19-pandemic-by-davide-de-beni-and-federica-maurizio-2020-05" class="track-event overlay" data-href-original="/commentary/sexual-reproductive-health-services-during-covid19-pandemic-by-davide-de-beni-and-federica-maurizio-2020-05"><span class="u-tos">Protecting Women During the Pandemic</span></a>





        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/42b636a85dd31adc0fb049a7422dac9b.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/42b636a85dd31adc0fb049a7422dac9b.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/42b636a85dd31adc0fb049a7422dac9b.jpg" class="lazyload" alt="debeni1_BAY ISMOYOAFP via Getty Images_maternalhealthwomanhospitalpregnant" />

        </picture>
            <span class="image__copyright" >Bay Ismoyo/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/sexual-reproductive-health-services-during-covid19-pandemic-by-davide-de-beni-and-federica-maurizio-2020-05">Protecting Women During the Pandemic</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/davide-de-beni" data-entity-type="member" data-entity-id="5ec51fe5e52ca595fc0076a8" data-language="english" data-event-action="click" data-entity-link-name="davide-de-beni" class="track-event" data-href-original="/columnist/davide-de-beni"><span class="listing__author author" >Davide de Beni</span></a></span><span class="bl-list " > & <a href="/columnist/federica-maurizio" data-entity-type="member" data-entity-id="58f08bea2bd5d20fc046c93b" data-language="english" data-event-action="click" data-entity-link-name="federica-maurizio" class="track-event" data-href-original="/columnist/federica-maurizio"><span class="listing__author author" >Federica Maurizio</span></a></span>
                            fear the COVID-19 crisis will fuel a sharp increase in unwanted pregnancies and maternal and newborn deaths.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/sexual-reproductive-health-services-during-covid19-pandemic-by-davide-de-beni-and-federica-maurizio-2020-05#comments" data-comment-url="sexual-reproductive-health-services-during-covid19-pandemic-by-davide-de-beni-and-federica-maurizio-2020-05" title="Comments for Protecting Women During the Pandemic" data-entity-type="document" data-entity-id="5ec51fe5e52ca595fc007708" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/sexual-reproductive-health-services-during-covid19-pandemic-by-davide-de-beni-and-federica-maurizio-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/sexual-reproductive-health-services-during-covid19-pandemic-by-davide-de-beni-and-federica-maurizio-2020-05#comments"><span>0</span></a>
    <button data-url="sexual-reproductive-health-services-during-covid19-pandemic-by-davide-de-beni-and-federica-maurizio-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ec51fe5e52ca595fc007708" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/sexual-reproductive-health-services-during-covid19-pandemic-by-davide-de-beni-and-federica-maurizio-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="new-fund-can-deter-africa-sovereign-debt-vultures-by-daniel-d-bradlow-2020-05">
        <a href="/commentary/new-fund-can-deter-africa-sovereign-debt-vultures-by-daniel-d-bradlow-2020-05" title="Deterring the Debt Vultures in Africa" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ec50c63e52ca595fcee5abd" data-language="english" data-event-action="click" data-entity-link-name="new-fund-can-deter-africa-sovereign-debt-vultures-by-daniel-d-bradlow-2020-05" class="track-event overlay" data-href-original="/commentary/new-fund-can-deter-africa-sovereign-debt-vultures-by-daniel-d-bradlow-2020-05"><span class="u-tos">Deterring the Debt Vultures in Africa</span></a>





        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/d3f2f3442fa99938b9f9ddaa5ffcfb2d.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/d3f2f3442fa99938b9f9ddaa5ffcfb2d.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d3f2f3442fa99938b9f9ddaa5ffcfb2d.jpg" class="lazyload" alt="bradlow1_SIA KAMBOUAFP via Getty Images_africandevelopmentbank" />

        </picture>
            <span class="image__copyright" >Sia Kambou/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/new-fund-can-deter-africa-sovereign-debt-vultures-by-daniel-d-bradlow-2020-05">Deterring the Debt Vultures in Africa</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/daniel-d-bradlow" data-entity-type="member" data-entity-id="5a5db8b078b6c733f0c18e15" data-language="english" data-event-action="click" data-entity-link-name="daniel-d-bradlow" class="track-event" data-href-original="/columnist/daniel-d-bradlow"><span class="listing__author author" >Daniel D. Bradlow</span></a></span>
                            proposes the establishment of a new independent fund to help ward off aggressive sovereign-bond speculators.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/new-fund-can-deter-africa-sovereign-debt-vultures-by-daniel-d-bradlow-2020-05#comments" data-comment-url="new-fund-can-deter-africa-sovereign-debt-vultures-by-daniel-d-bradlow-2020-05" title="Comments for Deterring the Debt Vultures in Africa" data-entity-type="document" data-entity-id="5ec50c63e52ca595fcee5abd" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/new-fund-can-deter-africa-sovereign-debt-vultures-by-daniel-d-bradlow-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/new-fund-can-deter-africa-sovereign-debt-vultures-by-daniel-d-bradlow-2020-05#comments"><span>0</span></a>
    <button data-url="new-fund-can-deter-africa-sovereign-debt-vultures-by-daniel-d-bradlow-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ec50c63e52ca595fcee5abd" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/new-fund-can-deter-africa-sovereign-debt-vultures-by-daniel-d-bradlow-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="covid19-developing-countries-need-more-debt-relief-by-josh-lipsky-and-jeremy-mark-2020-05">
        <a href="/commentary/covid19-developing-countries-need-more-debt-relief-by-josh-lipsky-and-jeremy-mark-2020-05" title="We Must Expand Debt Relief for Developing Countries" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ec50754e52ca595fce8dba9" data-language="english" data-event-action="click" data-entity-link-name="covid19-developing-countries-need-more-debt-relief-by-josh-lipsky-and-jeremy-mark-2020-05" class="track-event overlay" data-href-original="/commentary/covid19-developing-countries-need-more-debt-relief-by-josh-lipsky-and-jeremy-mark-2020-05"><span class="u-tos">We Must Expand Debt Relief for Developing Countries</span></a>





        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/79f63c7b0692cfe6b3a80e83a41a4bf8.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/79f63c7b0692cfe6b3a80e83a41a4bf8.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/79f63c7b0692cfe6b3a80e83a41a4bf8.jpg" class="lazyload" alt="mark1_Samuel CorumGetty Images_georgievaimf" />

        </picture>
            <span class="image__copyright" >Samuel Corum/Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/covid19-developing-countries-need-more-debt-relief-by-josh-lipsky-and-jeremy-mark-2020-05">We Must Expand Debt Relief for Developing Countries</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/josh-lipsky" data-entity-type="member" data-entity-id="5ec50753e52ca595fce8db57" data-language="english" data-event-action="click" data-entity-link-name="josh-lipsky" class="track-event" data-href-original="/columnist/josh-lipsky"><span class="listing__author author" >Josh Lipsky</span></a></span><span class="bl-list " > & <a href="/columnist/jeremy-mark" data-entity-type="member" data-entity-id="5d51781999142c1624abf3e0" data-language="english" data-event-action="click" data-entity-link-name="jeremy-mark" class="track-event" data-href-original="/columnist/jeremy-mark"><span class="listing__author author" >Jeremy Mark</span></a></span>
                            explain why sovereign and commercial creditors should extend repayment freezes and grant significant relief.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/covid19-developing-countries-need-more-debt-relief-by-josh-lipsky-and-jeremy-mark-2020-05#comments" data-comment-url="covid19-developing-countries-need-more-debt-relief-by-josh-lipsky-and-jeremy-mark-2020-05" title="Comments for We Must Expand Debt Relief for Developing Countries" data-entity-type="document" data-entity-id="5ec50754e52ca595fce8dba9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid19-developing-countries-need-more-debt-relief-by-josh-lipsky-and-jeremy-mark-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid19-developing-countries-need-more-debt-relief-by-josh-lipsky-and-jeremy-mark-2020-05#comments"><span>0</span></a>
    <button data-url="covid19-developing-countries-need-more-debt-relief-by-josh-lipsky-and-jeremy-mark-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ec50754e52ca595fce8dba9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid19-developing-countries-need-more-debt-relief-by-josh-lipsky-and-jeremy-mark-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05">
        <a href="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" title="Why This Time Was Different" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ec4e71fe52ca595fccb9001" data-language="english" data-event-action="click" data-entity-link-name="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" class="track-event overlay" data-href-original="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05"><span class="u-tos">Why This Time Was Different</span></a>





        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/4e3ccd936c9ee85bb469527eb820fab3.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/4e3ccd936c9ee85bb469527eb820fab3.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4e3ccd936c9ee85bb469527eb820fab3.jpg" class="lazyload" alt="bildt76_ANTHONY WALLACEAFP via Getty Images_chinacoronavirus" />

        </picture>
            <span class="image__copyright" >Anthony Wallace/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05">Why This Time Was Different</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/carl-bildt" data-entity-type="member" data-entity-id="644e7c0246f86f2c0fff250b" data-language="english" data-event-action="click" data-entity-link-name="carl-bildt" class="track-event" data-href-original="/columnist/carl-bildt"><span class="listing__author author" >Carl Bildt</span></a></span>
                            identifies four factors that made the COVID-19 crisis much worse than the 2003 SARS epidemic.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05#comments" data-comment-url="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" title="Comments for Why This Time Was Different" data-entity-type="document" data-entity-id="5ec4e71fe52ca595fccb9001" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05#comments"><span>4</span></a>
    <button data-url="why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ec4e71fe52ca595fccb9001" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/why-the-covid19-crisis-is-worse-than-sars-by-carl-bildt-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="sustainable-chinese-covid19-economic-recovery-by-adair-turner-2020-05">
        <a href="/commentary/sustainable-chinese-covid19-economic-recovery-by-adair-turner-2020-05" title="Achieving a Sustainable Chinese Recovery" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ec3f6dae52ca595fcf8b973" data-language="english" data-event-action="click" data-entity-link-name="sustainable-chinese-covid19-economic-recovery-by-adair-turner-2020-05" class="track-event overlay" data-href-original="/commentary/sustainable-chinese-covid19-economic-recovery-by-adair-turner-2020-05"><span class="u-tos">Achieving a Sustainable Chinese Recovery</span></a>





        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/51a1eb2ca08d8d6a86e590c090e2db00.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/51a1eb2ca08d8d6a86e590c090e2db00.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/51a1eb2ca08d8d6a86e590c090e2db00.jpg" class="lazyload" alt="turner68_Xu CongjunVisual China Group via Getty Images via Getty Images_chinasolarpower" />

        </picture>
            <span class="image__copyright" >Xu Congjun/Visual China Group via Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/sustainable-chinese-covid19-economic-recovery-by-adair-turner-2020-05">Achieving a Sustainable Chinese Recovery</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/adair-turner" data-entity-type="member" data-entity-id="4e3b7b0246f86f2c0fb0110b" data-language="english" data-event-action="click" data-entity-link-name="adair-turner" class="track-event" data-href-original="/columnist/adair-turner"><span class="listing__author author" >Adair Turner</span></a></span>
                            urges the country&#x27;s leaders not to repeat the strategy implemented after the 2008 global financial crisis.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/sustainable-chinese-covid19-economic-recovery-by-adair-turner-2020-05#comments" data-comment-url="sustainable-chinese-covid19-economic-recovery-by-adair-turner-2020-05" title="Comments for Achieving a Sustainable Chinese Recovery" data-entity-type="document" data-entity-id="5ec3f6dae52ca595fcf8b973" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/sustainable-chinese-covid19-economic-recovery-by-adair-turner-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/sustainable-chinese-covid19-economic-recovery-by-adair-turner-2020-05#comments"><span>6</span></a>
    <button data-url="sustainable-chinese-covid19-economic-recovery-by-adair-turner-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ec3f6dae52ca595fcf8b973" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/sustainable-chinese-covid19-economic-recovery-by-adair-turner-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="oil-price-collapse-enables-end-to-fuel-subsidies-by-m-chatib-basri-et-al-2020-05">
        <a href="/commentary/oil-price-collapse-enables-end-to-fuel-subsidies-by-m-chatib-basri-et-al-2020-05" title="Spend Fossil-Fuel Subsidies on Pandemic Relief and the Poor" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ec3d00255c9385ad0556347" data-language="english" data-event-action="click" data-entity-link-name="oil-price-collapse-enables-end-to-fuel-subsidies-by-m-chatib-basri-et-al-2020-05" class="track-event overlay" data-href-original="/commentary/oil-price-collapse-enables-end-to-fuel-subsidies-by-m-chatib-basri-et-al-2020-05"><span class="u-tos">Spend Fossil-Fuel Subsidies on Pandemic Relief and the Poor</span></a>

                <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/95515ad56e8b72d12054f958f9d2c9ea.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/95515ad56e8b72d12054f958f9d2c9ea.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/95515ad56e8b72d12054f958f9d2c9ea.jpg" class="lazyload" alt="basri1_Qamar SibtainIndia Today GroupGetty Images_indiagasstationfuel" />

        </picture>
            <span class="image__copyright" >Qamar Sibtain/India Today Group/Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/oil-price-collapse-enables-end-to-fuel-subsidies-by-m-chatib-basri-et-al-2020-05">Spend Fossil-Fuel Subsidies on Pandemic Relief and the Poor</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/m-chatib-basri" data-entity-type="member" data-entity-id="5ec3d00155c9385ad05562aa" data-language="english" data-event-action="click" data-entity-link-name="m-chatib-basri" class="track-event" data-href-original="/columnist/m-chatib-basri"><span class="listing__author author" >M. Chatib Basri</span></a></span><span class="bl-list ">, et al.</span>
                            argue that rock-bottom oil prices give many countries a unique opportunity to abandon an obsolete policy.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/oil-price-collapse-enables-end-to-fuel-subsidies-by-m-chatib-basri-et-al-2020-05#comments" data-comment-url="oil-price-collapse-enables-end-to-fuel-subsidies-by-m-chatib-basri-et-al-2020-05" title="Comments for Spend Fossil-Fuel Subsidies on Pandemic Relief and the Poor" data-entity-type="document" data-entity-id="5ec3d00255c9385ad0556347" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/oil-price-collapse-enables-end-to-fuel-subsidies-by-m-chatib-basri-et-al-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/oil-price-collapse-enables-end-to-fuel-subsidies-by-m-chatib-basri-et-al-2020-05#comments"><span>0</span></a>
    <button data-url="oil-price-collapse-enables-end-to-fuel-subsidies-by-m-chatib-basri-et-al-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ec3d00255c9385ad0556347" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/oil-price-collapse-enables-end-to-fuel-subsidies-by-m-chatib-basri-et-al-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2020<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li">
                    <img src="/images/flowli/poweredbyflowli-button-light.png" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event">Economics</a></li>
                    <li role="menuitem"><a data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event">Politics</a></li>
                    <li role="menuitem"><a data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event">Development</a></li>
                    <li role="menuitem"><a data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event">Sustainability</a></li>
                    <li role="menuitem"><a data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event">Culture</a></li>
                    <li role="menuitem"><a data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event nav__heading" data-href-original="/topics">Topics</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/solutions-for-sustainable-development" data-entity-type="document" data-entity-id="5c65a63778b6c72588ccef43" data-language="english" data-event-action="click" data-entity-link-name="solutions-for-sustainable-development" class="track-event" data-href-original="/topic/solutions-for-sustainable-development">Solutions for Sustainable Development</a></li>
                    <li role="menuitem"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event" data-href-original="/topic/ps25">PS 25</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazines-link" data-href-original="/onpoint/magazines">Magazines</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
            </ul>

        </li>

    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>
