<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>The Western Sahara Time Bomb by Ana Palacio - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=gpsKAtD9RqOHKHy8ExPy5IjuXwsV-5IZhMwq4h2rR_I" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=B4jWQFqjliQSDTWx2esr15qRtcwR0XKvyNSRMRHNf5s" media="print" rel="stylesheet" />



    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03">
<meta itemprop="name" property="og:title" content="The Western Sahara Time Bomb | by Ana Palacio - Project Syndicate">
<meta name="description" content="US President Joe Biden has said that he wants to relaunch negotiations between Morocco and the Polisario Front, in order to resolve the long-running Western Sahara dispute. Given Europe&#x27;s deep ties to the territory, the EU should take a leading role in this initiative.">
<meta property="og:description" itemprop="description" content="US President Joe Biden has said that he wants to relaunch negotiations between Morocco and the Polisario Front, in order to resolve the long-running Western Sahara dispute. Given Europe&#x27;s deep ties to the territory, the EU should take a leading role in this initiative.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" />
        <meta property="article:published_time" itemprop="dateCreated" content="2021-03-10T16:35Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2021-03-10T17:57Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/7b430020b289a014c73a2d129b26308e.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/7b430020b289a014c73a2d129b26308e.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Ana Palacio" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="The Western Sahara Time Bomb"
          data-flowli-url="https://www.project-syndicate.org/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03"
          data-flowli-authors="10497d0246f86f2c0f92490b"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="7a918c0246f86f2c0f60340c,59a72eb2c813bb827a2d07ff"
          data-flowli-document="6048f29fdcd9e740fc322869" />
    <meta name="keywords" property="article:tag" content="ana palacio,morocco,western sahara,polisario front,biden,trump" />
    <meta name="news_keywords" content="ana palacio,morocco,western sahara,polisario front,biden,trump" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/ana-palacio" />
        <meta property="article:section" content="Politics &amp; World Affairs" />
        <meta name="twitter:creator" content="https://www.twitter.com/anapalacio" />


        <meta name="parsely-page" content='{
  "title": "The Western Sahara Time Bomb by Ana Palacio",
  "link": "https://www.project-syndicate.org/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03",
  "image_url": "https://webapi.project-syndicate.org/library/7b430020b289a014c73a2d129b26308e.2-1-super.1.jpg",
  "type": "post",
  "post_id": "western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03",
  "pub_date": "2021-03-10T16:35Z",
  "author": "Ana Palacio",
  "tags": ""
}' />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=kQdoeOxMKBEC-Wzhd2X-vQIhnfwFStKIeXF0IF1IXcE"></script>


    
    
        <script src="/scripts/events.min.js?v=yBJyJu93_FkPW8dNi2zPVbKxFvggMr07BRPnX_O5EDY" defer></script>
        <script src="/scripts/application.min.js?v=UXunGXdIya3pBJEP7-24iW8CWYMPtnLRFsSN4SBdh3I"></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden u-noprint" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se flex">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">
            <nav class="nav nav--sections grid-x grid-padding-x">
                <ul class="nav__list cell auto" data-page-area="navbar" role="presentation">
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li>
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/topic/the-female-voice" data-entity-type="document" data-entity-id="6038e70e638c673354564869" data-language="english" data-event-action="click" data-entity-link-name="the-female-voice" class="track-event nav__item" data-href-original="/topic/the-female-voice">The Female Voice </a></li>
                                <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="6048f29fdcd9e740fc322869" data-language="english" data-url="western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" data-fullurl="/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03/english" data-title="The Western Sahara Time Bomb" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2021-03-10T17:57Z" />
        <meta itemprop="datePublished" content="2021-03-10T16:35Z" />
    <link itemprop="mainEntityOfPage" href="Microsoft.AspNetCore.Mvc.Routing.EndpointRoutingUrlHelper/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" rel="pingback" />
    <meta itemprop="keywords" content="ana palacio,morocco,western sahara,polisario front,biden,trump" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/7b430020b289a014c73a2d129b26308e.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

        <picture  class="fbg-image__element" >

                            <source data-srcset="https://webapi.project-syndicate.org/library/7b430020b289a014c73a2d129b26308e.2-1-medium.1.jpg" media="--small" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/7b430020b289a014c73a2d129b26308e.2-1-large.1.jpg" media="--medium" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/7b430020b289a014c73a2d129b26308e.2-1-xlarge.1.jpg" media="--large" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/7b430020b289a014c73a2d129b26308e.2-1-super.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/7b430020b289a014c73a2d129b26308e.jpg" class="lazyload" alt="palacio117_RYAD KRAMDIAFP via Getty Images_polisario front" />

        </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Ryad Kramdi/AFP via Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" title="Open comments" aria-expanded="false" aria-controls="comments-6048f29fdcd9e740fc322869" aria-haspopup="true" data-entity-type="document" data-entity-id="6048f29fdcd9e740fc322869" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" data-entity-type="document" data-entity-id="6048f29fdcd9e740fc322869" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" class="social-share icon icon--facebook  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="6048f29fdcd9e740fc322869" data-entity-type="document" data-page="western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FyvKWt9E&amp;text=The%20Western%20Sahara%20Time%20Bomb%20by%20Ana%20Palacio%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="6048f29fdcd9e740fc322869" data-entity-type="document" data-page="western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/yvKWt9E&amp;title=The%20Western%20Sahara%20Time%20Bomb&amp;summary=US%20President%20Joe%20Biden%20has%20said%20that%20he%20wants%20to%20relaunch%20negotiations%20between%20Morocco%20and%20the%20Polisario%20Front%2C%20in%20order%20to%20resolve%20the%20long-running%20Western%20Sahara%20dispute.%20Given%20Europe%27s%20deep%20ties%20to%20the%20territory%2C%20the%20EU%20should%20take%20a%20leading%20role%20in%20this%20initiative.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="6048f29fdcd9e740fc322869" data-entity-type="document" data-page="western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">The Western Sahara Time Bomb</h1>



            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                <div class="article__byline">


                        <time itemprop="datePublished" datetime="2021-03-10T16:35Z" class="vl-divider">Mar 10, 2021</time>

                        <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ana-palacio" itemprop="url" data-entity-type="member" data-entity-id="10497d0246f86f2c0f92490b" data-language="english" data-event-action="click" data-entity-link-name="ana-palacio" class="track-event" data-href-original="/columnist/ana-palacio"><span class="listing__author author" itemprop="name">Ana Palacio</span></a></span>
                </div>
                <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                    <p>US President Joe Biden has said that he wants to relaunch negotiations between Morocco and the Polisario Front, in order to resolve the long-running Western Sahara dispute. Given Europe's deep ties to the territory, the EU should take a leading role in this initiative.</p>
                </div>


                    <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                        <p data-line-id="48456bd4dc37448f9fb8c77355564155">MADRID – On February 27, the Polisario Front marked the 45th anniversary of the Sahrawi Arab Democratic Republic, which it declared in 1976 to be the rightful government of the territory of Western Sahara. During the celebration – which took place in the refugee camps of Tindouf, in the Algerian desert, where the seat of the SADR government is located – the Polisario decried the continuing political impasse over the territory, which Morocco also claims. The deadlock must be broken – and the European Union should help.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-603e468efb8369198c403e43" aria-hidden="false">
                    
<article class="listing asize asize--c " data-url="us-economy-faces-risks-of-bubble-medium-term-stagflation-by-nouriel-roubini-2021-03">
    <a href="/commentary/us-economy-faces-risks-of-bubble-medium-term-stagflation-by-nouriel-roubini-2021-03" title="The COVID Bubble" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="603e468efb8369198c403e43" data-language="english" data-event-action="click" data-entity-link-name="us-economy-faces-risks-of-bubble-medium-term-stagflation-by-nouriel-roubini-2021-03" class="track-event overlay" data-href-original="/commentary/us-economy-faces-risks-of-bubble-medium-term-stagflation-by-nouriel-roubini-2021-03"><span class="u-tos">The COVID Bubble</span></a>





    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/354cbcfc00888085b20e7483494f4332.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/354cbcfc00888085b20e7483494f4332.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/354cbcfc00888085b20e7483494f4332.jpg" class="lazyload" alt="roubini150_FREDERIC J. BROWNAFP via Getty Images_food bank us">

        </picture>
            <span class="image__copyright">Frederic J. Brown/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/us-economy-faces-risks-of-bubble-medium-term-stagflation-by-nouriel-roubini-2021-03">The COVID Bubble</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/nouriel-roubini" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author">Nouriel Roubini</span></a></span>
                    worries that the US recovery is heading for another bout of market mania that will leave Main Street worse off.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/us-economy-faces-risks-of-bubble-medium-term-stagflation-by-nouriel-roubini-2021-03#comments" data-comment-url="us-economy-faces-risks-of-bubble-medium-term-stagflation-by-nouriel-roubini-2021-03" title="Comments for The COVID Bubble" data-entity-type="document" data-entity-id="603e468efb8369198c403e43" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-economy-faces-risks-of-bubble-medium-term-stagflation-by-nouriel-roubini-2021-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/us-economy-faces-risks-of-bubble-medium-term-stagflation-by-nouriel-roubini-2021-03#comments"><span>11</span></a>
    <button data-url="us-economy-faces-risks-of-bubble-medium-term-stagflation-by-nouriel-roubini-2021-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="603e468efb8369198c403e43" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-economy-faces-risks-of-bubble-medium-term-stagflation-by-nouriel-roubini-2021-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-6040e7f4a5b54d3ba8c4798f" aria-hidden="true">
                    
<article class="listing asize asize--c  onpoint " data-url="biden-china-challenge-book-review-by-christopher-smart-2021-03">
    <a href="/onpoint/biden-china-challenge-book-review-by-christopher-smart-2021-03" title="Biden&#x2019;s China Challenge" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6040e7f4a5b54d3ba8c4798f" data-language="english" data-event-action="click" data-entity-link-name="biden-china-challenge-book-review-by-christopher-smart-2021-03" class="track-event overlay" data-href-original="/onpoint/biden-china-challenge-book-review-by-christopher-smart-2021-03"><span class="u-tos">Biden&#x2019;s China Challenge</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/9ded65cfa6b527d7779b4fb24ab59761.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/9ded65cfa6b527d7779b4fb24ab59761.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9ded65cfa6b527d7779b4fb24ab59761.jpg" class="lazyload" alt="op_smart4_Thomas Peter-PoolGetty Images_trump xi">

        </picture>
            <span class="image__copyright">Thomas Peter/Pool/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/biden-china-challenge-book-review-by-christopher-smart-2021-03">Biden&#x2019;s China Challenge</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/christopher-smart" data-entity-type="member" data-entity-id="57a3395e2bd5d2129c6f69ea" data-language="english" data-event-action="click" data-entity-link-name="christopher-smart" class="track-event" data-href-original="/columnist/christopher-smart"><span class="listing__author author">Christopher Smart</span></a></span>
                    reviews four recent books examining the past and present of Sino-American relations.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/biden-china-challenge-book-review-by-christopher-smart-2021-03#comments" data-comment-url="biden-china-challenge-book-review-by-christopher-smart-2021-03" title="Comments for Biden&#x2019;s China Challenge" data-entity-type="document" data-entity-id="6040e7f4a5b54d3ba8c4798f" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/biden-china-challenge-book-review-by-christopher-smart-2021-03" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/biden-china-challenge-book-review-by-christopher-smart-2021-03#comments"><span>20</span></a>
    <button data-url="biden-china-challenge-book-review-by-christopher-smart-2021-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6040e7f4a5b54d3ba8c4798f" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/biden-china-challenge-book-review-by-christopher-smart-2021-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-603f73bb9ce9763c5cc38a8c" aria-hidden="true">
                    
<article class="listing asize asize--c " data-url="us-military-and-the-capitol-mob-by-charles-c-krulak-2021-03">
    <a href="/commentary/us-military-and-the-capitol-mob-by-charles-c-krulak-2021-03" title="The US Military and the Capitol Mob" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="603f73bb9ce9763c5cc38a8c" data-language="english" data-event-action="click" data-entity-link-name="us-military-and-the-capitol-mob-by-charles-c-krulak-2021-03" class="track-event overlay" data-href-original="/commentary/us-military-and-the-capitol-mob-by-charles-c-krulak-2021-03"><span class="u-tos">The US Military and the Capitol Mob</span></a>





    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/6060c7efd9e4b57938f371b956ca139f.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/6060c7efd9e4b57938f371b956ca139f.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6060c7efd9e4b57938f371b956ca139f.jpg" class="lazyload" alt="krulak4_Michael NigroPacific PressLightRocket via Getty Images_capitol riot">

        </picture>
            <span class="image__copyright">Michael Nigro/Pacific Press/LightRocket via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/us-military-and-the-capitol-mob-by-charles-c-krulak-2021-03">The US Military and the Capitol Mob</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/charles-c-krulak" data-entity-type="member" data-entity-id="5e208556489a4025ec45378b" data-language="english" data-event-action="click" data-entity-link-name="charles-c-krulak" class="track-event" data-href-original="/columnist/charles-c-krulak"><span class="listing__author author">Charles C. Krulak</span></a></span>
                    sees radicalism among service members as symptomatic of the rift between the US military and civil society.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/us-military-and-the-capitol-mob-by-charles-c-krulak-2021-03#comments" data-comment-url="us-military-and-the-capitol-mob-by-charles-c-krulak-2021-03" title="Comments for The US Military and the Capitol Mob" data-entity-type="document" data-entity-id="603f73bb9ce9763c5cc38a8c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-military-and-the-capitol-mob-by-charles-c-krulak-2021-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/us-military-and-the-capitol-mob-by-charles-c-krulak-2021-03#comments"><span>9</span></a>
    <button data-url="us-military-and-the-capitol-mob-by-charles-c-krulak-2021-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="603f73bb9ce9763c5cc38a8c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-military-and-the-capitol-mob-by-charles-c-krulak-2021-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="d04a4e7e049344afbe07cbd0b2cc6388">The EU’s connections to Western Sahara are extensive. Beyond their geographical proximity, Western Sahara is a former Spanish colony with deeply rooted and often personal ties to Spain. For the thousands of Spaniards who have shared their homes with young Sahrawis summer after summer, the issue of Western Sahara is a heartbreaking family affair.</p>
<p data-line-id="533ea4761d864553a7e584be9c8074f5">After Morocco took control of Western Sahara, the Sahrawis faced mass displacement, and many now languish in desert camps, with few options but to depend on humanitarian aid. Now, they may be about to become even more vulnerable. Although Western Sahara has been in limbo for decades, a series of recent developments raises the specter of a new wave of violence, which could hurt the Sahrawis above all.</p>
<p data-line-id="8dabb3220a7544bcaa5e45ca97121020">Last November, the Polisario declared null and void the 1991 United Nations-backed ceasefire that ended a 16-year-long insurgency, leaving the SADR in control of about 20% of the territory and Morocco holding the rest. The Polisario cited Morocco’s deployment of troops in a UN-patrolled buffer zone to reopen an important road linking Moroccan-controlled areas of Western Sahara and neighboring Mauritania. The Front had blocked the road a month earlier, arguing that, because it did not exist at the time of the truce, it was illegal.</p>
<p data-line-id="4da9bb5c9c0b4814922965af1aa459ec">Morocco says it continues to support the ceasefire. But it also announced that it would resume military operations in the buffer zone.</p>
<p data-line-id="eced17c135ef4d4c9a700109c7325d5e">A few weeks later, then-US President Donald Trump strengthened Morocco’s position, when he <a href="https://foreignpolicy.com/2021/01/09/biden-can-backtrack-on-trumps-move-in-western-sahara/">announced</a> by tweet that the United States would recognize its sovereignty over Western Sahara, in exchange for Morocco’s normalization of ties with Israel. The US is not alone in backing Morocco in the Western Sahara dispute: at the end of 2020, 18 Sub-Saharan and Gulf countries had opened, or expressed their intent to open, consulates in Western Sahara, implying a tacit recognition of Moroccan sovereignty.</p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
            <a href="/order/subscription?route=commentary&amp;url=western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fwestern-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" data-entity-type="document" data-entity-id="5e9580c62683e2a068ab2784" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscribe-generic" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fwestern-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03"><span class="u-tos">Subscribe to Project Syndicate</span></a>
                    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-medium.1.png" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-large.1.png">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.png" class="lazyload" alt="Bundle2021_web4">

        </picture>
            <span class="image__copyright"></span>
    </figure>


    <div class="special__wrapper">

            <h2 class="special__title">Subscribe to Project Syndicate</h2>

            <div class="special__description">
                <p>Enjoy unlimited access to the ideas and opinions of the world's leading thinkers, including weekly long reads, book reviews, and interviews; <em>The Year Ahead</em> annual print magazine; the complete <em>PS</em> archive; and more – <strong>All for less than $9 a month</strong>.</p>
            </div>


                <p class="special__button">
                    <span>Subscribe Now</span>
                </p>
    </div>
    </div>
<p data-line-id="b429a14c5e754773b21fdaccbbd7c2e2">But the Polisario Front also has plenty of supporters, including Germany, which criticized Trump’s action. This, together with its decision earlier last year not to invite Morocco to a conference it had organized aimed at addressing the conflict in Libya, apparently motivated Morocco’s recent decision to suspend all contact with the German embassy in Rabat.</p>
<p data-line-id="da451bd16a08430ca4af5471c7ad6d63">The Western Sahara dispute has long been muddied by conflicting public perceptions. While the Polisario have worked hard to shape international public opinion in their favor, Morocco has remained largely silent. This is not because Morocco is less committed to the cause. Rather, the country’s leaders have nothing to discuss: Western Sahara is part of their sovereign territory. End of story.</p>
<p data-line-id="edf845e5f60b444890f0caede026ca67">But Morocco’s quietly resolute approach has left room for the Polisario to pursue a wily policy of judicialization, using courts and legal mechanisms to shape answers to thorny moral and public-policy questions. For example, the Polisario Front recently challenged (<a href="https://www.moroccoworldnews.com/2021/02/335574/eu-products-from-western-sahara-are-not-subject-to-import-prohibition/">unsuccessfully</a>) the legality of agricultural exports and fisheries agreements between Morocco and the EU before the European Court of Justice, arguing that Morocco is plundering the resources of a territory that doesn’t belong to it.</p>
<p data-line-id="8766ac12b10f49bfb356394cd3b34eee">Such efforts to apply economic pressure on Morocco overwhelmingly harm the Sahrawis, whom the Polisario Front purports to be protecting. In fact, the Sahrawis have been taken hostage by the Polisario in order to sustain the narrative that Morocco is an occupier.</p>
<p data-line-id="c0473ea86967449fb536be4d9608bc79">It is a narrative that is not borne out by international law. The law of occupation – a body of international humanitarian law – is not applicable. Of the 47 UN General Assembly resolutions on Western Sahara adopted since 1975, occupation was mentioned in only two – in 1979 and 1980 – both of which were highly controversial. None of the 69 Security Council resolutions on Western Sahara makes any reference to occupation.</p>
<p data-line-id="07ea782c3a1846f48ca5e542f38e63b8">What those resolutions do instead is exhort the parties – in mind-numbingly repetitive terms – to negotiate a political settlement, whether in the form of a straightforward independence referendum, as the Polisario demands, or an agreement to establish Western Sahara as an autonomous region, as Morocco has proposed. To that end, the Security Council has repeatedly extended the mandate of the UN Mission for the Organization of a Referendum in Western Sahara.</p>
<div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up for our weekly newsletter, PS on Sunday" data-link-name="newsletter-weekly"></div>
<p data-line-id="db4ba909fadc4331bf8fa86f67d1c92a">The Polisario Front <a href="https://www.dailysabah.com/world/africa/un-to-blame-for-political-deadlock-over-w-sahara-polisario">says</a> the UN hasn’t done enough to deliver the referendum. UN-led negotiations between Morocco and the Polisario, with Algeria and Mauritania as observers, have been suspended since early 2019.</p>
<p data-line-id="c9aae888ccb64ec0901b8ab6d5a56107">The status quo in Western Sahara – and the Maghreb more broadly – is not sustainable. Warfare, should it return, would fuel political instability across the region. Fortunately, US President Joe Biden has publicly committed his administration to the relaunch of negotiations between Morocco and the Polisario. (He does not seem likely to reverse Trump’s recognition of Moroccan sovereignty over Western Sahara, as Europe had hoped.)</p>
<p data-line-id="0564419923c343f8bb5dee9738d2881c">The EU should take a leading role in this initiative. Europe’s connections to Western Sahara – and the EU’s core values – demand nothing less.</p>
                    </div>

                <div data-message-area="end-of-article" class="article__footer-widget">
                    



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads and book reviews, <strong>Say More</strong> contributor interviews, <strong><em>The Year Ahead</em></strong> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03&amp;trigger=&amp;redirect=%2Fcommentary%2Fwestern-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03&amp;trigger=&amp;redirect=%2Fcommentary%2Fwestern-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03">Subscribe Now</a>
                </p>
    </div>
    </div>


                </div>

            </div>



    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/cryptocurrencies-like-bitcoin-will-not-replace-fiat-currencies-by-jim-o-neill-2021-03" data-entity-type="document" data-entity-id="604633688a47433a9851edd8" data-language="english" data-event-action="click" data-entity-link-name="cryptocurrencies-like-bitcoin-will-not-replace-fiat-currencies-by-jim-o-neill-2021-03" class="track-event overlay" data-href-original="/commentary/cryptocurrencies-like-bitcoin-will-not-replace-fiat-currencies-by-jim-o-neill-2021-03"><span class="u-tos">The Bitcoin Lottery</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/cryptocurrencies-like-bitcoin-will-not-replace-fiat-currencies-by-jim-o-neill-2021-03">The Bitcoin Lottery</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Mar 8, 2021</span>

<span class="bl-list "><a href="/columnist/jim-o-neill" data-entity-type="member" data-entity-id="be597c0246f86f2c0fd7260b" data-language="english" data-event-action="click" data-entity-link-name="jim-o-neill" class="track-event" data-href-original="/columnist/jim-o-neill"><span class="listing__author author">Jim O&#x27;Neill</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/gokal-texas-doctor-made-correct-vaccine-decision-by-peter-singer-2021-03" data-entity-type="document" data-entity-id="604611108a47433a9806db0b" data-language="english" data-event-action="click" data-entity-link-name="gokal-texas-doctor-made-correct-vaccine-decision-by-peter-singer-2021-03" class="track-event overlay" data-href-original="/commentary/gokal-texas-doctor-made-correct-vaccine-decision-by-peter-singer-2021-03"><span class="u-tos">When Vaccination Is a &#x201C;Crime&#x201D;</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/gokal-texas-doctor-made-correct-vaccine-decision-by-peter-singer-2021-03">When Vaccination Is a &#x201C;Crime&#x201D;</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Mar 8, 2021</span>

<span class="bl-list "><a href="/columnist/peter-singer" data-entity-type="member" data-entity-id="6dd97c0246f86f2c0faa310b" data-language="english" data-event-action="click" data-entity-link-name="peter-singer" class="track-event" data-href-original="/columnist/peter-singer"><span class="listing__author author">Peter Singer</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/biden-strategy-on-venezuela-by-ricardo-hausmann-and-jose-morales-arilla-2021-03" data-entity-type="document" data-entity-id="6040e14fa5b54d3ba8b836ee" data-language="english" data-event-action="click" data-entity-link-name="biden-strategy-on-venezuela-by-ricardo-hausmann-and-jose-morales-arilla-2021-03" class="track-event overlay" data-href-original="/commentary/biden-strategy-on-venezuela-by-ricardo-hausmann-and-jose-morales-arilla-2021-03"><span class="u-tos">What Should Biden Do About Venezuela?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/biden-strategy-on-venezuela-by-ricardo-hausmann-and-jose-morales-arilla-2021-03">What Should Biden Do About Venezuela?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Mar 4, 2021</span>

<span class="bl-list "><a href="/columnist/ricardo-hausmann" data-entity-type="member" data-entity-id="d5707b0246f86f2c0fe8150b" data-language="english" data-event-action="click" data-entity-link-name="ricardo-hausmann" class="track-event" data-href-original="/columnist/ricardo-hausmann"><span class="listing__author author">Ricardo Hausmann</span></a></span><span class="bl-list "> & <a href="/columnist/jose-morales-arilla" data-entity-type="member" data-entity-id="5fc8ae11dab7c33700839685" data-language="english" data-event-action="click" data-entity-link-name="jose-morales-arilla" class="track-event" data-href-original="/columnist/jose-morales-arilla"><span class="listing__author author">Jos&#xE9; Ramon Morales-Arilla</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/asian-protesters-misplaced-hopes-in-america-by-ian-buruma-2021-03" data-entity-type="document" data-entity-id="60411283a5b54d3ba81a4e60" data-language="english" data-event-action="click" data-entity-link-name="asian-protesters-misplaced-hopes-in-america-by-ian-buruma-2021-03" class="track-event overlay" data-href-original="/commentary/asian-protesters-misplaced-hopes-in-america-by-ian-buruma-2021-03"><span class="u-tos">Asian Demonstrators and the American Dream</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/asian-protesters-misplaced-hopes-in-america-by-ian-buruma-2021-03">Asian Demonstrators and the American Dream</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Mar 4, 2021</span>

<span class="bl-list "><a href="/columnist/ian-buruma" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event" data-href-original="/columnist/ian-buruma"><span class="listing__author author">Ian Buruma</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/potemkin-putin-stagnant-economy-with-no-plan-by-anders-aslund-2021-03" data-entity-type="document" data-entity-id="603fb2909ce9763c5c4a81e5" data-language="english" data-event-action="click" data-entity-link-name="potemkin-putin-stagnant-economy-with-no-plan-by-anders-aslund-2021-03" class="track-event overlay" data-href-original="/commentary/potemkin-putin-stagnant-economy-with-no-plan-by-anders-aslund-2021-03"><span class="u-tos">Potemkin Putin</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/potemkin-putin-stagnant-economy-with-no-plan-by-anders-aslund-2021-03">Potemkin Putin</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Mar 3, 2021</span>

<span class="bl-list "><a href="/columnist/anders-aslund" data-entity-type="member" data-entity-id="b8b67b0246f86f2c0f701b0b" data-language="english" data-event-action="click" data-entity-link-name="anders-aslund" class="track-event" data-href-original="/columnist/anders-aslund"><span class="listing__author author">Anders &#xC5;slund</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="ana-palacio">
    <div class="nmd-item">
            <a href="/columnist/ana-palacio" title="Profile of Ana Palacio" data-entity-type="member" data-entity-id="10497d0246f86f2c0f92490b" data-language="english" data-event-action="click" data-entity-link-name="ana-palacio" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/ana-palacio">
                    <img data-src="https://webapi.project-syndicate.org/library/e7bf788afc1b0e902195195d8a700026.square-small.1.jpe" alt="Ana Palacio" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/ana-palacio" title="Profile of Ana Palacio" data-entity-type="member" data-entity-id="10497d0246f86f2c0f92490b" data-language="english" data-event-action="click" data-entity-link-name="ana-palacio" class="track-event" data-href-original="/columnist/ana-palacio">Ana Palacio</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2011 </strong><br />
                                <strong>119</strong> Commentaries<br />
                        </p>
                        <p class="u-mt-s u-noprint">
                            <button data-following-id="10497d0246f86f2c0f92490b" data-entity-type="member" data-entity-id="10497d0246f86f2c0f92490b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/ana-palacio" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Ana Palacio, a former minister of foreign affairs of Spain and former senior vice president and general counsel of the World Bank Group, is a visiting lecturer at Georgetown University.</p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-6048f29fdcd9e740fc322869" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-6048f29fdcd9e740fc322869">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=The%20Western%20Sahara%20Time%20Bomb%20by%20Ana%20Palacio%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FyvKWt9E" class="social-share icon icon--whatsapp  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="6048f29fdcd9e740fc322869" data-entity-type="document" data-page="western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" data-entity-type="document" data-entity-id="6048f29fdcd9e740fc322869" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" aria-expanded="false" aria-controls="comments-6048f29fdcd9e740fc322869" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="6048f29fdcd9e740fc322869" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" class="social-share icon icon--facebook  " rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="6048f29fdcd9e740fc322869" data-entity-type="document" data-page="western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FyvKWt9E&amp;text=The%20Western%20Sahara%20Time%20Bomb%20by%20Ana%20Palacio%20%40ProSyn" class="social-share icon icon--twitter  " rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="6048f29fdcd9e740fc322869" data-entity-type="document" data-page="western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/yvKWt9E&amp;title=The%20Western%20Sahara%20Time%20Bomb&amp;summary=US%20President%20Joe%20Biden%20has%20said%20that%20he%20wants%20to%20relaunch%20negotiations%20between%20Morocco%20and%20the%20Polisario%20Front%2C%20in%20order%20to%20resolve%20the%20long-running%20Western%20Sahara%20dispute.%20Given%20Europe%27s%20deep%20ties%20to%20the%20territory%2C%20the%20EU%20should%20take%20a%20leading%20role%20in%20this%20initiative.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="6048f29fdcd9e740fc322869" data-entity-type="document" data-page="western-sahara-polisario-morocco-political-solution-by-ana-palacio-2021-03" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/yvKWt9E
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8LQ5EIygo4pDsKzaF4GqENwvvrpLsJVEnQ_c5cNpxta107iMDqCnzVEmUses04NMufn37CcxkYgKePmSFhp960EnmxYdw1Y9z3xBfa--YMf-p_lO4CjoefVycrMQJcenWMm0BJZyanVIo-T8a64fUWk" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>


                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>


                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />


        </p>
        <p>


                <label for="secure-rights-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>


                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8LQ5EIygo4pDsKzaF4GqENwvvrpLsJVEnQ_c5cNpxta107iMDqCnzVEmUses04NMufn37CcxkYgKePmSFhp960EnmxYdw1Y9z3xBfa--YMf-p_lO4CjoefVycrMQJcenWMm0BJZyanVIo-T8a64fUWk" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="joe-biden-us-global-reengagement-democracy-multilateralism-by-kemal-dervis-2021-03">
    <a href="/commentary/joe-biden-us-global-reengagement-democracy-multilateralism-by-kemal-dervis-2021-03" title="America&#x2019;s Return to the World" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6048e37edcd9e740fc142403" data-language="english" data-event-action="click" data-entity-link-name="joe-biden-us-global-reengagement-democracy-multilateralism-by-kemal-dervis-2021-03" class="track-event overlay" data-href-original="/commentary/joe-biden-us-global-reengagement-democracy-multilateralism-by-kemal-dervis-2021-03"><span class="u-tos">America&#x2019;s Return to the World</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/8ff52cb6420753a935ed9d28f07c02f7.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/8ff52cb6420753a935ed9d28f07c02f7.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8ff52cb6420753a935ed9d28f07c02f7.jpg" class="lazyload" alt="dervis111_XinhuaLiu Jie via Getty Images_biden msc" />

        </picture>
            <span class="image__copyright" >Xinhua/Liu Jie via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/joe-biden-us-global-reengagement-democracy-multilateralism-by-kemal-dervis-2021-03">America&#x2019;s Return to the World</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/kemal-dervis" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="click" data-entity-link-name="kemal-dervis" class="track-event" data-href-original="/columnist/kemal-dervis"><span class="listing__author author">Kemal Dervi&#x15F;</span></a></span>
                    welcomes the Biden administration&#x2019;s commitment to bolstering democracy and rebuilding multilateralism.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/joe-biden-us-global-reengagement-democracy-multilateralism-by-kemal-dervis-2021-03#comments" data-comment-url="joe-biden-us-global-reengagement-democracy-multilateralism-by-kemal-dervis-2021-03" title="Comments for America&#x2019;s Return to the World" data-entity-type="document" data-entity-id="6048e37edcd9e740fc142403" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/joe-biden-us-global-reengagement-democracy-multilateralism-by-kemal-dervis-2021-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/joe-biden-us-global-reengagement-democracy-multilateralism-by-kemal-dervis-2021-03#comments"><span>0</span></a>
    <button data-url="joe-biden-us-global-reengagement-democracy-multilateralism-by-kemal-dervis-2021-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6048e37edcd9e740fc142403" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/joe-biden-us-global-reengagement-democracy-multilateralism-by-kemal-dervis-2021-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="europe-digital-decade-by-margrethe-vestager-and-josep-borrell-2021-03">
    <a href="/commentary/europe-digital-decade-by-margrethe-vestager-and-josep-borrell-2021-03" title="Why Europe&#x2019;s Digital Decade Matters" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6048dd37dcd9e740fc065e7c" data-language="english" data-event-action="click" data-entity-link-name="europe-digital-decade-by-margrethe-vestager-and-josep-borrell-2021-03" class="track-event overlay" data-href-original="/commentary/europe-digital-decade-by-margrethe-vestager-and-josep-borrell-2021-03"><span class="u-tos">Why Europe&#x2019;s Digital Decade Matters</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/5253c1c1cba1b3f7244c084f7425d314.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/5253c1c1cba1b3f7244c084f7425d314.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/5253c1c1cba1b3f7244c084f7425d314.jpg" class="lazyload" alt="vestager1_yucelyilmaz_getty Images_digital innovation" />

        </picture>
            <span class="image__copyright" >yucelyilmaz/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/europe-digital-decade-by-margrethe-vestager-and-josep-borrell-2021-03">Why Europe&#x2019;s Digital Decade Matters</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/margrethe-vestager" data-entity-type="member" data-entity-id="6048dd37dcd9e740fc065cdb" data-language="english" data-event-action="click" data-entity-link-name="margrethe-vestager" class="track-event" data-href-original="/columnist/margrethe-vestager"><span class="listing__author author">Margrethe Vestager</span></a></span><span class="bl-list "> & <a href="/columnist/josep-borrell" data-entity-type="member" data-entity-id="5e3d7e972554ee1f545d35e1" data-language="english" data-event-action="click" data-entity-link-name="josep-borrell" class="track-event" data-href-original="/columnist/josep-borrell"><span class="listing__author author">Josep Borrell</span></a></span>
                    <span class="hide-for-small-only">
                        <p>Now that digitalization has become the driving force of the modern economy and even a critical factor in today's geopolitics, there is an urgent need for more democratic governance over technology. With its vision of a "digital decade," Europe intends to lead the way, in close partnership with its allies.&nbsp;</p>
                    </span>
                    <span class="show-for-small-only">
                        tout the European Union&#x27;s new initiative for shaping technological governance at the global level.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/europe-digital-decade-by-margrethe-vestager-and-josep-borrell-2021-03#comments" data-comment-url="europe-digital-decade-by-margrethe-vestager-and-josep-borrell-2021-03" title="Comments for Why Europe&#x2019;s Digital Decade Matters" data-entity-type="document" data-entity-id="6048dd37dcd9e740fc065e7c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/europe-digital-decade-by-margrethe-vestager-and-josep-borrell-2021-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/europe-digital-decade-by-margrethe-vestager-and-josep-borrell-2021-03#comments"><span>2</span></a>
    <button data-url="europe-digital-decade-by-margrethe-vestager-and-josep-borrell-2021-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6048dd37dcd9e740fc065e7c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/europe-digital-decade-by-margrethe-vestager-and-josep-borrell-2021-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="yellen-imf-new-sdr-allocation-by-paola-subacchi-2021-03">
    <a href="/commentary/yellen-imf-new-sdr-allocation-by-paola-subacchi-2021-03" title="Janet Yellen&#x2019;s New Financial Multilateralism" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6048d6a4dcd9e740fcf95758" data-language="english" data-event-action="click" data-entity-link-name="yellen-imf-new-sdr-allocation-by-paola-subacchi-2021-03" class="track-event overlay" data-href-original="/commentary/yellen-imf-new-sdr-allocation-by-paola-subacchi-2021-03"><span class="u-tos">Janet Yellen&#x2019;s New Financial Multilateralism</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/c17c01d38903cf0bc4133f274af5f98b.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/c17c01d38903cf0bc4133f274af5f98b.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c17c01d38903cf0bc4133f274af5f98b.jpg" class="lazyload" alt="subacchi34_BRENDAN SMIALOWSKIAFP via Getty Images_janet yellen" />

        </picture>
            <span class="image__copyright" >Brendan Smialowski/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/yellen-imf-new-sdr-allocation-by-paola-subacchi-2021-03">Janet Yellen&#x2019;s New Financial Multilateralism</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/paola-subacchi" data-entity-type="member" data-entity-id="5ddbaf7c6835553aac2814e1" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi"><span class="listing__author author">Paola Subacchi</span></a></span>
                    applauds the US treasury secretary&#x27;s leadership in supporting IMF action to help low-income countries.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/yellen-imf-new-sdr-allocation-by-paola-subacchi-2021-03#comments" data-comment-url="yellen-imf-new-sdr-allocation-by-paola-subacchi-2021-03" title="Comments for Janet Yellen&#x2019;s New Financial Multilateralism" data-entity-type="document" data-entity-id="6048d6a4dcd9e740fcf95758" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/yellen-imf-new-sdr-allocation-by-paola-subacchi-2021-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/yellen-imf-new-sdr-allocation-by-paola-subacchi-2021-03#comments"><span>0</span></a>
    <button data-url="yellen-imf-new-sdr-allocation-by-paola-subacchi-2021-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6048d6a4dcd9e740fcf95758" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/yellen-imf-new-sdr-allocation-by-paola-subacchi-2021-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="asia-pacific-governments-green-recovery-rural-women-by-parimita-mohanty-and-annette-wallgren-2021-03">
    <a href="/commentary/asia-pacific-governments-green-recovery-rural-women-by-parimita-mohanty-and-annette-wallgren-2021-03" title="Rural Women Can Drive Green Recoveries" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6048a2c0dcd9e740fc8f854b" data-language="english" data-event-action="click" data-entity-link-name="asia-pacific-governments-green-recovery-rural-women-by-parimita-mohanty-and-annette-wallgren-2021-03" class="track-event overlay" data-href-original="/commentary/asia-pacific-governments-green-recovery-rural-women-by-parimita-mohanty-and-annette-wallgren-2021-03"><span class="u-tos">Rural Women Can Drive Green Recoveries</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/143ab390cb2e0a13abc06813f272af79.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/143ab390cb2e0a13abc06813f272af79.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/143ab390cb2e0a13abc06813f272af79.jpg" class="lazyload" alt="mohanty1_Kazi Salahuddin RazuNurPhoto via Getty Images_woman bangladesh rice field" />

        </picture>
            <span class="image__copyright" >Kazi Salahuddin Razu/NurPhoto via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/asia-pacific-governments-green-recovery-rural-women-by-parimita-mohanty-and-annette-wallgren-2021-03">Rural Women Can Drive Green Recoveries</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/parimita-mohanty" data-entity-type="member" data-entity-id="6048a2c0dcd9e740fc8f8446" data-language="english" data-event-action="click" data-entity-link-name="parimita-mohanty" class="track-event" data-href-original="/columnist/parimita-mohanty"><span class="listing__author author">Parimita Mohanty</span></a></span><span class="bl-list "> & <a href="/columnist/annette-wallgren" data-entity-type="member" data-entity-id="6048a2c0dcd9e740fc8f84b4" data-language="english" data-event-action="click" data-entity-link-name="annette-wallgren" class="track-event" data-href-original="/columnist/annette-wallgren"><span class="listing__author author">Annette Wallgren</span></a></span>
                    call on Asia-Pacific governments to add a gender component to their post-pandemic spending plans.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/asia-pacific-governments-green-recovery-rural-women-by-parimita-mohanty-and-annette-wallgren-2021-03#comments" data-comment-url="asia-pacific-governments-green-recovery-rural-women-by-parimita-mohanty-and-annette-wallgren-2021-03" title="Comments for Rural Women Can Drive Green Recoveries" data-entity-type="document" data-entity-id="6048a2c0dcd9e740fc8f854b" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/asia-pacific-governments-green-recovery-rural-women-by-parimita-mohanty-and-annette-wallgren-2021-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/asia-pacific-governments-green-recovery-rural-women-by-parimita-mohanty-and-annette-wallgren-2021-03#comments"><span>0</span></a>
    <button data-url="asia-pacific-governments-green-recovery-rural-women-by-parimita-mohanty-and-annette-wallgren-2021-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6048a2c0dcd9e740fc8f854b" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/asia-pacific-governments-green-recovery-rural-women-by-parimita-mohanty-and-annette-wallgren-2021-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="biden-sec-should-set-climate-reporting-standards-by-nancy-birdsall-and-brian-webster-2021-03">
    <a href="/commentary/biden-sec-should-set-climate-reporting-standards-by-nancy-birdsall-and-brian-webster-2021-03" title="Unleashing the Climate Market" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6047a4e22bfdaa27a43f8cf9" data-language="english" data-event-action="click" data-entity-link-name="biden-sec-should-set-climate-reporting-standards-by-nancy-birdsall-and-brian-webster-2021-03" class="track-event overlay" data-href-original="/commentary/biden-sec-should-set-climate-reporting-standards-by-nancy-birdsall-and-brian-webster-2021-03"><span class="u-tos">Unleashing the Climate Market</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/b4efe4aafbd0125ffb84ee28398298b0.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/b4efe4aafbd0125ffb84ee28398298b0.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b4efe4aafbd0125ffb84ee28398298b0.jpg" class="lazyload" alt="birdsall8_Parveen KumarHindustan Times via Getty Images_india flood" />

        </picture>
            <span class="image__copyright" >Parveen Kumar/Hindustan Times via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/biden-sec-should-set-climate-reporting-standards-by-nancy-birdsall-and-brian-webster-2021-03">Unleashing the Climate Market</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/nancy-birdsall" data-entity-type="member" data-entity-id="52565e784a42310b60919dd1" data-language="english" data-event-action="click" data-entity-link-name="nancy-birdsall" class="track-event" data-href-original="/columnist/nancy-birdsall"><span class="listing__author author">Nancy Birdsall</span></a></span><span class="bl-list "> & <a href="/columnist/brian-webster" data-entity-type="member" data-entity-id="6047a4e12bfdaa27a43f8c9f" data-language="english" data-event-action="click" data-entity-link-name="brian-webster" class="track-event" data-href-original="/columnist/brian-webster"><span class="listing__author author">Brian Webster</span></a></span>
                    call on US policymakers to follow the European Union and the UK in setting green reporting standards.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/biden-sec-should-set-climate-reporting-standards-by-nancy-birdsall-and-brian-webster-2021-03#comments" data-comment-url="biden-sec-should-set-climate-reporting-standards-by-nancy-birdsall-and-brian-webster-2021-03" title="Comments for Unleashing the Climate Market" data-entity-type="document" data-entity-id="6047a4e22bfdaa27a43f8cf9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/biden-sec-should-set-climate-reporting-standards-by-nancy-birdsall-and-brian-webster-2021-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/biden-sec-should-set-climate-reporting-standards-by-nancy-birdsall-and-brian-webster-2021-03#comments"><span>0</span></a>
    <button data-url="biden-sec-should-set-climate-reporting-standards-by-nancy-birdsall-and-brian-webster-2021-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6047a4e22bfdaa27a43f8cf9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/biden-sec-should-set-climate-reporting-standards-by-nancy-birdsall-and-brian-webster-2021-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="xi-jinping-salami-tactics-himalayas-south-china-sea-by-brahma-chellaney-2021-03">
    <a href="/commentary/xi-jinping-salami-tactics-himalayas-south-china-sea-by-brahma-chellaney-2021-03" title="China&#x2019;s Himalayan Salami Tactics" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60477be62bfdaa27a4e7d958" data-language="english" data-event-action="click" data-entity-link-name="xi-jinping-salami-tactics-himalayas-south-china-sea-by-brahma-chellaney-2021-03" class="track-event overlay" data-href-original="/commentary/xi-jinping-salami-tactics-himalayas-south-china-sea-by-brahma-chellaney-2021-03"><span class="u-tos">China&#x2019;s Himalayan Salami Tactics</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/749654af9156c0b7da92f206b8cc3737.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/749654af9156c0b7da92f206b8cc3737.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/749654af9156c0b7da92f206b8cc3737.jpg" class="lazyload" alt="chellaney136_CostfotoBarcroft Media via Getty Images_china army himalayas" />

        </picture>
            <span class="image__copyright" >Costfoto/Barcroft Media via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/xi-jinping-salami-tactics-himalayas-south-china-sea-by-brahma-chellaney-2021-03">China&#x2019;s Himalayan Salami Tactics</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/brahma-chellaney" data-entity-type="member" data-entity-id="6aea7b0246f86f2c0f271f0b" data-language="english" data-event-action="click" data-entity-link-name="brahma-chellaney" class="track-event" data-href-original="/columnist/brahma-chellaney"><span class="listing__author author">Brahma Chellaney</span></a></span>
                    <span class="hide-for-small-only">
                        <p>China is applying the same strategy on the roof of the world that has driven its expansion in the South China Sea: gradual territorial encroachments followed by militarized construction. So far, this slice-by-slice approach is proving just as effective on land as it has been at sea.&nbsp;</p>
                    </span>
                    <span class="show-for-small-only">
                        shows how President Xi Jinping is applying his maritime expansion strategy to disputed mountain borderlands.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/xi-jinping-salami-tactics-himalayas-south-china-sea-by-brahma-chellaney-2021-03#comments" data-comment-url="xi-jinping-salami-tactics-himalayas-south-china-sea-by-brahma-chellaney-2021-03" title="Comments for China&#x2019;s Himalayan Salami Tactics" data-entity-type="document" data-entity-id="60477be62bfdaa27a4e7d958" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/xi-jinping-salami-tactics-himalayas-south-china-sea-by-brahma-chellaney-2021-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/xi-jinping-salami-tactics-himalayas-south-china-sea-by-brahma-chellaney-2021-03#comments"><span>3</span></a>
    <button data-url="xi-jinping-salami-tactics-himalayas-south-china-sea-by-brahma-chellaney-2021-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60477be62bfdaa27a4e7d958" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/xi-jinping-salami-tactics-himalayas-south-china-sea-by-brahma-chellaney-2021-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="us-north-korea-nuclear-peace-deterrence-diplomacy-by-bennett-ramberg-2021-03">
    <a href="/commentary/us-north-korea-nuclear-peace-deterrence-diplomacy-by-bennett-ramberg-2021-03" title="Is Nuclear Peace with North Korea Possible?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60478b812bfdaa27a4089e99" data-language="english" data-event-action="click" data-entity-link-name="us-north-korea-nuclear-peace-deterrence-diplomacy-by-bennett-ramberg-2021-03" class="track-event overlay" data-href-original="/commentary/us-north-korea-nuclear-peace-deterrence-diplomacy-by-bennett-ramberg-2021-03"><span class="u-tos">Is Nuclear Peace with North Korea Possible?</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/fb298ec42eca74217856817e61115927.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/fb298ec42eca74217856817e61115927.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/fb298ec42eca74217856817e61115927.jpg" class="lazyload" alt="ramberg19_JUNG YEON-JEAFP via Getty Images_north korea nuclear" />

        </picture>
            <span class="image__copyright" >Jung Yeon-je/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/us-north-korea-nuclear-peace-deterrence-diplomacy-by-bennett-ramberg-2021-03">Is Nuclear Peace with North Korea Possible?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/bennett-ramberg" data-entity-type="member" data-entity-id="49d87b0246f86f2c0fda1d0b" data-language="english" data-event-action="click" data-entity-link-name="bennett-ramberg" class="track-event" data-href-original="/columnist/bennett-ramberg"><span class="listing__author author">Bennett Ramberg</span></a></span>
                    urges the Biden administration to combine deterrence with a normalization of diplomatic relations.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/us-north-korea-nuclear-peace-deterrence-diplomacy-by-bennett-ramberg-2021-03#comments" data-comment-url="us-north-korea-nuclear-peace-deterrence-diplomacy-by-bennett-ramberg-2021-03" title="Comments for Is Nuclear Peace with North Korea Possible?" data-entity-type="document" data-entity-id="60478b812bfdaa27a4089e99" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-north-korea-nuclear-peace-deterrence-diplomacy-by-bennett-ramberg-2021-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/us-north-korea-nuclear-peace-deterrence-diplomacy-by-bennett-ramberg-2021-03#comments"><span>3</span></a>
    <button data-url="us-north-korea-nuclear-peace-deterrence-diplomacy-by-bennett-ramberg-2021-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60478b812bfdaa27a4089e99" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-north-korea-nuclear-peace-deterrence-diplomacy-by-bennett-ramberg-2021-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="economists-other-social-scientists-and-historians-can-get-along-by-dani-rodrik-2021-03">
    <a href="/commentary/economists-other-social-scientists-and-historians-can-get-along-by-dani-rodrik-2021-03" title="How Economists and Non-Economists Can Get Along" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60477b272bfdaa27a4e649e0" data-language="english" data-event-action="click" data-entity-link-name="economists-other-social-scientists-and-historians-can-get-along-by-dani-rodrik-2021-03" class="track-event overlay" data-href-original="/commentary/economists-other-social-scientists-and-historians-can-get-along-by-dani-rodrik-2021-03"><span class="u-tos">How Economists and Non-Economists Can Get Along</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/bf6b02e8abe7fca3386ec14b6b7a3a31.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/bf6b02e8abe7fca3386ec14b6b7a3a31.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/bf6b02e8abe7fca3386ec14b6b7a3a31.jpg" class="lazyload" alt="rodrik182_Damian GillieConstruction PhotographyAvalonGetty Images_cambridge law library" />

        </picture>
            <span class="image__copyright" >Damian Gillie/Construction Photography/Avalon/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/economists-other-social-scientists-and-historians-can-get-along-by-dani-rodrik-2021-03">How Economists and Non-Economists Can Get Along</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/dani-rodrik" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event" data-href-original="/columnist/dani-rodrik"><span class="listing__author author">Dani Rodrik</span></a></span>
                    urges social scientists and historians not to mistake partial answers for comprehensive ones.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/economists-other-social-scientists-and-historians-can-get-along-by-dani-rodrik-2021-03#comments" data-comment-url="economists-other-social-scientists-and-historians-can-get-along-by-dani-rodrik-2021-03" title="Comments for How Economists and Non-Economists Can Get Along" data-entity-type="document" data-entity-id="60477b272bfdaa27a4e649e0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/economists-other-social-scientists-and-historians-can-get-along-by-dani-rodrik-2021-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/economists-other-social-scientists-and-historians-can-get-along-by-dani-rodrik-2021-03#comments"><span>3</span></a>
    <button data-url="economists-other-social-scientists-and-historians-can-get-along-by-dani-rodrik-2021-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60477b272bfdaa27a4e649e0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/economists-other-social-scientists-and-historians-can-get-along-by-dani-rodrik-2021-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="reasons-to-doubt-a-digital-dollar-by-barry-eichengreen-2021-03">
    <a href="/commentary/reasons-to-doubt-a-digital-dollar-by-barry-eichengreen-2021-03" title="Who Needs a Digital Dollar?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="604773662bfdaa27a4d456f8" data-language="english" data-event-action="click" data-entity-link-name="reasons-to-doubt-a-digital-dollar-by-barry-eichengreen-2021-03" class="track-event overlay" data-href-original="/commentary/reasons-to-doubt-a-digital-dollar-by-barry-eichengreen-2021-03"><span class="u-tos">Who Needs a Digital Dollar?</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/6c9b8f58b5444ae5bbdeac894394718f.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/6c9b8f58b5444ae5bbdeac894394718f.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6c9b8f58b5444ae5bbdeac894394718f.jpg" class="lazyload" alt="eichengreen151_jason reed_getty Images_digital dollar" />

        </picture>
            <span class="image__copyright" >Jason Reed/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/reasons-to-doubt-a-digital-dollar-by-barry-eichengreen-2021-03">Who Needs a Digital Dollar?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/barry-eichengreen" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen"><span class="listing__author author">Barry Eichengreen</span></a></span>
                    shows why the case for an increasingly popular idea is far from being a slam-dunk.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/reasons-to-doubt-a-digital-dollar-by-barry-eichengreen-2021-03#comments" data-comment-url="reasons-to-doubt-a-digital-dollar-by-barry-eichengreen-2021-03" title="Comments for Who Needs a Digital Dollar?" data-entity-type="document" data-entity-id="604773662bfdaa27a4d456f8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/reasons-to-doubt-a-digital-dollar-by-barry-eichengreen-2021-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/reasons-to-doubt-a-digital-dollar-by-barry-eichengreen-2021-03#comments"><span>5</span></a>
    <button data-url="reasons-to-doubt-a-digital-dollar-by-barry-eichengreen-2021-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="604773662bfdaa27a4d456f8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/reasons-to-doubt-a-digital-dollar-by-barry-eichengreen-2021-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2021<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-female-voice" data-entity-type="document" data-entity-id="6038e70e638c673354564869" data-language="english" data-event-action="click" data-entity-link-name="the-female-voice" class="track-event" data-href-original="/topic/the-female-voice">The Female Voice </a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8LQ5EIygo4pDsKzaF4GqENzreQtkvUjKuelBxu4XBVpNg5LzfdoWt53-sPHBpMHuskMYy-hXRTorDJ1frac49-eSzvBSLi2NF3WgN162UFXwCImBCFslMI6P-b_MfACdnGb19y2UKasnpNA1ETLpMn0" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8LQ5EIygo4pDsKzaF4GqENzreQtkvUjKuelBxu4XBVpNg5LzfdoWt53-sPHBpMHuskMYy-hXRTorDJ1frac49-eSzvBSLi2NF3WgN162UFXwCImBCFslMI6P-b_MfACdnGb19y2UKasnpNA1ETLpMn0" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>
