<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>The City on a Hill Besieged by Ana Palacio - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=xDnGGS61NJ4sLFXq1gf1T392PxWEGxcYOWMwnO0JosM" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=5NZ5Ew1jjRxKAg3Sz5DFSORK4-uhrD-AAuM0vG-NDqU" media="print" rel="stylesheet" />



    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01">
<meta itemprop="name" property="og:title" content="The City on a Hill Besieged | by Ana Palacio - Project Syndicate">
<meta name="description" content="The storming of the US Capitol by a mob egged on by President Donald Trump was a violent bid to disrupt the world&#x27;s oldest democracy. But while it made for a truly dark day in US history, it need not become a defining day.">
<meta property="og:description" itemprop="description" content="The storming of the US Capitol by a mob egged on by President Donald Trump was a violent bid to disrupt the world&#x27;s oldest democracy. But while it made for a truly dark day in US history, it need not become a defining day.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" />
        <meta property="article:published_time" itemprop="dateCreated" content="2021-01-11T12:39Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2021-01-11T12:43Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/6b4b980ce3ece5ae6ddae549f874180b.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/6b4b980ce3ece5ae6ddae549f874180b.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Ana Palacio" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="The City on a Hill Besieged"
          data-flowli-url="https://www.project-syndicate.org/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01"
          data-flowli-authors="10497d0246f86f2c0f92490b"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="7a918c0246f86f2c0f60340c,59a72eb2c813bb827a2d07ff"
          data-flowli-document="5ffc4549603b421648c8dfc7" />
    <meta name="keywords" property="article:tag" content="trump,democracy,capitol,history,biden,ana palacio" />
    <meta name="news_keywords" content="trump,democracy,capitol,history,biden,ana palacio" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/ana-palacio" />
        <meta property="article:section" content="Politics &amp; World Affairs" />
        <meta name="twitter:creator" content="https://www.twitter.com/anapalacio" />


        <meta name="parsely-page" content='{
  "title": "The City on a Hill Besieged by Ana Palacio",
  "link": "https://www.project-syndicate.org/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01",
  "image_url": "https://webapi.project-syndicate.org/library/6b4b980ce3ece5ae6ddae549f874180b.2-1-super.1.jpg",
  "type": "post",
  "post_id": "us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01",
  "pub_date": "2021-01-11T12:39Z",
  "author": "Ana Palacio",
  "tags": ""
}' />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=SOmIHPcHJy37Zry-ti1DIWg1FH4RICnxk80zTpSKNyg"></script>


    
    
        <script src="/scripts/events.min.js?v=lsYUjovx0wIUADlBQA_tRAxxWkHm1b8jcDJmO8o6JCk" defer></script>
        <script src="/scripts/application.min.js?v=eDCE7ompXvx1IrZ_v7PzEiIKCBBv0G4OkX_mVpc2kYg"></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden u-noprint" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se flex">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                                <li role="presentation"><a href="/topic/rule-of-law" data-entity-type="document" data-entity-id="5fd3b8c5e7a0fd5e60b78601" data-language="english" data-event-action="click" data-entity-link-name="rule-of-law" class="track-event nav__item" data-href-original="/topic/rule-of-law">Rule of Law</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="5ffc4549603b421648c8dfc7" data-language="english" data-url="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" data-fullurl="/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01/english" data-title="The City on a Hill Besieged" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2021-01-11T12:43Z" />
        <meta itemprop="datePublished" content="2021-01-11T12:39Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" rel="pingback" />
    <meta itemprop="keywords" content="trump,democracy,capitol,history,biden,ana palacio" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/6b4b980ce3ece5ae6ddae549f874180b.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="0">
                    <meta itemprop="height" content="0">

        <picture  class="fbg-image__element" >

                            <source data-srcset="https://webapi.project-syndicate.org/library/6b4b980ce3ece5ae6ddae549f874180b.2-1-medium.1.jpg" media="--small" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/6b4b980ce3ece5ae6ddae549f874180b.2-1-large.1.jpg" media="--medium" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/6b4b980ce3ece5ae6ddae549f874180b.2-1-xlarge.1.jpg" media="--large" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/6b4b980ce3ece5ae6ddae549f874180b.2-1-super.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6b4b980ce3ece5ae6ddae549f874180b.jpg" class="lazyload" alt="palacio114_ROBERTO SCHMIDTAFP via Getty Images_capitol riot" />

        </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Roberto Schmidt/AFP via Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" title="Open comments" aria-expanded="false" aria-controls="comments-5ffc4549603b421648c8dfc7" aria-haspopup="true" data-entity-type="document" data-entity-id="5ffc4549603b421648c8dfc7" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">3</span></button></li>
                            <li><button data-url="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" data-entity-type="document" data-entity-id="5ffc4549603b421648c8dfc7" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5ffc4549603b421648c8dfc7" data-entity-type="document" data-page="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FFXXiDTG&amp;text=The%20City%20on%20a%20Hill%20Besieged%20by%20Ana%20Palacio%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5ffc4549603b421648c8dfc7" data-entity-type="document" data-page="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/FXXiDTG&amp;title=The%20City%20on%20a%20Hill%20Besieged&amp;summary=The%20storming%20of%20the%20US%20Capitol%20by%20a%20mob%20egged%20on%20by%20President%20Donald%20Trump%20was%20a%20violent%20bid%20to%20disrupt%20the%20world%27s%20oldest%20democracy.%20But%20while%20it%20made%20for%20a%20truly%20dark%20day%20in%20US%20history%2C%20it%20need%20not%20become%20a%20defining%20day.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5ffc4549603b421648c8dfc7" data-entity-type="document" data-page="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">The City on a Hill Besieged</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2021-01-11T12:39Z" class="vl-divider">Jan 11, 2021</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ana-palacio" itemprop="url" data-entity-type="member" data-entity-id="10497d0246f86f2c0f92490b" data-language="english" data-event-action="click" data-entity-link-name="ana-palacio" class="track-event" data-href-original="/columnist/ana-palacio"><span class="listing__author author" itemprop="name">Ana Palacio</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>The storming of the US Capitol by a mob egged on by President Donald Trump was a violent bid to disrupt the world's oldest democracy. But while it made for a truly dark day in US history, it need not become a defining day.</p>
                    </div>


                        <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="e48cb7a252334c8e973e35efb143c257">MADRID – In 1940, with Europe gripped by a war from which the United States remained aloof, US President Franklin Delano Roosevelt <a href="https://web.mit.edu/21h.102/www/Primary%20source%20collections/World%20War%20II/FDR,%20Arsenal%20of%20Democracy.html">declared</a> that the country needed to be “the great arsenal of democracy.” He meant it literally: he was appealing to Americans to “put every ounce of effort” into producing arms for European democracies, especially the United Kingdom, in their fight against fascism. But his words also carried powerful symbolic significance, positioning the US as the world’s leading democratic bulwark.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-5ff5d3a846da974c4c36140a" aria-hidden="false">
                    
<article class="listing asize asize--c " data-url="eu-after-brexit-needs-strategic-autonomy-and-transatlanticism-by-sigmar-gabriel-2021-01">
    <a href="/commentary/eu-after-brexit-needs-strategic-autonomy-and-transatlanticism-by-sigmar-gabriel-2021-01" title="Europe After Brexit" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ff5d3a846da974c4c36140a" data-language="english" data-event-action="click" data-entity-link-name="eu-after-brexit-needs-strategic-autonomy-and-transatlanticism-by-sigmar-gabriel-2021-01" class="track-event overlay" data-href-original="/commentary/eu-after-brexit-needs-strategic-autonomy-and-transatlanticism-by-sigmar-gabriel-2021-01"><span class="u-tos">Europe After Brexit</span></a>





    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/30ef6bff7dbb41f562aa539e9f7d430c.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/30ef6bff7dbb41f562aa539e9f7d430c.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/30ef6bff7dbb41f562aa539e9f7d430c.jpg" class="lazyload" alt="gabriel12_FRANCOIS LO PRESTIAFP via Getty Images_brexit border">

        </picture>
            <span class="image__copyright">Francois Lo Presti/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/eu-after-brexit-needs-strategic-autonomy-and-transatlanticism-by-sigmar-gabriel-2021-01">Europe After Brexit</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/sigmar-gabriel" data-entity-type="member" data-entity-id="5c4b180878b6c74c7cd72e3c" data-language="english" data-event-action="click" data-entity-link-name="sigmar-gabriel" class="track-event" data-href-original="/columnist/sigmar-gabriel"><span class="listing__author author">Sigmar Gabriel</span></a></span>
                    shows how the United Kingdom&#x27;s withdrawal has brought long-dormant strategic questions back to the fore.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/eu-after-brexit-needs-strategic-autonomy-and-transatlanticism-by-sigmar-gabriel-2021-01#comments" data-comment-url="eu-after-brexit-needs-strategic-autonomy-and-transatlanticism-by-sigmar-gabriel-2021-01" title="Comments for Europe After Brexit" data-entity-type="document" data-entity-id="5ff5d3a846da974c4c36140a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-after-brexit-needs-strategic-autonomy-and-transatlanticism-by-sigmar-gabriel-2021-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/eu-after-brexit-needs-strategic-autonomy-and-transatlanticism-by-sigmar-gabriel-2021-01#comments"><span>3</span></a>
    <button data-url="eu-after-brexit-needs-strategic-autonomy-and-transatlanticism-by-sigmar-gabriel-2021-01" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ff5d3a846da974c4c36140a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-after-brexit-needs-strategic-autonomy-and-transatlanticism-by-sigmar-gabriel-2021-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-5ff765856140ad371c225c80" aria-hidden="true">
                    
<article class="listing asize asize--c " data-url="trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01">
    <a href="/commentary/trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01" title="Remove and Ban Trump Now" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ff765856140ad371c225c80" data-language="english" data-event-action="click" data-entity-link-name="trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01" class="track-event overlay" data-href-original="/commentary/trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01"><span class="u-tos">Remove and Ban Trump Now</span></a>





    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/89f1e82c424e0d14991760601e64152e.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/89f1e82c424e0d14991760601e64152e.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/89f1e82c424e0d14991760601e64152e.jpg" class="lazyload" alt="mueller29_BRENDAN SMIALOWSKIAFP via Getty Images_trump speech">

        </picture>
            <span class="image__copyright">Brendan Smialowski/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01">Remove and Ban Trump Now</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/jan-werner-mueller" data-entity-type="member" data-entity-id="45513e0446f86fa80b177800" data-language="english" data-event-action="click" data-entity-link-name="jan-werner-mueller" class="track-event" data-href-original="/columnist/jan-werner-mueller"><span class="listing__author author">Jan-Werner Mueller</span></a></span>
                    says the defeated US president&#x27;s incitement of violence merits a permanent ban from public office.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01#comments" data-comment-url="trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01" title="Comments for Remove and Ban Trump Now" data-entity-type="document" data-entity-id="5ff765856140ad371c225c80" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01#comments"><span>22</span></a>
    <button data-url="trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ff765856140ad371c225c80" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-5ff85540141352222cb5a516" aria-hidden="true">
                    
<article class="listing asize asize--c " data-url="trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01">
    <a href="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01" title="Trump&#x2019;s G&#xF6;tterd&#xE4;mmerung" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ff85540141352222cb5a516" data-language="english" data-event-action="click" data-entity-link-name="trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01" class="track-event overlay" data-href-original="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01"><span class="u-tos">Trump&#x2019;s G&#xF6;tterd&#xE4;mmerung</span></a>





    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/e958e2825b8593ee66ef24ffd3c96c7d.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/e958e2825b8593ee66ef24ffd3c96c7d.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e958e2825b8593ee66ef24ffd3c96c7d.jpg" class="lazyload" alt="buruma169_Win McNameeGetty Images_UScapitolprotest">

        </picture>
            <span class="image__copyright">Win McNamee/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01">Trump&#x2019;s G&#xF6;tterd&#xE4;mmerung</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/ian-buruma" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event" data-href-original="/columnist/ian-buruma"><span class="listing__author author">Ian Buruma</span></a></span>
                    <span class="hide-for-small-only">
                        <p>Without Trump’s bizarre but effective grip on the party, Republicans may well face a period of vicious infighting, which could conceivably tear their party apart. If so, they richly deserve it.&nbsp;&nbsp;</p>
                    </span>
                    <span class="show-for-small-only">
                        asks whether the Republican Party that the US president has made can survive without him at its head.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01#comments" data-comment-url="trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01" title="Comments for Trump&#x2019;s G&#xF6;tterd&#xE4;mmerung" data-entity-type="document" data-entity-id="5ff85540141352222cb5a516" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01#comments"><span>10</span></a>
    <button data-url="trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ff85540141352222cb5a516" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside><p data-line-id="bf2f7372c69149089b68202138c85bc2">On January 6, that stronghold was breached by a mob of Donald Trump’s supporters. Egged on by the president himself, they stormed the US Capitol, desecrating one of the greatest monuments to democracy, and forced Congress to halt the vote to certify President-elect Joe Biden’s Electoral College victory. It was the clearest manifestation yet of the malignancy of Trump’s presidency – and the threat its legacy poses to the American democratic experiment.</p><p data-line-id="9de9455623454a6da7f4195c5d315854">That experiment’s success has, historically, been based on three qualities, which Alexis de Tocqueville <a href="https://www.gutenberg.org/files/815/815-h/815-h.htm">identified</a> some 185 years ago: the vibrancy of its society, its citizens’ trust in and respect for institutions, and a forward-looking perspective that encouraged risk-taking and innovation. These qualities were lacking in Europe, which was weighed down by long and fraught history.</p><p data-line-id="069719f30c7444d29e8a764950d0a4e7">The erosion of these pillars of American democracy has been discussed extensively and often, especially since Trump’s election in 2016, to the point that all the attention devoted to it could sometimes seem excessive, even trite. But the events of January 6 show just how weak those pillars have become – jeopardizing the entire edifice. </p><p data-line-id="36c0c359799a4e59ad872c650a961356">In recent years, a steady stream of lies and misinformation has divided and dulled American society, and weakened respect for institutions. Under Trump, these trends went into overdrive. Unlike his predecessors, Trump never sought to inspire hope. Instead, he stoked and exploited people’s frustration and anger (partly driven by legitimate grievances).</p><p data-line-id="d99b188a9c85413797107bcccdfb2bb0">With his famous slogan, “Make America Great Again,” Trump conjured a vision of a future that looked much like the past. By labeling all criticism “fake news” and lying about voter fraud in the recent election, he decimated trust in US institutions, setting the stage for civil unrest.</p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
            <a href="/order/subscription?route=commentary&amp;url=us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fus-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" data-entity-type="document" data-entity-id="5e9580c62683e2a068ab2784" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscribe-generic" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fus-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01"><span class="u-tos">Subscribe to Project Syndicate</span></a>
                    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-medium.1.png" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-large.1.png">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.png" class="lazyload" alt="Bundle2021_web4">

        </picture>
            <span class="image__copyright"></span>
    </figure>


    <div class="special__wrapper">

            <h2 class="special__title">Subscribe to Project Syndicate</h2>

            <div class="special__description">
                <p>Enjoy unlimited access to the ideas and opinions of the world's leading thinkers, including weekly long reads, book reviews, and interviews; <em>The Year Ahead</em> annual print magazine; the complete <em>PS</em> archive; and more – <strong>All for less than $9 a month</strong>.</p>
            </div>


                <p class="special__button">
                    <span>Subscribe Now</span>
                </p>
    </div>
    </div><p data-line-id="38891ad70eb34004bfbfa53b9733dbca">Today, a stable democracy has become a chaotic and conflicted one, with a significant minority convinced of their exclusive right to govern. Members of this group claim to be “patriots” reclaiming a corrupted system. As they smashed the Capitol building’s windows, defaced offices, and stole property, they cried, “This is our house.”</p><p data-line-id="00338dab4656428d9d1cfe24b0c990c6">But their actions were anything but patriotic. They certainly do not represent the forward-looking perspective that has long defined the American spirit. The <a href="https://www.nytimes.com/2021/01/06/us/politics/trump-riot-dc-capitol-photos.html">waving</a> of American flags sullied with pro-Trump messages (a violation of America’s “respect for flag” <a href="https://uscode.house.gov/view.xhtml?req=granuleid:USC-prelim-title4-section8&amp;num=0&amp;edition=prelim">code</a>) and even Confederate flags make that painfully clear.</p><p data-line-id="d0dad5264e85408b9ee2d92340935a95">In reality, the insurgents were seeking to prevent their duly elected representatives from doing their jobs. This was not “democracy at work.” It was a violent bid to disrupt the world’s oldest democratic republic. And it made for a truly dark day in US history. But it need not become a defining day.</p><p data-line-id="5969fc05d9c246a683e34d1247713177">After the Capitol was cleared and the mob dispersed, Congress reconvened to resume the certification process. When Senate Minority Leader Chuck Schumer took the floor, he <a href="https://www.usnews.com/news/elections/articles/2021-01-06/read-chuck-schumers-statement-to-the-senate-on-the-storming-of-the-capitol">recalled</a> FDR’s description of December 7, 1941 – when Japan attacked Pearl Harbor – as a day that would “live in infamy,” adding that, “we can now add January 6, 2021.”</p><p data-line-id="eef4577d1a4d4d54b3fcab847feb9954">But Pearl Harbor didn’t break the US. On the contrary, it galvanized the country, spurring it to engage directly in WWII. “No matter how long it may take us to overcome this premeditated invasion,” FDR <a href="https://www.loc.gov/resource/afc1986022.afc1986022_ms2201/?st=text">declared</a>, “the American people in their righteous might will win through to absolute victory.”</p><div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up for our weekly newsletter, PS on Sunday" data-link-name="newsletter-weekly"></div><p data-line-id="9e6be94c7cb545e584151daba0836403">The insurrection at the Capitol could be another such galvanizing moment. Leaders can no longer ignore the costs and risks of short-term thinking and political cynicism. On behalf of – and alongside – the American people, they must protect and fortify democratic institutions from subversive figures like Trump. As president, Biden, like FDR, must issue that call and lead the charge.</p><p data-line-id="c6d60144ddc84846a085f6744d8fb35c">The US remains a great country – and I don’t mean by Trump’s definition. It is rich in ingenuity and admirably resilient. And its society remains committed to progress – and willing to fight for it. The latest sign of that came the day before Trump’s failed putsch, with the victory in runoff Senate elections in Georgia – a traditionally conservative state – of two Democrats, Raphael Warnock, an African-American pastor, and Jon Ossoff, a Jew, over Republican incumbents who sought to discredit Biden’s victory.</p><p data-line-id="b307fd258afb421eb53578d62740c466">Restoring faith in democratic institutions must be among Biden’s top priorities, and not only for the sake of the US. Countries worldwide still need the US to act as an arsenal of democracy and a source of inspiration and guidance. If Biden embraces that cause, the disgraceful assault on the Capitol could be remembered as a turning point for democracy, rather than a harbinger of its terminal decline.</p>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>US President-elect Joe Biden may have promised a “return to normalcy,” but the truth is that there is no going back. The world is changing in fundamental ways, and the actions the world takes in the next few years will be critical to lay the groundwork for a sustainable, secure, and prosperous future.</p>
<p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world’s foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads and book reviews, <strong>Say More</strong> contributor interviews, <strong><em>The Year Ahead</em></strong> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01&amp;trigger=&amp;redirect=%2Fcommentary%2Fus-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01&amp;trigger=&amp;redirect=%2Fcommentary%2Fus-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>



    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01" data-entity-type="document" data-entity-id="5ff849bd141352222c9e9634" data-language="english" data-event-action="click" data-entity-link-name="trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01" class="track-event overlay" data-href-original="/commentary/trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01"><span class="u-tos">The Truth About Trump&#x2019;s Mob</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01">The Truth About Trump&#x2019;s Mob</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jan 8, 2021</span>

<span class="bl-list "><a href="/columnist/jeffrey-d-sachs" data-entity-type="member" data-entity-id="537b7a0c2888131684dc8170" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-d-sachs" class="track-event" data-href-original="/columnist/jeffrey-d-sachs"><span class="listing__author author">Jeffrey D. Sachs</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/alibaba-anti-monopoly-investigation-cpc-by-minxin-pei-2020-12" data-entity-type="document" data-entity-id="5fedfae075feea322ce42b89" data-language="english" data-event-action="click" data-entity-link-name="alibaba-anti-monopoly-investigation-cpc-by-minxin-pei-2020-12" class="track-event overlay" data-href-original="/commentary/alibaba-anti-monopoly-investigation-cpc-by-minxin-pei-2020-12"><span class="u-tos">China&#x2019;s Pro-Monopoly Antitrust Crusade</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/alibaba-anti-monopoly-investigation-cpc-by-minxin-pei-2020-12">China&#x2019;s Pro-Monopoly Antitrust Crusade</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Dec 31, 2020</span>

<span class="bl-list "><a href="/columnist/minxin-pei" data-entity-type="member" data-entity-id="26f5530446f86f3409904801" data-language="english" data-event-action="click" data-entity-link-name="minxin-pei" class="track-event" data-href-original="/columnist/minxin-pei"><span class="listing__author author">Minxin Pei</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01" data-entity-type="document" data-entity-id="5ff765856140ad371c225c80" data-language="english" data-event-action="click" data-entity-link-name="trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01" class="track-event overlay" data-href-original="/commentary/trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01"><span class="u-tos">Remove and Ban Trump Now</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-must-be-impeached-and-banned-from-public-office-by-jan-werner-mueller-2021-01">Remove and Ban Trump Now</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jan 7, 2021</span>

<span class="bl-list "><a href="/columnist/jan-werner-mueller" data-entity-type="member" data-entity-id="45513e0446f86fa80b177800" data-language="english" data-event-action="click" data-entity-link-name="jan-werner-mueller" class="track-event" data-href-original="/columnist/jan-werner-mueller"><span class="listing__author author">Jan-Werner Mueller</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/onpoint/covid19-balance-sheets-quiet-financial-crisis-by-carmen-reinhart-2021-01" data-entity-type="document" data-entity-id="5ff70aa06140ad371c66e00b" data-language="english" data-event-action="click" data-entity-link-name="covid19-balance-sheets-quiet-financial-crisis-by-carmen-reinhart-2021-01" class="track-event overlay" data-href-original="/onpoint/covid19-balance-sheets-quiet-financial-crisis-by-carmen-reinhart-2021-01"><span class="u-tos">The Quiet Financial Crisis</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/onpoint/covid19-balance-sheets-quiet-financial-crisis-by-carmen-reinhart-2021-01">The Quiet Financial Crisis</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jan 7, 2021</span>

<span class="bl-list "><a href="/columnist/carmen-reinhart" data-entity-type="member" data-entity-id="543bbfeb4a4231113cafaea3" data-language="english" data-event-action="click" data-entity-link-name="carmen-reinhart" class="track-event" data-href-original="/columnist/carmen-reinhart"><span class="listing__author author">Carmen M. Reinhart</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/queens-gambit-internet-chess-boom-by-kenneth-rogoff-2020-12" data-entity-type="document" data-entity-id="5feda62975feea322c496239" data-language="english" data-event-action="click" data-entity-link-name="queens-gambit-internet-chess-boom-by-kenneth-rogoff-2020-12" class="track-event overlay" data-href-original="/commentary/queens-gambit-internet-chess-boom-by-kenneth-rogoff-2020-12"><span class="u-tos">Fast and Slow in &#x201C;The Queen&#x2019;s Gambit&#x201D;</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/queens-gambit-internet-chess-boom-by-kenneth-rogoff-2020-12">Fast and Slow in &#x201C;The Queen&#x2019;s Gambit&#x201D;</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Dec 31, 2020</span>

<span class="bl-list "><a href="/columnist/kenneth-rogoff" data-entity-type="member" data-entity-id="10767c0246f86f2c0fde280b" data-language="english" data-event-action="click" data-entity-link-name="kenneth-rogoff" class="track-event" data-href-original="/columnist/kenneth-rogoff"><span class="listing__author author">Kenneth Rogoff</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="ana-palacio">
    <div class="nmd-item">
            <a href="/columnist/ana-palacio" title="Profile of Ana Palacio" data-entity-type="member" data-entity-id="10497d0246f86f2c0f92490b" data-language="english" data-event-action="click" data-entity-link-name="ana-palacio" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/ana-palacio">
                    <img data-src="https://webapi.project-syndicate.org/library/e7bf788afc1b0e902195195d8a700026.square-small.1.jpe" alt="Ana Palacio" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/ana-palacio" title="Profile of Ana Palacio" data-entity-type="member" data-entity-id="10497d0246f86f2c0f92490b" data-language="english" data-event-action="click" data-entity-link-name="ana-palacio" class="track-event" data-href-original="/columnist/ana-palacio">Ana Palacio</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2011 </strong><br />
                                <strong>116</strong> Commentaries<br />
                        </p>
                        <p class="u-mt-s u-noprint">
                            <button data-following-id="10497d0246f86f2c0f92490b" data-entity-type="member" data-entity-id="10497d0246f86f2c0f92490b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="columnist/ana-palacio" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Ana Palacio, a former minister of foreign affairs of Spain and former senior vice president and general counsel of the World Bank Group, is a visiting lecturer at Georgetown University.</p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5ffc4549603b421648c8dfc7" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">3</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">3</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                                
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5ffc53c0603b421648f213cb" data-comment-authorid="543be5a64a4231113c47c6d7" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                    <a href="/profile/michael-public" class="nmd-item__name"><span itemprop="name">Michael Public</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2021-01-11T13:33Z">Jan 11, 2021</time>
        </header>
        <div itemprop="text">
            <p>
                Democracy is not a panacea. All it means is that the majority rule over the minority (or in Americas case - the electoral majority). Hitler was democratically elected, after all - idem for a million other dictators. Rather, the ideal that should be pursued is one of treasuring of the truth. The truth should be available for all to see in a transparent manner. To do that America needs to refund investigative journalism which died horribly when the www became a thing and people stopped paying for newspapers. And I don&#x27;t mean for the left - left leaning investigative newspapers have survived (emancipated as they may be) - but for the right so that instead of getting &#x27;the theory&#x27; from Alex Jones they can get the facts from someone they trust.
            </p>
        </div>

                <button class="comment__reply u-hidden" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>
    </article>

    <ul class="list list--indented u-hidden" data-id="cr-">
    </ul>
    <div class="comment__reply-refresh u-hidden">
        A new reply to this comment has been posted.&nbsp;<button>Load?</button>
    </div>
</li>
    
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5ffc5189603b421648ebb150" data-comment-authorid="8b8dba0246f86f880be1bb01" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                    <a href="/profile/per-kurowski" class="nmd-item__name"><span itemprop="name">Per Kurowski</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2021-01-11T13:24Z">Jan 11, 2021</time>
        </header>
        <div itemprop="text">
            <p>
                What&#x2019;s worse for America the Land of the Free and the Home of the Brave?<br/>The storming of the D.C. Capitol by some selfie-taking clowns utterly surprised by being able to enter it, or, taking down @realDonaldTrump from Twitter and Big-Tech suspending Parler?
            </p>
        </div>

                <button class="comment__reply u-hidden" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>
    </article>

    <ul class="list list--indented u-hidden" data-id="cr-">
    </ul>
    <div class="comment__reply-refresh u-hidden">
        A new reply to this comment has been posted.&nbsp;<button>Load?</button>
    </div>
</li>
    
<li class="comment " data-line-id="9de9455623454a6da7f4195c5d315854">
    <article class="comment__item" data-comment-id="5ffc5150603b421648eaf4c7" data-comment-authorid="543be5a64a4231113c47c6d7" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                    <a href="/profile/michael-public" class="nmd-item__name"><span itemprop="name">Michael Public</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2021-01-11T13:23Z">Jan 11, 2021</time>
        </header>
        <div itemprop="text">
                <button class="paragraph__caller">Show paragraph</button>
            <p>
                America&#x27;s History is increasingly fraught.
            </p>
        </div>

                <button class="comment__reply u-hidden" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>
    </article>

    <ul class="list list--indented u-hidden" data-id="cr-9de9455623454a6da7f4195c5d315854">
    </ul>
    <div class="comment__reply-refresh u-hidden">
        A new reply to this comment has been posted.&nbsp;<button>Load?</button>
    </div>
</li>

                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5ffc4549603b421648c8dfc7">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=The%20City%20on%20a%20Hill%20Besieged%20by%20Ana%20Palacio%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FFXXiDTG" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5ffc4549603b421648c8dfc7" data-entity-type="document" data-page="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" data-entity-type="document" data-entity-id="5ffc4549603b421648c8dfc7" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" aria-expanded="false" aria-controls="comments-5ffc4549603b421648c8dfc7" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5ffc4549603b421648c8dfc7" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">3</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5ffc4549603b421648c8dfc7" data-entity-type="document" data-page="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FFXXiDTG&amp;text=The%20City%20on%20a%20Hill%20Besieged%20by%20Ana%20Palacio%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5ffc4549603b421648c8dfc7" data-entity-type="document" data-page="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/FXXiDTG&amp;title=The%20City%20on%20a%20Hill%20Besieged&amp;summary=The%20storming%20of%20the%20US%20Capitol%20by%20a%20mob%20egged%20on%20by%20President%20Donald%20Trump%20was%20a%20violent%20bid%20to%20disrupt%20the%20world%27s%20oldest%20democracy.%20But%20while%20it%20made%20for%20a%20truly%20dark%20day%20in%20US%20history%2C%20it%20need%20not%20become%20a%20defining%20day.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5ffc4549603b421648c8dfc7" data-entity-type="document" data-page="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/FXXiDTG
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8LQ5EIygo4pDsKzaF4GqENxOwYY8dUUY1JrMWAT4tVeKaKSWUEn1zaaE3zOhlHkyD5R4JpWM0Bo9A9-5J0Ld-PqzMmdLkfN7SP1-GqmgQEzbtPsdRzUAZLbbPxr3o0w0SD66HjWwheGDc9xozDF7nDw" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="true">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="false">
                <form id="form_submit-commentary" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>


                <label for="submit-commentary-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="submit-commentary-contact-firstname" />
        </p>
        <p>


                <label for="submit-commentary-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="submit-commentary-contact-lastname" />
        </p>
        <p>
                <label for="submit-commentary-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="submit-commentary-contact-email" />


        </p>
        <p>


                <label for="submit-commentary-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="submit-commentary-contact-telephone" />
        </p>
        <p>


                <label for="submit-commentary-contact-organisation" class="">Organization</label>
                <input type="text"  name="organisation" placeholder="Organization" id="submit-commentary-contact-organisation" />
        </p>
        <p>


                <label for="submit-commentary-contact-body" class="">Please provide a brief summary of your submission and a short bio describing your qualifications</label>
                    <span class="validation"></span>
                <input type="text" required name="body" placeholder="Please provide a brief summary of your submission and a short bio describing your qualifications" id="submit-commentary-contact-body" />
        </p>
        <p>
                    <span class="validation"></span>
                <fieldset id="submit-commentary-file-upload">
                    <legend><span class="val-type"></span></legend>
                    <span class="validation"></span>
                    <ol class="file-upload">
                        <li class="file">

                            <label class="button button--secondary switch input-file-label">
                                <span>Upload Commentary</span>
                                <input type="file" name="attachments" required class="file__input" aria-required="True" accept=".xlsx,.xls,.doc,.docx,.ppt,.pptx,.txt,.pdf,.jpg,.jpeg,.png" />
                            </label>
                            <a href="#" class="file__remove">remove</a>
                        </li>
                    </ol>
                    <span class="information spacer-top-20">You can submit a maximum of 5 files.</span>

                </fieldset>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_submit-commentary" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_submit-commentary" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8LQ5EIygo4pDsKzaF4GqENxOwYY8dUUY1JrMWAT4tVeKaKSWUEn1zaaE3zOhlHkyD5R4JpWM0Bo9A9-5J0Ld-PqzMmdLkfN7SP1-GqmgQEzbtPsdRzUAZLbbPxr3o0w0SD66HjWwheGDc9xozDF7nDw" /></form>


            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  onpoint " data-url="fragile-global-and-us-recovery-in-2021-by-nouriel-roubini-2021-01">
    <a href="/onpoint/fragile-global-and-us-recovery-in-2021-by-nouriel-roubini-2021-01" title="A Fragile Recovery in 2021" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ffc53a3603b421648f1be62" data-language="english" data-event-action="click" data-entity-link-name="fragile-global-and-us-recovery-in-2021-by-nouriel-roubini-2021-01" class="track-event overlay" data-href-original="/onpoint/fragile-global-and-us-recovery-in-2021-by-nouriel-roubini-2021-01"><span class="u-tos">A Fragile Recovery in 2021</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/e832d47c0bbe4d1c426bbb62916a34c0.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/e832d47c0bbe4d1c426bbb62916a34c0.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e832d47c0bbe4d1c426bbb62916a34c0.jpg" class="lazyload" alt="roubini148_STR_AFP via Getty Images_china shipping" />

        </picture>
            <span class="image__copyright" >STR/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/fragile-global-and-us-recovery-in-2021-by-nouriel-roubini-2021-01">A Fragile Recovery in 2021</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/nouriel-roubini" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author">Nouriel Roubini</span></a></span>
                    offers an abundance of reasons to doubt that a rapid return to broadly shared growth is on the horizon.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/fragile-global-and-us-recovery-in-2021-by-nouriel-roubini-2021-01#comments" data-comment-url="fragile-global-and-us-recovery-in-2021-by-nouriel-roubini-2021-01" title="Comments for A Fragile Recovery in 2021" data-entity-type="document" data-entity-id="5ffc53a3603b421648f1be62" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/fragile-global-and-us-recovery-in-2021-by-nouriel-roubini-2021-01" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/fragile-global-and-us-recovery-in-2021-by-nouriel-roubini-2021-01#comments"><span>0</span></a>
    <button data-url="fragile-global-and-us-recovery-in-2021-by-nouriel-roubini-2021-01" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ffc53a3603b421648f1be62" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/fragile-global-and-us-recovery-in-2021-by-nouriel-roubini-2021-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01">
    <a href="/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" title="The City on a Hill Besieged" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ffc4549603b421648c8dfc7" data-language="english" data-event-action="click" data-entity-link-name="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" class="track-event overlay" data-href-original="/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01"><span class="u-tos">The City on a Hill Besieged</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/6b4b980ce3ece5ae6ddae549f874180b.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/6b4b980ce3ece5ae6ddae549f874180b.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6b4b980ce3ece5ae6ddae549f874180b.jpg" class="lazyload" alt="palacio114_ROBERTO SCHMIDTAFP via Getty Images_capitol riot" />

        </picture>
            <span class="image__copyright" >Roberto Schmidt/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01">The City on a Hill Besieged</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/ana-palacio" data-entity-type="member" data-entity-id="10497d0246f86f2c0f92490b" data-language="english" data-event-action="click" data-entity-link-name="ana-palacio" class="track-event" data-href-original="/columnist/ana-palacio"><span class="listing__author author">Ana Palacio</span></a></span>
                    hopes the mob assault on the US Capitol incited by Donald Trump ultimately strengthens US democracy.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01#comments" data-comment-url="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" title="Comments for The City on a Hill Besieged" data-entity-type="document" data-entity-id="5ffc4549603b421648c8dfc7" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01#comments"><span>3</span></a>
    <button data-url="us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ffc4549603b421648c8dfc7" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-capitol-mob-attack-on-democracy-by-ana-palacio-2021-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="what-the-europe-china-investment-treaty-can-and-cannot-achieve-by-dani-rodrik-2021-01">
    <a href="/commentary/what-the-europe-china-investment-treaty-can-and-cannot-achieve-by-dani-rodrik-2021-01" title="Europe&#x2019;s China Gambit" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ffc1b00603b4216484d5896" data-language="english" data-event-action="click" data-entity-link-name="what-the-europe-china-investment-treaty-can-and-cannot-achieve-by-dani-rodrik-2021-01" class="track-event overlay" data-href-original="/commentary/what-the-europe-china-investment-treaty-can-and-cannot-achieve-by-dani-rodrik-2021-01"><span class="u-tos">Europe&#x2019;s China Gambit</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/b509b6e43aff76735f2c5a4a36f29e50.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/b509b6e43aff76735f2c5a4a36f29e50.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b509b6e43aff76735f2c5a4a36f29e50.jpg" class="lazyload" alt="rodrik180_Dursun AydemirAnadolu Agency via Getty Images_eu china agreement" />

        </picture>
            <span class="image__copyright" >Dursun Aydemir/Anadolu Agency via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/what-the-europe-china-investment-treaty-can-and-cannot-achieve-by-dani-rodrik-2021-01">Europe&#x2019;s China Gambit</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/dani-rodrik" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event" data-href-original="/columnist/dani-rodrik"><span class="listing__author author">Dani Rodrik</span></a></span>
                    explains why the new bilateral investment treaty cannot serve as a tool to transform the Chinese system.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/what-the-europe-china-investment-treaty-can-and-cannot-achieve-by-dani-rodrik-2021-01#comments" data-comment-url="what-the-europe-china-investment-treaty-can-and-cannot-achieve-by-dani-rodrik-2021-01" title="Comments for Europe&#x2019;s China Gambit" data-entity-type="document" data-entity-id="5ffc1b00603b4216484d5896" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/what-the-europe-china-investment-treaty-can-and-cannot-achieve-by-dani-rodrik-2021-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/what-the-europe-china-investment-treaty-can-and-cannot-achieve-by-dani-rodrik-2021-01#comments"><span>3</span></a>
    <button data-url="what-the-europe-china-investment-treaty-can-and-cannot-achieve-by-dani-rodrik-2021-01" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ffc1b00603b4216484d5896" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/what-the-europe-china-investment-treaty-can-and-cannot-achieve-by-dani-rodrik-2021-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="trump-capitol-maga-insurgency-by-j-bradford-delong-2021-01">
    <a href="/commentary/trump-capitol-maga-insurgency-by-j-bradford-delong-2021-01" title="What Next for the MAGA Insurrection?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ff89556141352222c3a83e4" data-language="english" data-event-action="click" data-entity-link-name="trump-capitol-maga-insurgency-by-j-bradford-delong-2021-01" class="track-event overlay" data-href-original="/commentary/trump-capitol-maga-insurgency-by-j-bradford-delong-2021-01"><span class="u-tos">What Next for the MAGA Insurrection?</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/c7bd0ed08ea4ca846f731d7542362966.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/c7bd0ed08ea4ca846f731d7542362966.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c7bd0ed08ea4ca846f731d7542362966.jpg" class="lazyload" alt="delong227_Samuel CorumGetty Images_UScapitolprotest" />

        </picture>
            <span class="image__copyright" >Samuel Corum/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/trump-capitol-maga-insurgency-by-j-bradford-delong-2021-01">What Next for the MAGA Insurrection?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/j-bradford-delong" data-entity-type="member" data-entity-id="44007c0246f86f2c0f9e200b" data-language="english" data-event-action="click" data-entity-link-name="j-bradford-delong" class="track-event" data-href-original="/columnist/j-bradford-delong"><span class="listing__author author">J. Bradford DeLong</span></a></span>
                    warns that the Capitol riot was born of a conspiracy theory that many voters will continue to believe.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/trump-capitol-maga-insurgency-by-j-bradford-delong-2021-01#comments" data-comment-url="trump-capitol-maga-insurgency-by-j-bradford-delong-2021-01" title="Comments for What Next for the MAGA Insurrection?" data-entity-type="document" data-entity-id="5ff89556141352222c3a83e4" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-capitol-maga-insurgency-by-j-bradford-delong-2021-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-capitol-maga-insurgency-by-j-bradford-delong-2021-01#comments"><span>21</span></a>
    <button data-url="trump-capitol-maga-insurgency-by-j-bradford-delong-2021-01" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ff89556141352222c3a83e4" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-capitol-maga-insurgency-by-j-bradford-delong-2021-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="brexit-opportunity-for-eu-fiscal-and-currency-policies-by-melvyn-krauss-2021-01">
    <a href="/commentary/brexit-opportunity-for-eu-fiscal-and-currency-policies-by-melvyn-krauss-2021-01" title="The Brexit Boon to Europe and the US" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ff8755b141352222cf74c48" data-language="english" data-event-action="click" data-entity-link-name="brexit-opportunity-for-eu-fiscal-and-currency-policies-by-melvyn-krauss-2021-01" class="track-event overlay" data-href-original="/commentary/brexit-opportunity-for-eu-fiscal-and-currency-policies-by-melvyn-krauss-2021-01"><span class="u-tos">The Brexit Boon to Europe and the US</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/547168bde449421c24738d53ab1fc8dc.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/547168bde449421c24738d53ab1fc8dc.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/547168bde449421c24738d53ab1fc8dc.jpg" class="lazyload" alt="krauss47_Matt CardyGetty Images_dollar euro" />

        </picture>
            <span class="image__copyright" >Matt Cardy/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/brexit-opportunity-for-eu-fiscal-and-currency-policies-by-melvyn-krauss-2021-01">The Brexit Boon to Europe and the US</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/melvyn-krauss" data-entity-type="member" data-entity-id="93757c0246f86f2c0fd3280b" data-language="english" data-event-action="click" data-entity-link-name="melvyn-krauss" class="track-event" data-href-original="/columnist/melvyn-krauss"><span class="listing__author author">Melvyn Krauss</span></a></span>
                    shows that the United Kingdom&#x27;s departure has opened the door for a long-needed economic-policy shift.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/brexit-opportunity-for-eu-fiscal-and-currency-policies-by-melvyn-krauss-2021-01#comments" data-comment-url="brexit-opportunity-for-eu-fiscal-and-currency-policies-by-melvyn-krauss-2021-01" title="Comments for The Brexit Boon to Europe and the US" data-entity-type="document" data-entity-id="5ff8755b141352222cf74c48" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/brexit-opportunity-for-eu-fiscal-and-currency-policies-by-melvyn-krauss-2021-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/brexit-opportunity-for-eu-fiscal-and-currency-policies-by-melvyn-krauss-2021-01#comments"><span>8</span></a>
    <button data-url="brexit-opportunity-for-eu-fiscal-and-currency-policies-by-melvyn-krauss-2021-01" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ff8755b141352222cf74c48" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/brexit-opportunity-for-eu-fiscal-and-currency-policies-by-melvyn-krauss-2021-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  onpoint " data-url="science-in-the-post-truth-age-by-trish-greenhalgh-2021-01">
    <a href="/onpoint/science-in-the-post-truth-age-by-trish-greenhalgh-2021-01" title="The Post-Truth Pandemic" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ff70e636140ad371c6ecaeb" data-language="english" data-event-action="click" data-entity-link-name="science-in-the-post-truth-age-by-trish-greenhalgh-2021-01" class="track-event overlay" data-href-original="/onpoint/science-in-the-post-truth-age-by-trish-greenhalgh-2021-01"><span class="u-tos">The Post-Truth Pandemic</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/35d11e605427fa4a823e6701fe7b1b42.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/35d11e605427fa4a823e6701fe7b1b42.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/35d11e605427fa4a823e6701fe7b1b42.jpg" class="lazyload" alt="greenhalgh2_Rick Loomis_Getty Images_qanon rally" />

        </picture>
            <span class="image__copyright" >Rick Loomis/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/science-in-the-post-truth-age-by-trish-greenhalgh-2021-01">The Post-Truth Pandemic</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/trish-greenhalgh" data-entity-type="member" data-entity-id="54351c8a4a42310f98fe6108" data-language="english" data-event-action="click" data-entity-link-name="trish-greenhalgh" class="track-event" data-href-original="/columnist/trish-greenhalgh"><span class="listing__author author">Trish Greenhalgh</span></a></span>
                    explains how scientists can navigate a new age of hostility, bad faith, and intense public scrutiny.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/science-in-the-post-truth-age-by-trish-greenhalgh-2021-01#comments" data-comment-url="science-in-the-post-truth-age-by-trish-greenhalgh-2021-01" title="Comments for The Post-Truth Pandemic" data-entity-type="document" data-entity-id="5ff70e636140ad371c6ecaeb" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/science-in-the-post-truth-age-by-trish-greenhalgh-2021-01" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/science-in-the-post-truth-age-by-trish-greenhalgh-2021-01#comments"><span>5</span></a>
    <button data-url="science-in-the-post-truth-age-by-trish-greenhalgh-2021-01" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ff70e636140ad371c6ecaeb" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/science-in-the-post-truth-age-by-trish-greenhalgh-2021-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01">
    <a href="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01" title="Trump&#x2019;s G&#xF6;tterd&#xE4;mmerung" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ff85540141352222cb5a516" data-language="english" data-event-action="click" data-entity-link-name="trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01" class="track-event overlay" data-href-original="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01"><span class="u-tos">Trump&#x2019;s G&#xF6;tterd&#xE4;mmerung</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/e958e2825b8593ee66ef24ffd3c96c7d.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/e958e2825b8593ee66ef24ffd3c96c7d.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e958e2825b8593ee66ef24ffd3c96c7d.jpg" class="lazyload" alt="buruma169_Win McNameeGetty Images_UScapitolprotest" />

        </picture>
            <span class="image__copyright" >Win McNamee/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01">Trump&#x2019;s G&#xF6;tterd&#xE4;mmerung</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/ian-buruma" data-entity-type="member" data-entity-id="74467c0246f86f2c0f78250b" data-language="english" data-event-action="click" data-entity-link-name="ian-buruma" class="track-event" data-href-original="/columnist/ian-buruma"><span class="listing__author author">Ian Buruma</span></a></span>
                    <span class="hide-for-small-only">
                        <p>Without Trump’s bizarre but effective grip on the party, Republicans may well face a period of vicious infighting, which could conceivably tear their party apart. If so, they richly deserve it.&nbsp;&nbsp;</p>
                    </span>
                    <span class="show-for-small-only">
                        asks whether the Republican Party that the US president has made can survive without him at its head.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01#comments" data-comment-url="trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01" title="Comments for Trump&#x2019;s G&#xF6;tterd&#xE4;mmerung" data-entity-type="document" data-entity-id="5ff85540141352222cb5a516" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01#comments"><span>10</span></a>
    <button data-url="trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ff85540141352222cb5a516" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-departure-and-future-of-repiublican-party-by-ian-buruma-2021-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01">
    <a href="/commentary/trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01" title="The Truth About Trump&#x2019;s Mob" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ff849bd141352222c9e9634" data-language="english" data-event-action="click" data-entity-link-name="trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01" class="track-event overlay" data-href-original="/commentary/trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01"><span class="u-tos">The Truth About Trump&#x2019;s Mob</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/4136ac44050bf6cda92b0cfa35dcfa2f.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/4136ac44050bf6cda92b0cfa35dcfa2f.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4136ac44050bf6cda92b0cfa35dcfa2f.jpg" class="lazyload" alt="sachs334_Robert NickelsbergGetty Images_capitol protest" />

        </picture>
            <span class="image__copyright" >Robert Nickelsberg/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01">The Truth About Trump&#x2019;s Mob</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/jeffrey-d-sachs" data-entity-type="member" data-entity-id="537b7a0c2888131684dc8170" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-d-sachs" class="track-event" data-href-original="/columnist/jeffrey-d-sachs"><span class="listing__author author">Jeffrey D. Sachs</span></a></span>
                    <span class="hide-for-small-only">
                        <p>The storming of the US Capitol by predominantly white supporters of President Donald Trump was in keeping with a long tradition of mob violence directed by white elites in the service of their own interests. The difference this time is that the rioters turned on their own, suggesting that the old playbook may no longer work.&nbsp;</p>
                    </span>
                    <span class="show-for-small-only">
                        sees the recent violent insurrection at the Capitol as part of a long tradition of white oligarchic rule.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01#comments" data-comment-url="trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01" title="Comments for The Truth About Trump&#x2019;s Mob" data-entity-type="document" data-entity-id="5ff849bd141352222c9e9634" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01#comments"><span>56</span></a>
    <button data-url="trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ff849bd141352222c9e9634" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-mob-capitol-familiar-scene-of-white-mob-violence-by-jeffrey-d-sachs-2021-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  onpoint " data-url="three-ways-to-mitigate-covid19-economic-fallout-by-mohamed-a-el-erian-2021-01">
    <a href="/onpoint/three-ways-to-mitigate-covid19-economic-fallout-by-mohamed-a-el-erian-2021-01" title="The Big Bounce-Back?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ff70e106140ad371c6e20d0" data-language="english" data-event-action="click" data-entity-link-name="three-ways-to-mitigate-covid19-economic-fallout-by-mohamed-a-el-erian-2021-01" class="track-event overlay" data-href-original="/onpoint/three-ways-to-mitigate-covid19-economic-fallout-by-mohamed-a-el-erian-2021-01"><span class="u-tos">The Big Bounce-Back?</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/363bbff970268ffd98d437e3c52c024a.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/363bbff970268ffd98d437e3c52c024a.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/363bbff970268ffd98d437e3c52c024a.jpg" class="lazyload" alt="elerian131_JEWEL SAMADAFP via Getty Images_poverty" />

        </picture>
            <span class="image__copyright" >Jewel Samad/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/three-ways-to-mitigate-covid19-economic-fallout-by-mohamed-a-el-erian-2021-01">The Big Bounce-Back?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/mohamed-a-el-erian" data-entity-type="member" data-entity-id="1ba37c0246f86f2c0f562e0b" data-language="english" data-event-action="click" data-entity-link-name="mohamed-a-el-erian" class="track-event" data-href-original="/columnist/mohamed-a-el-erian"><span class="listing__author author">Mohamed A. El-Erian</span></a></span>
                    highlights three ways in which policymakers must mitigate the pandemic&#x27;s economic fallout in 2021.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/three-ways-to-mitigate-covid19-economic-fallout-by-mohamed-a-el-erian-2021-01#comments" data-comment-url="three-ways-to-mitigate-covid19-economic-fallout-by-mohamed-a-el-erian-2021-01" title="Comments for The Big Bounce-Back?" data-entity-type="document" data-entity-id="5ff70e106140ad371c6e20d0" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/three-ways-to-mitigate-covid19-economic-fallout-by-mohamed-a-el-erian-2021-01" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/three-ways-to-mitigate-covid19-economic-fallout-by-mohamed-a-el-erian-2021-01#comments"><span>0</span></a>
    <button data-url="three-ways-to-mitigate-covid19-economic-fallout-by-mohamed-a-el-erian-2021-01" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ff70e106140ad371c6e20d0" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/three-ways-to-mitigate-covid19-economic-fallout-by-mohamed-a-el-erian-2021-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2021<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/rule-of-law" data-entity-type="document" data-entity-id="5fd3b8c5e7a0fd5e60b78601" data-language="english" data-event-action="click" data-entity-link-name="rule-of-law" class="track-event" data-href-original="/topic/rule-of-law">Rule of Law</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>
