<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>What Really Brought Down Truss? by Harold James - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preload" href="/fonts/1/bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/2/italics.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" media="print" onload="this.media='all'">
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<style>@font-face {font-family:"Acta Bold";src: url("/fonts/1/bold.woff2") format("woff2"),url("/fonts/1/bold.woff") format("woff");font-display: swap;font-style:normal;font-weight:400}@font-face {font-family: "Acta Bold Italic";src: url("/fonts/2/italics.woff2") format("woff2"),url("/fonts/2/italics.woff") format("woff");font-display: swap;font-style:italic;font-weight:400}</style>

    <link href="/css/styles.min.css?v=hSZI-pBCoDOaLeIIsy-l2rvgB_P3Nvet7WkkrEdogdk" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=OIGOeVR0E1-1mWhACK1s7eNH8aoQIL_F5sMTILX419w" media="print" rel="stylesheet" />



    
    <meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.project-syndicate.org/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10">
<link name="encrypted-url" href="pGovK3IWQ4kp7Wp4&#x2B;mpVhaXt/2ImByEg8MVfFbQJUZpLSenbYvFrVdsmgDD3wqmMxldbf9YripL7zNZecz&#x2B;3hcf4nXiTkZEklTksrWXcbH6Ys5uc4vewal0HEPj&#x2B;WkgIlTq09lgGi6rVyV&#x2B;QsP64raYvRP&#x2B;7M9XvzwW/TqbsXSQiwcZ1lt7JJA==">
<meta itemprop="name" property="og:title" content="What Really Brought Down Truss? | by Harold James - Project Syndicate">
<meta name="description" content="Harold James says there&#x2019;s more to the story than the clash between fiscal and monetary policies.">
<meta property="og:description" itemprop="description" content="Harold James says there&#x2019;s more to the story than the clash between fiscal and monetary policies.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" />
        <meta property="article:published_time" itemprop="dateCreated" content="2022-10-21T09:21Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2022-10-21T09:21Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/71922b9fad607f4cd49e6dc18d21980c.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/71922b9fad607f4cd49e6dc18d21980c.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Harold James" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="What Really Brought Down Truss?"
          data-flowli-url="https://www.project-syndicate.org/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10"
          data-flowli-authors="89407c0246f86f2c0f0e250b"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="7a918c0246f86f2c0f60340c,59a72eb2c813bb827a2d07ff"
          data-flowli-document="63526342010e4f73984a922d" />
    <meta name="keywords" property="article:tag" content="harold james,liz truss,resignation,boris johnson,inflation,uk,prime minister,pensions,tax cut,subsidies" />
    <meta name="news_keywords" content="harold james,liz truss,resignation,boris johnson,inflation,uk,prime minister,pensions,tax cut,subsidies" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/harold-james" />

        <meta property="article:section" content="Politics &amp; World Affairs" />
        <meta name="twitter:creator" content="" />



    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script>
    window.OnApplicationReady = [];
</script>

<script>
    window.Phrases = {"notify_description":"We use cookies to optimize site functionality and give you the best experience possible.","notify_title":"YOUR CHOICES REGARDING COOKIES ON THIS SITE","statement_description":"For more information visit our","statement_name":"Cookie Policy","statement_url":"https://www.project-syndicate.org/pages/cookie-policy","statement_date":"25/05/2018","analytics_label":"Analytical Cookies","analytics_description":"Analytical cookies allow us to count visits and traffic sources, so we can measure and improve the performance of our site. They enable us to understand how users navigate our site and measure which pages are the most and least popular. All information collected is aggregated and therefore anonymous. If you do not allow analytical cookies, we will not know that you have visited our site, and thus will not be able to monitor its performance.","google_name":"Google","google_url":"https://policies.google.com/technologies/types?hl=en-US","google_description":"Google Analytics","piwik_name":"Piwik","piwik_url":"https://matomo.org/privacy-policy/","piwik_description":"Piwik","mather_name":"Mather","mather_url":"https://www.mathereconomics.com/","mather_description":"Mather Analytics","social_name":"Social Media Cookies","social_description":"Social media cookies are set by a range of social media services that we have integrated into our website to enable you to share our content with your friends and networks. They are capable of tracking your browser across other sites and building a profile of your interests. The information collected may affect the content and messages you see on other websites you visit. If you do not allow social media cookies, you may not be able to use or see sharing tools on our website.","preferences_name":"User-Preference Cookies","preferences_description":"User-preference cookies allow our website to provide enhanced functionality and personalization. If you opt out of these cookies, some or all of these services may not function properly.","third_party_cookies_title":"Warning: Some cookies require your attention","third_party_cookies_description":"Consent for some third party cookies can not be automatically revoked. Please follow the link below if you want to opt out of them.","close_label":"Save Settings","panel_intro":"When you visit any website, it may store or retrieve information on your browser, mostly in the form of cookies. This information might be about you, your preferences, or your device. It is used to make the site work as expected, support your experience, and enable us to analyze performance and improve our services. The information does not usually directly identify you, but it can give you a more personalized web experience. We respect your right to privacy, so you can choose to refuse some types of cookies. Please note that this may affect your experience on the site and limit the services we are able to offer.","notification_bar_accept":"Accept","panel_title":"Cookie Settings","panel_accept_all":"I Accept"};
</script>
    
    
        <script src="/scripts/application.min.js?v=uGCljF8rK7mXGyOCC_0YyKcnvIbutwqpck_ZTnc1ga8" defer></script>
    
    
    <script type="text/javascript">!function(T,l,y){var S=T.location,u="script",k="instrumentationKey",D="ingestionendpoint",C="disableExceptionTracking",E="ai.device.",I="toLowerCase",b="crossOrigin",w="POST",e="appInsightsSDK",t=y.name||"appInsights";(y.name||T[e])&&(T[e]=t);var n=T[t]||function(d){var g=!1,f=!1,m={initialize:!0,queue:[],sv:"4",version:2,config:d};function v(e,t){var n={},a="Browser";return n[E+"id"]=a[I](),n[E+"type"]=a,n["ai.operation.name"]=S&&S.pathname||"_unknown_",n["ai.internal.sdkVersion"]="javascript:snippet_"+(m.sv||m.version),{time:function(){var e=new Date;function t(e){var t=""+e;return 1===t.length&&(t="0"+t),t}return e.getUTCFullYear()+"-"+t(1+e.getUTCMonth())+"-"+t(e.getUTCDate())+"T"+t(e.getUTCHours())+":"+t(e.getUTCMinutes())+":"+t(e.getUTCSeconds())+"."+((e.getUTCMilliseconds()/1e3).toFixed(3)+"").slice(2,5)+"Z"}(),iKey:e,name:"Microsoft.ApplicationInsights."+e.replace(/-/g,"")+"."+t,sampleRate:100,tags:n,data:{baseData:{ver:2}}}}var h=d.url||y.src;if(h){function a(e){var t,n,a,i,r,o,s,c,p,l,u;g=!0,m.queue=[],f||(f=!0,t=h,s=function(){var e={},t=d.connectionString;if(t)for(var n=t.split(";"),a=0;a<n.length;a++){var i=n[a].split("=");2===i.length&&(e[i[0][I]()]=i[1])}if(!e[D]){var r=e.endpointsuffix,o=r?e.location:null;e[D]="https://"+(o?o+".":"")+"dc."+(r||"services.visualstudio.com")}return e}(),c=s[k]||d[k]||"",p=s[D],l=p?p+"/v2/track":config.endpointUrl,(u=[]).push((n="SDK LOAD Failure: Failed to load Application Insights SDK script (See stack for details)",a=t,i=l,(o=(r=v(c,"Exception")).data).baseType="ExceptionData",o.baseData.exceptions=[{typeName:"SDKLoadFailed",message:n.replace(/\./g,"-"),hasFullStack:!1,stack:n+"\nSnippet failed to load ["+a+"] -- Telemetry is disabled\nHelp Link: https://go.microsoft.com/fwlink/?linkid=2128109\nHost: "+(S&&S.pathname||"_unknown_")+"\nEndpoint: "+i,parsedStack:[]}],r)),u.push(function(e,t,n,a){var i=v(c,"Message"),r=i.data;r.baseType="MessageData";var o=r.baseData;return o.message='AI (Internal): 99 message:"'+("SDK LOAD Failure: Failed to load Application Insights SDK script (See stack for details) ("+n+")").replace(/\"/g,"")+'"',o.properties={endpoint:a},i}(0,0,t,l)),function(e,t){if(JSON){var n=T.fetch;if(n&&!y.useXhr)n(t,{method:w,body:JSON.stringify(e),mode:"cors"});else if(XMLHttpRequest){var a=new XMLHttpRequest;a.open(w,t),a.setRequestHeader("Content-type","application/json"),a.send(JSON.stringify(e))}}}(u,l))}function i(e,t){f||setTimeout(function(){!t&&m.core||a()},500)}var e=function(){var n=l.createElement(u);n.src=h;var e=y[b];return!e&&""!==e||"undefined"==n[b]||(n[b]=e),n.onload=i,n.onerror=a,n.onreadystatechange=function(e,t){"loaded"!==n.readyState&&"complete"!==n.readyState||i(0,t)},n}();y.ld<0?l.getElementsByTagName("head")[0].appendChild(e):setTimeout(function(){l.getElementsByTagName(u)[0].parentNode.appendChild(e)},y.ld||0)}try{m.cookie=l.cookie}catch(p){}function t(e){for(;e.length;)!function(t){m[t]=function(){var e=arguments;g||m.queue.push(function(){m[t].apply(m,e)})}}(e.pop())}var n="track",r="TrackPage",o="TrackEvent";t([n+"Event",n+"PageView",n+"Exception",n+"Trace",n+"DependencyData",n+"Metric",n+"PageViewPerformance","start"+r,"stop"+r,"start"+o,"stop"+o,"addTelemetryInitializer","setAuthenticatedUserContext","clearAuthenticatedUserContext","flush"]),m.SeverityLevel={Verbose:0,Information:1,Warning:2,Error:3,Critical:4};var s=(d.extensionConfig||{}).ApplicationInsightsAnalytics||{};if(!0!==d[C]&&!0!==s[C]){method="onerror",t(["_"+method]);var c=T[method];T[method]=function(e,t,n,a,i){var r=c&&c(e,t,n,a,i);return!0!==r&&m["_"+method]({message:e,url:t,lineNumber:n,columnNumber:a,error:i}),r},d.autoExceptionInstrumented=!0}return m}(y.cfg);(T[t]=n).queue&&0===n.queue.length&&n.trackPageView({})}(window,document,{
src: "https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",
cfg: { 
    instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
}});
    </script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('consent', 'default', {
        'ad_storage': 'denied',
        'analytics_storage': 'denied'
    });
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <div id="sticky" class="sticky">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="corporate-access-header u-hidden hide-for-large u-ml-auto">Access provided by <span></span></div>
        <div class="masthead">
            <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" width="302" height="38" alt="Project Syndicate Logo" />
                </a>
            <nav class="nav nav--menu" aria-label="general menu">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group" id="subscribe-container"><a id="subscribe-button" href="/order/subscription?trigger=header&url=%2Ferror%2F404&redirect=%2Ferror%2F404" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event button button--primary subscribe-link" data-href-original="/order/subscription?trigger=header&url=%2Ferror%2F404&redirect=%2Ferror%2F404">Subscribe</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="" aria-controls="search__box" aria-haspopup="true" aria-expanded="false" aria-label="Search"><svg class="svgicon icon--search" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#search"></use></svg></button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze u-ml-se" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>
        <nav class="nav nav--sections grid-x grid-padding-x show-for-medium" role="menubar" aria-label="main content sections">
            <ul class="nav__list nav__list--primary cell" data-page-area="navbar" role="presentation">
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-politics" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint"><span>Subscriber </span>Exclusive</a></li>
                    <li role="menuitem"><a href="/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="ps-quarterly" class="track-event nav__item" data-href-original="/magazines">PS Quarterly</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li class="corporate-access-header show-for-large u-hidden u-ml-auto">Access provided by <span></span></li>
            </ul>
            <ul class="nav__list nav__list--secondary cell show-for-large" data-page-area="navbar" role="presentation">
                            <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                            <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                            <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                            <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                            <li><a href="/topic/the-russia-ukraine-crisis" data-entity-type="document" data-entity-id="6214e90adc01837a5ad7af09" data-language="english" data-event-action="click" data-entity-link-name="the-russia-ukraine-crisis" class="track-event nav__item" data-href-original="/topic/the-russia-ukraine-crisis">Ukraine</a></li>
                            <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topic/the-fall-of-kabul" data-entity-type="document" data-entity-id="611c2c01c011dc4142a55633" data-language="english" data-event-action="click" data-entity-link-name="the-fall-of-kabul" class="track-event nav__item" data-href-original="/topic/the-fall-of-kabul">Afghanistan</a></li>
                            <li><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event nav__item" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                            <li><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                            <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                            <li><a href="/topic/finance-of-the-future" data-entity-type="document" data-entity-id="62e129932f3ab72d341952c6" data-language="english" data-event-action="click" data-entity-link-name="finance-of-the-future" class="track-event nav__item" data-href-original="/topic/finance-of-the-future">Crypto</a></li>
            </ul>
        </nav>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="21" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
        <input type="hidden" id="cookieControlApiKey" value="3599dc92d8c70f410da7b07e2c535858b485d897" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">
        </div>
    </div>
</div>
    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary " data-id="63526342010e4f73984a922d" data-language="english" data-url="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" data-fullurl="/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10/english" data-title="What Really Brought Down Truss?" data-meta="barrier#true;barriername#accesspaylog;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
            <meta itemprop="isAccessibleForFree" content="False">
            <meta itemprop="cssSelector" content=".paywall">
        </div>

        <meta itemprop="dateModified" content="2022-10-21T09:21Z" />
        <meta itemprop="datePublished" content="2022-10-21T09:21Z" />
    <link itemprop="mainEntityOfPage" href="https://www.project-syndicate.org/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" rel="pingback" />
    <meta itemprop="keywords" content="harold james,liz truss,resignation,boris johnson,inflation,uk,prime minister,pensions,tax cut,subsidies" />
    <div class="split-top">
        <span data-scroll-area="top"></span>
        <div class="section ">
            <div class="grid-container u-gc-full u-relative ">
                

    <figure class="cell image image--lead image--ratio-2-1    " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/71922b9fad607f4cd49e6dc18d21980c.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                <meta itemprop="height" content="510">

       

    <picture  class="fbg-image__element" >

                        <source srcset="https://webapi.project-syndicate.org/library/71922b9fad607f4cd49e6dc18d21980c.2-1-medium.1.jpg" media="--small" />
                        <source srcset="https://webapi.project-syndicate.org/library/71922b9fad607f4cd49e6dc18d21980c.2-1-large.1.jpg" media="--medium" />
                        <source srcset="https://webapi.project-syndicate.org/library/71922b9fad607f4cd49e6dc18d21980c.2-1-xlarge.1.jpg" media="--large" />
                        <source srcset="https://webapi.project-syndicate.org/library/71922b9fad607f4cd49e6dc18d21980c.2-1-super.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/71922b9fad607f4cd49e6dc18d21980c.2-1-medium.1.jpg"  width=320  height=160  loading="lazy" alt="james197_ Rob PinneyGetty Images_truss resignation" />

    </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Rob Pinney/Getty Images</span>
    </figure>

            </div>
        </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%" data-scroll-area-container="main">

                <div class="small-12 large-offset-1 large-10 xlarge-offset-2 xlarge-8 cell article__interaction  fbg-image__inlay">
                    <div class="language single">
                            <span class="language__short" role="presentation">en</span> <span class="language__label">English</span>
                    </div>
                    <a title="Politics" href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event article__banner banner" data-href-original="/section/politics-world-affairs"><span>Politics</span></a>
                     <ul class="list list--inline article__share">
                    
                            
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" class="social-share" rel="noopener" target="_blank" aria-label="social media link Facebook" data-name="facebook" data-entity-id="63526342010e4f73984a922d" data-entity-type="document" data-page="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" data-language="english"><svg class="svgicon icon--facebook " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg></a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FVp14W2B&amp;text=What%20Really%20Brought%20Down%20Truss%3F%20by%20Harold%20James%20%40ProSyn" class="social-share" rel="noopener" target="_blank" aria-label="social media link Twitter" data-name="twitter" data-entity-id="63526342010e4f73984a922d" data-entity-type="document" data-page="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" data-language="english"><svg class="svgicon icon--twitter " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg></a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/Vp14W2B&amp;title=What%20Really%20Brought%20Down%20Truss%3F&amp;summary=Liz%20Truss%E2%80%99s%20swift%20fall%20from%20power%20appears%20to%20have%20resulted%20from%20a%20clash%20between%20what%20economists%20call%20fiscal%20dominance%20%28the%20government%E2%80%99s%20spending%20promises%29%20and%20monetary%20dominance%20%28the%20central%20bank%E2%80%99s%20price-stability%20mandate%29.%20But%20thinking%20about%20what%20happened%20to%20Truss%20in%20these%20terms%20misses%20an%20important%20and%20surprising%20part%20of%20the%20story.&amp;source=Project%20Syndicate" class="social-share" rel="noopener" target="_blank" aria-label="social media link LinkedIn" data-name="linkedin" data-entity-id="63526342010e4f73984a922d" data-entity-type="document" data-page="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" data-language="english"><svg class="svgicon icon--linkedin " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#linkedin"></use></svg></a></li>

    <li><a href="https://www.project-syndicate.org/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" class=" share-clipboard" title="Share your personal link to earn points"  aria-label="Share your personal link to earn points" data-copy-message="This link has been copied."><svg class="svgicon icon--copy " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#copy"></use></svg></a></li>




                   
                    </ul>
                    
                        <ul class="list list--inline article__meta">
                            <li><button data-comment-url="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" title="Open comments" aria-expanded="false" aria-controls="comments-63526342010e4f73984a922d" aria-haspopup="true" data-entity-type="document" data-entity-id="63526342010e4f73984a922d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" class="track-event icon-box comment__show-all"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" title="Add to Bookmarks" data-entity-type="document" data-entity-id="63526342010e4f73984a922d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" class="track-event addtobookmarks icon-box"><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button></li>
                        </ul>
                </div>
               
                    <h1 dir="ltr" class="small-12 large-offset-1 large-10 xlarge-offset-2 xlarge-8 cell article__title article__title--main u-mb-se" itemprop="headline">What Really Brought Down Truss?</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2022-10-21T09:21Z" class="vl-divider">Oct 21, 2022</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/harold-james" itemprop="url" data-entity-type="member" data-entity-id="89407c0246f86f2c0f0e250b" data-language="english" data-event-action="click" data-entity-link-name="harold-james" class="track-event" data-href-original="/columnist/harold-james"><span class="listing__author author" itemprop="name">Harold James</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>Liz Truss’s swift fall from power appears to have resulted from a clash between what economists call fiscal dominance (the government’s spending promises) and monetary dominance (the central bank’s price-stability mandate). But thinking about what happened to Truss in these terms misses an important and surprising part of the story.</p>
                    </div>

                    <span data-scroll-area="start"></span>
                        <div dir="ltr" class="article__body article__body--commentary paywall english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="fc8433e88f7040b88bcabc6221fed6d8"> PRINCETON – The resignation of Liz Truss, the United Kingdom’s <a href="https://www.washingtonpost.com/world/2022/10/20/liz-truss-shortest-prime-minister-uk/">shortest-serving</a> prime minister, completes a powerful case study of how not to make fiscal policy. But the lesson goes deeper than the idea that British politics was torn apart by a traumatic struggle pitting the government and the Treasury against the Bank of England. The real failure was overlooking major risks built long ago into the plumbing of the financial system. </p><p data-line-id="5f348dbac95745ed9e5ab8a95d7d4140"> The fiscal-policy lesson is powerful because it is so easily personalized. Truss will go into history books alongside Lady Jane Grey, the nine-day queen who died (by execution) in the religious turmoil of sixteenth-century England. In fact, the modern UK is facing the equivalent of a sectarian clash of its own. </p><p data-line-id="c2d6de54236c4ff6b2d1392ec673f52f"> The mistake – on the face of it – was the government’s announcement of a £45 billion ($50 billion) <a href="https://time.com/6222533/uk-scraps-tax-cut-plans/">unfunded tax reduction</a>, amounting to 2% of GDP, which included a small cut in the <a href="https://www.nytimes.com/2022/10/03/world/europe/uk-tax-rate-cut.html">basic rate</a> and the removal of the <a href="https://www.bloomberg.com/news/articles/2022-10-02/truss-says-her-government-mishandled-announcement-on-uk-tax-cuts">higher income band</a>. The originators of the scheme believed, probably erroneously, that it would stimulate initiative, investment, and thus growth. There was also a more expensive package to <a href="https://www.bloomberg.com/news/articles/2022-09-06/uk-taxpayers-on-the-hook-for-truss-s-200-billion-energy-plan">subsidize energy consumers</a>, at the time the most generous such program in Europe, amounting to some £200 billion, or 9% of GDP. </p><div class="paywall paywall--base" data-walltype="regwall" data-pa="" dir="ltr" lang="en-us" data-page-area="wall" data-page-subarea="regwall">
    <div class="paywall__bg u-bg-fw"></div>

        <p class="paywall__subtitle">To continue reading, register now. </p>
        <div data-message-area="paywall"></div>
        <p class="paywall__title u-mt-se"></p>
        <div class="paywall__options u-mb-se">
            <div class="paywall__option">
                <p>
                    Subscribe now for unlimited access to everything PS has to offer.
                </p>
                <p class="u-mt-auto">
                    <a href="/order/subscription?route=commentary&url=truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10&trigger=regwall&highlight=subscription&redirect=%2Fcommentary%2Ftruss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10%3Fbarrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-subscribe" class="track-event button button--primary u-mt-se" data-href-original="/order/subscription?route=commentary&url=truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10&trigger=regwall&highlight=subscription&redirect=%2Fcommentary%2Ftruss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10%3Fbarrier%3Daccesspaylog">Subscribe</a>
                </p>
            </div>
        <div class="paywall__option">
            <p>
            
                As a registered user, you can enjoy more PS content every month – <strong>for free</strong>.
            
            </p>
                <p class="u-mt-auto">
                    <a href="/account/login?tab=tab-register&returnURL=%2Fcommentary%2Ftruss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10%3Fbarrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-register" class="track-event button button--outline u-mt-se" data-href-original="/account/login?tab=tab-register&returnURL=%2Fcommentary%2Ftruss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10%3Fbarrier%3Daccesspaylog">Register</a>
            </p>
            </div>
            
        </div>
        <p class="u-mt-se paywall__login">
             Already have an account?

            <a href="/account/login?returnURL=%2Fcommentary%2Ftruss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10%3Fbarrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-login" class="track-event link" data-href-original="/account/login?returnURL=%2Fcommentary%2Ftruss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10%3Fbarrier%3Daccesspaylog">Log in</a>
        </p>
</div>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



        <div class="listing special asize u-mtb asize--b special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">
                    

    <figure class="image image--ratio-c    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/48d55fbce6cb97c12b1011df27517a50.16-9-medium.1.png" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/48d55fbce6cb97c12b1011df27517a50.4-3-large.1.png"  />
            <img src="https://webapi.project-syndicate.org/library/48d55fbce6cb97c12b1011df27517a50.16-9-medium.1.png"  width=480  height=270  loading="lazy" alt="October22Sale_Digital_Circle" />

    </picture>
            <span class="image__copyright" ></span>
    </figure>


            <h2 class="special__title">Subscribe to PS Digital</h2>

            <div class="special__description">
                <p>For a limited time, we’re offering <em>PS</em> Digital subscriptions for just $59.99.<br></p>
<p>Access every new <em>PS</em> commentary, our entire On Point suite of subscriber-exclusive content – including Longer Reads, Insider Interviews, Big Picture/Big Question, and Say More – and the full <em>PS</em> archive.</p>
            </div>


                <p class="special__button">
                    <a href="https://www.project-syndicate.org/order/addproduct/subscription,fall2022?route=commentary&amp;url=truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10&amp;trigger=&amp;redirect=%2Fcommentary%2Ftruss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="https://www.project-syndicate.org/order/addproduct/subscription,fall2022?route=commentary&amp;url=truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10&amp;trigger=&amp;redirect=%2Fcommentary%2Ftruss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10">Subscribe Now</a>
                </p>

    </div>


                    </div>

                </div>
                <span data-scroll-area="center"></span>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="harold-james">
    <div class="nmd-item">
            <a href="/columnist/harold-james" title="Profile of Harold James" data-entity-type="member" data-entity-id="89407c0246f86f2c0f0e250b" data-language="english" data-event-action="click" data-entity-link-name="harold-james" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/harold-james">
                    <img src="https://webapi.project-syndicate.org/library/3a24208710c43affe106fd511b7fa2f0.square-small.1.png" alt="Harold James" class="avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="author">
                <a href="/columnist/harold-james" title="Profile of Harold James" data-entity-type="member" data-entity-id="89407c0246f86f2c0f0e250b" data-language="english" data-event-action="click" data-entity-link-name="harold-james" class="track-event" data-href-original="/columnist/harold-james">Harold James</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2001 </strong><br />
                                <strong>201</strong> Commentaries<br />
                        </p>
                        <p class="u-mt-s u-noprint">
                            <button data-following-id="89407c0246f86f2c0f0e250b" data-entity-type="member" data-entity-id="89407c0246f86f2c0f0e250b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/harold-james" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Harold James is Professor of History and International Affairs at Princeton University. A specialist on German economic history and on globalization, he is a co-author of&nbsp;<a href="http://press.princeton.edu/titles/10828.html"><em>The Euro and The Battle of Ideas</em></a>, and the author of <a href="http://www.hup.harvard.edu/catalog.php?isbn=9780674035843"><em>The Creation and Destruction of Value: The Globalization Cycle</em></a>,<em> </em><a href="http://press.princeton.edu/titles/9680.html"><em>Krupp: A History of the Legendary German Firm</em></a>,&nbsp;<em><a href="http://www.hup.harvard.edu/catalog.php?isbn=9780674066830">Making the European Monetary Union</a>,</em><em>&nbsp;</em>and&nbsp;<em><a href="https://yalebooks.co.uk/display.asp?k=9780300258295" title="The War of Words">The War of Words</a>.</em><a></a><em><a href="http://www.hup.harvard.edu/catalog.php?isbn=9780674066830"></a></em></p>        
    </div>
</div>

                    </aside>

                <span data-scroll-area="end"></span>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide" disabled Previous><svg class="svgicon icon--chevron u-rotate-180" aria-hidden="true" ><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg></button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide" disabled aria-label="Next"><svg class="svgicon icon--chevron" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg></button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-63526342010e4f73984a922d" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-63526342010e4f73984a922d">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" class=" share-clipboard flex__item--fix" title="Share your personal link to earn points"  aria-label="Share your personal link to earn points" data-copy-message="This link has been copied."><svg class="svgicon icon--copy " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#copy"></use></svg></a></li>

    <li><a href="whatsapp://send?text=What%20Really%20Brought%20Down%20Truss%3F%20by%20Harold%20James%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FVp14W2B" class="social-share flex__item--fix" rel="noopener" target="_blank" aria-label="social media link WhatsApp" data-name="whatsapp" data-entity-id="63526342010e4f73984a922d" data-entity-type="document" data-page="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" data-language="english"><svg class="svgicon icon--whatsapp " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#whatsapp"></use></svg></a></li>



                        <li><button aria-label="Bookmark" title="Bookmark" data-url="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" data-entity-type="document" data-entity-id="63526342010e4f73984a922d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" class="track-event addtobookmarks icon-box flex__item--fix"><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button></li>
                        <li><button class=" flex__item--fix email-friend__caller" aria-label="Email this commentary"><svg class="svgicon icon--mail" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#mail"></use></svg></button></li>
                        <li><a href="javascript:if(window.print)window.print()" class=" flex__item--fix" aria-label="Print"><svg class="svgicon icon--print" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#print"></use></svg></a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <button data-comment-url="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" aria-expanded="false" aria-controls="comments-63526342010e4f73984a922d" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="63526342010e4f73984a922d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" class="track-event icon-box comment__show-all"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count" itemprop="commentCount">0</span></button>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" class="social-share " rel="noopener" target="_blank" aria-label="social media link Facebook" data-name="facebook" data-entity-id="63526342010e4f73984a922d" data-entity-type="document" data-page="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" data-language="english"><svg class="svgicon icon--facebook " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg></a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FVp14W2B&amp;text=What%20Really%20Brought%20Down%20Truss%3F%20by%20Harold%20James%20%40ProSyn" class="social-share " rel="noopener" target="_blank" aria-label="social media link Twitter" data-name="twitter" data-entity-id="63526342010e4f73984a922d" data-entity-type="document" data-page="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" data-language="english"><svg class="svgicon icon--twitter " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg></a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/Vp14W2B&amp;title=What%20Really%20Brought%20Down%20Truss%3F&amp;summary=Liz%20Truss%E2%80%99s%20swift%20fall%20from%20power%20appears%20to%20have%20resulted%20from%20a%20clash%20between%20what%20economists%20call%20fiscal%20dominance%20%28the%20government%E2%80%99s%20spending%20promises%29%20and%20monetary%20dominance%20%28the%20central%20bank%E2%80%99s%20price-stability%20mandate%29.%20But%20thinking%20about%20what%20happened%20to%20Truss%20in%20these%20terms%20misses%20an%20important%20and%20surprising%20part%20of%20the%20story.&amp;source=Project%20Syndicate" class="social-share " rel="noopener" target="_blank" aria-label="social media link LinkedIn" data-name="linkedin" data-entity-id="63526342010e4f73984a922d" data-entity-type="document" data-page="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" data-language="english"><svg class="svgicon icon--linkedin " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#linkedin"></use></svg></a></li>





                        <li class="hide-for-small-only"><button class=" u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true" aria-label="Show More"><svg class="svgicon icon--more"><use xlink:href="/images/sprite.symbol.svg#more"></use></svg></button></li>

                    </ul>
                    <button class=" u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true" aria-label="Show More"><svg class="svgicon icon--more"><use xlink:href="/images/sprite.symbol.svg#more"></use></svg></button>
                    <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/Vp14W2B
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8CG4iXZeNhRPi35k2PWWuGKVxh3LHKy9NJEbWiBTj9tBPZeUpku9u22aqz_HsVjKnzArCi_H4zYZMf_y-ASfwOnnbuvZcwknc830B3JiRHMg-Ds3tDRIjm-Wss3T-vZwuDleli5XCJI_fekZmPq2nu8" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative recaptcha-waypoint">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><svg class="svgicon icon--chevron u-rotate-90" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline contact-form">

                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="true">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="false">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
    </ul>


            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="false">
                <form id="form_general" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">


        <p>


                <label for="general-contact-firstname">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="general-contact-firstname" />
        </p>
        <p>


                <label for="general-contact-lastname">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="general-contact-lastname" />
        </p>
        <p>
                <label for="general-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="general-contact-email" />


        </p>
        <p>
                <label for="general-contact-body" class="">Please provide more details about your request</label>
                    <span class="validation"></span>
                <textarea class="required" name="body" placeholder="Enter your message" id="general-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_general" data-feedback-form-key="" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_general" data-feedback-form-key="" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8CG4iXZeNhRPi35k2PWWuGKVxh3LHKy9NJEbWiBTj9tBPZeUpku9u22aqz_HsVjKnzArCi_H4zYZMf_y-ASfwOnnbuvZcwknc830B3JiRHMg-Ds3tDRIjm-Wss3T-vZwuDleli5XCJI_fekZmPq2nu8" /></form>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-secure-rights">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section  section--bg u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="newsletter-editor__fields">
                <input data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                <label class="icon-box"><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event" />
                     <svg class="svgicon icon--chevron icon--large svgicon--borderless" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg>
                </label>
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
                <div class="grid-container u-width-100p">
                    
<ol class="grid u-mt-res cur cur--promo-0 cur-opt-5" data-page-area="latestFooter">
        
<li class="listing asize asize--c cur__el" data-url="china-xi-jinping-new-international-order-by-javier-solana-2022-10" data-page-subarea="main-article-a2">
    <a href="/commentary/china-xi-jinping-new-international-order-by-javier-solana-2022-10" title="China Takes Center Stage" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6352af7d010e4f73987ae38d" data-language="english" data-event-action="click" data-entity-link-name="china-xi-jinping-new-international-order-by-javier-solana-2022-10" class="track-event overlay" data-href-original="/commentary/china-xi-jinping-new-international-order-by-javier-solana-2022-10"><span class="u-tos">China Takes Center Stage</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/4a2979cc197c77f6234c4b4a790147a4.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/4a2979cc197c77f6234c4b4a790147a4.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/4a2979cc197c77f6234c4b4a790147a4.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="solana146_LONG WEI  Feature ChinaFuture Publishing via Getty Images_xi jinping" />

    </picture>
            <span class="image__copyright" >LONG WEI / Feature China/Future Publishing via Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span>Politics</span></a>
    <a href="/commentary/china-xi-jinping-new-international-order-by-javier-solana-2022-10#comments" data-comment-url="china-xi-jinping-new-international-order-by-javier-solana-2022-10" title="Comments for China Takes Center Stage" data-entity-type="document" data-entity-id="6352af7d010e4f73987ae38d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-xi-jinping-new-international-order-by-javier-solana-2022-10" class="track-event icon-box u-ml-auto" data-href-original="/commentary/china-xi-jinping-new-international-order-by-javier-solana-2022-10#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="china-xi-jinping-new-international-order-by-javier-solana-2022-10" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6352af7d010e4f73987ae38d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-xi-jinping-new-international-order-by-javier-solana-2022-10" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/china-xi-jinping-new-international-order-by-javier-solana-2022-10" title="China Takes Center Stage" data-entity-type="document" data-entity-id="6352af7d010e4f73987ae38d" data-language="english" data-event-action="click" data-entity-link-name="china-xi-jinping-new-international-order-by-javier-solana-2022-10" class="track-event" data-href-original="/commentary/china-xi-jinping-new-international-order-by-javier-solana-2022-10">China Takes Center Stage</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/javier-solana" data-entity-type="member" data-entity-id="a60e7d0246f86f2c0fc53d0b" data-language="english" data-event-action="click" data-entity-link-name="javier-solana" class="track-event  listing__author author" data-href-original="/columnist/javier-solana">Javier Solana</a>
                    examines the implications of Xi Jinping&#x2019;s ambition to reshape and lead a new international order.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to China Takes Center Stage">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/minxin-pei" data-entity-type="member" data-entity-id="26f5530446f86f3409904801" data-language="english" data-event-action="click" data-entity-link-name="minxin-pei" class="track-event vl-divider listing__author author" data-href-original="/columnist/minxin-pei">Minxin Pei</a>
                    <a href="/commentary/xi-confirmation-third-term-destroy-cpc-rules-and-norms-by-minxin-pei-2022-10" data-entity-type="document" data-entity-id="6343f2b5cd39c4e2ee6d3e45" data-language="english" data-event-action="click" data-entity-link-name="xi-confirmation-third-term-destroy-cpc-rules-and-norms-by-minxin-pei-2022-10" class="track-event" data-href-original="/commentary/xi-confirmation-third-term-destroy-cpc-rules-and-norms-by-minxin-pei-2022-10">Blowing Down the CPC&#x2019;s House of Cards</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el" data-url="diplomatic-solutions-to-ukraine-war-nuclear-threat-by-shlomo-ben-ami-2022-10" data-page-subarea="main-article-a2">
    <a href="/commentary/diplomatic-solutions-to-ukraine-war-nuclear-threat-by-shlomo-ben-ami-2022-10" title="Can Diplomacy End the Ukraine War?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="635294e6010e4f7398090e39" data-language="english" data-event-action="click" data-entity-link-name="diplomatic-solutions-to-ukraine-war-nuclear-threat-by-shlomo-ben-ami-2022-10" class="track-event overlay" data-href-original="/commentary/diplomatic-solutions-to-ukraine-war-nuclear-threat-by-shlomo-ben-ami-2022-10"><span class="u-tos">Can Diplomacy End the Ukraine War?</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/fb22a2e525533963f77509a404b700f0.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/fb22a2e525533963f77509a404b700f0.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/fb22a2e525533963f77509a404b700f0.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="benami194_ANATOLII STEPANOVAFP via Getty Images_diplomacy ukraine" />

    </picture>
            <span class="image__copyright" >ANATOLII STEPANOV/AFP via Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span>Politics</span></a>
    <a href="/commentary/diplomatic-solutions-to-ukraine-war-nuclear-threat-by-shlomo-ben-ami-2022-10#comments" data-comment-url="diplomatic-solutions-to-ukraine-war-nuclear-threat-by-shlomo-ben-ami-2022-10" title="Comments for Can Diplomacy End the Ukraine War?" data-entity-type="document" data-entity-id="635294e6010e4f7398090e39" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/diplomatic-solutions-to-ukraine-war-nuclear-threat-by-shlomo-ben-ami-2022-10" class="track-event icon-box u-ml-auto" data-href-original="/commentary/diplomatic-solutions-to-ukraine-war-nuclear-threat-by-shlomo-ben-ami-2022-10#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="diplomatic-solutions-to-ukraine-war-nuclear-threat-by-shlomo-ben-ami-2022-10" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="635294e6010e4f7398090e39" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/diplomatic-solutions-to-ukraine-war-nuclear-threat-by-shlomo-ben-ami-2022-10" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/diplomatic-solutions-to-ukraine-war-nuclear-threat-by-shlomo-ben-ami-2022-10" title="Can Diplomacy End the Ukraine War?" data-entity-type="document" data-entity-id="635294e6010e4f7398090e39" data-language="english" data-event-action="click" data-entity-link-name="diplomatic-solutions-to-ukraine-war-nuclear-threat-by-shlomo-ben-ami-2022-10" class="track-event" data-href-original="/commentary/diplomatic-solutions-to-ukraine-war-nuclear-threat-by-shlomo-ben-ami-2022-10">Can Diplomacy End the Ukraine War?</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/shlomo-ben-ami" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event  listing__author author" data-href-original="/columnist/shlomo-ben-ami">Shlomo Ben-Ami</a>
                    urges Western leaders to define an endgame that does not require Russia&#x2019;s unconditional defeat.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to Can Diplomacy End the Ukraine War?">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/mark-leonard" data-entity-type="member" data-entity-id="5536db0446f86f18118b5301" data-language="english" data-event-action="click" data-entity-link-name="mark-leonard" class="track-event vl-divider listing__author author" data-href-original="/columnist/mark-leonard">Mark Leonard</a>
                    <a href="/commentary/europe-plan-for-long-war-between-ukraine-russia-by-mark-leonard-2022-09" data-entity-type="document" data-entity-id="63318e09a02a71f6f2789588" data-language="english" data-event-action="click" data-entity-link-name="europe-plan-for-long-war-between-ukraine-russia-by-mark-leonard-2022-09" class="track-event" data-href-original="/commentary/europe-plan-for-long-war-between-ukraine-russia-by-mark-leonard-2022-09">Preparing for the Long War</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el" data-url="summit-of-the-future-by-lolwah-al-khater-and-brian-finlay-2022-10" data-page-subarea="main-article-a2">
    <a href="/commentary/summit-of-the-future-by-lolwah-al-khater-and-brian-finlay-2022-10" title="Making the Most of the Summit of the Future" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="63527fda010e4f7398b883dc" data-language="english" data-event-action="click" data-entity-link-name="summit-of-the-future-by-lolwah-al-khater-and-brian-finlay-2022-10" class="track-event overlay" data-href-original="/commentary/summit-of-the-future-by-lolwah-al-khater-and-brian-finlay-2022-10"><span class="u-tos">Making the Most of the Summit of the Future</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/b874f7806c4eda53a25a8a20825dc90d.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/b874f7806c4eda53a25a8a20825dc90d.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/b874f7806c4eda53a25a8a20825dc90d.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="alkhater2_Klaus Vedfelt Getty Images_global summit of the future" />

    </picture>
            <span class="image__copyright" >Klaus Vedfelt Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/culture-society" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="culture" class="track-event banner" data-href-original="/section/culture-society"><span>Culture</span></a>
    <a href="/commentary/summit-of-the-future-by-lolwah-al-khater-and-brian-finlay-2022-10#comments" data-comment-url="summit-of-the-future-by-lolwah-al-khater-and-brian-finlay-2022-10" title="Comments for Making the Most of the Summit of the Future" data-entity-type="document" data-entity-id="63527fda010e4f7398b883dc" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/summit-of-the-future-by-lolwah-al-khater-and-brian-finlay-2022-10" class="track-event icon-box u-ml-auto" data-href-original="/commentary/summit-of-the-future-by-lolwah-al-khater-and-brian-finlay-2022-10#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="summit-of-the-future-by-lolwah-al-khater-and-brian-finlay-2022-10" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="63527fda010e4f7398b883dc" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/summit-of-the-future-by-lolwah-al-khater-and-brian-finlay-2022-10" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/summit-of-the-future-by-lolwah-al-khater-and-brian-finlay-2022-10" title="Making the Most of the Summit of the Future" data-entity-type="document" data-entity-id="63527fda010e4f7398b883dc" data-language="english" data-event-action="click" data-entity-link-name="summit-of-the-future-by-lolwah-al-khater-and-brian-finlay-2022-10" class="track-event" data-href-original="/commentary/summit-of-the-future-by-lolwah-al-khater-and-brian-finlay-2022-10">Making the Most of the Summit of the Future</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/lolwah-al-khater" data-entity-type="member" data-entity-id="62384f871628f48958268d73" data-language="english" data-event-action="click" data-entity-link-name="lolwah-al-khater" class="track-event  listing__author author" data-href-original="/columnist/lolwah-al-khater">Lolwah Al-Khater</a> & <a href="/columnist/brian-finlay" data-entity-type="member" data-entity-id="608809553bd2741d142b8d9e" data-language="english" data-event-action="click" data-entity-link-name="brian-finlay" class="track-event  listing__author author" data-href-original="/columnist/brian-finlay">Brian Finlay</a>

                    identify three broad areas where global governance will need to improve to meet today&#x2019;s biggest challenges.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to Making the Most of the Summit of the Future">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/maria-fernanda-espinosa" data-entity-type="member" data-entity-id="604250b464402a1360901359" data-language="english" data-event-action="click" data-entity-link-name="maria-fernanda-espinosa" class="track-event  listing__author author" data-href-original="/columnist/maria-fernanda-espinosa">Mar&#xED;a Fernanda Espinosa</a><span class="vl-divider">, et al.</span>
                    <a href="/commentary/new-vision-global-cooperation-by-maria-fernanda-espinosa-and-danilo-turk-2021-10" data-entity-type="document" data-entity-id="6172b94f8c4b4cac344e9c42" data-language="english" data-event-action="click" data-entity-link-name="new-vision-global-cooperation-by-maria-fernanda-espinosa-and-danilo-turk-2021-10" class="track-event" data-href-original="/commentary/new-vision-global-cooperation-by-maria-fernanda-espinosa-and-danilo-turk-2021-10">A New Vision for Global Cooperation</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el" data-url="food-insecurity-crisis-new-rules-approach-for-trade-by-ngozi-okonjo-iweala-2022-10" data-page-subarea="main-article-a2">
    <a href="/commentary/food-insecurity-crisis-new-rules-approach-for-trade-by-ngozi-okonjo-iweala-2022-10" title="Fixing the Food Trade" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6352681c010e4f73985dc200" data-language="english" data-event-action="click" data-entity-link-name="food-insecurity-crisis-new-rules-approach-for-trade-by-ngozi-okonjo-iweala-2022-10" class="track-event overlay" data-href-original="/commentary/food-insecurity-crisis-new-rules-approach-for-trade-by-ngozi-okonjo-iweala-2022-10"><span class="u-tos">Fixing the Food Trade</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/f75c5f88ea4e7e1de5253bb9739a84a9.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/f75c5f88ea4e7e1de5253bb9739a84a9.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/f75c5f88ea4e7e1de5253bb9739a84a9.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="okonjoiweala24_Sjoerd van der WalGetty Images_agriculture trade" />

    </picture>
            <span class="image__copyright" >Sjoerd van der Wal/Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span>Sustainability Now</span></a>
    <a href="/commentary/food-insecurity-crisis-new-rules-approach-for-trade-by-ngozi-okonjo-iweala-2022-10#comments" data-comment-url="food-insecurity-crisis-new-rules-approach-for-trade-by-ngozi-okonjo-iweala-2022-10" title="Comments for Fixing the Food Trade" data-entity-type="document" data-entity-id="6352681c010e4f73985dc200" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/food-insecurity-crisis-new-rules-approach-for-trade-by-ngozi-okonjo-iweala-2022-10" class="track-event icon-box u-ml-auto" data-href-original="/commentary/food-insecurity-crisis-new-rules-approach-for-trade-by-ngozi-okonjo-iweala-2022-10#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="food-insecurity-crisis-new-rules-approach-for-trade-by-ngozi-okonjo-iweala-2022-10" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6352681c010e4f73985dc200" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/food-insecurity-crisis-new-rules-approach-for-trade-by-ngozi-okonjo-iweala-2022-10" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/food-insecurity-crisis-new-rules-approach-for-trade-by-ngozi-okonjo-iweala-2022-10" title="Fixing the Food Trade" data-entity-type="document" data-entity-id="6352681c010e4f73985dc200" data-language="english" data-event-action="click" data-entity-link-name="food-insecurity-crisis-new-rules-approach-for-trade-by-ngozi-okonjo-iweala-2022-10" class="track-event" data-href-original="/commentary/food-insecurity-crisis-new-rules-approach-for-trade-by-ngozi-okonjo-iweala-2022-10">Fixing the Food Trade</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/ngozi-okonjo-iweala" data-entity-type="member" data-entity-id="55c1ecd2bc1f570f309c1eb6" data-language="english" data-event-action="click" data-entity-link-name="ngozi-okonjo-iweala" class="track-event  listing__author author" data-href-original="/columnist/ngozi-okonjo-iweala">Ngozi Okonjo-Iweala</a>
                    touts a more holistic approach that aligns policies with a stronger base of evidence about what works.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to Fixing the Food Trade">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator onpoint">
                    
<a href="/columnist/ngozi-okonjo-iweala" data-entity-type="member" data-entity-id="55c1ecd2bc1f570f309c1eb6" data-language="english" data-event-action="click" data-entity-link-name="ngozi-okonjo-iweala" class="track-event  listing__author author" data-href-original="/columnist/ngozi-okonjo-iweala">Ngozi Okonjo-Iweala</a> interviewed by <a href="/columnist/anne-o-krueger" data-entity-type="member" data-entity-id="53bd59ee4a423111c86dfca1" data-language="english" data-event-action="click" data-entity-link-name="anne-o-krueger" class="track-event  listing__author author" data-href-original="/columnist/anne-o-krueger">Anne O. Krueger</a>
                    <a href="/onpoint/trade-after-pandemic-russias-war-in-ukraine-by-ngozi-okonjo-iweala-and-anne-o-krueger-2022-09" data-entity-type="document" data-entity-id="6336a216e227275be2743f3a" data-language="english" data-event-action="click" data-entity-link-name="trade-after-pandemic-russias-war-in-ukraine-by-ngozi-okonjo-iweala-and-anne-o-krueger-2022-09" class="track-event" data-href-original="/onpoint/trade-after-pandemic-russias-war-in-ukraine-by-ngozi-okonjo-iweala-and-anne-o-krueger-2022-09">The Trade Agenda Today</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el" data-url="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" data-page-subarea="main-article-a2">
    <a href="/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" title="What Really Brought Down Truss?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="63526342010e4f73984a922d" data-language="english" data-event-action="click" data-entity-link-name="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" class="track-event overlay" data-href-original="/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10"><span class="u-tos">What Really Brought Down Truss?</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/71922b9fad607f4cd49e6dc18d21980c.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/71922b9fad607f4cd49e6dc18d21980c.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/71922b9fad607f4cd49e6dc18d21980c.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="james197_ Rob PinneyGetty Images_truss resignation" />

    </picture>
            <span class="image__copyright" >Rob Pinney/Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span>Politics</span></a>
    <a href="/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10#comments" data-comment-url="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" title="Comments for What Really Brought Down Truss?" data-entity-type="document" data-entity-id="63526342010e4f73984a922d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" class="track-event icon-box u-ml-auto" data-href-original="/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="63526342010e4f73984a922d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" title="What Really Brought Down Truss?" data-entity-type="document" data-entity-id="63526342010e4f73984a922d" data-language="english" data-event-action="click" data-entity-link-name="truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10" class="track-event" data-href-original="/commentary/truss-resignation-reflected-longstanding-financial-vulnerability-by-harold-james-2022-10">What Really Brought Down Truss?</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/harold-james" data-entity-type="member" data-entity-id="89407c0246f86f2c0f0e250b" data-language="english" data-event-action="click" data-entity-link-name="harold-james" class="track-event  listing__author author" data-href-original="/columnist/harold-james">Harold James</a>
                    says there&#x2019;s more to the story than the clash between fiscal and monetary policies.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to What Really Brought Down Truss?">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/anatole-kaletsky" data-entity-type="member" data-entity-id="54b147624a42310e605c67ad" data-language="english" data-event-action="click" data-entity-link-name="anatole-kaletsky" class="track-event vl-divider listing__author author" data-href-original="/columnist/anatole-kaletsky">Anatole Kaletsky</a>
                    <a href="/commentary/global-echoes-of-british-liz-truss-policies-by-anatole-kaletsky-2022-10" data-entity-type="document" data-entity-id="63455d53ed14ba17e3a1adf9" data-language="english" data-event-action="click" data-entity-link-name="global-echoes-of-british-liz-truss-policies-by-anatole-kaletsky-2022-10" class="track-event" data-href-original="/commentary/global-echoes-of-british-liz-truss-policies-by-anatole-kaletsky-2022-10">The Global Echoes of a British Near-Collapse</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el onpoint" data-url="israel-middle-east-us-foreign-policy-by-ivan-krastev-and-leonard-benardo-1-2022-10" data-page-subarea="main-article-a2">
    <a href="/onpoint/israel-middle-east-us-foreign-policy-by-ivan-krastev-and-leonard-benardo-1-2022-10" title="America and the Promised Land" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="63523fd7010e4f7398c98ad0" data-language="english" data-event-action="click" data-entity-link-name="israel-middle-east-us-foreign-policy-by-ivan-krastev-and-leonard-benardo-1-2022-10" class="track-event overlay" data-href-original="/onpoint/israel-middle-east-us-foreign-policy-by-ivan-krastev-and-leonard-benardo-1-2022-10"><span class="u-tos">America and the Promised Land</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/a768bb26421c37aecd5dca0eb106ad5f.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/a768bb26421c37aecd5dca0eb106ad5f.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/a768bb26421c37aecd5dca0eb106ad5f.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="op_krastev2_THOMAS COEXAFP via Getty Images_us israel" />

    </picture>
            <span class="image__copyright" >THOMAS COEX/AFP via Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/global-bookmark" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="globalbookmark" class="track-event banner" data-href-original="/global-bookmark"><svg class="svgicon icon--ps" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#ps"></use></svg><span>Global Bookmark</span></a>
    <a href="/onpoint/israel-middle-east-us-foreign-policy-by-ivan-krastev-and-leonard-benardo-1-2022-10#comments" data-comment-url="israel-middle-east-us-foreign-policy-by-ivan-krastev-and-leonard-benardo-1-2022-10" title="Comments for America and the Promised Land" data-entity-type="document" data-entity-id="63523fd7010e4f7398c98ad0" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/israel-middle-east-us-foreign-policy-by-ivan-krastev-and-leonard-benardo-1-2022-10" class="track-event icon-box u-ml-auto" data-href-original="/onpoint/israel-middle-east-us-foreign-policy-by-ivan-krastev-and-leonard-benardo-1-2022-10#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="israel-middle-east-us-foreign-policy-by-ivan-krastev-and-leonard-benardo-1-2022-10" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="63523fd7010e4f7398c98ad0" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/israel-middle-east-us-foreign-policy-by-ivan-krastev-and-leonard-benardo-1-2022-10" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/israel-middle-east-us-foreign-policy-by-ivan-krastev-and-leonard-benardo-1-2022-10" title="America and the Promised Land" data-entity-type="document" data-entity-id="63523fd7010e4f7398c98ad0" data-language="english" data-event-action="click" data-entity-link-name="israel-middle-east-us-foreign-policy-by-ivan-krastev-and-leonard-benardo-1-2022-10" class="track-event" data-href-original="/onpoint/israel-middle-east-us-foreign-policy-by-ivan-krastev-and-leonard-benardo-1-2022-10">America and the Promised Land</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/ivan-krastev" data-entity-type="member" data-entity-id="4e4f7c0246f86f2c0f11260b" data-language="english" data-event-action="click" data-entity-link-name="ivan-krastev" class="track-event  listing__author author" data-href-original="/columnist/ivan-krastev">Ivan Krastev</a> & <a href="/columnist/leonard-benardo-1" data-entity-type="member" data-entity-id="6141fccde3278d50d7063ea4" data-language="english" data-event-action="click" data-entity-link-name="leonard-benardo-1" class="track-event  listing__author author" data-href-original="/columnist/leonard-benardo-1">Leonard Benardo</a>

                    <span class="hide-for-small-only">
                        <p>Although foreign policy may feel remote to most people, it has always been heavily integrated with domestic politics and deeper historical legacies. Nowhere is this more apparent than in US policy toward Israel.</p>
                    </span>
                    <span class="show-for-small-only">
                        consider how the idea of Israel has featured in US foreign policy over time.
                    </span>
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to America and the Promised Land">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/mohamed-elbaradei" data-entity-type="member" data-entity-id="27ea7c0246f86f2c0fdc320b" data-language="english" data-event-action="click" data-entity-link-name="mohamed-elbaradei" class="track-event vl-divider listing__author author" data-href-original="/columnist/mohamed-elbaradei">Mohamed  ElBaradei</a>
                    <a href="/commentary/israel-palestine-conflict-needs-more-balanced-us-approach-by-mohamed-elbaradei-2021-07" data-entity-type="document" data-entity-id="60f1550b16054714bd0b3434" data-language="english" data-event-action="click" data-entity-link-name="israel-palestine-conflict-needs-more-balanced-us-approach-by-mohamed-elbaradei-2021-07" class="track-event" data-href-original="/commentary/israel-palestine-conflict-needs-more-balanced-us-approach-by-mohamed-elbaradei-2021-07">The America that Israel and Palestine Need</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el onpoint" data-url="what-s-next-for-xi-s-china" data-page-subarea="a3-bigpicture">
    <a href="/onpoint/what-s-next-for-xi-s-china" title="What&#x2019;s Next for Xi&#x2019;s China?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="63518a1c4559d98a1b22c4aa" data-language="english" data-event-action="click" data-entity-link-name="what-s-next-for-xi-s-china" class="track-event overlay" data-href-original="/onpoint/what-s-next-for-xi-s-china"><span class="u-tos">What&#x2019;s Next for Xi&#x2019;s China?</span></a>

    

    <figure class="image image--ratio-c listing__image brackets   " >
            <span class="bracket bracket__tr"></span>
            <span class="bracket bracket__bl"></span>

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/6585313d2355c0be740105d3a8c16388.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/6585313d2355c0be740105d3a8c16388.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/6585313d2355c0be740105d3a8c16388.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="GettyImages-1433806879" />

    </picture>
            <span class="image__copyright" >Kevin Frayer / Stringer via Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event banner" data-href-original="/bigpictures"><svg class="svgicon icon--ps" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#ps"></use></svg><span>Big Picture</span></a>
    <a href="/onpoint/what-s-next-for-xi-s-china#comments" data-comment-url="what-s-next-for-xi-s-china" title="Comments for What&#x2019;s Next for Xi&#x2019;s China?" data-entity-type="document" data-entity-id="63518a1c4559d98a1b22c4aa" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/what-s-next-for-xi-s-china" class="track-event icon-box u-ml-auto" data-href-original="/onpoint/what-s-next-for-xi-s-china#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">1</span></a>
    <button data-url="what-s-next-for-xi-s-china" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="63518a1c4559d98a1b22c4aa" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/what-s-next-for-xi-s-china" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/what-s-next-for-xi-s-china" title="What&#x2019;s Next for Xi&#x2019;s China?" data-entity-type="document" data-entity-id="63518a1c4559d98a1b22c4aa" data-language="english" data-event-action="click" data-entity-link-name="what-s-next-for-xi-s-china" class="track-event" data-href-original="/onpoint/what-s-next-for-xi-s-china">What&#x2019;s Next for Xi&#x2019;s China?</a>
        </h2>
        <div class="listing__excerpt">
                <div class="listing__abs u-mt-se">
                    <p>The 20th National Congress of the Communist Party of China has begun, and so far, President Xi Jinping has had a lot more to say about national pride and security than about the economy’s rapid downturn. With Xi set to be confirmed for an unprecedented third term, we asked <em>PS </em>commentators whether the country is headed down a self-destructive – even dangerous – path.</p>
                </div>
        </div>
    </header>
    

</li>
        
<li class="listing asize asize--c cur__el" data-url="appeasement-of-russia-putin-no-option-in-ukraine-by-salome-samadashvili-2022-10" data-page-subarea="main-article-a2">
    <a href="/commentary/appeasement-of-russia-putin-no-option-in-ukraine-by-salome-samadashvili-2022-10" title="The Sirens of Appeasement" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="635149334559d98a1b60e782" data-language="english" data-event-action="click" data-entity-link-name="appeasement-of-russia-putin-no-option-in-ukraine-by-salome-samadashvili-2022-10" class="track-event overlay" data-href-original="/commentary/appeasement-of-russia-putin-no-option-in-ukraine-by-salome-samadashvili-2022-10"><span class="u-tos">The Sirens of Appeasement</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/c5ec18e11a9902b7c1ad1bd628c420e3.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/c5ec18e11a9902b7c1ad1bd628c420e3.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/c5ec18e11a9902b7c1ad1bd628c420e3.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="samadashvili1_ANATOLII STEPANOVAFP via Getty Images" />

    </picture>
            <span class="image__copyright" >ANATOLII STEPANOV/AFP via Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span>Politics</span></a>
    <a href="/commentary/appeasement-of-russia-putin-no-option-in-ukraine-by-salome-samadashvili-2022-10#comments" data-comment-url="appeasement-of-russia-putin-no-option-in-ukraine-by-salome-samadashvili-2022-10" title="Comments for The Sirens of Appeasement" data-entity-type="document" data-entity-id="635149334559d98a1b60e782" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/appeasement-of-russia-putin-no-option-in-ukraine-by-salome-samadashvili-2022-10" class="track-event icon-box u-ml-auto" data-href-original="/commentary/appeasement-of-russia-putin-no-option-in-ukraine-by-salome-samadashvili-2022-10#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">1</span></a>
    <button data-url="appeasement-of-russia-putin-no-option-in-ukraine-by-salome-samadashvili-2022-10" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="635149334559d98a1b60e782" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/appeasement-of-russia-putin-no-option-in-ukraine-by-salome-samadashvili-2022-10" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/appeasement-of-russia-putin-no-option-in-ukraine-by-salome-samadashvili-2022-10" title="The Sirens of Appeasement" data-entity-type="document" data-entity-id="635149334559d98a1b60e782" data-language="english" data-event-action="click" data-entity-link-name="appeasement-of-russia-putin-no-option-in-ukraine-by-salome-samadashvili-2022-10" class="track-event" data-href-original="/commentary/appeasement-of-russia-putin-no-option-in-ukraine-by-salome-samadashvili-2022-10">The Sirens of Appeasement</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/salome-samadashvili" data-entity-type="member" data-entity-id="635149334559d98a1b60e75b" data-language="english" data-event-action="click" data-entity-link-name="salome-samadashvili" class="track-event  listing__author author" data-href-original="/columnist/salome-samadashvili">Salome Samadashvili</a>
                    urges Western leaders not to repeat the mistakes they made following Russia&#x2019;s aggression in 2008 and 2014.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to The Sirens of Appeasement">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/slavoj-zizek" data-entity-type="member" data-entity-id="621f8258893e477bbfb08243" data-language="english" data-event-action="click" data-entity-link-name="slavoj-zizek" class="track-event vl-divider listing__author author" data-href-original="/columnist/slavoj-zizek">Slavoj &#x17D;i&#x17E;ek</a>
                    <a href="/commentary/ukraine-war-shameful-stance-of-western-left-by-slavoj-zizek-2022-10" data-entity-type="document" data-entity-id="63481e05297354cfe0c3021a" data-language="english" data-event-action="click" data-entity-link-name="ukraine-war-shameful-stance-of-western-left-by-slavoj-zizek-2022-10" class="track-event" data-href-original="/commentary/ukraine-war-shameful-stance-of-western-left-by-slavoj-zizek-2022-10">The Ukraine Safari</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el" data-url="japan-yen-depreciation-intervention-foreign-exchange-market-by-takatoshi-ito-2022-10" data-page-subarea="main-article-a2">
    <a href="/commentary/japan-yen-depreciation-intervention-foreign-exchange-market-by-takatoshi-ito-2022-10" title="Down Goes the Yen" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="635138c74559d98a1b2c6a90" data-language="english" data-event-action="click" data-entity-link-name="japan-yen-depreciation-intervention-foreign-exchange-market-by-takatoshi-ito-2022-10" class="track-event overlay" data-href-original="/commentary/japan-yen-depreciation-intervention-foreign-exchange-market-by-takatoshi-ito-2022-10"><span class="u-tos">Down Goes the Yen</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/8460d585ceb818f311b905acf6a70a5a.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/8460d585ceb818f311b905acf6a70a5a.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/8460d585ceb818f311b905acf6a70a5a.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="ito20_KAZUHIRO NOGIAFP via Getty Images_dollar yen" />

    </picture>
            <span class="image__copyright" >KAZUHIRO NOGI/AFP via Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/economics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event banner" data-href-original="/section/economics"><span>Economics</span></a>
    <a href="/commentary/japan-yen-depreciation-intervention-foreign-exchange-market-by-takatoshi-ito-2022-10#comments" data-comment-url="japan-yen-depreciation-intervention-foreign-exchange-market-by-takatoshi-ito-2022-10" title="Comments for Down Goes the Yen" data-entity-type="document" data-entity-id="635138c74559d98a1b2c6a90" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/japan-yen-depreciation-intervention-foreign-exchange-market-by-takatoshi-ito-2022-10" class="track-event icon-box u-ml-auto" data-href-original="/commentary/japan-yen-depreciation-intervention-foreign-exchange-market-by-takatoshi-ito-2022-10#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="japan-yen-depreciation-intervention-foreign-exchange-market-by-takatoshi-ito-2022-10" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="635138c74559d98a1b2c6a90" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/japan-yen-depreciation-intervention-foreign-exchange-market-by-takatoshi-ito-2022-10" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/japan-yen-depreciation-intervention-foreign-exchange-market-by-takatoshi-ito-2022-10" title="Down Goes the Yen" data-entity-type="document" data-entity-id="635138c74559d98a1b2c6a90" data-language="english" data-event-action="click" data-entity-link-name="japan-yen-depreciation-intervention-foreign-exchange-market-by-takatoshi-ito-2022-10" class="track-event" data-href-original="/commentary/japan-yen-depreciation-intervention-foreign-exchange-market-by-takatoshi-ito-2022-10">Down Goes the Yen</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/takatoshi-ito" data-entity-type="member" data-entity-id="90177d0246f86f2c0f673e0b" data-language="english" data-event-action="click" data-entity-link-name="takatoshi-ito" class="track-event  listing__author author" data-href-original="/columnist/takatoshi-ito">Takatoshi Ito</a>
                    explains why Japan&#x2019;s currency is likely to continue depreciating for the foreseeable future.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to Down Goes the Yen">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/takatoshi-ito" data-entity-type="member" data-entity-id="90177d0246f86f2c0f673e0b" data-language="english" data-event-action="click" data-entity-link-name="takatoshi-ito" class="track-event vl-divider listing__author author" data-href-original="/columnist/takatoshi-ito">Takatoshi Ito</a>
                    <a href="/commentary/fed-japan-interest-rate-hikes-risks-negative-seigniorage-by-takatoshi-ito-2022-09" data-entity-type="document" data-entity-id="63344019f06ac612d23a7dc9" data-language="english" data-event-action="click" data-entity-link-name="fed-japan-interest-rate-hikes-risks-negative-seigniorage-by-takatoshi-ito-2022-09" class="track-event" data-href-original="/commentary/fed-japan-interest-rate-hikes-risks-negative-seigniorage-by-takatoshi-ito-2022-09">The Challenge of Monetary Tightening</a>
                </li>
        </ul>
    </aside>

</li>
</ol>
                </div>

    <footer id="footer" class="u-mt footer" data-page-area="footer" data-scroll-area="footer">
    <div class="grid-container footer__wrapper">
            <div>
                <div class="footer__alt spacer">&nbsp;</div>
                <p>Support Project Syndicate</p>
                <p class="u-mb u-mt-s">
                    <a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link button button--primary u-mr-se" data-href-original="/order/subscription?trigger=footer">Subscribe</a> 
                    <a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-upgrade" class="track-event upgrade-link button button--primary u-mr-se u-hidden" data-href-original="/order/subscription?trigger=footer">Upgrade</a> 
                    <a data-trigger="footer" href="/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event button button--primary" data-href-original="/donation?trigger=footer">Donate</a>
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted newsletter--s">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="newsletter-editor__fields">
                <input data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                <label class="icon-box"><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event" />
                     <svg class="svgicon icon--chevron icon--large svgicon--borderless" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg>
                </label>
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted newsletter--s">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>        
                <p class="footer__social"><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" title="Facebook" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event" data-href-original="https://www.facebook.com/projectsyndicate"><svg class="svgicon icon--facebook icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg></a>
                <a href="https://twitter.com/prosyn" rel="noopener" target="_blank" title="Twitter" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event" data-href-original="https://twitter.com/prosyn"><svg class="svgicon icon--twitter icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg></a>
                <a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" title="LinkedIn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event" data-href-original="https://www.linkedin.com/company/project-syndicate"><svg class="svgicon icon--linkedin icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#linkedin"></use></svg></a>
                <a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" title="YouTube" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event" data-href-original="https://www.youtube.com/user/ProjectSyndicate"><svg class="svgicon icon--youtube icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#youtube"></use></svg></a></p>
            </div>
            <div>
                <h3>Content</h3>
                <ul class="list">
                    <li><a href="/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="ps-quarterly" class="track-event" data-href-original="/magazines">PS Quarterly</a></li>
                    <li><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event" data-href-original="/sections">Sections</a></li>
                    <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event" data-href-original="/topics">Topics</a></li>
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event" data-href-original="/archive">Archive</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                    <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                    <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div>
                <h3>Subscriber Exclusive</h3>
                <ul class="list">
                    <li><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">OnPoint</a></li>
                    <li><a href="/longreads" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="longreads" class="track-event" data-href-original="/longreads">Longer Reads</a></li>
                    <li><a href="/insider-interview" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="insider-interviews" class="track-event" data-href-original="/insider-interview">Insider Interviews</a></li>
                    <li><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="say-more" class="track-event" data-href-original="/say-more">Say More</a></li>
                    <li><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">Big Picture</a></li>
                    <li><a href="/global-bookmark" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="global-bookmark" class="track-event" data-href-original="/global-bookmark">Global Bookmark</a></li>
                    <li><a href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div>
                <h3>Project Syndicate</h3>
                <ul class="list">
                    <li><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                    <li><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event" data-href-original="/pages/careers">Careers</a></li>
                    <li><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event" data-href-original="/faq">FAQ</a></li>
                    <li><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event" data-href-original="/newsletters">Newsletters</a></li>
                    <li><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>
            <div>
                <h3>Network</h3>
                <ul class="list">
                    <li><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li><a href="https://magazines.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="ps-magazines" class="track-event" data-href-original="https://magazines.project-syndicate.org">PS Magazines</a></li>
                    <li><a href="https://events.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="ps-events" class="track-event" data-href-original="https://events.project-syndicate.org">PS Events</a></li>
                    <li><a href="/education" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="instituations" class="track-event" data-href-original="/education">Institutions</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-container footer__alt footer__copyright">
            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </span>
            <div class="copyright">
                &copy; Project Syndicate - 2022<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
           </div>
            <div class="flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img src="/images/flowli/poweredbyflowli-button-light.png" loading="lazy" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>

</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <form action="/archive" method="get" class="u-mt-se f-auto flex flex--nowrap u-show-xsmall-down-only">
                <span class="f-auto u-relative">
                    <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
                </span><label class="f-fix icon-box" tabindex="2"><input type="submit" aria-label="Search!" class="">
                <svg class="svgicon icon--chevron icon--large svgicon--borderless" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg>
                </label>
            </form>
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event" data-href-original="/topics">Topics</a></li>
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>               
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Subscriber Exclusive</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">OnPoint</a></li>
                <li role="menuitem"><a href="/longreads" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="longreads" class="track-event" data-href-original="/longreads">Longer Reads</a></li>
                <li role="menuitem"><a href="/insider-interview" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="insider-interviews" class="track-event" data-href-original="/insider-interview">Insider Interviews</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="say-more" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">Big Picture</a></li>
                <li role="menuitem"><a href="/global-bookmark" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="global-bookmark" class="track-event" data-href-original="/global-bookmark">Global Bookmark</a></li>
                <li role="menuitem"><a href="/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="magazines" class="track-event" data-href-original="/magazines">PS Quarterly</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event " data-href-original="https://twitter.com/prosyn"><svg class="svgicon icon--twitter icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg></a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event  nav__icon" data-href-original="https://www.facebook.com/projectsyndicate"><svg class="svgicon icon--facebook icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg></a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event  nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate"><svg class="svgicon icon--youtube icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#youtube"></use></svg></a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event  nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate"><svg class="svgicon icon--linkedin icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#linkedin"></use></svg></a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span>
            <label class="f-fix icon-box">
                <input type="submit" tabindex="2" aria-label="Search!" />
                <svg class="svgicon icon--chevron icon--large svgicon--borderless" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg>
            </label>
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" data-recaptcha-loader="reg-captcha" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like u-link" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8CG4iXZeNhRPi35k2PWWuGLXSWXIWMRbIFWae4MsrhqjbiKrBuGxlt51U_ejsa1PtMHsSLuQw2FWbGI7kMZ4-r_S3tWKqZfR832xORTxvxP4Ls9oaQLQd1uawkred2F6AtJV1tPkFrzJf4xfVwhfuRw" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div id="reg-captcha" class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8CG4iXZeNhRPi35k2PWWuGLXSWXIWMRbIFWae4MsrhqjbiKrBuGxlt51U_ejsa1PtMHsSLuQw2FWbGI7kMZ4-r_S3tWKqZfR832xORTxvxP4Ls9oaQLQd1uawkred2F6AtJV1tPkFrzJf4xfVwhfuRw" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none"><svg class="svgicon icon--facebook svgicon--borderless u-mr-se" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <button data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><svg class="svgicon icon--google svgicon--borderless u-mr-se" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#google"></use></svg> Google</button>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none"><svg class="svgicon icon--microsoft svgicon--borderless u-mr-se" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#microsoft"></use></svg> Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none"><svg class="svgicon icon--twitter svgicon--borderless u-mr-se" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };

    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script src="https://data.flw.li/piwik/piwik.js" defer></script>

<script>

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>