<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>The Trump Paradox by Eric Posner - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=c0YeJBBPlhIr_pS51ObQ6yFAbBFeEEt95eAFNMZE6xA" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=S-sEp_78nBwEI_g9EzH5BZJm0AE3O83Bo1LWDvdMHfA" media="print" rel="stylesheet" />



    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12">
<meta itemprop="name" property="og:title" content="The Trump Paradox | by Eric Posner - Project Syndicate">
<meta name="description" content="For all of the irresponsible and reprehensible things outgoing US President Donald Trump said while in office, he could not have posed as great a threat to liberal democracy as many of his critics have supposed. Trump&#x27;s entire political project has rested on a fundamental paradox that real authoritarian leaders know to avoid.">
<meta property="og:description" itemprop="description" content="For all of the irresponsible and reprehensible things outgoing US President Donald Trump said while in office, he could not have posed as great a threat to liberal democracy as many of his critics have supposed. Trump&#x27;s entire political project has rested on a fundamental paradox that real authoritarian leaders know to avoid.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" />
        <meta property="article:published_time" itemprop="dateCreated" content="2020-12-22T15:25Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2020-12-22T15:25Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/9a5fdd84f9c3118de64de133ddeaa542.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/9a5fdd84f9c3118de64de133ddeaa542.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Eric Posner" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="The Trump Paradox"
          data-flowli-url="https://www.project-syndicate.org/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12"
          data-flowli-authors="5d7a17f6a50d101f44fd4ff5"
          data-flowli-system-tags="commentary"
          data-flowli-following="7a918c0246f86f2c0f60340c"
          data-flowli-document="5fe20a414d4f5940a0bbedf8" />
    <meta name="keywords" property="article:tag" content="trump,autocrat,biden,china,ukraine,democracy,eric posner" />
    <meta name="news_keywords" content="trump,autocrat,biden,china,ukraine,democracy,eric posner" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/eric-posner" />
        <meta property="article:section" content="Politics &amp; World Affairs" />


        <meta name="parsely-page" content='{
  "title": "The Trump Paradox by Eric Posner",
  "link": "https://www.project-syndicate.org/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12",
  "image_url": "https://webapi.project-syndicate.org/library/9a5fdd84f9c3118de64de133ddeaa542.2-1-super.1.jpg",
  "type": "post",
  "post_id": "trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12",
  "pub_date": "2020-12-22T15:25Z",
  "author": "Eric Posner",
  "tags": ""
}' />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=SOmIHPcHJy37Zry-ti1DIWg1FH4RICnxk80zTpSKNyg"></script>


    
    
        <script src="/scripts/events.min.js?v=lsYUjovx0wIUADlBQA_tRAxxWkHm1b8jcDJmO8o6JCk" defer></script>
        <script src="/scripts/application.min.js?v=eDCE7ompXvx1IrZ_v7PzEiIKCBBv0G4OkX_mVpc2kYg"></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden u-noprint" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se flex">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                                <li role="presentation"><a href="/topic/rule-of-law" data-entity-type="document" data-entity-id="5fd3b8c5e7a0fd5e60b78601" data-language="english" data-event-action="click" data-entity-link-name="rule-of-law" class="track-event nav__item" data-href-original="/topic/rule-of-law">Rule of Law</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="5fe20a414d4f5940a0bbedf8" data-language="english" data-url="trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" data-fullurl="/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12/english" data-title="The Trump Paradox" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2020-12-22T15:25Z" />
        <meta itemprop="datePublished" content="2020-12-22T15:25Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" rel="pingback" />
    <meta itemprop="keywords" content="trump,autocrat,biden,china,ukraine,democracy,eric posner" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/9a5fdd84f9c3118de64de133ddeaa542.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="0">
                    <meta itemprop="height" content="0">

        <picture  class="fbg-image__element" >

                            <source data-srcset="https://webapi.project-syndicate.org/library/9a5fdd84f9c3118de64de133ddeaa542.2-1-medium.1.jpg" media="--small" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/9a5fdd84f9c3118de64de133ddeaa542.2-1-large.1.jpg" media="--medium" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/9a5fdd84f9c3118de64de133ddeaa542.2-1-xlarge.1.jpg" media="--large" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/9a5fdd84f9c3118de64de133ddeaa542.2-1-super.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9a5fdd84f9c3118de64de133ddeaa542.jpg" class="lazyload" alt="posner8_ANDREW CABALLERO-REYNOLDSAFP via Getty Images_trump" />

        </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Andrew Caballero-Reynolds/AFP via Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" title="Open comments" aria-expanded="false" aria-controls="comments-5fe20a414d4f5940a0bbedf8" aria-haspopup="true" data-entity-type="document" data-entity-id="5fe20a414d4f5940a0bbedf8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" data-entity-type="document" data-entity-id="5fe20a414d4f5940a0bbedf8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5fe20a414d4f5940a0bbedf8" data-entity-type="document" data-page="trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FXG1iPX4&amp;text=The%20Trump%20Paradox%20by%20Eric%20Posner%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5fe20a414d4f5940a0bbedf8" data-entity-type="document" data-page="trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/XG1iPX4&amp;title=The%20Trump%20Paradox&amp;summary=For%20all%20of%20the%20irresponsible%20and%20reprehensible%20things%20outgoing%20US%20President%20Donald%20Trump%20said%20while%20in%20office%2C%20he%20could%20not%20have%20posed%20as%20great%20a%20threat%20to%20liberal%20democracy%20as%20many%20of%20his%20critics%20have%20supposed.%20Trump%27s%20entire%20political%20project%20has%20rested%20on%20a%20fundamental%20paradox%20that%20real%20authoritarian%20leaders%20know%20to%20avoid.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5fe20a414d4f5940a0bbedf8" data-entity-type="document" data-page="trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">The Trump Paradox</h1>



            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                <div class="article__byline">


                        <time itemprop="datePublished" datetime="2020-12-22T15:25Z" class="vl-divider">Dec 22, 2020</time>

                        <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/eric-posner" itemprop="url" data-entity-type="member" data-entity-id="5d7a17f6a50d101f44fd4ff5" data-language="english" data-event-action="click" data-entity-link-name="eric-posner" class="track-event" data-href-original="/columnist/eric-posner"><span class="listing__author author" itemprop="name">Eric Posner</span></a></span>
                </div>
                <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                    <p>For all of the irresponsible and reprehensible things outgoing US President Donald Trump said while in office, he could not have posed as great a threat to liberal democracy as many of his critics have supposed. Trump's entire political project has rested on a fundamental paradox that real authoritarian leaders know to avoid.</p>
                </div>


                    <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                        <p data-line-id="9bf6daffa8f44f59a17e15952155a222">CHICAGO – As US President Donald Trump’s single term limps to an end, we should revisit a question that has dominated mainstream punditry for the past four years: Was America on the brink of an authoritarian takeover? Never before have so many commentators – including knowledgeable academics, seen-it-all-before political operatives, cynical journalists, and former government officials – argued as seriously that the United States was on the verge of a Weimar-style constitutional collapse. And yet, if Trump was an autocrat, he was a singularly ineffective one. When he wasn’t raging at the moon, he advanced his policies – most of them standard Republican fare – through constitutionally approved procedures.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-5fdb317a7d877c3f90794a15" aria-hidden="false">
                    
<article class="listing asize asize--c " data-url="china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12">
    <a href="/commentary/china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12" title="My Man of the Year" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fdb317a7d877c3f90794a15" data-language="english" data-event-action="click" data-entity-link-name="china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12" class="track-event overlay" data-href-original="/commentary/china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12"><span class="u-tos">My Man of the Year</span></a>





    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/68862016fad4b7cfaf13acfe4b079ed8.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/68862016fad4b7cfaf13acfe4b079ed8.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/68862016fad4b7cfaf13acfe4b079ed8.jpg" class="lazyload" alt="patten122_ Vernon YuenNurPhoto via Getty Images_jimmy lai">

        </picture>
            <span class="image__copyright">Vernon Yuen/NurPhoto via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12">My Man of the Year</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/chris-patten" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event" data-href-original="/columnist/chris-patten"><span class="listing__author author">Chris Patten</span></a></span>
                    salutes the principled bravery of the Hong Kong businessman and pro-democracy campaigner Jimmy Lai.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12#comments" data-comment-url="china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12" title="Comments for My Man of the Year" data-entity-type="document" data-entity-id="5fdb317a7d877c3f90794a15" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12#comments"><span>10</span></a>
    <button data-url="china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fdb317a7d877c3f90794a15" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-5fdc8f2c10c82218fcb1ccbb" aria-hidden="true">
                    
<article class="listing asize asize--c  onpoint " data-url="ps-commentators-best-reads-in-2020-by-ps-editors-2020-12">
    <a href="/onpoint/ps-commentators-best-reads-in-2020-by-ps-editors-2020-12" title="PS Commentators&#x2019; Best Reads in 2020" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fdc8f2c10c82218fcb1ccbb" data-language="english" data-event-action="click" data-entity-link-name="ps-commentators-best-reads-in-2020-by-ps-editors-2020-12" class="track-event overlay" data-href-original="/onpoint/ps-commentators-best-reads-in-2020-by-ps-editors-2020-12"><span class="u-tos">PS Commentators&#x2019; Best Reads in 2020</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/408b56d35c6c94886946c2eb0e214538.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/408b56d35c6c94886946c2eb0e214538.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/408b56d35c6c94886946c2eb0e214538.jpg" class="lazyload" alt="op_whatley13_yipengge_getty images_reading">

        </picture>
            <span class="image__copyright">Yipengge/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/ps-commentators-best-reads-in-2020-by-ps-editors-2020-12">PS Commentators&#x2019; Best Reads in 2020</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/digital-prague" data-entity-type="member" data-entity-id="b5d30b04c8e15d30118e1466" data-language="english" data-event-action="click" data-entity-link-name="digital-prague" class="track-event" data-href-original="/columnist/digital-prague"><span class="listing__author author">PS editors</span></a></span>
                    ask Project Syndicate contributors to select the book that resonated with them the most over the past year. 
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/ps-commentators-best-reads-in-2020-by-ps-editors-2020-12#comments" data-comment-url="ps-commentators-best-reads-in-2020-by-ps-editors-2020-12" title="Comments for PS Commentators&#x2019; Best Reads in 2020" data-entity-type="document" data-entity-id="5fdc8f2c10c82218fcb1ccbb" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/ps-commentators-best-reads-in-2020-by-ps-editors-2020-12" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/ps-commentators-best-reads-in-2020-by-ps-editors-2020-12#comments"><span>1</span></a>
    <button data-url="ps-commentators-best-reads-in-2020-by-ps-editors-2020-12" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fdc8f2c10c82218fcb1ccbb" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/ps-commentators-best-reads-in-2020-by-ps-editors-2020-12" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-5fda05161a11795cd4c3303b" aria-hidden="true">
                    
<article class="listing asize asize--c " data-url="america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12">
    <a href="/commentary/america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12" title="Avoiding America&#x2019;s Vicious COVID Cycle" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fda05161a11795cd4c3303b" data-language="english" data-event-action="click" data-entity-link-name="america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12" class="track-event overlay" data-href-original="/commentary/america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12"><span class="u-tos">Avoiding America&#x2019;s Vicious COVID Cycle</span></a>





    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/145268fff68fe9cb7c5cbe7bc8ec8e32.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/145268fff68fe9cb7c5cbe7bc8ec8e32.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/145268fff68fe9cb7c5cbe7bc8ec8e32.jpg" class="lazyload" alt="elerian132_Helen H. RichardsonMediaNews GroupThe Denver Post via Getty Images_covid vaccine">

        </picture>
            <span class="image__copyright">Helen H. Richardson/MediaNews Group/The Denver Post via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12">Avoiding America&#x2019;s Vicious COVID Cycle</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/mohamed-a-el-erian" data-entity-type="member" data-entity-id="1ba37c0246f86f2c0f562e0b" data-language="english" data-event-action="click" data-entity-link-name="mohamed-a-el-erian" class="track-event" data-href-original="/columnist/mohamed-a-el-erian"><span class="listing__author author">Mohamed A. El-Erian</span></a></span>
                    argues that halting the US public-health and economic crisis will require sustained efforts in four areas.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12#comments" data-comment-url="america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12" title="Comments for Avoiding America&#x2019;s Vicious COVID Cycle" data-entity-type="document" data-entity-id="5fda05161a11795cd4c3303b" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12#comments"><span>2</span></a>
    <button data-url="america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fda05161a11795cd4c3303b" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="32fb35102673490e9e9f01e1c8e47548">Trump certainly provided ample material for books with titles like <em><a href="https://www.hup.harvard.edu/catalog.php?isbn=9780674976825">The People vs. Democracy: Why Our Freedom Is in Danger and How to Save It</a></em>, <em><a href="https://www.penguinrandomhouse.com/books/565060/surviving-autocracy-by-masha-gessen/">Surviving Autocracy</a></em>, and <em><a href="https://www.harpercollins.com/products/trumpocalypse-david-frum?variant=33007866675234">Trumpocalypse</a></em>. From the start, he has lied relentlessly, expressed admiration for dictators, denigrated and threatened to jail his political opponents, disparaged judges and other public officials, vilified Muslims and foreigners, demonized journalists, and inflamed racial divisions. Even if some of his rhetoric was tongue-in-cheek or garbled, that hardly excuses him.</p>
<p data-line-id="b6e986205b7a488ba45054ae5b78c5e7">Trump also mixed his financial interests with government business, placed his children and son-in-law in positions of power, and frequently talked as if the government were his personal fiefdom. His presidency finally collapsed after his baseless claims of electoral fraud and spurious litigation efforts failed to gain traction.</p>
<p data-line-id="1f13eb40ec3e4d9e81f0e0192ae4281b">The doomsayers will insist that the events of the past month and a half easily could have swung in Trump’s favor. But, constitutionally speaking, Trump has always been more bark than bite. His main accomplishments – a tax cut and the appointment of conservative federal judges – involved Congress, as the Constitution requires. Similarly, his efforts to reduce the flow of illegal immigration drew on longstanding statutory authority.</p>
<p data-line-id="215c48f61b0544e1889ff5e121218d65">Indeed, from a strictly legal standpoint, Trump’s migration-related enforcement actions were less controversial than were President Barack Obama’s unilateral executive orders to protect people who were brought to the country illegally as children. Even Trump’s highly controversial travel ban targeting migrants from Muslim-majority countries was upheld by the Supreme Court on more-or-less settled doctrinal grounds.</p>
<p data-line-id="3b6c4c4c49bd4c5b8442e35ae75aae94">Trump’s efforts to weaken environmental, safety, and financial regulations have also drawn on statutory authority. In foreign policy, Trump initiated a sea change by weakening US global commitments, withdrawing from international agreements and multilateral organizations, imposing tariffs on trading partners, and recklessly criticizing allies while cozying up to dictators. Again, Trump was drawing on the legal powers of his office, which are at their broadest in foreign affairs. Congress has given the president almost limitless power to adjust tariffs, and courts have ruled time and again that it is the president who conducts US foreign policy. Moreover, Trump – unlike most of his recent predecessors – did not launch any major foreign wars or enter treaties through constitutionally dubious circumvention of Congress.</p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
            <a href="/order/subscription?route=commentary&amp;url=trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Ftrump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" data-entity-type="document" data-entity-id="5e9580c62683e2a068ab2784" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscribe-generic" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Ftrump-threat-to-us-democracy-overblown-by-eric-posner-2020-12"><span class="u-tos">Subscribe to Project Syndicate</span></a>
                    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-medium.1.png" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-large.1.png">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.png" class="lazyload" alt="Bundle2021_web4">

        </picture>
            <span class="image__copyright"></span>
    </figure>


    <div class="special__wrapper">

            <h2 class="special__title">Subscribe to Project Syndicate</h2>

            <div class="special__description">
                <p>Enjoy unlimited access to the ideas and opinions of the world's leading thinkers, including weekly long reads, book reviews, and interviews; <em>The Year Ahead</em> annual print magazine; the complete <em>PS</em> archive; and more – <strong>All for less than $9 a month</strong>.</p>
            </div>


                <p class="special__button">
                    <span>Subscribe Now</span>
                </p>
    </div>
    </div>
<p data-line-id="c51b8f91513b4fd893b154eae497d3e9">Yes, Trump did try to interfere with the Russia investigation, and to withhold military aid from Ukraine to compel its government to investigate Joe and Hunter Biden. But both of these constitutionally suspect efforts were largely unsuccessful. Finally, Trump has abused his power by dangling pardons to cronies who were under investigation.</p>
<p data-line-id="4dc6a90e5a854be3970e8b6da54ed897">All these actions were morally wrong and politically irresponsible. But in terms of their impact, and of their role in the exercise or expansion of the president’s power, they seem relatively minor. Virtually every president has cut corners. If Trump ruled as an autocrat and pushed the boundaries of his power, then so did every other president since Reagan. Yet none of those previous administrations came close to ending democracy in America.</p>
<p data-line-id="8fe1c9d4c41f4301bc644ab4e929d986">Trump stands out not so much for his actions as for his words. The hue and cry against him is a reaction to his incendiary rhetoric, inattentiveness to the duties of his office, ignorance about the world, juvenile delight in the trappings of power, and obnoxious narcissism.</p>
<p data-line-id="6c1b4cc1c7c34d2b96c0e0a02d4a10a9">To be sure, the line between rhetoric and action is not always clear. Presidents rule through words – by issuing orders to subordinates, who either obey or disregard them. Trump’s claims of election fraud could have led judges and Republican election officials to fix the outcome for him. They did not. His various calls to lock up his opponents could have encouraged ambitious Department of Justice lawyers or US Attorneys to launch investigations. They did not. Once judges, politicians, and other officeholders stopped heeding Trump’s words, he was helpless.</p>
<p data-line-id="cf2bb0f247d94b41abd0419d90534c13">Some people believe that constitutional democracy survived Trump because the system of checks and balances worked. Others give credit to the integrity of judges, government bureaucrats, the press, or Democratic (and a few Republican) elected officials.</p>
<p data-line-id="f1ad301486244ef6950f73faf6b60e09">But another explanation is that there was a basic contradiction in Trump’s method. In 2016, he sought power by attacking the very government institutions that he would need to exercise power. As president, he kept up his attacks on the government that he headed, acting as his own opposition.</p>
<p data-line-id="f5f14d92fca4437daabe7ec2b3f6f3a3">This had two effects that undermined his position. First, Trump’s own appointees – including judges and executive-branch officials – could not have felt much loyalty to a boss who was constantly undermining their status, power, and position. And indeed, many of them refused to do his bidding. Attorney General Jeff Sessions refused to fire special counsel Robert Mueller. Attorney General William Barr refused to challenge the election results. The judges Trump appointed – including three Supreme Court justices – refused to rule that the election was flawed. The FBI refused to heed Trump’s call for investigations of his political opponents. And the military refused to suppress protests.</p>
<figure data-line-id="1e6ec116fb61451aa3aac6f8925bfcd1"><a href="https://www.project-syndicate.org/order/givethisgift/bundle2021"><img src="https://webapi.project-syndicate.org/library/b435ace51f7a244a196e2a79f83f5906.jpg" data-image="wwypgqzufd9n"></a></figure>
<p data-line-id="1c107bbc96f44eb1a4ab7139a17f491c">Second, Trump asked voters to believe that the government was incompetent, biased, and infiltrated by a “deep state,” while using that same government to expel undocumented aliens, suppress riots, wage a trade war with China, distribute pandemic aid, and hold elections. In fact, Republican politicians in Georgia, which will hold two Senate run-off elections on January 5, fear that Trump’s attacks on the electoral system will convince some supporters not to bother voting. Likewise, lack of trust in science or the health authorities, encouraged by Trump, may undermine his signature accomplishment – Operation Warp Speed, which resulted in the rapid development of COVID-19 vaccines.</p>
<p data-line-id="7b5d5b15350a4784a290d4b092377c01">Real authoritarians, like Chinese President Xi Jinping, propagate an image of governmental excellence so that people will meekly submit to the police, courts, and regulators. While many Republican voters remain personally loyal to Trump, those who abandoned him for Biden while still voting for down-ballot Republicans must have realized that Republican policies could not be implemented if the government was a smoking ruin.</p>
<p data-line-id="44ad81eca0744d4fa22fc862aa35406d">This paradox does not mean that authoritarianism is impossible in the US. But it does suggest that Trump himself did not pose as grave a threat to liberal democracy as many had feared.</p>
                    </div>

                <div data-message-area="end-of-article" class="article__footer-widget">
                    



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>US President-elect Joe Biden may have promised a “return to normalcy,” but the truth is that there is no going back. The world is changing in fundamental ways, and the actions the world takes in the next few years will be critical to lay the groundwork for a sustainable, secure, and prosperous future.</p>
<p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world’s foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads and book reviews, <strong>Say More</strong> contributor interviews, <strong><em>The Year Ahead</em></strong> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12&amp;trigger=&amp;redirect=%2Fcommentary%2Ftrump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12&amp;trigger=&amp;redirect=%2Fcommentary%2Ftrump-threat-to-us-democracy-overblown-by-eric-posner-2020-12">Subscribe Now</a>
                </p>
    </div>
    </div>


                </div>

            </div>



    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/arab-spring-decade-transformation-region-by-shlomo-ben-ami-2020-12" data-entity-type="document" data-entity-id="5fdb711b7d877c3f90f34f9d" data-language="english" data-event-action="click" data-entity-link-name="arab-spring-decade-transformation-region-by-shlomo-ben-ami-2020-12" class="track-event overlay" data-href-original="/commentary/arab-spring-decade-transformation-region-by-shlomo-ben-ami-2020-12"><span class="u-tos">The Arab Spring Ten Years Later</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/arab-spring-decade-transformation-region-by-shlomo-ben-ami-2020-12">The Arab Spring Ten Years Later</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Dec 17, 2020</span>

<span class="bl-list "><a href="/columnist/shlomo-ben-ami" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event" data-href-original="/columnist/shlomo-ben-ami"><span class="listing__author author">Shlomo Ben-Ami</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12" data-entity-type="document" data-entity-id="5fdb317a7d877c3f90794a15" data-language="english" data-event-action="click" data-entity-link-name="china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12" class="track-event overlay" data-href-original="/commentary/china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12"><span class="u-tos">My Man of the Year</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/china-hong-kong-jimmy-lai-man-of-the-year-by-chris-patten-2020-12">My Man of the Year</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Dec 17, 2020</span>

<span class="bl-list "><a href="/columnist/chris-patten" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event" data-href-original="/columnist/chris-patten"><span class="listing__author author">Chris Patten</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12" data-entity-type="document" data-entity-id="5fda05161a11795cd4c3303b" data-language="english" data-event-action="click" data-entity-link-name="america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12" class="track-event overlay" data-href-original="/commentary/america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12"><span class="u-tos">Avoiding America&#x2019;s Vicious COVID Cycle</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/america-covid19-vicious-cycle-four-factors-by-mohamed-a-el-erian-2020-12">Avoiding America&#x2019;s Vicious COVID Cycle</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Dec 16, 2020</span>

<span class="bl-list "><a href="/columnist/mohamed-a-el-erian" data-entity-type="member" data-entity-id="1ba37c0246f86f2c0f562e0b" data-language="english" data-event-action="click" data-entity-link-name="mohamed-a-el-erian" class="track-event" data-href-original="/columnist/mohamed-a-el-erian"><span class="listing__author author">Mohamed A. El-Erian</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/merkel-surrenders-europe-to-hungary-poland-extortion-by-george-soros-2020-12" data-entity-type="document" data-entity-id="5fd28f5c90b7611568acc297" data-language="english" data-event-action="click" data-entity-link-name="merkel-surrenders-europe-to-hungary-poland-extortion-by-george-soros-2020-12" class="track-event overlay" data-href-original="/commentary/merkel-surrenders-europe-to-hungary-poland-extortion-by-george-soros-2020-12"><span class="u-tos">The Costs of Merkel&#x2019;s Surrender to Hungarian and Polish Extortion</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/merkel-surrenders-europe-to-hungary-poland-extortion-by-george-soros-2020-12">The Costs of Merkel&#x2019;s Surrender to Hungarian and Polish Extortion</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Dec 10, 2020</span>

<span class="bl-list "><a href="/columnist/george-soros" data-entity-type="member" data-entity-id="3b337c0246f86f2c0f1b240b" data-language="english" data-event-action="click" data-entity-link-name="george-soros" class="track-event" data-href-original="/columnist/george-soros"><span class="listing__author author">George Soros</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/onpoint/ps-commentators-best-reads-in-2020-by-ps-editors-2020-12" data-entity-type="document" data-entity-id="5fdc8f2c10c82218fcb1ccbb" data-language="english" data-event-action="click" data-entity-link-name="ps-commentators-best-reads-in-2020-by-ps-editors-2020-12" class="track-event overlay" data-href-original="/onpoint/ps-commentators-best-reads-in-2020-by-ps-editors-2020-12"><span class="u-tos">PS Commentators&#x2019; Best Reads in 2020</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/onpoint/ps-commentators-best-reads-in-2020-by-ps-editors-2020-12">PS Commentators&#x2019; Best Reads in 2020</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Dec 18, 2020</span>

<span class="bl-list "><a href="/columnist/digital-prague" data-entity-type="member" data-entity-id="b5d30b04c8e15d30118e1466" data-language="english" data-event-action="click" data-entity-link-name="digital-prague" class="track-event" data-href-original="/columnist/digital-prague"><span class="listing__author author">PS editors</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="eric-posner">
    <div class="nmd-item">
            <a href="/columnist/eric-posner" title="Profile of Eric Posner" data-entity-type="member" data-entity-id="5d7a17f6a50d101f44fd4ff5" data-language="english" data-event-action="click" data-entity-link-name="eric-posner" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/eric-posner">
                    <img data-src="https://webapi.project-syndicate.org/library/a7b3c1bd6afb1d2a1f5661bb3c1bcccd.square-small.1.jpg" alt="Eric Posner" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/eric-posner" title="Profile of Eric Posner" data-entity-type="member" data-entity-id="5d7a17f6a50d101f44fd4ff5" data-language="english" data-event-action="click" data-entity-link-name="eric-posner" class="track-event" data-href-original="/columnist/eric-posner">Eric Posner</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2019 </strong><br />
                                <strong>8</strong> Commentaries<br />
                        </p>
                        <p class="u-mt-s u-noprint">
                            <button data-following-id="5d7a17f6a50d101f44fd4ff5" data-entity-type="member" data-entity-id="5d7a17f6a50d101f44fd4ff5" data-language="english" data-event-action="author-subscribe" data-entity-link-name="columnist/eric-posner" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Eric Posner, a professor at the University of Chicago Law School, is the author, most recently, of <a href="https://us.macmillan.com/books/9781250303035" title="The Demagogue’s Playbook: The Battle for American Democracy from the Founders to Trump"><em>The Demagogue’s Playbook: The Battle for American Democracy from the Founders to Trump</em></a>.</p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5fe20a414d4f5940a0bbedf8" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5fe20a414d4f5940a0bbedf8">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=The%20Trump%20Paradox%20by%20Eric%20Posner%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FXG1iPX4" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5fe20a414d4f5940a0bbedf8" data-entity-type="document" data-page="trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" data-entity-type="document" data-entity-id="5fe20a414d4f5940a0bbedf8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" aria-expanded="false" aria-controls="comments-5fe20a414d4f5940a0bbedf8" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5fe20a414d4f5940a0bbedf8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5fe20a414d4f5940a0bbedf8" data-entity-type="document" data-page="trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FXG1iPX4&amp;text=The%20Trump%20Paradox%20by%20Eric%20Posner%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5fe20a414d4f5940a0bbedf8" data-entity-type="document" data-page="trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/XG1iPX4&amp;title=The%20Trump%20Paradox&amp;summary=For%20all%20of%20the%20irresponsible%20and%20reprehensible%20things%20outgoing%20US%20President%20Donald%20Trump%20said%20while%20in%20office%2C%20he%20could%20not%20have%20posed%20as%20great%20a%20threat%20to%20liberal%20democracy%20as%20many%20of%20his%20critics%20have%20supposed.%20Trump%27s%20entire%20political%20project%20has%20rested%20on%20a%20fundamental%20paradox%20that%20real%20authoritarian%20leaders%20know%20to%20avoid.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5fe20a414d4f5940a0bbedf8" data-entity-type="document" data-page="trump-threat-to-us-democracy-overblown-by-eric-posner-2020-12" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/XG1iPX4
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8BmUrRd0ctlFuUM3dC2AuWzMd8pVFVljVUUGz8Ksbd2828U71M-fEGhTTb3ZrUe4_tQBP0A9cJKDe4pkHiBibR6BFscD4Ve0GqSc1pJN6FCAEk91tldfqv7oOOc192_BvhFCvuEvWH1mUof_n34jMKtYGrjLOorKQd_YL7Es44hMgMy2QrRITaSOE1ERdHAxVg" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="true">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="false">
                <form id="form_submit-commentary" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>


                <label for="submit-commentary-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="submit-commentary-contact-firstname" />
        </p>
        <p>


                <label for="submit-commentary-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="submit-commentary-contact-lastname" />
        </p>
        <p>
                <label for="submit-commentary-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="submit-commentary-contact-email" />


        </p>
        <p>


                <label for="submit-commentary-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="submit-commentary-contact-telephone" />
        </p>
        <p>


                <label for="submit-commentary-contact-organisation" class="">Organization</label>
                <input type="text"  name="organisation" placeholder="Organization" id="submit-commentary-contact-organisation" />
        </p>
        <p>


                <label for="submit-commentary-contact-body" class="">Please provide a brief summary of your submission and a short bio describing your qualifications</label>
                    <span class="validation"></span>
                <input type="text" required name="body" placeholder="Please provide a brief summary of your submission and a short bio describing your qualifications" id="submit-commentary-contact-body" />
        </p>
        <p>
                    <span class="validation"></span>
                <fieldset id="submit-commentary-file-upload">
                    <legend><span class="val-type"></span></legend>
                    <span class="validation"></span>
                    <ol class="file-upload">
                        <li class="file">

                            <label class="button button--secondary switch input-file-label">
                                <span>Upload Commentary</span>
                                <input type="file" name="attachments" required class="file__input" aria-required="True" accept=".xlsx,.xls,.doc,.docx,.ppt,.pptx,.txt,.pdf,.jpg,.jpeg,.png" />
                            </label>
                            <a href="#" class="file__remove">remove</a>
                        </li>
                    </ol>
                    <span class="information spacer-top-20">You can submit a maximum of 5 files.</span>

                </fieldset>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_submit-commentary" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_submit-commentary" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8BmUrRd0ctlFuUM3dC2AuWzMd8pVFVljVUUGz8Ksbd2828U71M-fEGhTTb3ZrUe4_tQBP0A9cJKDe4pkHiBibR6BFscD4Ve0GqSc1pJN6FCAEk91tldfqv7oOOc192_BvhFCvuEvWH1mUof_n34jMKtYGrjLOorKQd_YL7Es44hMgMy2QrRITaSOE1ERdHAxVg" /></form>


            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="china-dam-brahmaputra-yarlung-zangbo-water-scarcity-asia-by-brahma-chellaney-2020-12">
    <a href="/commentary/china-dam-brahmaputra-yarlung-zangbo-water-scarcity-asia-by-brahma-chellaney-2020-12" title="Will China Turn Off Asia&#x2019;s Tap?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fe1f4f64d4f5940a0912ebd" data-language="english" data-event-action="click" data-entity-link-name="china-dam-brahmaputra-yarlung-zangbo-water-scarcity-asia-by-brahma-chellaney-2020-12" class="track-event overlay" data-href-original="/commentary/china-dam-brahmaputra-yarlung-zangbo-water-scarcity-asia-by-brahma-chellaney-2020-12"><span class="u-tos">Will China Turn Off Asia&#x2019;s Tap?</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/c678af0155632ba0719003f44485596f.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/c678af0155632ba0719003f44485596f.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c678af0155632ba0719003f44485596f.jpg" class="lazyload" alt="chellaney133_XinhuaTian Jinwen via Getty Images_yarlung zangbo brahmaputra" />

        </picture>
            <span class="image__copyright" >Xinhua/Tian Jinwen via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/china-dam-brahmaputra-yarlung-zangbo-water-scarcity-asia-by-brahma-chellaney-2020-12">Will China Turn Off Asia&#x2019;s Tap?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/brahma-chellaney" data-entity-type="member" data-entity-id="6aea7b0246f86f2c0f271f0b" data-language="english" data-event-action="click" data-entity-link-name="brahma-chellaney" class="track-event" data-href-original="/columnist/brahma-chellaney"><span class="listing__author author">Brahma Chellaney</span></a></span>
                    warns that the country is opening up a new front in its stealthy &#x2013; and potentially catastrophic &#x2013; water wars.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/china-dam-brahmaputra-yarlung-zangbo-water-scarcity-asia-by-brahma-chellaney-2020-12#comments" data-comment-url="china-dam-brahmaputra-yarlung-zangbo-water-scarcity-asia-by-brahma-chellaney-2020-12" title="Comments for Will China Turn Off Asia&#x2019;s Tap?" data-entity-type="document" data-entity-id="5fe1f4f64d4f5940a0912ebd" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-dam-brahmaputra-yarlung-zangbo-water-scarcity-asia-by-brahma-chellaney-2020-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-dam-brahmaputra-yarlung-zangbo-water-scarcity-asia-by-brahma-chellaney-2020-12#comments"><span>0</span></a>
    <button data-url="china-dam-brahmaputra-yarlung-zangbo-water-scarcity-asia-by-brahma-chellaney-2020-12" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fe1f4f64d4f5940a0912ebd" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-dam-brahmaputra-yarlung-zangbo-water-scarcity-asia-by-brahma-chellaney-2020-12" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  saymore " data-url="an-interview-with-martin-guzman-2020-12">
    <a href="/say-more/an-interview-with-martin-guzman-2020-12" title="An Interview with Mart&#xED;n Guzm&#xE1;n" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fe1b97b4c2ae25ea4f0d354" data-language="english" data-event-action="click" data-entity-link-name="an-interview-with-martin-guzman-2020-12" class="track-event overlay" data-href-original="/say-more/an-interview-with-martin-guzman-2020-12"><span class="u-tos">An Interview with Mart&#xED;n Guzm&#xE1;n</span></a>

            <a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event banner" data-href-original="/say-more"><span class="banner__line"></span><span class="banner__initials lazyload"></span><span class="banner__title">Say More</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9 image--bw-filter   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/9d194419ba2435e575d4bf47ff2f8a0b.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/9d194419ba2435e575d4bf47ff2f8a0b.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9d194419ba2435e575d4bf47ff2f8a0b.jpg" class="lazyload" alt="bolton3_JUAN MABROMATAAFP via Getty Images_argentinacentralbankcoronavirus" />

        </picture>
            <span class="image__copyright" >Juan Mabromata/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/say-more/an-interview-with-martin-guzman-2020-12">An Interview with Mart&#xED;n Guzm&#xE1;n</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/martin-guzman" data-entity-type="member" data-entity-id="53e363d14a4231070c38ecc1" data-language="english" data-event-action="click" data-entity-link-name="martin-guzman" class="track-event" data-href-original="/columnist/martin-guzman"><span class="listing__author author">Mart&#xED;n Guzm&#xE1;n</span></a></span>
                    examines the lessons of Argentina&#x2019;s recent debt restructuring, considers the applications of his (and Joseph Stiglitz&#x2019;s) theory of &#x201C;pseudo-wealth,&#x201D; and shows what Dostoyevsky understood about economics.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/say-more/an-interview-with-martin-guzman-2020-12#comments" data-comment-url="an-interview-with-martin-guzman-2020-12" title="Comments for An Interview with Mart&#xED;n Guzm&#xE1;n" data-entity-type="document" data-entity-id="5fe1b97b4c2ae25ea4f0d354" data-language="english" data-event-action="show-comment" data-entity-link-name="/say-more/an-interview-with-martin-guzman-2020-12" class="track-event icon icon--comment icon--desc" data-href-original="/say-more/an-interview-with-martin-guzman-2020-12#comments"><span>0</span></a>
    <button data-url="an-interview-with-martin-guzman-2020-12" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fe1b97b4c2ae25ea4f0d354" data-language="english" data-event-action="bookmark" data-entity-link-name="/say-more/an-interview-with-martin-guzman-2020-12" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="from-paris-to-2030-mary-robinson-clip-1">
    <a href="/videos/from-paris-to-2030-mary-robinson-clip-1" title="From Paris to 2030: Mary Robinson " itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fdb574e7d877c3f90c0ae3b" data-language="english" data-event-action="click" data-entity-link-name="from-paris-to-2030-mary-robinson-clip-1" class="track-event overlay" data-href-original="/videos/from-paris-to-2030-mary-robinson-clip-1"><span class="u-tos">From Paris to 2030: Mary Robinson </span></a>





    

    <figure class="image image--ratio-16-9 image--video   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/6ad38be761298382130ee8a53d084870.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/6ad38be761298382130ee8a53d084870.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6ad38be761298382130ee8a53d084870.jpg" class="lazyload" alt="YouTube Thumbnail_From Paris to 2030" />

        </picture>
            <span class="image__copyright" ></span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/videos/from-paris-to-2030-mary-robinson-clip-1">From Paris to 2030: Mary Robinson </a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/mary-robinson" data-entity-type="member" data-entity-id="3b4a920346f86f80112f8100" data-language="english" data-event-action="click" data-entity-link-name="mary-robinson" class="track-event" data-href-original="/columnist/mary-robinson"><span class="listing__author author">Mary Robinson</span></a></span>
                    explains what the UK, the EU, and China must do to uphold their Paris commitments.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/videos/from-paris-to-2030-mary-robinson-clip-1#comments" data-comment-url="from-paris-to-2030-mary-robinson-clip-1" title="Comments for From Paris to 2030: Mary Robinson " data-entity-type="document" data-entity-id="5fdb574e7d877c3f90c0ae3b" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/from-paris-to-2030-mary-robinson-clip-1" class="track-event icon icon--comment icon--desc" data-href-original="/videos/from-paris-to-2030-mary-robinson-clip-1#comments"><span>0</span></a>
    <button data-url="from-paris-to-2030-mary-robinson-clip-1" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fdb574e7d877c3f90c0ae3b" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/from-paris-to-2030-mary-robinson-clip-1" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="from-paris-to-2030-mary-robinson-clip-2">
    <a href="/videos/from-paris-to-2030-mary-robinson-clip-2" title="From Paris to 2030: Mary Robinson " itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fdb57c77d877c3f90c1dbc5" data-language="english" data-event-action="click" data-entity-link-name="from-paris-to-2030-mary-robinson-clip-2" class="track-event overlay" data-href-original="/videos/from-paris-to-2030-mary-robinson-clip-2"><span class="u-tos">From Paris to 2030: Mary Robinson </span></a>





    

    <figure class="image image--ratio-16-9 image--video   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/6ad38be761298382130ee8a53d084870.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/6ad38be761298382130ee8a53d084870.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6ad38be761298382130ee8a53d084870.jpg" class="lazyload" alt="YouTube Thumbnail_From Paris to 2030" />

        </picture>
            <span class="image__copyright" ></span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/videos/from-paris-to-2030-mary-robinson-clip-2">From Paris to 2030: Mary Robinson </a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/mary-robinson" data-entity-type="member" data-entity-id="3b4a920346f86f80112f8100" data-language="english" data-event-action="click" data-entity-link-name="mary-robinson" class="track-event" data-href-original="/columnist/mary-robinson"><span class="listing__author author">Mary Robinson</span></a></span>
                    argues that much more rigorous forms of multilateralism are needed to tackle the climate crisis.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/videos/from-paris-to-2030-mary-robinson-clip-2#comments" data-comment-url="from-paris-to-2030-mary-robinson-clip-2" title="Comments for From Paris to 2030: Mary Robinson " data-entity-type="document" data-entity-id="5fdb57c77d877c3f90c1dbc5" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/from-paris-to-2030-mary-robinson-clip-2" class="track-event icon icon--comment icon--desc" data-href-original="/videos/from-paris-to-2030-mary-robinson-clip-2#comments"><span>0</span></a>
    <button data-url="from-paris-to-2030-mary-robinson-clip-2" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fdb57c77d877c3f90c1dbc5" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/from-paris-to-2030-mary-robinson-clip-2" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="from-paris-to-2030-mary-robinson-clip-3">
    <a href="/videos/from-paris-to-2030-mary-robinson-clip-3" title="From Paris to 2030: Mary Robinson  " itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fdb582d7d877c3f90c2948d" data-language="english" data-event-action="click" data-entity-link-name="from-paris-to-2030-mary-robinson-clip-3" class="track-event overlay" data-href-original="/videos/from-paris-to-2030-mary-robinson-clip-3"><span class="u-tos">From Paris to 2030: Mary Robinson  </span></a>





    

    <figure class="image image--ratio-16-9 image--video   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/6ad38be761298382130ee8a53d084870.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/6ad38be761298382130ee8a53d084870.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6ad38be761298382130ee8a53d084870.jpg" class="lazyload" alt="YouTube Thumbnail_From Paris to 2030" />

        </picture>
            <span class="image__copyright" ></span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/videos/from-paris-to-2030-mary-robinson-clip-3">From Paris to 2030: Mary Robinson  </a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/mary-robinson" data-entity-type="member" data-entity-id="3b4a920346f86f80112f8100" data-language="english" data-event-action="click" data-entity-link-name="mary-robinson" class="track-event" data-href-original="/columnist/mary-robinson"><span class="listing__author author">Mary Robinson</span></a></span>
                    calls for more climate leadership from the UK ahead of COP26 in Glasgow.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/videos/from-paris-to-2030-mary-robinson-clip-3#comments" data-comment-url="from-paris-to-2030-mary-robinson-clip-3" title="Comments for From Paris to 2030: Mary Robinson  " data-entity-type="document" data-entity-id="5fdb582d7d877c3f90c2948d" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/from-paris-to-2030-mary-robinson-clip-3" class="track-event icon icon--comment icon--desc" data-href-original="/videos/from-paris-to-2030-mary-robinson-clip-3#comments"><span>0</span></a>
    <button data-url="from-paris-to-2030-mary-robinson-clip-3" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fdb582d7d877c3f90c2948d" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/from-paris-to-2030-mary-robinson-clip-3" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="from-paris-to-2030-shang-jin-wei">
    <a href="/videos/from-paris-to-2030-shang-jin-wei" title="From Paris to 2030: Shang-Jin Wei" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fdb5c907d877c3f90cb0f67" data-language="english" data-event-action="click" data-entity-link-name="from-paris-to-2030-shang-jin-wei" class="track-event overlay" data-href-original="/videos/from-paris-to-2030-shang-jin-wei"><span class="u-tos">From Paris to 2030: Shang-Jin Wei</span></a>





    

    <figure class="image image--ratio-16-9 image--video   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/6ad38be761298382130ee8a53d084870.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/6ad38be761298382130ee8a53d084870.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6ad38be761298382130ee8a53d084870.jpg" class="lazyload" alt="YouTube Thumbnail_From Paris to 2030" />

        </picture>
            <span class="image__copyright" ></span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/videos/from-paris-to-2030-shang-jin-wei">From Paris to 2030: Shang-Jin Wei</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/shang-jin-wei" data-entity-type="member" data-entity-id="55e8a871bc1f5710a8d46798" data-language="english" data-event-action="click" data-entity-link-name="shang-jin-wei" class="track-event" data-href-original="/columnist/shang-jin-wei"><span class="listing__author author">Shang-Jin Wei</span></a></span>
                    speaks about China&#x27;s role in global climate action.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/videos/from-paris-to-2030-shang-jin-wei#comments" data-comment-url="from-paris-to-2030-shang-jin-wei" title="Comments for From Paris to 2030: Shang-Jin Wei" data-entity-type="document" data-entity-id="5fdb5c907d877c3f90cb0f67" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/from-paris-to-2030-shang-jin-wei" class="track-event icon icon--comment icon--desc" data-href-original="/videos/from-paris-to-2030-shang-jin-wei#comments"><span>0</span></a>
    <button data-url="from-paris-to-2030-shang-jin-wei" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fdb5c907d877c3f90cb0f67" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/from-paris-to-2030-shang-jin-wei" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="uk-treasury-complex-system-economic-policymaking-framework-by-mariana-mazzucato-and-simon-sharpe-2020-12">
    <a href="/commentary/uk-treasury-complex-system-economic-policymaking-framework-by-mariana-mazzucato-and-simon-sharpe-2020-12" title="How to Make Better Economic Policy Choices" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fe0d9349796742538cccad7" data-language="english" data-event-action="click" data-entity-link-name="uk-treasury-complex-system-economic-policymaking-framework-by-mariana-mazzucato-and-simon-sharpe-2020-12" class="track-event overlay" data-href-original="/commentary/uk-treasury-complex-system-economic-policymaking-framework-by-mariana-mazzucato-and-simon-sharpe-2020-12"><span class="u-tos">How to Make Better Economic Policy Choices</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/1e521e7df2d67062697e0847452f4717.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/1e521e7df2d67062697e0847452f4717.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1e521e7df2d67062697e0847452f4717.jpg" class="lazyload" alt="mazzucato22_ipopba_getty images_world economy" />

        </picture>
            <span class="image__copyright" >Ipopba/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/uk-treasury-complex-system-economic-policymaking-framework-by-mariana-mazzucato-and-simon-sharpe-2020-12">How to Make Better Economic Policy Choices</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/mariana-mazzucato" data-entity-type="member" data-entity-id="552fcb17bc1f57139ca4bf4e" data-language="english" data-event-action="click" data-entity-link-name="mariana-mazzucato" class="track-event" data-href-original="/columnist/mariana-mazzucato"><span class="listing__author author">Mariana Mazzucato</span></a></span><span class="bl-list "> & <a href="/columnist/simon-sharpe" data-entity-type="member" data-entity-id="5fe0d9349796742538cccaa6" data-language="english" data-event-action="click" data-entity-link-name="simon-sharpe" class="track-event" data-href-original="/columnist/simon-sharpe"><span class="listing__author author">Simon Sharpe</span></a></span>
                    explain why static cost-benefit analysis often leads to policy errors with serious long-term consequences.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/uk-treasury-complex-system-economic-policymaking-framework-by-mariana-mazzucato-and-simon-sharpe-2020-12#comments" data-comment-url="uk-treasury-complex-system-economic-policymaking-framework-by-mariana-mazzucato-and-simon-sharpe-2020-12" title="Comments for How to Make Better Economic Policy Choices" data-entity-type="document" data-entity-id="5fe0d9349796742538cccad7" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/uk-treasury-complex-system-economic-policymaking-framework-by-mariana-mazzucato-and-simon-sharpe-2020-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/uk-treasury-complex-system-economic-policymaking-framework-by-mariana-mazzucato-and-simon-sharpe-2020-12#comments"><span>1</span></a>
    <button data-url="uk-treasury-complex-system-economic-policymaking-framework-by-mariana-mazzucato-and-simon-sharpe-2020-12" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fe0d9349796742538cccad7" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/uk-treasury-complex-system-economic-policymaking-framework-by-mariana-mazzucato-and-simon-sharpe-2020-12" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="paris-agreement-keep-climate-commitments-voluntary-by-kemal-dervis-2020-12">
    <a href="/commentary/paris-agreement-keep-climate-commitments-voluntary-by-kemal-dervis-2020-12" title="Keep Climate Commitments Voluntary" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fe0c24297967425389de427" data-language="english" data-event-action="click" data-entity-link-name="paris-agreement-keep-climate-commitments-voluntary-by-kemal-dervis-2020-12" class="track-event overlay" data-href-original="/commentary/paris-agreement-keep-climate-commitments-voluntary-by-kemal-dervis-2020-12"><span class="u-tos">Keep Climate Commitments Voluntary</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/2a2f5ba3b605b59ddcfb0c75d39562a3.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/2a2f5ba3b605b59ddcfb0c75d39562a3.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/2a2f5ba3b605b59ddcfb0c75d39562a3.jpg" class="lazyload" alt="dervis108_ PATRICK KOVARIKAFP via Getty Images)_paris agreement" />

        </picture>
            <span class="image__copyright" >Patrick Kovarik/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/paris-agreement-keep-climate-commitments-voluntary-by-kemal-dervis-2020-12">Keep Climate Commitments Voluntary</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/kemal-dervis" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="click" data-entity-link-name="kemal-dervis" class="track-event" data-href-original="/columnist/kemal-dervis"><span class="listing__author author">Kemal Dervi&#x15F;</span></a></span>
                    argues that the 2015 Paris agreement&#x27;s approach remains the best strategy for combating global warming.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/paris-agreement-keep-climate-commitments-voluntary-by-kemal-dervis-2020-12#comments" data-comment-url="paris-agreement-keep-climate-commitments-voluntary-by-kemal-dervis-2020-12" title="Comments for Keep Climate Commitments Voluntary" data-entity-type="document" data-entity-id="5fe0c24297967425389de427" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/paris-agreement-keep-climate-commitments-voluntary-by-kemal-dervis-2020-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/paris-agreement-keep-climate-commitments-voluntary-by-kemal-dervis-2020-12#comments"><span>1</span></a>
    <button data-url="paris-agreement-keep-climate-commitments-voluntary-by-kemal-dervis-2020-12" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fe0c24297967425389de427" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/paris-agreement-keep-climate-commitments-voluntary-by-kemal-dervis-2020-12" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="pandemics-long-economic-shadow-by-stephen-s-roach-2020-12">
    <a href="/commentary/pandemics-long-economic-shadow-by-stephen-s-roach-2020-12" title="The Pandemic&#x2019;s Long Economic Shadow" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fe0bb9e97967425388f9ad5" data-language="english" data-event-action="click" data-entity-link-name="pandemics-long-economic-shadow-by-stephen-s-roach-2020-12" class="track-event overlay" data-href-original="/commentary/pandemics-long-economic-shadow-by-stephen-s-roach-2020-12"><span class="u-tos">The Pandemic&#x2019;s Long Economic Shadow</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/1ae376c3681fb18591cb32478b16a946.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/1ae376c3681fb18591cb32478b16a946.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1ae376c3681fb18591cb32478b16a946.jpg" class="lazyload" alt="roach123_BAY ISMOYOAFP via Getty Images_us dollar" />

        </picture>
            <span class="image__copyright" >Bay Ismoyo/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/pandemics-long-economic-shadow-by-stephen-s-roach-2020-12">The Pandemic&#x2019;s Long Economic Shadow</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/stephen-s-roach" data-entity-type="member" data-entity-id="2f0d7d0246f86f2c0faa3d0b" data-language="english" data-event-action="click" data-entity-link-name="stephen-s-roach" class="track-event" data-href-original="/columnist/stephen-s-roach"><span class="listing__author author">Stephen S. Roach</span></a></span>
                    <span class="hide-for-small-only">
                        <p>While mass vaccination points to an end to the COVID-19 pandemic in the next year or so, it does not provide immunity against longer-term economic damage. And research on the aftermath of previous pandemics suggests that the impact on supply and demand is likely to be far-reaching and profound.&nbsp;</p>
                    </span>
                    <span class="show-for-small-only">
                        explains why the negative impact on supply and demand will not end when the pandemic does.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/pandemics-long-economic-shadow-by-stephen-s-roach-2020-12#comments" data-comment-url="pandemics-long-economic-shadow-by-stephen-s-roach-2020-12" title="Comments for The Pandemic&#x2019;s Long Economic Shadow" data-entity-type="document" data-entity-id="5fe0bb9e97967425388f9ad5" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/pandemics-long-economic-shadow-by-stephen-s-roach-2020-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/pandemics-long-economic-shadow-by-stephen-s-roach-2020-12#comments"><span>3</span></a>
    <button data-url="pandemics-long-economic-shadow-by-stephen-s-roach-2020-12" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fe0bb9e97967425388f9ad5" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/pandemics-long-economic-shadow-by-stephen-s-roach-2020-12" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2020<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/rule-of-law" data-entity-type="document" data-entity-id="5fd3b8c5e7a0fd5e60b78601" data-language="english" data-event-action="click" data-entity-link-name="rule-of-law" class="track-event" data-href-original="/topic/rule-of-law">Rule of Law</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please follow.    </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>
