<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <title>Locking China Out of the Dollar System by Paola Subacchi - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=6d7UW4ssSZ41PzvAkxYgop1Fkn7q6ZmmrByya93ise0" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=pPR2_FTpLuNxBc8yYBWfE9JbSb561O3GJ4-ORGOmR3g" media="print" rel="stylesheet" />


<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" />
    <meta name="description" content="By broadening the nexus between economic interest and national security, Trump is encouraging the decoupling of the world&#x2019;s two largest economies and the emergence of a bipolar world order led by rival hegemons. Beyond fragmenting the trade and financial system that has underpinned the global economy for decades, the stage would be set for a devastating conflict." />
    <meta itemprop="name" content="Locking China Out of the Dollar System by Paola Subacchi - Project Syndicate" />
    <meta itemprop="description" content="By broadening the nexus between economic interest and national security, Trump is encouraging the decoupling of the world&#x2019;s two largest economies and the emergence of a bipolar world order led by rival hegemons. Beyond fragmenting the trade and financial system that has underpinned the global economy for decades, the stage would be set for a devastating conflict." />
    <meta name="author" content="Paola Subacchi" />
    <meta name="flowli" content="flowli" data-flowli-title="Locking China Out of the Dollar System" data-flowli-url="https://www.project-syndicate.org/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.2-1-super.1.jpg" />
    <meta name="keywords" content="china,trump,sanctions,trade war,currency,tariff,paola subacchi" />
    <meta name="news_keywords" content="china,trump,sanctions,trade war,currency,tariff,paola subacchi" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/paola-subacchi" />
        <meta property="article:modified" itemprop="dateModified" content="2019-10-21T13:48Z" />
        <meta property="article:modified_time" content="2019-10-21T13:48Z" />
        <meta property="og:description" content="By broadening the nexus between economic interest and national security, Trump is encouraging the decoupling of the world&#x2019;s two largest economies and the emergence of a bipolar world order led by rival hegemons. Beyond fragmenting the trade and financial system that has underpinned the global economy for decades, the stage would be set for a devastating conflict." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.2-1-super.1.jpg" />
        <meta property="article:section" content="Economics &amp; Finance" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2019-10-21T12:31Z" />
    <meta property="og:title" content="Locking China Out of the Dollar System | by Paola Subacchi" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" />
    <meta property="article:tag" content="china,trump,sanctions,trade war,currency,tariff,paola subacchi" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Locking China Out of the Dollar System | by Paola Subacchi" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="" />
    <meta name="twitter:description" content="By broadening the nexus between economic interest and national security, Trump is encouraging the decoupling of the world&#x2019;s two largest economies and the emergence of a bipolar world order led by rival hegemons. Beyond fragmenting the trade and financial system that has underpinned the global economy for decades, the stage would be set for a devastating conflict." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.2-1-super.1.jpg" />


            <meta name="parsely-page" content='{
  "title": "Locking China Out of the Dollar System by Paola Subacchi",
  "link": "https://www.project-syndicate.org/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10",
  "image_url": "https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.2-1-super.1.jpg",
  "type": "post",
  "post_id": "trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10",
  "pub_date": "2019-10-21T12:31Z",
  "author": "Paola Subacchi",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://connect.facebook.net/en_US/sdk.js" async defer></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=jsm0pzmvIdQrkJqe5-FKCbkm8d4ZFDqeqHrY8adWvMU"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/events.min.js?v=Fv3XOZK7-XTBtDxuvmKfx9IZmyHejILURxnc3BZU1SY" defer></script>
        <script src="/scripts/application.min.js?v=22A7h0BEvIwJ_db7_nfWgQLmdgGSjYG7K72QS8TQrUY"></script>
    
    
    <script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body>
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable">Skip to main content</a>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell shrink">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                                <span class="hamburger-inner"></span>
                                <span class="u-tos">Menu</span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event nav__item" data-href-original="/topic/ps25">PS 25</a></li>
                                <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event nav__item" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="False" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary  " data-id="5dada1e6865a9f05988e0e0c" data-language="english" data-url="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" data-fullurl="/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10/english" data-title="Locking China Out of the Dollar System" data-meta="barrier#false;commentary#true">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2019-10-21T13:48Z" />
            <meta itemprop="datePublished" content="2019-10-21T12:31Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" rel="pingback" />
    <meta itemprop="keywords" content="china,trump,sanctions,trade war,currency,tariff,paola subacchi" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

<figure class="cell image image--lead image--ratio-2-1 " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.4-3-large.1.jpg" />
            <meta itemprop="representativeOfPage" content="true">
            <meta itemprop="width" content="680">
            <meta itemprop="height" content="510">

    <picture class="fbg-image__element">

                    <source data-srcset="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.jpg" class="lazyload" alt="subacchi27_GettyImages_USchinamoneytear" />

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Getty Images</span>
    </figure>
                </div>
            </div>
                <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" title="Open comments" aria-expanded="false" aria-controls="comments-5dada1e6865a9f05988e0e0c" aria-haspopup="true" data-entity-type="document" data-entity-id="5dada1e6865a9f05988e0e0c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" data-entity-type="document" data-entity-id="5dada1e6865a9f05988e0e0c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5dada1e6865a9f05988e0e0c" data-entity-type="document" data-page="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2F29xtkOe&amp;text=Locking%20China%20Out%20of%20the%20Dollar%20System%20by%20Paola%20Subacchi%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5dada1e6865a9f05988e0e0c" data-entity-type="document" data-page="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Locking%20China%20Out%20of%20the%20Dollar%20System%20by%20Paola%20Subacchi%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2F29xtkOe" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5dada1e6865a9f05988e0e0c" data-entity-type="document" data-page="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" data-language="english">Whatsapp</a></li>

</ul>

                </div>


                <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Locking China Out of the Dollar System</h1>

                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">


                        <time itemprop="datePublished" datetime="2019-10-21T12:31Z" class="vl-divider">Oct 21, 2019</time>
                    <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/paola-subacchi" itemprop="url" data-entity-type="member" data-entity-id="77e7fb0246f86fe00e0df8c0" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi"><span class="listing__author author" itemprop="name">Paola Subacchi</span></a></span>

                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>By broadening the nexus between economic interest and national security, Trump is encouraging the decoupling of the world’s two largest economies and the emergence of a bipolar world order led by rival hegemons. Beyond fragmenting the trade and financial system that has underpinned the global economy for decades, the stage would be set for a devastating conflict.</p>
                    </div>


                        <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="2e0ae7bbdab24f3e8770f013ca38e822">LONDON – The recently announced “phase one” agreement between the United States and China has been touted as an important step toward a comprehensive deal that ends the trade war that has raged for over a year. But if you think that US President Donald Trump is ready to abandon his antagonistic China policy, think again. In fact, the Trump administration is already moving to launch another, closely related war with China, this time over financial flows.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">






                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5da86f8cfc6fcb3b989a4903" aria-hidden="false">
                    <meta itemprop="position" content="1">
                    
    <article class="listing asize asize--c " data-url="high-price-of-american-withdrawal-from-syria-by-richard-n-haass-2019-10">
        <a href="/commentary/high-price-of-american-withdrawal-from-syria-by-richard-n-haass-2019-10" title="The High Price of Trump&#x2019;s Great Betrayal" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5da86f8cfc6fcb3b989a4903" data-language="english" data-event-action="click" data-entity-link-name="high-price-of-american-withdrawal-from-syria-by-richard-n-haass-2019-10" class="track-event overlay" data-href-original="/commentary/high-price-of-american-withdrawal-from-syria-by-richard-n-haass-2019-10"><span class="u-tos">The High Price of Trump&#x2019;s Great Betrayal</span></a>





        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/7cf19e560ebc069bc9bdc1aaf3f7b19b.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/7cf19e560ebc069bc9bdc1aaf3f7b19b.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/7cf19e560ebc069bc9bdc1aaf3f7b19b.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/7cf19e560ebc069bc9bdc1aaf3f7b19b.jpg" class="lazyload" alt="haass106_Jabin BotsfordThe Washington Post via Getty Images_trumpmicrophonesshadow">

    </picture>
        <span class="image__copyright">Jabin Botsford/The Washington Post via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/high-price-of-american-withdrawal-from-syria-by-richard-n-haass-2019-10">The High Price of Trump&#x2019;s Great Betrayal</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/richard-n-haass" data-entity-type="member" data-entity-id="70d67c0246f86f2c0f74310b" data-language="english" data-event-action="click" data-entity-link-name="richard-n-haass" class="track-event" data-href-original="/columnist/richard-n-haass"><span class="listing__author author">Richard N. Haass</span></a></span>
                            itemizes the costs of the US president&#x27;s decision to withdraw American troops from northern Syria.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/high-price-of-american-withdrawal-from-syria-by-richard-n-haass-2019-10#comments" data-comment-url="high-price-of-american-withdrawal-from-syria-by-richard-n-haass-2019-10" title="Comments for The High Price of Trump&#x2019;s Great Betrayal" data-entity-type="document" data-entity-id="5da86f8cfc6fcb3b989a4903" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/high-price-of-american-withdrawal-from-syria-by-richard-n-haass-2019-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/high-price-of-american-withdrawal-from-syria-by-richard-n-haass-2019-10#comments"><span>20</span></a>
    <button data-url="high-price-of-american-withdrawal-from-syria-by-richard-n-haass-2019-10" title="Add to favourites" data-entity-type="document" data-entity-id="5da86f8cfc6fcb3b989a4903" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/high-price-of-american-withdrawal-from-syria-by-richard-n-haass-2019-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5d848ffe9ac0321fc8c82bc7" aria-hidden="true">
                    <meta itemprop="position" content="2">
                    
    <article class="listing asize asize--c  onpoint " data-url="can-capitalist-democracy-survive-by-william-janeway-2019-09">
        <a href="/onpoint/can-capitalist-democracy-survive-by-william-janeway-2019-09" title="Can Capitalist Democracy Survive?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d848ffe9ac0321fc8c82bc7" data-language="english" data-event-action="click" data-entity-link-name="can-capitalist-democracy-survive-by-william-janeway-2019-09" class="track-event overlay" data-href-original="/onpoint/can-capitalist-democracy-survive-by-william-janeway-2019-09"><span class="u-tos">Can Capitalist Democracy Survive?</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-a-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/93e752e0c197be48d0ca7e4c3c031c8d.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/93e752e0c197be48d0ca7e4c3c031c8d.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/93e752e0c197be48d0ca7e4c3c031c8d.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/93e752e0c197be48d0ca7e4c3c031c8d.jpg" class="lazyload" alt="op_janeway3_getty images_new york">

    </picture>
        <span class="image__copyright">Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/can-capitalist-democracy-survive-by-william-janeway-2019-09">Can Capitalist Democracy Survive?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/william-janeway" data-entity-type="member" data-entity-id="394d7f0346f86f3423acd032" data-language="english" data-event-action="click" data-entity-link-name="william-janeway" class="track-event" data-href-original="/columnist/william-janeway"><span class="listing__author author">William H. Janeway</span></a></span>
                            considers whether the marriage of market economics and representative government will survive its latest crisis.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/can-capitalist-democracy-survive-by-william-janeway-2019-09#comments" data-comment-url="can-capitalist-democracy-survive-by-william-janeway-2019-09" title="Comments for Can Capitalist Democracy Survive?" data-entity-type="document" data-entity-id="5d848ffe9ac0321fc8c82bc7" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/can-capitalist-democracy-survive-by-william-janeway-2019-09" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/can-capitalist-democracy-survive-by-william-janeway-2019-09#comments"><span>31</span></a>
    <button data-url="can-capitalist-democracy-survive-by-william-janeway-2019-09" title="Add to favourites" data-entity-type="document" data-entity-id="5d848ffe9ac0321fc8c82bc7" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/can-capitalist-democracy-survive-by-william-janeway-2019-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5d89ed41af6dac2dc4cb9792" aria-hidden="true">
                    <meta itemprop="position" content="3">
                    
    <article class="listing asize asize--c " data-url="only-social-mobilization-can-save-american-democracy-by-daron-acemoglu-and-james-a-robinson-2019-09">
        <a href="/commentary/only-social-mobilization-can-save-american-democracy-by-daron-acemoglu-and-james-a-robinson-2019-09" title="The Constitution Won&#x2019;t Save American Democracy" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d89ed41af6dac2dc4cb9792" data-language="english" data-event-action="click" data-entity-link-name="only-social-mobilization-can-save-american-democracy-by-daron-acemoglu-and-james-a-robinson-2019-09" class="track-event overlay" data-href-original="/commentary/only-social-mobilization-can-save-american-democracy-by-daron-acemoglu-and-james-a-robinson-2019-09"><span class="u-tos">The Constitution Won&#x2019;t Save American Democracy</span></a>





        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/55ef24c188b81cd3ca9506a8fc137c81.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/55ef24c188b81cd3ca9506a8fc137c81.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/55ef24c188b81cd3ca9506a8fc137c81.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/55ef24c188b81cd3ca9506a8fc137c81.jpg" class="lazyload" alt="acemoglu10_Brendan SmialowskiGetty Images_constitution">

    </picture>
        <span class="image__copyright">Brendan Smialowski/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/only-social-mobilization-can-save-american-democracy-by-daron-acemoglu-and-james-a-robinson-2019-09">The Constitution Won&#x2019;t Save American Democracy</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/daron-acemoglu" data-entity-type="member" data-entity-id="574a780346f86fa40cdefb3d" data-language="english" data-event-action="click" data-entity-link-name="daron-acemoglu" class="track-event" data-href-original="/columnist/daron-acemoglu"><span class="listing__author author">Daron Acemoglu</span></a></span><span class="bl-list "> & <a href="/columnist/james-a-robinson" data-entity-type="member" data-entity-id="fa1f4b0246f86f00166fb813" data-language="english" data-event-action="click" data-entity-link-name="james-a-robinson" class="track-event" data-href-original="/columnist/james-a-robinson"><span class="listing__author author">James A. Robinson</span></a></span>
                            argue that only social mobilization can remove the threat President Donald Trump poses to US institutions.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/only-social-mobilization-can-save-american-democracy-by-daron-acemoglu-and-james-a-robinson-2019-09#comments" data-comment-url="only-social-mobilization-can-save-american-democracy-by-daron-acemoglu-and-james-a-robinson-2019-09" title="Comments for The Constitution Won&#x2019;t Save American Democracy" data-entity-type="document" data-entity-id="5d89ed41af6dac2dc4cb9792" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/only-social-mobilization-can-save-american-democracy-by-daron-acemoglu-and-james-a-robinson-2019-09" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/only-social-mobilization-can-save-american-democracy-by-daron-acemoglu-and-james-a-robinson-2019-09#comments"><span>14</span></a>
    <button data-url="only-social-mobilization-can-save-american-democracy-by-daron-acemoglu-and-james-a-robinson-2019-09" title="Add to favourites" data-entity-type="document" data-entity-id="5d89ed41af6dac2dc4cb9792" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/only-social-mobilization-can-save-american-democracy-by-daron-acemoglu-and-james-a-robinson-2019-09" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="895ae51525174a79b3c310dc5a15a297">In a highly integrated world economy, trade and finance are two sides of the same coin. Cross-border trade transactions depend on a well-functioning international payments system and a robust network of financial institutions that are willing and able to issue credit. This financial infrastructure has been built around the US dollar – the most liquid and exchangeable international currency.</p>
<p data-line-id="cb6286846e1f412b81066dd16544fec0">The dollar’s position as the leading global reserve currency has long afforded the US what Valéry Giscard d’Estaing, then France’s finance minister, dubbed an “exorbitant privilege”: America can print money at negligible cost and use it to purchase goods and services globally. But, with the opening up of global capital markets, the US has also gained exorbitant leverage over the rest of the world.</p>
<p data-line-id="bce830fd2a2e4874ad5aac617e15d532">Today, some 80% of global trade is invoiced and settled in dollars, and most international transactions are ultimately cleared through the US financial system. About <a href="https://www.swift.com/about-us/swift-fin-traffic-figures/monthly-figures?tl=en#topic-tabs-menu">16 million payment orders</a> transit daily through the Euro-American Society for Worldwide Interbank Financial Telecommunication (SWIFT) network. Thus, US restrictions on capital flows have more far-reaching effects than any trade tariff. And yet imposing them requires only invoking the 1977 <a href="https://www.treasury.gov/resource-center/sanctions/Documents/ieepa.pdf">International Emergency Economic Powers Act</a> (IEEPA), which allows the US president to declare a national emergency and deploy a range of economic tools to respond to unusual or extraordinary threats.</p>
<p data-line-id="818e2a8a5e6a4d48aa559ef2c4205bdc">The IEEPA has <a href="https://fas.org/sgp/crs/natsec/R45618.pdf">formed the legal basis</a> for many US sanctions programs, with presidents using it largely to block transactions and freeze assets. For example, in the 1980s, President Ronald Reagan issued an executive order under the IEEPA blocking all payments to Panama after a coup brought Manuel Noriega to power. (Funds intended for Panama were diverted to an escrow account established at the Federal Reserve Bank of New York.)</p>
<p data-line-id="bfd303f5660f4e4881e1fbce7e404238">Trump – who has proved more than willing to cry “<a href="https://www.whitehouse.gov/briefings-statements/president-donald-j-trump-stands-declaration-national-emergency-southern-border/">emergency</a>” when it suits him – has <a href="https://twitter.com/realDonaldTrump/status/1165111122510237696?s=20">cited</a> the IEEPA many times, including to justify tariffs on imports from Mexico and to assert his authority to demand that US companies “immediately start looking for an alternative to China.” Hoping to drive Venezuelan President Nicolás Maduro from office, he used the IEEPA to freeze the assets of state-owned oil company PDVSA.</p><div class="listing inlay special asize asize--c" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
    <a href="/order/subscription?route=commentary&amp;url=trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Ftrump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" data-entity-type="document" data-entity-id="5bf6c1fb78b6c70fcc39cf9c" data-language="english" data-event-action="click" data-entity-link-name="subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Ftrump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10"><span class="u-tos">Subscribe now</span></a>
        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-medium.1.png" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-small.1.png" media="--medium">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-medium.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.png" class="lazyload" alt="ps subscription image no tote bag no discount">

    </picture>
        <span class="image__copyright"></span>
    </figure>

    <div class="special__wrapper">

            <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>h4 {
    text-align: center;
}
</style>
<h4>Subscribe today and get a free copy of our new magazine, <em>Sustainability Comes of Age</em>, along with unlimited access to OnPoint, the Big Picture, the entire PS archive of more than 14,000 commentaries, and our annual magazine, for less than $2 a week.</h4>
            </div>


            <p class="special__button">
                <span class="button button--primary">SUBSCRIBE</span>
            </p>

    </div>
</div>
<p data-line-id="bcaf7cd198404412b35c2dbdded5600c">Trump has also <a href="https://www.state.gov/venezuela-related-sanctions/">forbidden</a> US investors from purchasing any debt owned by Venezuela’s government or trading in shares of any entity in which it holds a controlling stake. Meanwhile, Trump has given Juan Guaidó, the US-backed interim president, access to Venezuelan government assets held at the Fed since his predecessor, Barack Obama, froze them in 2015.</p>
<p data-line-id="840ea43e13384d12ae8c2790aaacd7a5">Contrary to popular belief, Trump has not imposed more sanctions than his forebears. But he has devised particularly creative ways – often taking advantage of America’s disproportionate financial leverage – to ensure that his administration’s measures impose maximum damage, regardless of the effects on third parties. Likewise, Russia faces not only standard asset freezes and transaction blocks, but also limits on access to the US banking system and exclusion from procurement contracts.</p>
<p data-line-id="2f0180075f314ee197fa1546a275c1ba">China, which is already struggling with declining exports, sluggish investment, weak consumption, and a growth slowdown, apparently is next. The Trump administration is <a href="https://www.bloomberg.com/news/articles/2019-09-27/white-house-weighs-limits-on-u-s-portfolio-flows-into-china-k12ahk4g?srnd=premium">reportedly</a> considering restrictions on US portfolio flows into China, including a ban on US pension funds from investing in Chinese capital markets, delisting Chinese firms from US stock exchanges, and limiting their access to stock indexes managed by US firms. How such policies would be implemented remains unclear; it would be no easy feat. But lacking a well-defined strategy has never stopped Trump before, especially when it comes to using economic levers to advance geopolitical objectives.</p>
<p data-line-id="432b3a93001d409d9ac4b198a6aa852e">This approach may work in the short term, but it is sure to catch up to the US. Trump’s repeated weaponization of the dollar undermines trust among holders of dollar-backed and US-verified assets. How many foreign companies will be willing to list on a US stock exchange knowing that they may be delisted at will? And how many non-US residents will keep their assets in US banks if any geopolitical skirmish can result in a freeze?</p>
<p data-line-id="73a43abf4b9f4c638e712b969c36d4eb">As mistrust of the US mounts, the drive for international monetary reform, which China has been advocating for the last decade, will gain momentum. This could mean expanding the international role of other currencies, such as the euro or, if China has its way, the renminbi. It could also lead to the creation of an alternate monetary system, centered on the needs of developing countries, especially oil and commodities exporters.</p>
<p data-line-id="c1805aab06fe4ad98eded843d8dd8f3c">By broadening the nexus between economic interest and national security, Trump is encouraging the decoupling of the world’s two largest economies and the emergence of a bipolar world order led by rival hegemons. Beyond fragmenting the trade and financial system that has underpinned the global economy for decades, the stage would be set for a devastating conflict.</p>
                        </div>

                    <div data-message-area="end-of-article"></div>

                    
                </div>

    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/china-nba-intimidation-diplomacy-by-minxin-pei-2019-10" data-entity-type="document" data-entity-id="5da828ea2f83a333dca5ff12" data-language="english" data-event-action="click" data-entity-link-name="china-nba-intimidation-diplomacy-by-minxin-pei-2019-10" class="track-event overlay" data-href-original="/commentary/china-nba-intimidation-diplomacy-by-minxin-pei-2019-10"><span class="u-tos">How China Loses Friends and Alienates People</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/china-nba-intimidation-diplomacy-by-minxin-pei-2019-10">How China Loses Friends and Alienates People</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Oct 17, 2019</span>

<span class="bl-list " ><a href="/columnist/minxin-pei" data-entity-type="member" data-entity-id="26f5530446f86f3409904801" data-language="english" data-event-action="click" data-entity-link-name="minxin-pei" class="track-event" data-href-original="/columnist/minxin-pei"><span class="listing__author author" >Minxin Pei</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/poland-hungary-elections-2019-by-slawomir-sierakowski-2019-10" data-entity-type="document" data-entity-id="5da720eb2f83a333dccf31f0" data-language="english" data-event-action="click" data-entity-link-name="poland-hungary-elections-2019-by-slawomir-sierakowski-2019-10" class="track-event overlay" data-href-original="/commentary/poland-hungary-elections-2019-by-slawomir-sierakowski-2019-10"><span class="u-tos">The Survival of Democracy in Central and Eastern Europe</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/poland-hungary-elections-2019-by-slawomir-sierakowski-2019-10">The Survival of Democracy in Central and Eastern Europe</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Oct 16, 2019</span>

<span class="bl-list " ><a href="/columnist/slawomir-sierakowski" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event" data-href-original="/columnist/slawomir-sierakowski"><span class="listing__author author" >S&#x142;awomir Sierakowski</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/global-economy-synchronized-stagnation-risk-by-eswar-prasad-and-ethan-wu-1-2019-10" data-entity-type="document" data-entity-id="5da4600b08d52a18d86e1588" data-language="english" data-event-action="click" data-entity-link-name="global-economy-synchronized-stagnation-risk-by-eswar-prasad-and-ethan-wu-1-2019-10" class="track-event overlay" data-href-original="/commentary/global-economy-synchronized-stagnation-risk-by-eswar-prasad-and-ethan-wu-1-2019-10"><span class="u-tos">Can Synchronized Stagnation Be Stopped?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/global-economy-synchronized-stagnation-risk-by-eswar-prasad-and-ethan-wu-1-2019-10">Can Synchronized Stagnation Be Stopped?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Oct 14, 2019</span>

<span class="bl-list " ><a href="/columnist/eswar-prasad" data-entity-type="member" data-entity-id="071f7c0246f86f2c0fb3220b" data-language="english" data-event-action="click" data-entity-link-name="eswar-prasad" class="track-event" data-href-original="/columnist/eswar-prasad"><span class="listing__author author" >Eswar Prasad</span></a></span><span class="bl-list " > & <a href="/columnist/ethan-wu-1" data-entity-type="member" data-entity-id="5da4600b08d52a18d86e1547" data-language="english" data-event-action="click" data-entity-link-name="ethan-wu-1" class="track-event" data-href-original="/columnist/ethan-wu-1"><span class="listing__author author" >Ethan Wu</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/trump-impeachment-removal-from-office-real-possibility-by-elizabeth-drew-2019-10" data-entity-type="document" data-entity-id="5da610995533a52ba8e965c3" data-language="english" data-event-action="click" data-entity-link-name="trump-impeachment-removal-from-office-real-possibility-by-elizabeth-drew-2019-10" class="track-event overlay" data-href-original="/commentary/trump-impeachment-removal-from-office-real-possibility-by-elizabeth-drew-2019-10"><span class="u-tos">Will Trump Be Removed from Office?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-impeachment-removal-from-office-real-possibility-by-elizabeth-drew-2019-10">Will Trump Be Removed from Office?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Oct 15, 2019</span>

<span class="bl-list " ><a href="/columnist/elizabeth-drew" data-entity-type="member" data-entity-id="54abdb8f4a423104c40cc73f" data-language="english" data-event-action="click" data-entity-link-name="elizabeth-drew" class="track-event" data-href-original="/columnist/elizabeth-drew"><span class="listing__author author" >Elizabeth Drew</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10" data-entity-type="document" data-entity-id="5da99bf0fc6fcb3b98a6014f" data-language="english" data-event-action="click" data-entity-link-name="international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10" class="track-event overlay" data-href-original="/commentary/international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10"><span class="u-tos">The IMF Should Take Over Libra</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10">The IMF Should Take Over Libra</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Oct 18, 2019</span>

<span class="bl-list " ><a href="/columnist/yanis-varoufakis" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="click" data-entity-link-name="yanis-varoufakis" class="track-event" data-href-original="/columnist/yanis-varoufakis"><span class="listing__author author" >Yanis Varoufakis</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="paola-subacchi">
    <div class="nmd-item">
        <a href="/columnist/paola-subacchi" title="Profile of Paola Subacchi" data-entity-type="member" data-entity-id="77e7fb0246f86fe00e0df8c0" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event avatar-wrapper" data-href-original="/columnist/paola-subacchi">
                <img data-src="https://webapi.project-syndicate.org/library/c0dc272a530ff863076438f19bf14502.square-small.1.jpg" alt="Paola Subacchi" class="lazyload avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/paola-subacchi" title="Profile of Paola Subacchi" data-entity-type="member" data-entity-id="77e7fb0246f86fe00e0df8c0" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi">Paola Subacchi</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2012 </strong><br />
                                                    <strong>29</strong> Commentaries<br/>
                    </p>
                                    </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Paola Subacchi, Professor of International Economics at the University of London’s Queen Mary Global Policy Institute, is the author of&nbsp;<a href="https://cup.columbia.edu/book/the-peoples-money/9780231173469" title="The People’s Money: How China is Building a Global Currency"><em>The People’s Money: How China is Building a Global Currency</em></a>.</p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview" itemscope itemtype="http://schema.org/ItemList">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5dada1e6865a9f05988e0e0c" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5dada1e6865a9f05988e0e0c">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/29xtkOe&amp;title=Locking%20China%20Out%20of%20the%20Dollar%20System&amp;summary=By%20broadening%20the%20nexus%20between%20economic%20interest%20and%20national%20security%2C%20Trump%20is%20encouraging%20the%20decoupling%20of%20the%20world%E2%80%99s%20two%20largest%20economies%20and%20the%20emergence%20of%20a%20bipolar%20world%20order%20led%20by%20rival%20hegemons.%20Beyond%20fragmenting%20the%20trade%20and%20financial%20system%20that%20has%20underpinned%20the%20global%20economy%20for%20decades%2C%20the%20stage%20would%20be%20set%20for%20a%20devastating%20conflict.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5dada1e6865a9f05988e0e0c" data-entity-type="document" data-page="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" data-language="english">LinkedIn</a></li>



                        <li><button aria-label="social media link" data-url="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" data-entity-type="document" data-entity-id="5dada1e6865a9f05988e0e0c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" aria-expanded="false" aria-controls="comments-5dada1e6865a9f05988e0e0c" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5dada1e6865a9f05988e0e0c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5dada1e6865a9f05988e0e0c" data-entity-type="document" data-page="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2F29xtkOe&amp;text=Locking%20China%20Out%20of%20the%20Dollar%20System%20by%20Paola%20Subacchi%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5dada1e6865a9f05988e0e0c" data-entity-type="document" data-page="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Locking%20China%20Out%20of%20the%20Dollar%20System%20by%20Paola%20Subacchi%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2F29xtkOe" class="social-share icon icon--whatsapp  " target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5dada1e6865a9f05988e0e0c" data-entity-type="document" data-page="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" data-language="english">Whatsapp</a></li>



                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/29xtkOe;
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8ODQHgsVNcpAraeApJkTfE7cydVxMm2GWZx0A0VRxtLYAKu9EDd_UJIUV8rNbOSJnxv9_UpYF6Qtlggx4qdgBMV-sUNvhEGjKxew_uDvx7w9HtRBA3dM8uvZS3YB-M20el_wW_DH85Q4sFjrVTQyx_I" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                                        <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                            <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="secure-rights-contact-email" />
                    </p>
        <p>

                                        <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                                        <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8ODQHgsVNcpAraeApJkTfE7cydVxMm2GWZx0A0VRxtLYAKu9EDd_UJIUV8rNbOSJnxv9_UpYF6Qtlggx4qdgBMV-sUNvhEGjKxew_uDvx7w9HtRBA3dM8uvZS3YB-M20el_wW_DH85Q4sFjrVTQyx_I" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>





    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 cell input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                        <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletters</span></label>
                        <div class="f-auto flex flex--nowrap">
                            <span class="f-auto u-mw-lu-500 u-relative">
                                <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                            </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
                        </div>
                        <div class="newsletter-message" id="divider__newsletter-message"></div>
                    </form>
                </div>
            </div>
        </div>
            <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10">
        <a href="/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" title="Locking China Out of the Dollar System" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5dada1e6865a9f05988e0e0c" data-language="english" data-event-action="click" data-entity-link-name="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" class="track-event overlay" data-href-original="/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10"><span class="u-tos">Locking China Out of the Dollar System</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4f2754ceaff962be1dac407e85bfcc1d.jpg" class="lazyload" alt="subacchi27_GettyImages_USchinamoneytear" />

    </picture>
        <span class="image__copyright" >Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10">Locking China Out of the Dollar System</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/paola-subacchi" data-entity-type="member" data-entity-id="77e7fb0246f86fe00e0df8c0" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi"><span class="listing__author author" >Paola Subacchi</span></a></span>
                            worries that US President Donald Trump is gearing up to initiate an even more damaging conflict with China.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10#comments" data-comment-url="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" title="Comments for Locking China Out of the Dollar System" data-entity-type="document" data-entity-id="5dada1e6865a9f05988e0e0c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10#comments"><span>0</span></a>
    <button data-url="trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" title="Add to favourites" data-entity-type="document" data-entity-id="5dada1e6865a9f05988e0e0c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-china-trade-war-financial-flows-dollar-by-paola-subacchi-2019-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="china-america-rivalry-fading-hegemons-by-arvind-subramanian-2019-10">
        <a href="/commentary/china-america-rivalry-fading-hegemons-by-arvind-subramanian-2019-10" title="The Battle of the Fading Hegemons" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5da707b42f83a333dcb7d707" data-language="english" data-event-action="click" data-entity-link-name="china-america-rivalry-fading-hegemons-by-arvind-subramanian-2019-10" class="track-event overlay" data-href-original="/commentary/china-america-rivalry-fading-hegemons-by-arvind-subramanian-2019-10"><span class="u-tos">The Battle of the Fading Hegemons</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/de5cb4dca4140107a14858d7bf079324.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/de5cb4dca4140107a14858d7bf079324.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/de5cb4dca4140107a14858d7bf079324.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/de5cb4dca4140107a14858d7bf079324.jpg" class="lazyload" alt="subramanian15_GettyImages_chinausflagsdirty" />

    </picture>
        <span class="image__copyright" >Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/china-america-rivalry-fading-hegemons-by-arvind-subramanian-2019-10">The Battle of the Fading Hegemons</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/arvind-subramanian" data-entity-type="member" data-entity-id="a11b9503f86387e420616a00" data-language="english" data-event-action="click" data-entity-link-name="arvind-subramanian" class="track-event" data-href-original="/columnist/arvind-subramanian"><span class="listing__author author" >Arvind Subramanian</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>Traditionally, a strong rising power has challenged a weakening incumbent, making the outcome preordained. But the outcome of the current struggle between China and the United States is far from inevitable, because the powers of both the aspirant and the incumbent are eroding – albeit in different ways.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/china-america-rivalry-fading-hegemons-by-arvind-subramanian-2019-10#comments" data-comment-url="china-america-rivalry-fading-hegemons-by-arvind-subramanian-2019-10" title="Comments for The Battle of the Fading Hegemons" data-entity-type="document" data-entity-id="5da707b42f83a333dcb7d707" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-america-rivalry-fading-hegemons-by-arvind-subramanian-2019-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-america-rivalry-fading-hegemons-by-arvind-subramanian-2019-10#comments"><span>2</span></a>
    <button data-url="china-america-rivalry-fading-hegemons-by-arvind-subramanian-2019-10" title="Add to favourites" data-entity-type="document" data-entity-id="5da707b42f83a333dcb7d707" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-america-rivalry-fading-hegemons-by-arvind-subramanian-2019-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="preventing-next-pandemic-security-risk-by-gro-harlem-brundtland-and-elhadj-as-sy-2019-10">
        <a href="/commentary/preventing-next-pandemic-security-risk-by-gro-harlem-brundtland-and-elhadj-as-sy-2019-10" title="Preventing the Next Pandemic" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5da703db2f83a333dcb46467" data-language="english" data-event-action="click" data-entity-link-name="preventing-next-pandemic-security-risk-by-gro-harlem-brundtland-and-elhadj-as-sy-2019-10" class="track-event overlay" data-href-original="/commentary/preventing-next-pandemic-security-risk-by-gro-harlem-brundtland-and-elhadj-as-sy-2019-10"><span class="u-tos">Preventing the Next Pandemic</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/5c6a753a8147fea9b55a14898682247b.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/5c6a753a8147fea9b55a14898682247b.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/5c6a753a8147fea9b55a14898682247b.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/5c6a753a8147fea9b55a14898682247b.jpg" class="lazyload" alt="brundtland5_JOHN WESSELSAFPGetty Images_ebolaworkerorangefence" />

    </picture>
        <span class="image__copyright" >John Wessels/AFP/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/preventing-next-pandemic-security-risk-by-gro-harlem-brundtland-and-elhadj-as-sy-2019-10">Preventing the Next Pandemic</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/gro-harlem-brundtland" data-entity-type="member" data-entity-id="c529d70446f86f1811003401" data-language="english" data-event-action="click" data-entity-link-name="gro-harlem-brundtland" class="track-event" data-href-original="/columnist/gro-harlem-brundtland"><span class="listing__author author" >Gro Harlem Brundtland</span></a></span><span class="bl-list " > & <a href="/columnist/elhadj-as-sy" data-entity-type="member" data-entity-id="5da703da2f83a333dcb46431" data-language="english" data-event-action="click" data-entity-link-name="elhadj-as-sy" class="track-event" data-href-original="/columnist/elhadj-as-sy"><span class="listing__author author" >Elhadj As Sy</span></a></span>
                            advocate a multidimensional &#x2013; and highly cost-effective &#x2013; approach to preparedness for disease outbreaks.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/preventing-next-pandemic-security-risk-by-gro-harlem-brundtland-and-elhadj-as-sy-2019-10#comments" data-comment-url="preventing-next-pandemic-security-risk-by-gro-harlem-brundtland-and-elhadj-as-sy-2019-10" title="Comments for Preventing the Next Pandemic" data-entity-type="document" data-entity-id="5da703db2f83a333dcb46467" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/preventing-next-pandemic-security-risk-by-gro-harlem-brundtland-and-elhadj-as-sy-2019-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/preventing-next-pandemic-security-risk-by-gro-harlem-brundtland-and-elhadj-as-sy-2019-10#comments"><span>0</span></a>
    <button data-url="preventing-next-pandemic-security-risk-by-gro-harlem-brundtland-and-elhadj-as-sy-2019-10" title="Add to favourites" data-entity-type="document" data-entity-id="5da703db2f83a333dcb46467" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/preventing-next-pandemic-security-risk-by-gro-harlem-brundtland-and-elhadj-as-sy-2019-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="gabon-forestry-stewardship-climate-change-by-lee-white-and-tanguy-gahouma-2019-10">
        <a href="/commentary/gabon-forestry-stewardship-climate-change-by-lee-white-and-tanguy-gahouma-2019-10" title="Climate Leadership from Developing Countries" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5da9b378fc6fcb3b98bd20e1" data-language="english" data-event-action="click" data-entity-link-name="gabon-forestry-stewardship-climate-change-by-lee-white-and-tanguy-gahouma-2019-10" class="track-event overlay" data-href-original="/commentary/gabon-forestry-stewardship-climate-change-by-lee-white-and-tanguy-gahouma-2019-10"><span class="u-tos">Climate Leadership from Developing Countries</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/be0f59476c58e8a9b820a89243f3868d.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/be0f59476c58e8a9b820a89243f3868d.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/be0f59476c58e8a9b820a89243f3868d.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/be0f59476c58e8a9b820a89243f3868d.jpg" class="lazyload" alt="lwhite1_gettyimages_manlaptopgreenplants" />

    </picture>
        <span class="image__copyright" >Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/gabon-forestry-stewardship-climate-change-by-lee-white-and-tanguy-gahouma-2019-10">Climate Leadership from Developing Countries</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/lee-white" data-entity-type="member" data-entity-id="5da9b377fc6fcb3b98bd1dfc" data-language="english" data-event-action="click" data-entity-link-name="lee-white" class="track-event" data-href-original="/columnist/lee-white"><span class="listing__author author" >Lee White</span></a></span><span class="bl-list " > & <a href="/columnist/tanguy-gahouma" data-entity-type="member" data-entity-id="5da9b377fc6fcb3b98bd1fa7" data-language="english" data-event-action="click" data-entity-link-name="tanguy-gahouma" class="track-event" data-href-original="/columnist/tanguy-gahouma"><span class="listing__author author" >Tanguy Gahouma</span></a></span>
                            explain how Gabon&#x27;s forestry policies can serve as a model for other developing countries to follow.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/gabon-forestry-stewardship-climate-change-by-lee-white-and-tanguy-gahouma-2019-10#comments" data-comment-url="gabon-forestry-stewardship-climate-change-by-lee-white-and-tanguy-gahouma-2019-10" title="Comments for Climate Leadership from Developing Countries" data-entity-type="document" data-entity-id="5da9b378fc6fcb3b98bd20e1" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/gabon-forestry-stewardship-climate-change-by-lee-white-and-tanguy-gahouma-2019-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/gabon-forestry-stewardship-climate-change-by-lee-white-and-tanguy-gahouma-2019-10#comments"><span>1</span></a>
    <button data-url="gabon-forestry-stewardship-climate-change-by-lee-white-and-tanguy-gahouma-2019-10" title="Add to favourites" data-entity-type="document" data-entity-id="5da9b378fc6fcb3b98bd20e1" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/gabon-forestry-stewardship-climate-change-by-lee-white-and-tanguy-gahouma-2019-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="trump-betrayal-of-allies-empowers-america-adversaries-by-shlomo-ben-ami-2019-10">
        <a href="/commentary/trump-betrayal-of-allies-empowers-america-adversaries-by-shlomo-ben-ami-2019-10" title="Trump&#x2019;s Perfidious America" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5da9a1dbfc6fcb3b98ab9a46" data-language="english" data-event-action="click" data-entity-link-name="trump-betrayal-of-allies-empowers-america-adversaries-by-shlomo-ben-ami-2019-10" class="track-event overlay" data-href-original="/commentary/trump-betrayal-of-allies-empowers-america-adversaries-by-shlomo-ben-ami-2019-10"><span class="u-tos">Trump&#x2019;s Perfidious America</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/91cfed149d707a04f8eb9da8e79090e3.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/91cfed149d707a04f8eb9da8e79090e3.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/91cfed149d707a04f8eb9da8e79090e3.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/91cfed149d707a04f8eb9da8e79090e3.jpg" class="lazyload" alt="benami156_Win McNameeGetty Images_trumpyellingbleh" />

    </picture>
        <span class="image__copyright" >Win McNamee/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/trump-betrayal-of-allies-empowers-america-adversaries-by-shlomo-ben-ami-2019-10">Trump&#x2019;s Perfidious America</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/shlomo-ben-ami" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event" data-href-original="/columnist/shlomo-ben-ami"><span class="listing__author author" >Shlomo Ben-Ami</span></a></span>
                            says repeated US betrayal of allies and commitments is transforming geopolitics, from Asia to the Middle East.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/trump-betrayal-of-allies-empowers-america-adversaries-by-shlomo-ben-ami-2019-10#comments" data-comment-url="trump-betrayal-of-allies-empowers-america-adversaries-by-shlomo-ben-ami-2019-10" title="Comments for Trump&#x2019;s Perfidious America" data-entity-type="document" data-entity-id="5da9a1dbfc6fcb3b98ab9a46" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-betrayal-of-allies-empowers-america-adversaries-by-shlomo-ben-ami-2019-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-betrayal-of-allies-empowers-america-adversaries-by-shlomo-ben-ami-2019-10#comments"><span>4</span></a>
    <button data-url="trump-betrayal-of-allies-empowers-america-adversaries-by-shlomo-ben-ami-2019-10" title="Add to favourites" data-entity-type="document" data-entity-id="5da9a1dbfc6fcb3b98ab9a46" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-betrayal-of-allies-empowers-america-adversaries-by-shlomo-ben-ami-2019-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10">
        <a href="/commentary/international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10" title="The IMF Should Take Over Libra" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5da99bf0fc6fcb3b98a6014f" data-language="english" data-event-action="click" data-entity-link-name="international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10" class="track-event overlay" data-href-original="/commentary/international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10"><span class="u-tos">The IMF Should Take Over Libra</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/e0b0f8d0f3ae05ac4011f4f9eddf4948.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e0b0f8d0f3ae05ac4011f4f9eddf4948.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e0b0f8d0f3ae05ac4011f4f9eddf4948.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e0b0f8d0f3ae05ac4011f4f9eddf4948.jpg" class="lazyload" alt="varoufakis59_ChesnotGetty Images_fblibracoins" />

    </picture>
        <span class="image__copyright" >Chesnot/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10">The IMF Should Take Over Libra</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/yanis-varoufakis" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="click" data-entity-link-name="yanis-varoufakis" class="track-event" data-href-original="/columnist/yanis-varoufakis"><span class="listing__author author" >Yanis Varoufakis</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>Brilliant ideas that would be catastrophic in the hands of buccaneering privateers should be pressed into public service. That way, we can benefit from their ingenuity without falling prey to their designs.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10#comments" data-comment-url="international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10" title="Comments for The IMF Should Take Over Libra" data-entity-type="document" data-entity-id="5da99bf0fc6fcb3b98a6014f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10#comments"><span>7</span></a>
    <button data-url="international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10" title="Add to favourites" data-entity-type="document" data-entity-id="5da99bf0fc6fcb3b98a6014f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/international-monetary-fund-should-take-over-facebook-libra-by-yanis-varoufakis-2019-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="syria-kurds-trump-withdrawal-political-settlement-by-carl-bildt-2019-10">
        <a href="/commentary/syria-kurds-trump-withdrawal-political-settlement-by-carl-bildt-2019-10" title="Time to Bite the Bullet in Syria" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5da99132fc6fcb3b989c7ec2" data-language="english" data-event-action="click" data-entity-link-name="syria-kurds-trump-withdrawal-political-settlement-by-carl-bildt-2019-10" class="track-event overlay" data-href-original="/commentary/syria-kurds-trump-withdrawal-political-settlement-by-carl-bildt-2019-10"><span class="u-tos">Time to Bite the Bullet in Syria</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/2cf187547539fb3f5dcbb4bb12941f50.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/2cf187547539fb3f5dcbb4bb12941f50.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/2cf187547539fb3f5dcbb4bb12941f50.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/2cf187547539fb3f5dcbb4bb12941f50.jpg" class="lazyload" alt="bildt69_DELIL SOULEIMANAFP via Getty Images_syriansoldiermissilegun" />

    </picture>
        <span class="image__copyright" >Delil Souleiman/AFP/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/syria-kurds-trump-withdrawal-political-settlement-by-carl-bildt-2019-10">Time to Bite the Bullet in Syria</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/carl-bildt" data-entity-type="member" data-entity-id="644e7c0246f86f2c0fff250b" data-language="english" data-event-action="click" data-entity-link-name="carl-bildt" class="track-event" data-href-original="/columnist/carl-bildt"><span class="listing__author author" >Carl Bildt</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>US President Donald Trump's impulsive decision to pull American troops out of northern Syria and allow Turkey to launch a military campaign against the Kurds there has proved utterly disastrous. But a crisis was already inevitable, given the realities on the ground and the absence of a coherent US or Western policy in Syria.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/syria-kurds-trump-withdrawal-political-settlement-by-carl-bildt-2019-10#comments" data-comment-url="syria-kurds-trump-withdrawal-political-settlement-by-carl-bildt-2019-10" title="Comments for Time to Bite the Bullet in Syria" data-entity-type="document" data-entity-id="5da99132fc6fcb3b989c7ec2" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/syria-kurds-trump-withdrawal-political-settlement-by-carl-bildt-2019-10" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/syria-kurds-trump-withdrawal-political-settlement-by-carl-bildt-2019-10#comments"><span>8</span></a>
    <button data-url="syria-kurds-trump-withdrawal-political-settlement-by-carl-bildt-2019-10" title="Add to favourites" data-entity-type="document" data-entity-id="5da99132fc6fcb3b989c7ec2" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/syria-kurds-trump-withdrawal-political-settlement-by-carl-bildt-2019-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c  onpoint " data-url="what-next-for-the-bretton-woods-twins-by-devesh-kapur-2019-10">
        <a href="/onpoint/what-next-for-the-bretton-woods-twins-by-devesh-kapur-2019-10" title="What Next for the Bretton Woods Twins?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5da96b27fc6fcb3b987be18b" data-language="english" data-event-action="click" data-entity-link-name="what-next-for-the-bretton-woods-twins-by-devesh-kapur-2019-10" class="track-event overlay" data-href-original="/onpoint/what-next-for-the-bretton-woods-twins-by-devesh-kapur-2019-10"><span class="u-tos">What Next for the Bretton Woods Twins?</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-a-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/89d194f368263186072377cbbd10383d.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/89d194f368263186072377cbbd10383d.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/89d194f368263186072377cbbd10383d.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/89d194f368263186072377cbbd10383d.jpg" class="lazyload" alt="op_kapur1_FanaticStudioGaryWatersSciencePhotoLibraryGettyImages_holdingupdollarsign" />

    </picture>
        <span class="image__copyright" >FanaticStudio/Gary Waters/Science Photo Library via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/what-next-for-the-bretton-woods-twins-by-devesh-kapur-2019-10">What Next for the Bretton Woods Twins?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/devesh-kapur" data-entity-type="member" data-entity-id="51555f0446f86f3409ee0902" data-language="english" data-event-action="click" data-entity-link-name="devesh-kapur" class="track-event" data-href-original="/columnist/devesh-kapur"><span class="listing__author author" >Devesh Kapur</span></a></span>
                            traces the divergent paths of the International Monetary Fund and the World Bank since their founding.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/what-next-for-the-bretton-woods-twins-by-devesh-kapur-2019-10#comments" data-comment-url="what-next-for-the-bretton-woods-twins-by-devesh-kapur-2019-10" title="Comments for What Next for the Bretton Woods Twins?" data-entity-type="document" data-entity-id="5da96b27fc6fcb3b987be18b" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/what-next-for-the-bretton-woods-twins-by-devesh-kapur-2019-10" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/what-next-for-the-bretton-woods-twins-by-devesh-kapur-2019-10#comments"><span>4</span></a>
    <button data-url="what-next-for-the-bretton-woods-twins-by-devesh-kapur-2019-10" title="Add to favourites" data-entity-type="document" data-entity-id="5da96b27fc6fcb3b987be18b" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/what-next-for-the-bretton-woods-twins-by-devesh-kapur-2019-10" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb cell align-middle">
                <h3 class="u-mt-s">
                    <label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletters</span></label>
                </h3>
                <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron base icon--large" />
                    </div>
                    <div class="newsletter-message" id="footer__newsletter-message"></div>
                </form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>                    
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                    <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 cell copyright">
                &copy; Project Syndicate - 2019<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
        </div>
    </div>
</footer>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="grid-x grid-margin-x u-mtb-se">
        <div class="small-12 large-3 cell u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 cell u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
            </p>
        </div>
        <div class="small-12 medium-4 large-3 cell align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <a href="topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event nav__heading" data-href-original="topics">Big Picture</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event" data-href-original="/topic/ps25">PS 25</a></li>
                    <li role="menuitem"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/solutions-for-sustainable-development" data-entity-type="document" data-entity-id="5c65a63778b6c72588ccef43" data-language="english" data-event-action="click" data-entity-link-name="solutions-for-sustainable-development" class="track-event" data-href-original="/topic/solutions-for-sustainable-development">Solutions for Sustainable Development</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazines-link" data-href-original="/onpoint/magazines">Magazines</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
            </ul>

        </li>

    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" class="email" name="email" required placeholder="Your email" id="login-email"/>
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" required name="password" id="login-password" placeholder="Your password"/>
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe"/><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in"/>
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl"/>
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1" /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Get our weekly newsletters</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center">
                            <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 large-5 cell">
                            <p class="label-placeholder-mu">
                                <a href="#facebook-login-register" id="facebook-login-register" data-app-id="570455149690623" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                            </p>
                            <p class="label-placeholder-mu">

                                <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                            </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>   
</body>
</html>
