<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>Is Sudan the Next Libya? by Shlomo Ben-Ami - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=5eY6a-ghJVIoPO4eDx8wZPTHjX3TOWvqCmHekychXOg" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=ayP8jMgzQ0NIClyyqw5RFtXw_IAl_jTGXKecKklvBWA" media="print" rel="stylesheet" />



    
    <meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.project-syndicate.org/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11">
<meta itemprop="name" property="og:title" content="Is Sudan the Next Libya? | by Shlomo Ben-Ami - Project Syndicate">
<meta name="description" content="Whereas the conflict in Libya has done little to erode stability in the Maghreb, a war in Sudan would upend a precarious regional order in the Horn of Africa. To prevent such an outcome, the US must make ensuring the return of civilian leadership in Sudan a high priority.">
<meta property="og:description" itemprop="description" content="Whereas the conflict in Libya has done little to erode stability in the Maghreb, a war in Sudan would upend a precarious regional order in the Horn of Africa. To prevent such an outcome, the US must make ensuring the return of civilian leadership in Sudan a high priority.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" />
        <meta property="article:published_time" itemprop="dateCreated" content="2021-11-18T13:15Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2021-11-18T13:19Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/2fe5f62ea9ba65164a3c359b05b3e56b.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/2fe5f62ea9ba65164a3c359b05b3e56b.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Shlomo Ben-Ami" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="Is Sudan the Next Libya?"
          data-flowli-url="https://www.project-syndicate.org/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11"
          data-flowli-authors="4fd77b0246f86f2c0fc81d0b"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="7a918c0246f86f2c0f60340c,59a72eb2c813bb827a2d07ff,609cdf778130ba0b7cddd483"
          data-flowli-document="619650d7386f3491a62ad9c2" />
    <meta name="keywords" property="article:tag" content="shlomo ben-ami,sudan,libya,omar al-bashir,abdel fattah al-burhan,abdalla hamdok,horn of africa,russia,israel,crisis" />
    <meta name="news_keywords" content="shlomo ben-ami,sudan,libya,omar al-bashir,abdel fattah al-burhan,abdalla hamdok,horn of africa,russia,israel,crisis" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/shlomo-ben-ami" />
        <meta property="article:section" content="Politics &amp; World Affairs" />
        <meta name="twitter:creator" content="" />


        <meta name="parsely-page" content='{
  "title": "Is Sudan the Next Libya? by Shlomo Ben-Ami",
  "link": "https://www.project-syndicate.org/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11",
  "image_url": "https://webapi.project-syndicate.org/library/2fe5f62ea9ba65164a3c359b05b3e56b.2-1-super.1.jpg",
  "type": "post",
  "post_id": "sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11",
  "pub_date": "2021-11-18T13:15Z",
  "author": "Shlomo Ben-Ami",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script>
    window.OnApplicationReady = [];
</script>

<script>
    window.Phrases = {"notify_description":"We use cookies to optimize site functionality and give you the best experience possible.","notify_title":"YOUR CHOICES REGARDING COOKIES ON THIS SITE","statement_description":"For more information visit our","statement_name":"Cookie Policy","statement_url":"https://www.project-syndicate.org/pages/cookie-policy","statement_date":"25/05/2018","analytics_label":"Analytical Cookies","analytics_description":"Analytical cookies allow us to count visits and traffic sources, so we can measure and improve the performance of our site. They enable us to understand how users navigate our site and measure which pages are the most and least popular. All information collected is aggregated and therefore anonymous. If you do not allow analytical cookies, we will not know that you have visited our site, and thus will not be able to monitor its performance.","google_name":"Google","google_url":"https://policies.google.com/technologies/types?hl=en-US","google_description":"Google Analytics","piwik_name":"Piwik","piwik_url":"https://matomo.org/privacy-policy/","piwik_description":"Piwik","mather_name":"Mather","mather_url":"https://www.mathereconomics.com/","mather_description":"Mather Analytics","social_name":"Social Media Cookies","social_description":"Social media cookies are set by a range of social media services that we have integrated into our website to enable you to share our content with your friends and networks. They are capable of tracking your browser across other sites and building a profile of your interests. The information collected may affect the content and messages you see on other websites you visit. If you do not allow social media cookies, you may not be able to use or see sharing tools on our website.","preferences_name":"User-Preference Cookies","preferences_description":"User-preference cookies allow our website to provide enhanced functionality and personalization. If you opt out of these cookies, some or all of these services may not function properly.","third_party_cookies_title":"Warning: Some cookies require your attention","third_party_cookies_description":"Consent for some third party cookies can not be automatically revoked. Please follow the link below if you want to opt out of them.","close_label":"Save Settings","panel_intro":"When you visit any website, it may store or retrieve information on your browser, mostly in the form of cookies. This information might be about you, your preferences, or your device. It is used to make the site work as expected, support your experience, and enable us to analyze performance and improve our services. The information does not usually directly identify you, but it can give you a more personalized web experience. We respect your right to privacy, so you can choose to refuse some types of cookies. Please note that this may affect your experience on the site and limit the services we are able to offer.","notification_bar_accept":"Accept","panel_title":"Cookie Settings","panel_accept_all":"I Accept"};
</script>
    
    
        <script src="/scripts/application.min.js?v=LCk-9892oA_il2eBfy2-qJ71kSuYgEhvjb478uwbrG0" defer></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" width="302" height="38" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se" aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">
            <nav class="nav nav--sections grid-x grid-padding-x">
                <ul class="nav__list cell auto" data-page-area="navbar" role="presentation">
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li>
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/topic/the-fall-of-kabul" data-entity-type="document" data-entity-id="611c2c01c011dc4142a55633" data-language="english" data-event-action="click" data-entity-link-name="the-fall-of-kabul" class="track-event nav__item" data-href-original="/topic/the-fall-of-kabul">Afghanistan</a></li>
                                <li><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event nav__item" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                                <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
        <input type="hidden" id="cookieControlApiKey" value="df3b82c74a652d110afcd26de92d4c74ed63efb9" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">
        </div>
    </div>
</div>
    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="619650d7386f3491a62ad9c2" data-language="english" data-url="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" data-fullurl="/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11/english" data-title="Is Sudan the Next Libya?" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="isAccessibleForFree" content="True" />

        <meta itemprop="dateModified" content="2021-11-18T13:19Z" />
        <meta itemprop="datePublished" content="2021-11-18T13:15Z" />
    <link itemprop="mainEntityOfPage" href="https://www.project-syndicate.org/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" rel="pingback" />
    <meta itemprop="keywords" content="shlomo ben-ami,sudan,libya,omar al-bashir,abdel fattah al-burhan,abdalla hamdok,horn of africa,russia,israel,crisis" />
    <div class="split-top">
        <span data-scroll-area="top"></span>

            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/2fe5f62ea9ba65164a3c359b05b3e56b.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

    <picture  class="fbg-image__element" >

                        <source data-srcset="https://webapi.project-syndicate.org/library/2fe5f62ea9ba65164a3c359b05b3e56b.2-1-medium.1.jpg" media="--small" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/2fe5f62ea9ba65164a3c359b05b3e56b.2-1-large.1.jpg" media="--medium" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/2fe5f62ea9ba65164a3c359b05b3e56b.2-1-xlarge.1.jpg" media="--large" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/2fe5f62ea9ba65164a3c359b05b3e56b.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/2fe5f62ea9ba65164a3c359b05b3e56b.jpg"  width=320  height=160 class="lazyload" alt="benami181_StringerGetty Images_sudan" />

    </picture>
            <span class="image__copyright" itemprop="copyrightHolder">StringerGetty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%" data-scroll-area-container="main">

                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" title="Open comments" aria-expanded="false" aria-controls="comments-619650d7386f3491a62ad9c2" aria-haspopup="true" data-entity-type="document" data-entity-id="619650d7386f3491a62ad9c2" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" data-entity-type="document" data-entity-id="619650d7386f3491a62ad9c2" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" class="social-share icon icon--facebook  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="619650d7386f3491a62ad9c2" data-entity-type="document" data-page="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FwboeTd8&amp;text=Is%20Sudan%20the%20Next%20Libya%3F%20by%20Shlomo%20Ben-Ami%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="619650d7386f3491a62ad9c2" data-entity-type="document" data-page="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/wboeTd8&amp;title=Is%20Sudan%20the%20Next%20Libya%3F&amp;summary=Whereas%20the%20conflict%20in%20Libya%20has%20done%20little%20to%20erode%20stability%20in%20the%20Maghreb%2C%20a%20war%20in%20Sudan%20would%20upend%20a%20precarious%20regional%20order%20in%20the%20Horn%20of%20Africa.%20To%20prevent%20such%20an%20outcome%2C%20the%20US%20must%20make%20ensuring%20the%20return%20of%20civilian%20leadership%20in%20Sudan%20a%20high%20priority.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="619650d7386f3491a62ad9c2" data-entity-type="document" data-page="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Is Sudan the Next Libya?</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2021-11-18T13:15Z" class="vl-divider">Nov 18, 2021</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/shlomo-ben-ami" itemprop="url" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event" data-href-original="/columnist/shlomo-ben-ami"><span class="listing__author author" itemprop="name">Shlomo Ben-Ami</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>Whereas the conflict in Libya has done little to erode stability in the Maghreb, a war in Sudan would upend a precarious regional order in the Horn of Africa. To prevent such an outcome, the US must make ensuring the return of civilian leadership in Sudan a high priority.</p>
                    </div>

                    <span data-scroll-area="start"></span>
                        <div dir="ltr" class="article__body article__body--commentary  english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="c1eac5b2e8a44e68bcdb3172323f9c4c"> TEL AVIV – When a post-colonial country with little or no democratic tradition escapes a brutal dictatorship, it rarely becomes a democracy. Instead, it is likely to be confronted by political chaos and foreign actors jostling for strategic advantage. This occurred in Iraq after the fall of Saddam Hussein, and in Libya after Muammar el-Qaddafi was ousted. Is Sudan destined for the same fate? </p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <meta itemprop="itemListOrder" content="Unordered">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-618e9a68cb464b268b413a5d" aria-hidden="false" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="1">
                    
<article class="listing asize asize--c " data-url="university-of-austin-by-james-k-galbraith-2021-11">
    <a href="/commentary/university-of-austin-by-james-k-galbraith-2021-11" title="A Casablanca for Conservatives" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="618e9a68cb464b268b413a5d" data-language="english" data-event-action="click" data-entity-link-name="university-of-austin-by-james-k-galbraith-2021-11" class="track-event overlay" data-href-original="/commentary/university-of-austin-by-james-k-galbraith-2021-11"><span class="u-tos">A Casablanca for Conservatives</span></a>





    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/4651b0b9d1c6e8a00e6aa90b187b3e8c.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/4651b0b9d1c6e8a00e6aa90b187b3e8c.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4651b0b9d1c6e8a00e6aa90b187b3e8c.jpg" width="480" height="270" class="lazyload" alt="galbraith15_Julian Stratenschultepicture alliance via Getty Images_college">

    </picture>
            <span class="image__copyright">Julian Stratenschultepicture alliance via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/university-of-austin-by-james-k-galbraith-2021-11">A Casablanca for Conservatives</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/james-k-galbraith" data-entity-type="member" data-entity-id="55804db1bc1f570b3c29f893" data-language="english" data-event-action="click" data-entity-link-name="james-k-galbraith" class="track-event" data-href-original="/columnist/james-k-galbraith"><span class="listing__author author">James K. Galbraith</span></a></span>
                    contemplates the latest hysterical response to American academia&#x2019;s leftward leanings.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/university-of-austin-by-james-k-galbraith-2021-11#comments" data-comment-url="university-of-austin-by-james-k-galbraith-2021-11" title="Comments for A Casablanca for Conservatives" data-entity-type="document" data-entity-id="618e9a68cb464b268b413a5d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/university-of-austin-by-james-k-galbraith-2021-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/university-of-austin-by-james-k-galbraith-2021-11#comments"><span>12</span></a>
    <button data-url="university-of-austin-by-james-k-galbraith-2021-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="618e9a68cb464b268b413a5d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/university-of-austin-by-james-k-galbraith-2021-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-6184f70846409ab37bcdd16d" aria-hidden="true" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="2">
                    
<article class="listing asize asize--c  onpoint " data-url="constitutions-liberal-democracies-under-fire-by-nicholas-reed-langen-2021-11">
    <a href="/onpoint/constitutions-liberal-democracies-under-fire-by-nicholas-reed-langen-2021-11" title="Constitutional Hacks" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6184f70846409ab37bcdd16d" data-language="english" data-event-action="click" data-entity-link-name="constitutions-liberal-democracies-under-fire-by-nicholas-reed-langen-2021-11" class="track-event overlay" data-href-original="/onpoint/constitutions-liberal-democracies-under-fire-by-nicholas-reed-langen-2021-11"><span class="u-tos">Constitutional Hacks</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ribbon">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/9780a516a2c1a61e9c43a69bbe263f4a.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/9780a516a2c1a61e9c43a69bbe263f4a.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9780a516a2c1a61e9c43a69bbe263f4a.jpg" width="480" height="270" class="lazyload" alt="op_reedlangen4_Chip SomodevillaGetty Images_constitutionprotest">

    </picture>
            <span class="image__copyright">Chip Somodevilla/Getty Images</span>
            <div class="ribbon ribbon--horizontal ribbon--exclusive"><span>Subscriber Exclusive</span></div>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/constitutions-liberal-democracies-under-fire-by-nicholas-reed-langen-2021-11">Constitutional Hacks</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/nicholas-reed-langen" data-entity-type="member" data-entity-id="5cd3fd3ee0031055f4e33418" data-language="english" data-event-action="click" data-entity-link-name="nicholas-reed-langen" class="track-event" data-href-original="/columnist/nicholas-reed-langen"><span class="listing__author author">Nicholas Reed Langen</span></a></span>
                    reviews three recent books that go to the heart of the current challenges to liberal democracy.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/constitutions-liberal-democracies-under-fire-by-nicholas-reed-langen-2021-11#comments" data-comment-url="constitutions-liberal-democracies-under-fire-by-nicholas-reed-langen-2021-11" title="Comments for Constitutional Hacks" data-entity-type="document" data-entity-id="6184f70846409ab37bcdd16d" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/constitutions-liberal-democracies-under-fire-by-nicholas-reed-langen-2021-11" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/constitutions-liberal-democracies-under-fire-by-nicholas-reed-langen-2021-11#comments"><span>8</span></a>
    <button data-url="constitutions-liberal-democracies-under-fire-by-nicholas-reed-langen-2021-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6184f70846409ab37bcdd16d" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/constitutions-liberal-democracies-under-fire-by-nicholas-reed-langen-2021-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-618e41f7cb464b268b197121" aria-hidden="true" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="3">
                    
<article class="listing asize asize--c " data-url="eu-strategic-compass-by-josep-borrell-2021-11">
    <a href="/commentary/eu-strategic-compass-by-josep-borrell-2021-11" title="A Strategic Compass for Europe" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="618e41f7cb464b268b197121" data-language="english" data-event-action="click" data-entity-link-name="eu-strategic-compass-by-josep-borrell-2021-11" class="track-event overlay" data-href-original="/commentary/eu-strategic-compass-by-josep-borrell-2021-11"><span class="u-tos">A Strategic Compass for Europe</span></a>





    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/36f6732453a33cdc956127424a41bc38.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/36f6732453a33cdc956127424a41bc38.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/36f6732453a33cdc956127424a41bc38.jpg" width="480" height="270" class="lazyload" alt="borrell12_pepifotoGetty Images_EUcompass">

    </picture>
            <span class="image__copyright">pepifoto/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/eu-strategic-compass-by-josep-borrell-2021-11">A Strategic Compass for Europe</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/josep-borrell" data-entity-type="member" data-entity-id="5e3d7e972554ee1f545d35e1" data-language="english" data-event-action="click" data-entity-link-name="josep-borrell" class="track-event" data-href-original="/columnist/josep-borrell"><span class="listing__author author">Josep Borrell</span></a></span>
                    outlines a new framework for bolstering the European Union&#x27;s security and defense capabilities.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/eu-strategic-compass-by-josep-borrell-2021-11#comments" data-comment-url="eu-strategic-compass-by-josep-borrell-2021-11" title="Comments for A Strategic Compass for Europe" data-entity-type="document" data-entity-id="618e41f7cb464b268b197121" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-strategic-compass-by-josep-borrell-2021-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/eu-strategic-compass-by-josep-borrell-2021-11#comments"><span>5</span></a>
    <button data-url="eu-strategic-compass-by-josep-borrell-2021-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="618e41f7cb464b268b197121" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-strategic-compass-by-josep-borrell-2021-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="eac4de610e004527956f76c9bcfe5ce5"> So far, the answer seems to be yes. When longtime Sudanese dictator Omar al-Bashir was removed in a military coup in 2019, the same foreign powers that have made Libya their strategic playground saw an opportunity to gain a foothold at the crossroads of Sub-Saharan Africa and the Middle East. </p>
<p data-line-id="064baa3ca8b549a096c91369a33adf6a"> To be sure, a Sovereignty Council was quickly established to lead the country through a transition to civilian leadership. But last month – just over a year before the transition would be complete – Sudan’s military chief, General Abdel Fattah al-Burhan, <a href="https://www.reuters.com/world/africa/sudans-burhan-declares-state-emergency-dissolves-government-2021-10-25/">dissolved</a> the Sovereignty Council and had the civilian prime minister, Abdalla Hamdok, <a href="https://www.aljazeera.com/news/2021/10/25/sudans-abdalla-hamdok-under-arrest-report">arrested</a>. </p>
<p data-line-id="e6fcfbdb501047beb8566f1c7ca97d8c"> The coup’s perpetrators all served under Bashir. Moreover, Burhan has ordered the <a href="https://allafrica.com/stories/202111010406.html">release from prison</a> of high officials from Bashir’s now-dissolved National Congress Party, as well as Islamist leaders. This has raised fears in Egypt and the United Arab Emirates that Sudan’s new leadership shares the fallen dictator’s sympathies for their nemesis, the Muslim Brotherhood – a friend of Qatar and Turkey. </p>
<p data-line-id="cc692703830343f09c1bf640e38d6d4f"> Yet military coups are rarely driven by ideology. Instead, they are usually bids to protect corporate and economic interests. Sudan’s military leaders were probably focused on <a href="https://ecfr.eu/publication/bad_company_how_dark_money_threatens_sudans_transition/">safeguarding</a> their gold-mining, construction, and oil businesses. The coup-makers are probably also hoping to shield themselves from international war crimes charges. After all, Burhan was among the architects of the <a href="https://www.theglobalist.com/sudan-justice-for-darfur-genocide-finally-in-sight/">Darfur genocide</a>. </p>
<p data-line-id="cbcf192e07d54996ad3c7e62901104d0"> But this does not mean that countries like Egypt can rest easy. Turkey’s relationship with Bashir brought major strategic benefits, including a <a href="https://www.middleeasteye.net/news/suakin-forgotten-sudanese-island-becomes-focus-red-sea-rivalries">99-year lease</a> on Suakin island, strategically located on the Red Sea. </p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
            <a href="/order/subscription?route=commentary&amp;url=sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fsudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" data-entity-type="document" data-entity-id="5e9580c62683e2a068ab2784" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscribe-generic" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fsudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11"><span class="u-tos">Subscribe to Project Syndicate</span></a>
                    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/4e22bb57099a1181052ba9d7ffc13fbd.16-9-medium.1.png" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/4e22bb57099a1181052ba9d7ffc13fbd.16-9-large.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4e22bb57099a1181052ba9d7ffc13fbd.png" width="480" height="270" class="lazyload" alt="Bundle2022_YA2022">

    </picture>
            <span class="image__copyright"></span>
    </figure>


    <div class="special__wrapper">

            <h2 class="special__title">Subscribe to Project Syndicate</h2>

            <div class="special__description">
                <p>Enjoy unlimited access to the ideas and opinions of the world’s leading thinkers, including weekly long reads, book reviews, topical collections, and interviews; <em>The Year Ahead</em> annual print magazine; the complete <em>PS</em> archive; and more – <strong>for</strong><strong>&nbsp;less than $9 a month</strong>.</p>
            </div>


                <p class="special__button">
                    <span>Subscribe Now</span>
                </p>
    </div>
    </div>
<p data-line-id="4a5255806ff24a718fb9b23d6bb383b2"> While Turkey has repeatedly claimed that it plans only to restore Suakin for tourism purposes, the establishment of a military outpost on the island seems likely. Burhan’s government will not only uphold that lease, but also add to it, leasing vast amounts of Sudanese land to Turkey for <a href="https://www.dailysabah.com/business/2018/01/04/780000-hectares-of-land-in-sudan-to-boost-agricultural-crop">agricultural development</a>. </p>
<p data-line-id="72e71d91897e47c691ac24a2b0731207"> Russia also has its eye on Sudan’s Red Sea coast. Last year, it signed a deal with the Sovereignty Council that would allow it to keep up to <a href="https://www.wionews.com/world/russia-to-establish-navy-base-in-sudan-for-at-least-25-years-348433">four navy ships at Port Sudan</a>. Russia, which has not had a naval base in Africa since the end of the Cold War, is keen for any Sudanese government to reaffirm the agreement. </p>
<p data-line-id="4c12ee94e7c54b5ca80698393c236d1f"> One country that seems largely to have lost interest in Sudan is China. Unlike Libya, Sudan is not a major oil producer. It lost that position when South Sudan seceded in 2011, taking <a href="https://www.reuters.com/article/us-sudan-oil-factbox-sb/factbox-foreign-oil-investment-in-sudan-idUKTRE58827S20090909">80%</a> of the country’s proven oil reserves with it. This probably explains why, from 2011 to 2018, China <a href="https://www.diis.dk/en/research/whats-stake-china-in-sudan">granted</a> Sudan just $143 million in loans – far less than the nearly $6 billion provided, largely for power and transport projects, between 2003 and 2010. </p>
<p data-line-id="b1f96bbad7234cb481e9c47234364216"> In fact, China’s interests in Sudan overlap significantly with those of the West. Given the Horn of Africa’s strategic location, both sides would prefer to see Sudan become politically stable and economically self-reliant. </p>
<p data-line-id="2f74e7dfc2194f8e9eb2944b63f21237"> Then there is Israel, for which Burhan’s takeover is good news, at least in theory. Last year, it was Burhan and his associates in the military who backed the agreement to recognize the State of Israel and establish formal diplomatic ties, making Sudan the <a href="https://www.aa.com.tr/en/africa/sudan-set-to-normalize-relations-with-israel-report/2015028">fifth Arab country</a> to do so. </p>
<p data-line-id="9abe55e653d645f38e50bff569fc0d19"> Sudan’s nationalist civilian leaders were less than enthused about the deal, though the promise from US President Donald Trump’s administration to remove Sudan from America’s list of <a href="https://www.voanews.com/a/usa_trump-us-remove-sudan-terror-list/6197347.html">state sponsors of terrorism</a> undoubtedly sweetened it. And Sudan’s warring parties remain acutely aware of Israel’s value as a conduit to America’s heart and wallet. </p>
<p data-line-id="cf60ce3a5ac8491f8d77e947db934ae4"> This awareness began with Bashir. Despite being a friend of Israel’s nemeses, Hamas and Hezbollah, he also courted Israel. He believed that diplomatic normalization would win him US support and perhaps halt his <a href="https://www.icc-cpi.int/darfur/albashir">indictment</a> by the International Criminal Court. Libya’s rebel warlord, Field Marshal Khalifa Haftar, has <a href="https://www.timesofisrael.com/son-of-libyan-warlord-reported-to-visit-israel-offer-ties-in-return-for-backing/">reportedly</a> now also approached Israel, with similar intentions. </p>
<p data-line-id="6e087d0188e944cfb657fa0f3df45447"> But America’s interests in Sudan extend well beyond securing support for Israel, and far exceed its interests in Libya. For starters, following the Taliban’s takeover of Afghanistan, the US is under pressure to avoid another resounding defeat for democracy abroad. And the consolidation of a Russian and Turkish – and, potentially, Chinese – presence in the strategically sensitive Horn of Africa is the last thing the US needs. </p>
<p data-line-id="0f6ef22556c04db6ba51c968b1a2123c"> Moreover, whereas the conflict in Libya has done little to erode stability in the Maghreb, a war in Sudan would upend a precarious regional order. Neighboring Ethiopia is already mired in a civil war that threatens to <a href="https://www.atlanticcouncil.org/blogs/africasource/the-unintended-consequence-of-ethiopias-civil-war-might-be-a-border-war-with-sudan/">morph into a border war</a> with Sudan, which would disrupt oil exports from South Sudan. And Ethiopia’s Grand Renaissance Dam on the Nile represents an existential threat to Egypt. </p>
<div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up for our weekly newsletter, PS on Sunday" data-link-name="newsletter-weekly"></div>
<p data-line-id="8568c4883d2446e5b39da61ce5c551d2"> To avoid a regional conflagration, the US must use its leverage to harness the support of Israel, Egypt, and the UAE for a transition to civilian leadership in Sudan. This would require reining in the Muslim Brotherhood and ensuring that any Sudanese government respects the agreement with Israel. To secure a resolution over the Nile waters’ dispute, the US has already threatened to <a href="https://www.brookings.edu/blog/africa-in-focus/2020/08/05/the-controversy-over-the-grand-ethiopian-renaissance-dam/">withhold development funds</a> to Ethiopia. </p>
<p data-line-id="bb18ee93b14e4a7eb843df70038c75c3"> Sudanese civil society is doing its part, mounting a powerful resistance campaign, despite <a href="https://www.aljazeera.com/gallery/2021/11/14/sudan-photos-five-protesters-killed-as-sudanese-rally-against-military-coup">brutal repression</a> by security forces. This mobilization has much in common with that which triggered Bashir’s fall. (No such campaign can be seen in Libya.)  </p>
<p data-line-id="4a4a7203d0dc4e8882532fc34ac01be7"> Sudanese protesters are not alone. The African Union has ramped up political pressure on Burhan, and Western countries and the World Bank have suspended aid. But more must be done. Only with the West – led by the US – on its side can Sudan avoid Libya’s fate and resume the path toward civilian rule. </p>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads, book reviews, and insider interviews; <strong>Big Picture</strong> topical collections; <strong>Say More</strong> contributor interviews; <strong>Opinion Has It</strong> podcast features; <em><strong>The Year Ahead</strong></em> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11&amp;trigger=&amp;redirect=%2Fcommentary%2Fsudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11&amp;trigger=&amp;redirect=%2Fcommentary%2Fsudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>
                <span data-scroll-area="center"></span>




    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/us-china-cold-war-threatens-climate-change-fight-by-daron-acemoglu-2021-11" data-entity-type="document" data-entity-id="618d34332f601fb648b4d9ad" data-language="english" data-event-action="click" data-entity-link-name="us-china-cold-war-threatens-climate-change-fight-by-daron-acemoglu-2021-11" class="track-event overlay" data-href-original="/commentary/us-china-cold-war-threatens-climate-change-fight-by-daron-acemoglu-2021-11"><span class="u-tos">Climate Change vs. the Sino-American Cold War</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/us-china-cold-war-threatens-climate-change-fight-by-daron-acemoglu-2021-11">Climate Change vs. the Sino-American Cold War</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 11, 2021</span>

<span class="bl-list "><a href="/columnist/daron-acemoglu" data-entity-type="member" data-entity-id="574a780346f86fa40cdefb3d" data-language="english" data-event-action="click" data-entity-link-name="daron-acemoglu" class="track-event" data-href-original="/columnist/daron-acemoglu"><span class="listing__author author">Daron Acemoglu</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/us-supply-chain-coordination-problem-by-james-k-galbraith-2021-11" data-entity-type="document" data-entity-id="618d1dc82f601fb6486fe746" data-language="english" data-event-action="click" data-entity-link-name="us-supply-chain-coordination-problem-by-james-k-galbraith-2021-11" class="track-event overlay" data-href-original="/commentary/us-supply-chain-coordination-problem-by-james-k-galbraith-2021-11"><span class="u-tos">The Choking of the Global Minotaur</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/us-supply-chain-coordination-problem-by-james-k-galbraith-2021-11">The Choking of the Global Minotaur</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 11, 2021</span>

<span class="bl-list "><a href="/columnist/james-k-galbraith" data-entity-type="member" data-entity-id="55804db1bc1f570b3c29f893" data-language="english" data-event-action="click" data-entity-link-name="james-k-galbraith" class="track-event" data-href-original="/columnist/james-k-galbraith"><span class="listing__author author">James K. Galbraith</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/cop26-creation-of-international-sustainability-standards-board-climate-reporting-by-lucrezia-reichlin-2021-11" data-entity-type="document" data-entity-id="618d3d852f601fb648d09288" data-language="english" data-event-action="click" data-entity-link-name="cop26-creation-of-international-sustainability-standards-board-climate-reporting-by-lucrezia-reichlin-2021-11" class="track-event overlay" data-href-original="/commentary/cop26-creation-of-international-sustainability-standards-board-climate-reporting-by-lucrezia-reichlin-2021-11"><span class="u-tos">Accounting for Climate Change</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/cop26-creation-of-international-sustainability-standards-board-climate-reporting-by-lucrezia-reichlin-2021-11">Accounting for Climate Change</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 11, 2021</span>

<span class="bl-list "><a href="/columnist/lucrezia-reichlin" data-entity-type="member" data-entity-id="52e6646f4a4231122c3b7e2d" data-language="english" data-event-action="click" data-entity-link-name="lucrezia-reichlin" class="track-event" data-href-original="/columnist/lucrezia-reichlin"><span class="listing__author author">Lucrezia Reichlin</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11" data-entity-type="document" data-entity-id="618d2c022f601fb6489cd977" data-language="english" data-event-action="click" data-entity-link-name="bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11" class="track-event overlay" data-href-original="/commentary/bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11"><span class="u-tos">Modi&#x27;s Anti-Muslim Jihad</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11">Modi&#x27;s Anti-Muslim Jihad</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 11, 2021</span>

<span class="bl-list "><a href="/columnist/shashi-tharoor" data-entity-type="member" data-entity-id="1f157d0246f86f2c0f3a3e0b" data-language="english" data-event-action="click" data-entity-link-name="shashi-tharoor" class="track-event" data-href-original="/columnist/shashi-tharoor"><span class="listing__author author">Shashi Tharoor</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/explaining-low-vaccination-rates-in-eastern-europe-by-kristen-ghodsee-and-mitchell-a-orenstein-2021-11" data-entity-type="document" data-entity-id="618936ccdf78eefd802fb029" data-language="english" data-event-action="click" data-entity-link-name="explaining-low-vaccination-rates-in-eastern-europe-by-kristen-ghodsee-and-mitchell-a-orenstein-2021-11" class="track-event overlay" data-href-original="/commentary/explaining-low-vaccination-rates-in-eastern-europe-by-kristen-ghodsee-and-mitchell-a-orenstein-2021-11"><span class="u-tos">Why Won&#x27;t Eastern Europeans Get Vaccinated?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/explaining-low-vaccination-rates-in-eastern-europe-by-kristen-ghodsee-and-mitchell-a-orenstein-2021-11">Why Won&#x27;t Eastern Europeans Get Vaccinated?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 8, 2021</span>

<span class="bl-list "><a href="/columnist/kristen-ghodsee" data-entity-type="member" data-entity-id="5cdc3c7561ff1c1bb8d48acc" data-language="english" data-event-action="click" data-entity-link-name="kristen-ghodsee" class="track-event" data-href-original="/columnist/kristen-ghodsee"><span class="listing__author author">Kristen Ghodsee</span></a></span><span class="bl-list "> & <a href="/columnist/mitchell-a-orenstein" data-entity-type="member" data-entity-id="bba57c0246f86f2c0f7a2e0b" data-language="english" data-event-action="click" data-entity-link-name="mitchell-a-orenstein" class="track-event" data-href-original="/columnist/mitchell-a-orenstein"><span class="listing__author author">Mitchell A. Orenstein</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="shlomo-ben-ami">
    <div class="nmd-item">
            <a href="/columnist/shlomo-ben-ami" title="Profile of Shlomo Ben-Ami" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/shlomo-ben-ami">
                    <img data-src="https://webapi.project-syndicate.org/library/b34922db7dc90ed4fb6a8e44efd50027.square-small.1.png" alt="Shlomo Ben-Ami" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/shlomo-ben-ami" title="Profile of Shlomo Ben-Ami" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event" data-href-original="/columnist/shlomo-ben-ami">Shlomo Ben-Ami</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2006 </strong><br />
                                <strong>183</strong> Commentaries<br />
                        </p>
                        <p class="u-mt-s u-noprint">
                            <button data-following-id="4fd77b0246f86f2c0fc81d0b" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/shlomo-ben-ami" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Shlomo Ben-Ami, a former Israeli foreign minister, is Vice President of the Toledo International Center for Peace. He is the author of&nbsp;<a href="http://global.oup.com/ushe/product/scars-of-war-wounds-of-peace-9780195325423;jsessionid=119F58DDB0EDE64215FA60E75E19F03E?cc=cz&amp;lang=en&amp;"><em>Scars of War, Wounds of Peace: The Israeli-Arab Tragedy</em></a>.</p>        
    </div>
</div>

                    </aside>

                <span data-scroll-area="end"></span>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-619650d7386f3491a62ad9c2" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-619650d7386f3491a62ad9c2">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=Is%20Sudan%20the%20Next%20Libya%3F%20by%20Shlomo%20Ben-Ami%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FwboeTd8" class="social-share icon icon--whatsapp  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="619650d7386f3491a62ad9c2" data-entity-type="document" data-page="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" data-entity-type="document" data-entity-id="619650d7386f3491a62ad9c2" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" aria-expanded="false" aria-controls="comments-619650d7386f3491a62ad9c2" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="619650d7386f3491a62ad9c2" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" class="social-share icon icon--facebook  " rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="619650d7386f3491a62ad9c2" data-entity-type="document" data-page="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FwboeTd8&amp;text=Is%20Sudan%20the%20Next%20Libya%3F%20by%20Shlomo%20Ben-Ami%20%40ProSyn" class="social-share icon icon--twitter  " rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="619650d7386f3491a62ad9c2" data-entity-type="document" data-page="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/wboeTd8&amp;title=Is%20Sudan%20the%20Next%20Libya%3F&amp;summary=Whereas%20the%20conflict%20in%20Libya%20has%20done%20little%20to%20erode%20stability%20in%20the%20Maghreb%2C%20a%20war%20in%20Sudan%20would%20upend%20a%20precarious%20regional%20order%20in%20the%20Horn%20of%20Africa.%20To%20prevent%20such%20an%20outcome%2C%20the%20US%20must%20make%20ensuring%20the%20return%20of%20civilian%20leadership%20in%20Sudan%20a%20high%20priority.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="619650d7386f3491a62ad9c2" data-entity-type="document" data-page="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/wboeTd8
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8McpAjuUK-tMvHuUtK_5C8Y5viwHhnTgtARZHCbr2PhH5tj6rPlvcvy_veGQxyJMhzuRsXAMSRgajpzdvjAJJQX8x6nqWWvjjKCioarH8EFTacm6R9iKQYpWTdkvKQ_o6161YbMqNwaojA7qvzaxRF4" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative recaptcha-waypoint">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>


                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>


                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />


        </p>
        <p>


                <label for="secure-rights-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>


                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8McpAjuUK-tMvHuUtK_5C8Y5viwHhnTgtARZHCbr2PhH5tj6rPlvcvy_veGQxyJMhzuRsXAMSRgajpzdvjAJJQX8x6nqWWvjjKCioarH8EFTacm6R9iKQYpWTdkvKQ_o6161YbMqNwaojA7qvzaxRF4" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="getting-net-zero-impossible-without-sme-by-kristina-skierka-and-richenda-van-leeuwen-2021-11">
    <a href="/commentary/getting-net-zero-impossible-without-sme-by-kristina-skierka-and-richenda-van-leeuwen-2021-11" title="Think Small to Fight Climate Change" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="61966359386f3491a66d1246" data-language="english" data-event-action="click" data-entity-link-name="getting-net-zero-impossible-without-sme-by-kristina-skierka-and-richenda-van-leeuwen-2021-11" class="track-event overlay" data-href-original="/commentary/getting-net-zero-impossible-without-sme-by-kristina-skierka-and-richenda-van-leeuwen-2021-11"><span class="u-tos">Think Small to Fight Climate Change</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/36916b09f53670a87f593ca27af7ad0a.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/36916b09f53670a87f593ca27af7ad0a.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/36916b09f53670a87f593ca27af7ad0a.jpg"  width=480  height=270 class="lazyload" alt="skierka2_SAM PANTHAKYAFP via Getty Images_solar farm india" />

    </picture>
            <span class="image__copyright" >SAM PANTHAKYAFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/getting-net-zero-impossible-without-sme-by-kristina-skierka-and-richenda-van-leeuwen-2021-11">Think Small to Fight Climate Change</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/kristina-skierka" data-entity-type="member" data-entity-id="6081680429ea541558fd0cea" data-language="english" data-event-action="click" data-entity-link-name="kristina-skierka" class="track-event" data-href-original="/columnist/kristina-skierka"><span class="listing__author author">Kristina Skierka</span></a></span><span class="bl-list "> & <a href="/columnist/richenda-van-leeuwen" data-entity-type="member" data-entity-id="61966359386f3491a66d11c7" data-language="english" data-event-action="click" data-entity-link-name="richenda-van-leeuwen" class="track-event" data-href-original="/columnist/richenda-van-leeuwen"><span class="listing__author author">Richenda Van Leeuwen</span></a></span>
                    call on the international community to provide more resources to developing-country climate entrepreneurs.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/getting-net-zero-impossible-without-sme-by-kristina-skierka-and-richenda-van-leeuwen-2021-11#comments" data-comment-url="getting-net-zero-impossible-without-sme-by-kristina-skierka-and-richenda-van-leeuwen-2021-11" title="Comments for Think Small to Fight Climate Change" data-entity-type="document" data-entity-id="61966359386f3491a66d1246" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/getting-net-zero-impossible-without-sme-by-kristina-skierka-and-richenda-van-leeuwen-2021-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/getting-net-zero-impossible-without-sme-by-kristina-skierka-and-richenda-van-leeuwen-2021-11#comments"><span>0</span></a>
    <button data-url="getting-net-zero-impossible-without-sme-by-kristina-skierka-and-richenda-van-leeuwen-2021-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="61966359386f3491a66d1246" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/getting-net-zero-impossible-without-sme-by-kristina-skierka-and-richenda-van-leeuwen-2021-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11">
    <a href="/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" title="Is Sudan the Next Libya?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="619650d7386f3491a62ad9c2" data-language="english" data-event-action="click" data-entity-link-name="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" class="track-event overlay" data-href-original="/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11"><span class="u-tos">Is Sudan the Next Libya?</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/2fe5f62ea9ba65164a3c359b05b3e56b.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/2fe5f62ea9ba65164a3c359b05b3e56b.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/2fe5f62ea9ba65164a3c359b05b3e56b.jpg"  width=480  height=270 class="lazyload" alt="benami181_StringerGetty Images_sudan" />

    </picture>
            <span class="image__copyright" >StringerGetty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11">Is Sudan the Next Libya?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/shlomo-ben-ami" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event" data-href-original="/columnist/shlomo-ben-ami"><span class="listing__author author">Shlomo Ben-Ami</span></a></span>
                    urges the US to take the lead in preventing the Horn of Africa from descending into chaos.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11#comments" data-comment-url="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" title="Comments for Is Sudan the Next Libya?" data-entity-type="document" data-entity-id="619650d7386f3491a62ad9c2" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11#comments"><span>0</span></a>
    <button data-url="sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="619650d7386f3491a62ad9c2" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/sudan-military-coup-us-involvement-by-shlomo-ben-ami-2021-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="poland-belarus-border-refugee-crisis-by-slawomir-sierakowski-2021-11">
    <a href="/commentary/poland-belarus-border-refugee-crisis-by-slawomir-sierakowski-2021-11" title="The Home Front of Poland&#x27;s Border Debacle" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="61962db6386f3491a6ae0865" data-language="english" data-event-action="click" data-entity-link-name="poland-belarus-border-refugee-crisis-by-slawomir-sierakowski-2021-11" class="track-event overlay" data-href-original="/commentary/poland-belarus-border-refugee-crisis-by-slawomir-sierakowski-2021-11"><span class="u-tos">The Home Front of Poland&#x27;s Border Debacle</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/8ba5ad458e07e39c8aaace1cb348e981.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/8ba5ad458e07e39c8aaace1cb348e981.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8ba5ad458e07e39c8aaace1cb348e981.jpg"  width=480  height=270 class="lazyload" alt="sierakowski80_Ulf Mauderpicture alliance via Getty Images_border crisis" />

    </picture>
            <span class="image__copyright" >Ulf Mauderpicture alliance via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/poland-belarus-border-refugee-crisis-by-slawomir-sierakowski-2021-11">The Home Front of Poland&#x27;s Border Debacle</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/slawomir-sierakowski" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event" data-href-original="/columnist/slawomir-sierakowski"><span class="listing__author author">S&#x142;awomir Sierakowski</span></a></span>
                    explains how the country&#x2019;s populist government plunged it into a preventable refugee crisis.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/poland-belarus-border-refugee-crisis-by-slawomir-sierakowski-2021-11#comments" data-comment-url="poland-belarus-border-refugee-crisis-by-slawomir-sierakowski-2021-11" title="Comments for The Home Front of Poland&#x27;s Border Debacle" data-entity-type="document" data-entity-id="61962db6386f3491a6ae0865" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/poland-belarus-border-refugee-crisis-by-slawomir-sierakowski-2021-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/poland-belarus-border-refugee-crisis-by-slawomir-sierakowski-2021-11#comments"><span>0</span></a>
    <button data-url="poland-belarus-border-refugee-crisis-by-slawomir-sierakowski-2021-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="61962db6386f3491a6ae0865" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/poland-belarus-border-refugee-crisis-by-slawomir-sierakowski-2021-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  bigpicture " data-url="broken-engagement">
    <a href="/bigpicture/broken-engagement" title="Broken Engagement" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="61962147386f3491a67e5817" data-language="english" data-event-action="click" data-entity-link-name="broken-engagement" class="track-event overlay" data-href-original="/bigpicture/broken-engagement"><span class="u-tos">Broken Engagement</span></a>

        <a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-bp" class="track-event banner" data-href-original="/bigpictures"><span class="banner__line"></span><span class="banner__initials lazyload"></span><span class="banner__title">The Big Picture</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ribbon" >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/cd926cc6a124051e645cae460bc70ddf.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/cd926cc6a124051e645cae460bc70ddf.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/cd926cc6a124051e645cae460bc70ddf.jpg"  width=480  height=270 class="lazyload" alt="biden xi summit" />

    </picture>
            <span class="image__copyright" >Mandel Ngan/AFP via Getty Images</span>
            <div class="ribbon ribbon--horizontal ribbon--exclusive"><span>Subscriber Exclusive</span></div>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/bigpicture/broken-engagement">Broken Engagement</a>
        </h2>
        <div class="listing__excerpt">
                <div class="listing__abs u-mt-se">
                    <p>Optimists hope that the recent virtual summit between US President Joe Biden and Chinese President Xi Jinping has arrested the alarming slide in Sino-American relations, at least for now. But even if the superpowers’ rivalry stops short of conflict, is substantive cooperation on pressing global challenges possible?</p>
                </div>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/bigpicture/broken-engagement#comments" data-comment-url="broken-engagement" title="Comments for Broken Engagement" data-entity-type="document" data-entity-id="61962147386f3491a67e5817" data-language="english" data-event-action="show-comment" data-entity-link-name="/bigpicture/broken-engagement" class="track-event icon icon--comment icon--desc" data-href-original="/bigpicture/broken-engagement#comments"><span>1</span></a>
    <button data-url="broken-engagement" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="61962147386f3491a67e5817" data-language="english" data-event-action="bookmark" data-entity-link-name="/bigpicture/broken-engagement" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="reviving-iran-nuclear-deal-viewed-skeptically-by-richard-haass-2021-11">
    <a href="/commentary/reviving-iran-nuclear-deal-viewed-skeptically-by-richard-haass-2021-11" title="Iran&#x27;s Nuclear Choices and Ours" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="61951f9f71593a3eb5357344" data-language="english" data-event-action="click" data-entity-link-name="reviving-iran-nuclear-deal-viewed-skeptically-by-richard-haass-2021-11" class="track-event overlay" data-href-original="/commentary/reviving-iran-nuclear-deal-viewed-skeptically-by-richard-haass-2021-11"><span class="u-tos">Iran&#x27;s Nuclear Choices and Ours</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/ad016386ac1794bfe5e8457fbdc5b8ee.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/ad016386ac1794bfe5e8457fbdc5b8ee.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ad016386ac1794bfe5e8457fbdc5b8ee.jpg"  width=480  height=270 class="lazyload" alt="haass132_CARLOS BARRIA  POOL  AFP) (Photo by CARLOS BARRIAPOOLAFP via Getty Images_iran jcpoa" />

    </picture>
            <span class="image__copyright" >CARLOS BARRIA  POOL  AFP) (Photo by CARLOS BARRIAPOOLAFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/reviving-iran-nuclear-deal-viewed-skeptically-by-richard-haass-2021-11">Iran&#x27;s Nuclear Choices and Ours</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/richard-haass" data-entity-type="member" data-entity-id="5f34f89da7d5f644b03d9449" data-language="english" data-event-action="click" data-entity-link-name="richard-haass" class="track-event" data-href-original="/columnist/richard-haass"><span class="listing__author author">Richard Haass</span></a></span>
                    <span class="hide-for-small-only">
                        <p>Many will welcome the resumption late this month of negotiations between the US and Iran over its nuclear program. The talks are unlikely to succeed, however, and it may be time to replace formal diplomacy with something less formal.</p>
                    </span>
                    <span class="show-for-small-only">
                        pours cold water on hopes that US efforts to revive the 2015 JCPOA will constrain the Islamic Republic.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/reviving-iran-nuclear-deal-viewed-skeptically-by-richard-haass-2021-11#comments" data-comment-url="reviving-iran-nuclear-deal-viewed-skeptically-by-richard-haass-2021-11" title="Comments for Iran&#x27;s Nuclear Choices and Ours" data-entity-type="document" data-entity-id="61951f9f71593a3eb5357344" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/reviving-iran-nuclear-deal-viewed-skeptically-by-richard-haass-2021-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/reviving-iran-nuclear-deal-viewed-skeptically-by-richard-haass-2021-11#comments"><span>1</span></a>
    <button data-url="reviving-iran-nuclear-deal-viewed-skeptically-by-richard-haass-2021-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="61951f9f71593a3eb5357344" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/reviving-iran-nuclear-deal-viewed-skeptically-by-richard-haass-2021-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="cop26-agreement-offsets-green-finance-by-xavier-vives-2021-11">
    <a href="/commentary/cop26-agreement-offsets-green-finance-by-xavier-vives-2021-11" title="Was COP26 Cheap Talk?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="61950ee171593a3eb501ed28" data-language="english" data-event-action="click" data-entity-link-name="cop26-agreement-offsets-green-finance-by-xavier-vives-2021-11" class="track-event overlay" data-href-original="/commentary/cop26-agreement-offsets-green-finance-by-xavier-vives-2021-11"><span class="u-tos">Was COP26 Cheap Talk?</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/1d6c01272d186b59c30a457b742e8fda.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/1d6c01272d186b59c30a457b742e8fda.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1d6c01272d186b59c30a457b742e8fda.jpg"  width=480  height=270 class="lazyload" alt="vuves15_Alastair Grant - PoolGetty Images_modi cop26" />

    </picture>
            <span class="image__copyright" >Alastair Grant - PoolGetty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/cop26-agreement-offsets-green-finance-by-xavier-vives-2021-11">Was COP26 Cheap Talk?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/xavier-vives" data-entity-type="member" data-entity-id="c6287d0246f86f2c0fa4470b" data-language="english" data-event-action="click" data-entity-link-name="xavier-vives" class="track-event" data-href-original="/columnist/xavier-vives"><span class="listing__author author">Xavier Vives</span></a></span>
                    assesses the outcome of this year&#x2019;s UN climate-change conference in light of current global constraints.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/cop26-agreement-offsets-green-finance-by-xavier-vives-2021-11#comments" data-comment-url="cop26-agreement-offsets-green-finance-by-xavier-vives-2021-11" title="Comments for Was COP26 Cheap Talk?" data-entity-type="document" data-entity-id="61950ee171593a3eb501ed28" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/cop26-agreement-offsets-green-finance-by-xavier-vives-2021-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/cop26-agreement-offsets-green-finance-by-xavier-vives-2021-11#comments"><span>0</span></a>
    <button data-url="cop26-agreement-offsets-green-finance-by-xavier-vives-2021-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="61950ee171593a3eb501ed28" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/cop26-agreement-offsets-green-finance-by-xavier-vives-2021-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="the-politics-of-urgency-and-inevitability">
    <a href="/podcasts/the-politics-of-urgency-and-inevitability" title="The Politics of Urgency and Inevitability" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="619425d271593a3eb581250d" data-language="english" data-event-action="click" data-entity-link-name="the-politics-of-urgency-and-inevitability" class="track-event overlay" data-href-original="/podcasts/the-politics-of-urgency-and-inevitability"><span class="u-tos">The Politics of Urgency and Inevitability</span></a>





    

    <figure class="image image--ratio-16-9 image--podcast   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/33e83be144563e162eb0fd55d493d8e8.16-9-medium.1.png" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/33e83be144563e162eb0fd55d493d8e8.16-9-large.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/33e83be144563e162eb0fd55d493d8e8.png"  width=480  height=270 class="lazyload" alt="postnormal episode 9" />

    </picture>
            <span class="image__copyright" ></span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/podcasts/the-politics-of-urgency-and-inevitability">The Politics of Urgency and Inevitability</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/ivan-krastev" data-entity-type="member" data-entity-id="4e4f7c0246f86f2c0f11260b" data-language="english" data-event-action="click" data-entity-link-name="ivan-krastev" class="track-event" data-href-original="/columnist/ivan-krastev"><span class="listing__author author">Ivan Krastev</span></a></span><span class="bl-list "> & <a href="/columnist/maciej-kuziemski" data-entity-type="member" data-entity-id="590899442bd5d20fc05f0e20" data-language="english" data-event-action="click" data-entity-link-name="maciej-kuziemski" class="track-event" data-href-original="/columnist/maciej-kuziemski"><span class="listing__author author">Maciej Kuziemski</span></a></span>
                    examine how climate change and democratic trends produce conflicting political responses.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/podcasts/the-politics-of-urgency-and-inevitability#comments" data-comment-url="the-politics-of-urgency-and-inevitability" title="Comments for The Politics of Urgency and Inevitability" data-entity-type="document" data-entity-id="619425d271593a3eb581250d" data-language="english" data-event-action="show-comment" data-entity-link-name="/podcasts/the-politics-of-urgency-and-inevitability" class="track-event icon icon--comment icon--desc" data-href-original="/podcasts/the-politics-of-urgency-and-inevitability#comments"><span>0</span></a>
    <button data-url="the-politics-of-urgency-and-inevitability" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="619425d271593a3eb581250d" data-language="english" data-event-action="bookmark" data-entity-link-name="/podcasts/the-politics-of-urgency-and-inevitability" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="improving-economic-development-data-low-income-countries-by-pinelopi-koujianou-goldberg-2021-11">
    <a href="/commentary/improving-economic-development-data-low-income-countries-by-pinelopi-koujianou-goldberg-2021-11" title="Averting Statistical Tragedies" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6194edf071593a3eb596be5e" data-language="english" data-event-action="click" data-entity-link-name="improving-economic-development-data-low-income-countries-by-pinelopi-koujianou-goldberg-2021-11" class="track-event overlay" data-href-original="/commentary/improving-economic-development-data-low-income-countries-by-pinelopi-koujianou-goldberg-2021-11"><span class="u-tos">Averting Statistical Tragedies</span></a>

            <a href="/section/innovation-technology" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="innovation" class="track-event banner" data-href-original="/section/innovation-technology"><span class="banner__line"></span><span class="banner__title banner__title--only">Innovation</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/df9843c01807424f585ac7b3f6acd120.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/df9843c01807424f585ac7b3f6acd120.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/df9843c01807424f585ac7b3f6acd120.jpg"  width=480  height=270 class="lazyload" alt="goldberg12_GettyImages_data" />

    </picture>
            <span class="image__copyright" >Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/improving-economic-development-data-low-income-countries-by-pinelopi-koujianou-goldberg-2021-11">Averting Statistical Tragedies</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/pinelopi-koujianou-goldberg" data-entity-type="member" data-entity-id="5c375df278b6c74328506a12" data-language="english" data-event-action="click" data-entity-link-name="pinelopi-koujianou-goldberg" class="track-event" data-href-original="/columnist/pinelopi-koujianou-goldberg"><span class="listing__author author">Pinelopi Koujianou Goldberg</span></a></span>
                    argues that developing countries suffer more from inadequate data than from politically motivated misreporting.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/improving-economic-development-data-low-income-countries-by-pinelopi-koujianou-goldberg-2021-11#comments" data-comment-url="improving-economic-development-data-low-income-countries-by-pinelopi-koujianou-goldberg-2021-11" title="Comments for Averting Statistical Tragedies" data-entity-type="document" data-entity-id="6194edf071593a3eb596be5e" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/improving-economic-development-data-low-income-countries-by-pinelopi-koujianou-goldberg-2021-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/improving-economic-development-data-low-income-countries-by-pinelopi-koujianou-goldberg-2021-11#comments"><span>0</span></a>
    <button data-url="improving-economic-development-data-low-income-countries-by-pinelopi-koujianou-goldberg-2021-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6194edf071593a3eb596be5e" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/improving-economic-development-data-low-income-countries-by-pinelopi-koujianou-goldberg-2021-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="global-financing-for-30x30-conservation-goals-by-andrea-meza-2021-11">
    <a href="/commentary/global-financing-for-30x30-conservation-goals-by-andrea-meza-2021-11" title="Nature Can&#x27;t Wait" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6194dcec71593a3eb5659b01" data-language="english" data-event-action="click" data-entity-link-name="global-financing-for-30x30-conservation-goals-by-andrea-meza-2021-11" class="track-event overlay" data-href-original="/commentary/global-financing-for-30x30-conservation-goals-by-andrea-meza-2021-11"><span class="u-tos">Nature Can&#x27;t Wait</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/d824500cd2bb05fcf674cde8569d2b1d.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/d824500cd2bb05fcf674cde8569d2b1d.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d824500cd2bb05fcf674cde8569d2b1d.jpg"  width=480  height=270 class="lazyload" alt="meza1_MAYELA LOPEZAFP via Getty Images_costa rica" />

    </picture>
            <span class="image__copyright" >MAYELA LOPEZAFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/global-financing-for-30x30-conservation-goals-by-andrea-meza-2021-11">Nature Can&#x27;t Wait</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/andrea-meza" data-entity-type="member" data-entity-id="6194dcec71593a3eb5659ae5" data-language="english" data-event-action="click" data-entity-link-name="andrea-meza" class="track-event" data-href-original="/columnist/andrea-meza"><span class="listing__author author">Andrea Meza</span></a></span>
                    calls for more public and private funding to help achieve global conservation goals.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/global-financing-for-30x30-conservation-goals-by-andrea-meza-2021-11#comments" data-comment-url="global-financing-for-30x30-conservation-goals-by-andrea-meza-2021-11" title="Comments for Nature Can&#x27;t Wait" data-entity-type="document" data-entity-id="6194dcec71593a3eb5659b01" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/global-financing-for-30x30-conservation-goals-by-andrea-meza-2021-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/global-financing-for-30x30-conservation-goals-by-andrea-meza-2021-11#comments"><span>1</span></a>
    <button data-url="global-financing-for-30x30-conservation-goals-by-andrea-meza-2021-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6194dcec71593a3eb5659b01" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/global-financing-for-30x30-conservation-goals-by-andrea-meza-2021-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
</ol>
        </div>

    <footer id="footer" class="u-mt" data-page-area="footer" data-scroll-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2021<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <span class="u-noprint">&nbsp;|&nbsp;</span><button id="cookie-settings">Cookie Settings</button>

            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-fall-of-kabul" data-entity-type="document" data-entity-id="611c2c01c011dc4142a55633" data-language="english" data-event-action="click" data-entity-link-name="the-fall-of-kabul" class="track-event" data-href-original="/topic/the-fall-of-kabul">Afghanistan</a></li>
                    <li role="menuitem"><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" data-recaptcha-loader="reg-captcha" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8JVyedcOyyFGt12MPHceFNN3lqsJNRFPXwIcSXt8-KNC3WUg1Gk1lc1DShod8srN8P41MToCKVLoq9tirVJwS_PwZCeiPS3ocdQEVNSb64hUBM57cack2DF_DRLkNpaePWTvsfRq58p_TpNqoOfY6DY" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div id="reg-captcha" class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8JVyedcOyyFGt12MPHceFNN3lqsJNRFPXwIcSXt8-KNC3WUg1Gk1lc1DShod8srN8P41MToCKVLoq9tirVJwS_PwZCeiPS3ocdQEVNSb64hUBM57cack2DF_DRLkNpaePWTvsfRq58p_TpNqoOfY6DY" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };

    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script src="https://data.flw.li/piwik/piwik.js" defer></script>

<script>

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>