<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>Saving the Most Vulnerable from COVID-19 by Simon Johnson, et al  - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=lXsgpUttNDx5jS97JCIiccv7HNgtOgqSxXD5GT78O54" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=ymKmyJvD_VGE2_i_PI1kNL7oFdjtyEd6fw_POob6EwI" media="print" rel="stylesheet" />



    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06">
<meta itemprop="name" property="og:title" content="Saving the Most Vulnerable from COVID-19 | by Simon Johnson, et al  - Project Syndicate">
<meta name="description" content="Much emphasis has been placed on building lab capacity for polymerase chain reaction tests, the gold standard for detecting the COVID-19 virus. But such a strategy is unlikely to prove politically and financially sustainable. And too many people would still die.">
<meta property="og:description" itemprop="description" content="Much emphasis has been placed on building lab capacity for polymerase chain reaction tests, the gold standard for detecting the COVID-19 virus. But such a strategy is unlikely to prove politically and financially sustainable. And too many people would still die.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" />
        <meta property="article:published_time" itemprop="dateCreated" content="2020-06-01T15:57Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2020-06-02T12:04Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/de69a3c06dd8d32a6e90aa1142459af8.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/de69a3c06dd8d32a6e90aa1142459af8.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Simon Johnson, et al " />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="Saving the Most Vulnerable from COVID-19"
          data-flowli-url="https://www.project-syndicate.org/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06"
          data-flowli-authors="21057d0246f86f2c0fa4340b,5ed52158bff796719c704f15,5ed52158bff796719c704fa5,5ed52159bff796719c705019"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="5e59032829fcb333184fa628,171c8601217098141767de39,59a72eb2c813bb827a2d07ff"
          data-flowli-document="5ed52159bff796719c7050cb" />
    <meta name="keywords" property="article:tag" content="test,covid-19,coronaviruses,vaccine,infection,simon johnson,galit alter,michael mina,tess cameron" />
    <meta name="news_keywords" content="test,covid-19,coronaviruses,vaccine,infection,simon johnson,galit alter,michael mina,tess cameron" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/simon-johnson" />
        <meta property="article:author" content="https://www.project-syndicate.org/columnist/galit-alter" />
        <meta property="article:author" content="https://www.project-syndicate.org/columnist/tess-cameron" />
        <meta property="article:author" content="https://www.project-syndicate.org/columnist/michael-mina" />
        <meta property="article:section" content="Smart Development" />
        <meta name="twitter:creator" content="https://www.twitter.com/baselinescene" />


                <link rel="alternate" href="https://www.project-syndicate.org/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06/chinese" hreflang="zh" />
        <meta name="parsely-page" content='{
  "title": "Saving the Most Vulnerable from COVID-19 by Simon Johnson, et al ",
  "link": "https://www.project-syndicate.org/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06",
  "image_url": "https://webapi.project-syndicate.org/library/de69a3c06dd8d32a6e90aa1142459af8.2-1-super.1.jpg",
  "type": "post",
  "post_id": "serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06",
  "pub_date": "2020-06-01T15:57Z",
  "author": "Simon Johnson",
  "tags": ""
}' />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=lu6zO8Kf3F8FX3CCyhJ2oaqslSuN5FBylB_8KJJszfY"></script>


    
    
        <script src="/scripts/events.min.js?v=Nn8_RPCkFNkH4_QRx1A_F9WVvbbGcxrBT9Qd0sJ7wtY" defer></script>
        <script src="/scripts/application.min.js?v=J7bySKestT_pvmWqCwszHezTciNXpeajncLSkFcixzY"></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden u-noprint" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se flex">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell shrink">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                                <span class="hamburger-inner"></span>
                                <span class="u-tos">Menu</span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                                <li role="presentation"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event nav__item" data-href-original="/topic/ps25">PS 25</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="5ed52159bff796719c7050cb" data-language="english" data-url="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" data-fullurl="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06/english" data-title="Saving the Most Vulnerable from COVID-19" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2020-06-02T12:04Z" />
        <meta itemprop="datePublished" content="2020-06-01T15:57Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" rel="pingback" />
    <meta itemprop="keywords" content="test,covid-19,coronaviruses,vaccine,infection,simon johnson,galit alter,michael mina,tess cameron" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  " >
                    

    <figure class="cell image image--lead image--ratio-2-1  " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/de69a3c06dd8d32a6e90aa1142459af8.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

        <picture  class="fbg-image__element" >

                            <source data-srcset="https://webapi.project-syndicate.org/library/de69a3c06dd8d32a6e90aa1142459af8.2-1-medium.1.jpg" media="--small" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/de69a3c06dd8d32a6e90aa1142459af8.2-1-large.1.jpg" media="--medium" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/de69a3c06dd8d32a6e90aa1142459af8.2-1-xlarge.1.jpg" media="--large" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/de69a3c06dd8d32a6e90aa1142459af8.2-1-super.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/de69a3c06dd8d32a6e90aa1142459af8.jpg" class="lazyload" alt="johnson128_OSCAR DEL POZOAFP via Getty Images_coronavirusnursinghomeelderly" />

        </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Oscar del Pozo/AFP via Getty Images</span>
    </figure>

                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" title="Open comments" aria-expanded="false" aria-controls="comments-5ed52159bff796719c7050cb" aria-haspopup="true" data-entity-type="document" data-entity-id="5ed52159bff796719c7050cb" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">1</span></button></li>
                            <li><button data-url="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" data-entity-type="document" data-entity-id="5ed52159bff796719c7050cb" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true" aria-label="Select Language">
                                <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                                    <span class="icon icon--chevron u-rotate-90"></span>
                            </button>
                            <ul id="language-selector" class="language__selector interaction--inline interaction__block--closeaction" aria-hidden="true">
                                        <li><a href="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06/chinese" title="Chinese"><span class="icon icon--zh"></span>Chinese</a></li>
                            </ul>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5ed52159bff796719c7050cb" data-entity-type="document" data-page="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FX0uhtYV&amp;text=Saving%20the%20Most%20Vulnerable%20from%20COVID-19%20by%20Simon%20Johnson%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5ed52159bff796719c7050cb" data-entity-type="document" data-page="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/X0uhtYV&amp;title=Saving%20the%20Most%20Vulnerable%20from%20COVID-19&amp;summary=Much%20emphasis%20has%20been%20placed%20on%20building%20lab%20capacity%20for%20polymerase%20chain%20reaction%20tests%2C%20the%20gold%20standard%20for%20detecting%20the%20COVID-19%20virus.%20But%20such%20a%20strategy%20is%20unlikely%20to%20prove%20politically%20and%20financially%20sustainable.%20And%20too%20many%20people%20would%20still%20die.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5ed52159bff796719c7050cb" data-entity-type="document" data-page="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Saving the Most Vulnerable from COVID-19</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2020-06-01T15:57Z" class="vl-divider">Jun 1, 2020</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/simon-johnson" itemprop="url" data-entity-type="member" data-entity-id="21057d0246f86f2c0fa4340b" data-language="english" data-event-action="click" data-entity-link-name="simon-johnson" class="track-event" data-href-original="/columnist/simon-johnson"><span class="listing__author author" itemprop="name">Simon Johnson</span></a></span>
,&nbsp;<span class="byline" itemprop="contributor" itemscope itemtype="https://schema.org/Person"><a href="/columnist/galit-alter" itemprop="url" title="Galit Alter" data-entity-type="member" data-entity-id="5ed52158bff796719c704f15" data-language="english" data-event-action="click" data-entity-link-name="galit-alter" class="track-event" data-href-original="/columnist/galit-alter"><span class="listing__author author" itemprop="name">Galit Alter</span></a></span>,&nbsp;<span class="byline" itemprop="contributor" itemscope itemtype="https://schema.org/Person"><a href="/columnist/tess-cameron" itemprop="url" title="Tess Cameron" data-entity-type="member" data-entity-id="5ed52158bff796719c704fa5" data-language="english" data-event-action="click" data-entity-link-name="tess-cameron" class="track-event" data-href-original="/columnist/tess-cameron"><span class="listing__author author" itemprop="name">Tess Cameron</span></a></span>,&nbsp;<span class="byline" itemprop="contributor" itemscope itemtype="https://schema.org/Person"><a href="/columnist/michael-mina" itemprop="url" title="Michael Mina" data-entity-type="member" data-entity-id="5ed52159bff796719c705019" data-language="english" data-event-action="click" data-entity-link-name="michael-mina" class="track-event" data-href-original="/columnist/michael-mina"><span class="listing__author author" itemprop="name">Michael Mina</span></a></span>                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>Much emphasis has been placed on building lab capacity for polymerase chain reaction tests, the gold standard for detecting the COVID-19 virus. But such a strategy is unlikely to prove politically and financially sustainable. And too many people would still die.</p>
                    </div>


                        <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="cd46746b29b64d69a26685c3a943618c">CAMBRIDGE – In Massachusetts, which has a population of close to seven million, over 6,000 people have died from COVID-19 since the beginning of March. But one relatively small group – including about 38,000 people, or 0.5% of the state’s population – accounts for 60% of these deaths. This group comprises everyone who lives in nursing homes, and protecting these people and the staff who care for them, all of whom remain highly vulnerable to severe infection, must be a top priority everywhere as economies reopen.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-5ecb8314d1416323cc2aa7fd" aria-hidden="false">
                    
    <article class="listing asize asize--c  onpoint  " data-url="china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05">
        <a href="/onpoint/china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05" title="The Lonesome Death of Hong Kong" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ecb8314d1416323cc2aa7fd" data-language="english" data-event-action="click" data-entity-link-name="china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05" class="track-event overlay" data-href-original="/onpoint/china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05"><span class="u-tos">The Lonesome Death of Hong Kong</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9  ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/2a1b61eadc9124f012b4ac4300ed27c4.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/2a1b61eadc9124f012b4ac4300ed27c4.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/2a1b61eadc9124f012b4ac4300ed27c4.jpg" class="lazyload" alt="op_patten3_ ISAAC LAWRENCEAFP via Getty Images_hong kong protest">

        </picture>
            <span class="image__copyright">Isaac Lawrence/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05">The Lonesome Death of Hong Kong</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/chris-patten" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event" data-href-original="/columnist/chris-patten"><span class="listing__author author">Chris Patten</span></a></span>
                            shows why the city&#x27;s struggle with China&#x27;s government matters for liberal democracies everywhere. 
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05#comments" data-comment-url="china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05" title="Comments for The Lonesome Death of Hong Kong" data-entity-type="document" data-entity-id="5ecb8314d1416323cc2aa7fd" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05#comments"><span>31</span></a>
    <button data-url="china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ecb8314d1416323cc2aa7fd" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li class="slide" id="editor-pick-5ec78e827b329613748deb70" aria-hidden="true">
                    
    <article class="listing asize asize--c  onpoint  ribbon" data-url="european-green-deal-sustainable-recovery-after-covid19-laurence-tubiana-and-emmanuel-guerin-2020-05">
        <a href="/onpoint/european-green-deal-sustainable-recovery-after-covid19-laurence-tubiana-and-emmanuel-guerin-2020-05" title="Toward a Sustainable Recovery" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ec78e827b329613748deb70" data-language="english" data-event-action="click" data-entity-link-name="european-green-deal-sustainable-recovery-after-covid19-laurence-tubiana-and-emmanuel-guerin-2020-05" class="track-event overlay" data-href-original="/onpoint/european-green-deal-sustainable-recovery-after-covid19-laurence-tubiana-and-emmanuel-guerin-2020-05"><span class="u-tos">Toward a Sustainable Recovery</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9  ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/da8e91d88f03f6d631b3057a3905b1fe.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/da8e91d88f03f6d631b3057a3905b1fe.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/da8e91d88f03f6d631b3057a3905b1fe.jpg" class="lazyload" alt="op_tubiana3_andreswdGetty Images_EUflagmoneygrowth">

        </picture>
            <span class="image__copyright">andreswd/Getty Images</span>
    </figure>
        <div class="listing__content">
                <div class="ribbon ribbon--horizontal ribbon--paywallexempted"><span>Free to read</span></div>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/european-green-deal-sustainable-recovery-after-covid19-laurence-tubiana-and-emmanuel-guerin-2020-05">Toward a Sustainable Recovery</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/laurence-tubiana" data-entity-type="member" data-entity-id="79e4250346f86f6c1a2d3b27" data-language="english" data-event-action="click" data-entity-link-name="laurence-tubiana" class="track-event" data-href-original="/columnist/laurence-tubiana"><span class="listing__author author">Laurence Tubiana</span></a></span><span class="bl-list "> & <a href="/columnist/emmanuel-guerin" data-entity-type="member" data-entity-id="ebde250346f86f6c1aad3427" data-language="english" data-event-action="click" data-entity-link-name="emmanuel-guerin" class="track-event" data-href-original="/columnist/emmanuel-guerin"><span class="listing__author author">Emmanuel Guerin</span></a></span>
                            explain what the European Union must do to align its post-COVID-19 recovery with its longer-term objectives.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/european-green-deal-sustainable-recovery-after-covid19-laurence-tubiana-and-emmanuel-guerin-2020-05#comments" data-comment-url="european-green-deal-sustainable-recovery-after-covid19-laurence-tubiana-and-emmanuel-guerin-2020-05" title="Comments for Toward a Sustainable Recovery" data-entity-type="document" data-entity-id="5ec78e827b329613748deb70" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/european-green-deal-sustainable-recovery-after-covid19-laurence-tubiana-and-emmanuel-guerin-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/european-green-deal-sustainable-recovery-after-covid19-laurence-tubiana-and-emmanuel-guerin-2020-05#comments"><span>3</span></a>
    <button data-url="european-green-deal-sustainable-recovery-after-covid19-laurence-tubiana-and-emmanuel-guerin-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ec78e827b329613748deb70" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/european-green-deal-sustainable-recovery-after-covid19-laurence-tubiana-and-emmanuel-guerin-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li class="slide" id="editor-pick-5ebd4ae2a430fb519cb33b1d" aria-hidden="true">
                    
    <article class="listing asize asize--c  onpoint  ribbon" data-url="what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05">
        <a href="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05" title="What AIDS Taught Us About Fighting Pandemics" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ebd4ae2a430fb519cb33b1d" data-language="english" data-event-action="click" data-entity-link-name="what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05" class="track-event overlay" data-href-original="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05"><span class="u-tos">What AIDS Taught Us About Fighting Pandemics</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9  ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/4862b423b01f08077fe64c542c291dc9.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/4862b423b01f08077fe64c542c291dc9.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4862b423b01f08077fe64c542c291dc9.jpg" class="lazyload" alt="op_haseltine1_Mariette Pathy AllenGetty Images_AIDSHIVprotestnewyork">

        </picture>
            <span class="image__copyright">Mariette Pathy Allen/Getty Images</span>
    </figure>
        <div class="listing__content">
                <div class="ribbon ribbon--horizontal ribbon--paywallexempted"><span>Free to read</span></div>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05">What AIDS Taught Us About Fighting Pandemics</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/william-a-haseltine" data-entity-type="member" data-entity-id="5e834eda2d68ff0de8322b05" data-language="english" data-event-action="click" data-entity-link-name="william-a-haseltine" class="track-event" data-href-original="/columnist/william-a-haseltine"><span class="listing__author author">William A. Haseltine</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>For too long after HIV/AIDS emerged in the 1980s, policymakers and the public simply refused to care, let alone acknowledge the scale of the devastation in their midst. One of the leading scientists from the front lines of the AIDS crisis sees troubling but edifying parallels between that outbreak and the COVID-19 pandemic.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05#comments" data-comment-url="what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05" title="Comments for What AIDS Taught Us About Fighting Pandemics" data-entity-type="document" data-entity-id="5ebd4ae2a430fb519cb33b1d" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05#comments"><span>3</span></a>
    <button data-url="what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ebd4ae2a430fb519cb33b1d" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/what-aids-taught-us-about-fighting-pandemics-by-william-a-haseltine-2020-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside><p data-line-id="af33d31a4e7545c285396ac13d7b691a">According to pre-pandemic data, the number of people in nursing homes typically <a href="https://www.cdc.gov/nchs/fastats/nursing-home-care.htm">averages around 1.3 million</a> across the United States. These older inhabitants are cared for by a workforce that numbers around one million. Fortunately, there is now a better way to reduce significantly their risk of death: implement a focused public-health monitoring program based on all available forms of testing – including the latest serology blood tests for antibodies – for people in and around nursing homes and the broader population.</p><p data-line-id="7dea30749cbf4efb876a524ae04451af">Much emphasis has been placed on building lab capacity for polymerase chain reaction (PCR) tests, the gold standard for detecting the COVID-19 virus. PCR testing capacity is essential to manage outbreaks. In Massachusetts, heroic technological efforts by the <a href="https://www.broadinstitute.org/">Broad Institute of MIT and Harvard</a> (a biomedical and genomic research organization) helped save many lives by greatly increasing the availability of testing for nursing homes and others early in the pandemic. We need more such leadership throughout the US and around the world.</p><p data-line-id="2452020da8da45058a1585aa6df71f84">PCR tests tell us if someone is currently infected – essential information to contain outbreaks – and new <a href="https://www.cms.gov/files/document/covid-nursing-home-reopening-recommendation-faqs.pdf">guidelines on nursing homes</a> issued by the Centers for Medicare and Medicaid Services (CMS) advise that staff be tested every week, with residents to be tested weekly if any staff member or resident in the facility is positive. But, even assuming that all facilities in the US could find the test kits (swabs, test tubes, and transfer media) and processing capacity needed to comply, the monthly bill could exceed $1 billion, and many infections would not be caught early enough to prevent onward transmission. Such a strategy is unlikely to prove politically and financially sustainable. And too many people would still die.</p><p data-line-id="eb4b072fac2a4231811bd23803a64ea1">To make the CMS nursing home guidelines and related public-health efforts more effective, states must add low-cost and easy-to-use serology tests to the mix. Serology tests measure blood samples for the presence and levels of antibodies to SARS-CoV-2, the virus that causes COVID-19. Most people who survive COVID-19 will develop antibodies, providing a window into past incidence and future risk.</p><p data-line-id="090e0566388b4353bc2a2d8bd431ebd5">But simply noting whether antibodies are present is not enough to gauge future risk. For many infections, scientists determine antibody concentrations that are deemed to protect a person from future infection. A concentration below that value means a person may be positive for antibodies but not well protected. The scientific process of finding this “threshold of protection” for any given combination of infection and antibody test is known as determining a “correlate of protection.”</p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
            <a href="/order/subscription?route=commentary&amp;url=serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fserology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" data-entity-type="document" data-entity-id="5e9580c62683e2a068ab2784" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscribe-generic" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fserology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06"><span class="u-tos">Subscribe to Project Syndicate</span></a>
                    

    <figure class="image image--ratio-16-9  ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/145f105eaaed7041f4894e846fb3984d.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/145f105eaaed7041f4894e846fb3984d.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/145f105eaaed7041f4894e846fb3984d.jpg" class="lazyload" alt="Bundle2020_web_beyondthetechlash">

        </picture>
            <span class="image__copyright"></span>
    </figure>

    <div class="special__wrapper">

            <h2 class="special__title">Subscribe to Project Syndicate</h2>

            <div class="special__description">
                <p>Enjoy unlimited access to the ideas and opinions of the world's leading thinkers, including weekly long reads, book reviews, and interviews; <em>The Year Ahead</em> annual print magazine; the complete <em>PS</em> archive; and more – <strong>all for less than $2 a week</strong>.</p>
            </div>


                <p class="special__button">
                    <span>Subscribe Now</span>
                </p>
    </div>
    </div><p data-line-id="2980ab7c86074de3b8eba84bcb67b1a9">For COVID-19, we are still in the early days of finding good correlates of protection, so we have not yet worked out the best threshold of protection to use. But scientists worldwide are hard at work doing just that: measuring antibodies in people who have been infected with SARS-CoV-2, stratifying them by antibody concentration, and then monitoring them for second infections. Ideally, we will find that any concentration of antibody cuts the risk of future infection. But if, as we expect, this virus acts like many other respiratory viruses we study, then antibody concentrations above a certain threshold will be correlated with greater protective immunity than concentrations below this level.</p><p data-line-id="7817c7463b9c45359118ab8b2b388644">Antibody concentrations decrease over time. That’s why people can be infected with seasonal coronaviruses more than once. But can they be re-infected with SARS-CoV-2 within the same season, or perhaps only years later? The answer partly depends on how quickly protective antibodies decay.</p><p data-line-id="7dc53f9359a2421a91e27a8c33db73aa">While we can hope that COVID-19 antibodies decay very slowly (like measles antibodies, which people have for many decades), our knowledge of other coronaviruses suggests that COVID-19 antibodies may decay more swiftly, possibly after only six months or a year, like influenza. To determine the rate at which COVID-19 antibodies wane will require serological measurements from infected people over months and years.</p><p data-line-id="df5e636fa5244dc3968e0664f0046ae7">In the meantime, we are working out what the thresholds of protection are so that quantitative antibody measurements (serology) can be reliably used to guide efficient allocation of scarce resources. To accelerate this process, hospitals, clinics, and public health programs should use quantitative rather than qualitative (positive/negative) antibody tests as much as possible, and report results directly to the public-health authorities. That way, the data can be mined to determine accurate correlates of protection that define the protective thresholds.</p><p data-line-id="f56dc2ab55c14f2999b5c9ead0e22eba">Pilot surveillance programs at nursing homes in Massachusetts already combine serology and PCR testing to help facilities deploy “infection control” measures and understand risk. Ahead of any potential second wave of infection (for example, due to economic reopening or cooling weather), serology tests can help place nursing home residents into more protective social and eating groups.</p><div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up to our Weekly Newsletter" data-link-name="newsletter-weekly"></div><p data-line-id="0d040a4a700c411ea858f872dc4a352b">Susceptible people (not previously exposed to COVID-19) would be mixed with others who have a relatively high level of antibodies, presumably representing the development of immunity to SARS-CoV-2. Surrounding susceptible people with others who can reasonably be presumed to be more resistant to disease is a long-standing and successful public health strategy for diseases <a href="https://www.cdc.gov/smallpox/bioterrorism-response-planning/public-health/ring-vaccination.html">such as smallpox</a> and underpins herd immunity.</p><p data-line-id="14b6f7648f27487491aba497d29187be">There are three reasons why serology forms the basis for all robust public-health programs to monitor infectious disease. It generates reliable data that can readily be used to calculate the risk of future outbreaks. It is cheap (perhaps one-tenth the full cost of a PCR test). And the samples – a drop of blood on a special card – can be collected at home and transported by mail.</p><p data-line-id="ab268bb2bbe64418ab609232d453dfff">A number of leading companies – some of which we advise – are already using serology to monitor risk and reduce the level of danger for their workers and customers. The use of this technology is spreading fast.</p><p data-line-id="97bd5a1ed6ba421bb1aa217f0926c0a1">Ideally, the near-real-time data from millions of blood tests – an incredible archive of the body’s response to disease – will be used to build a “weather tracking system” for infectious disease. As with meteorology, this system should track “storms” of infection around the world, helping us anticipate – and suggest appropriate action – before the next wave of COVID-19 (or another deadly pathogen) hits nursing homes and everyone else. Over time, these forecasts can become as reliable and as important as hurricane or tornado warnings today.</p><p data-line-id="d71370bad09348dbb4ec35e06b9d5cc8">Once a vaccine for COVID-19 is available, how will we allocate the precious first million doses? How will we know if the vaccine protects us from reinfection in 2022? With a scaled-up serology program, we can answer these questions and be prepared for future pathogen emergence.</p>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>As the COVID-19 pandemic escalates, and its effects reverberate around the world, <em>Project Syndicate</em> is delivering the expert scientific, economic, and political insights that people need. For more than 25 years, we have been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. In this crisis, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that the intensifying crisis puts us, like so many other organizations, under growing strain. <strong>If you are in a position to support us, please</strong> <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_date=20-04-09" title="subscribe now">subscribe now</a><strong>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads and book reviews, <strong>Say More</strong> contributor interviews, <strong><em>The Year Ahead</em></strong> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues – including the latest outbreak-related developments – to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS </em>subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_date=20-04-09&amp;route=commentary&amp;url=serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06&amp;trigger=&amp;redirect=%2Fcommentary%2Fserology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_date=20-04-09&amp;route=commentary&amp;url=serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06&amp;trigger=&amp;redirect=%2Fcommentary%2Fserology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>

    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/onpoint/china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05" data-entity-type="document" data-entity-id="5ecb8314d1416323cc2aa7fd" data-language="english" data-event-action="click" data-entity-link-name="china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05" class="track-event overlay" data-href-original="/onpoint/china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05"><span class="u-tos">The Lonesome Death of Hong Kong</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/onpoint/china-hong-kong-security-law-liberal-democracy-by-chris-patten-2020-05">The Lonesome Death of Hong Kong</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">May 25, 2020</span>

<span class="bl-list " ><a href="/columnist/chris-patten" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event" data-href-original="/columnist/chris-patten"><span class="listing__author author" >Chris Patten</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/brazil-rio-grande-do-sul-covid19-exit-strategy-lessons-by-ngaire-woods-and-leany-lemos-2020-05" data-entity-type="document" data-entity-id="5ecfd04cab909f3f1cf77e35" data-language="english" data-event-action="click" data-entity-link-name="brazil-rio-grande-do-sul-covid19-exit-strategy-lessons-by-ngaire-woods-and-leany-lemos-2020-05" class="track-event overlay" data-href-original="/commentary/brazil-rio-grande-do-sul-covid19-exit-strategy-lessons-by-ngaire-woods-and-leany-lemos-2020-05"><span class="u-tos">Learning to Live with COVID-19</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/brazil-rio-grande-do-sul-covid19-exit-strategy-lessons-by-ngaire-woods-and-leany-lemos-2020-05">Learning to Live with COVID-19</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">May 28, 2020</span>

<span class="bl-list " ><a href="/columnist/ngaire-woods" data-entity-type="member" data-entity-id="d1f55a02217098500d3288fc" data-language="english" data-event-action="click" data-entity-link-name="ngaire-woods" class="track-event" data-href-original="/columnist/ngaire-woods"><span class="listing__author author" >Ngaire Woods</span></a></span><span class="bl-list " > & <a href="/columnist/leany-lemos" data-entity-type="member" data-entity-id="5ecfd04bab909f3f1cf77d51" data-language="english" data-event-action="click" data-entity-link-name="leany-lemos" class="track-event" data-href-original="/columnist/leany-lemos"><span class="listing__author author" >Leany Lemos</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/covid19-response-needs-financing-for-developing-countries-by-ricardo-hausmann-2020-05" data-entity-type="document" data-entity-id="5ece555a75ad1b09a8203b4d" data-language="english" data-event-action="click" data-entity-link-name="covid19-response-needs-financing-for-developing-countries-by-ricardo-hausmann-2020-05" class="track-event overlay" data-href-original="/commentary/covid19-response-needs-financing-for-developing-countries-by-ricardo-hausmann-2020-05"><span class="u-tos">What Should We Be Preparing For?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/covid19-response-needs-financing-for-developing-countries-by-ricardo-hausmann-2020-05">What Should We Be Preparing For?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">May 27, 2020</span>

<span class="bl-list " ><a href="/columnist/ricardo-hausmann" data-entity-type="member" data-entity-id="d5707b0246f86f2c0fe8150b" data-language="english" data-event-action="click" data-entity-link-name="ricardo-hausmann" class="track-event" data-href-original="/columnist/ricardo-hausmann"><span class="listing__author author" >Ricardo Hausmann</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/bleak-preliminary-history-of-2020s-by-yanis-varoufakis-2020-05" data-entity-type="document" data-entity-id="5ece1e5b75ad1b09a8eec113" data-language="english" data-event-action="click" data-entity-link-name="bleak-preliminary-history-of-2020s-by-yanis-varoufakis-2020-05" class="track-event overlay" data-href-original="/commentary/bleak-preliminary-history-of-2020s-by-yanis-varoufakis-2020-05"><span class="u-tos">A Chronicle of a Lost Decade Foretold</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/bleak-preliminary-history-of-2020s-by-yanis-varoufakis-2020-05">A Chronicle of a Lost Decade Foretold</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">May 27, 2020</span>

<span class="bl-list " ><a href="/columnist/yanis-varoufakis" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="click" data-entity-link-name="yanis-varoufakis" class="track-event" data-href-original="/columnist/yanis-varoufakis"><span class="listing__author author" >Yanis Varoufakis</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="simon-johnson">
    <div class="nmd-item">
        <a href="/columnist/simon-johnson" title="Profile of Simon Johnson" data-entity-type="member" data-entity-id="21057d0246f86f2c0fa4340b" data-language="english" data-event-action="click" data-entity-link-name="simon-johnson" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/simon-johnson">
                <img data-src="https://webapi.project-syndicate.org/library/ee675f5df2e1f1be9bd38d86fcc6b616.square-small.1.png" alt="Simon Johnson" class="lazyload avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/simon-johnson" title="Profile of Simon Johnson" data-entity-type="member" data-entity-id="21057d0246f86f2c0fa4340b" data-language="english" data-event-action="click" data-entity-link-name="simon-johnson" class="track-event" data-href-original="/columnist/simon-johnson">Simon Johnson</a>
            </h2>
            <div class="meta meta--block">
                    <p class="u-noprint">
                             Writing for PS since<strong> 2007 </strong><br />
                            <strong>127</strong> Commentaries<br/>
                    </p>
                          <p class="u-mt-s u-noprint">
                                <button data-following-id="21057d0246f86f2c0fa4340b" data-entity-type="member" data-entity-id="21057d0246f86f2c0fa4340b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="columnist/simon-johnson" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                          </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Simon Johnson, a former chief economist at the International Monetary Fund, is a professor at MIT's Sloan School of Management and a co-chair of the <a href="https://www.covidalliance.com" title="COVID-19 Policy Alliance ">COVID-19 Policy Alliance</a>. He is the co-author, with Jonathan Gruber, of&nbsp;<em><a href="https://www.jump-startingamerica.com/" title="Jump-Starting America: How Breakthrough Science Can Revive the Economic Growth and the American Dream">Jump-Starting America: How Breakthrough Science Can Revive Economic Growth and the American Dream</a></em>.<br></p>        
    </div>
</div>

                            <div class="u-mb" data-id="galit-alter">
    <div class="nmd-item">
        <a href="/columnist/galit-alter" title="Profile of Galit Alter" data-entity-type="member" data-entity-id="5ed52158bff796719c704f15" data-language="english" data-event-action="click" data-entity-link-name="galit-alter" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/galit-alter">
                <img data-src="https://webapi.project-syndicate.org/library/dacfa9ea8ffb366eddf2e227dd2eea01.square-small.1.jpg" alt="Galit Alter" class="lazyload avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/galit-alter" title="Profile of Galit Alter" data-entity-type="member" data-entity-id="5ed52158bff796719c704f15" data-language="english" data-event-action="click" data-entity-link-name="galit-alter" class="track-event" data-href-original="/columnist/galit-alter">Galit Alter</a>
            </h2>
            <div class="meta meta--block">
                    <p class="u-noprint">
                            <strong>1</strong> Commentary<br/>
                    </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Galit Alter is a professor at Harvard Medical School and the Ragon Institute.</p>        
    </div>
</div>

                            <div class="u-mb" data-id="tess-cameron">
    <div class="nmd-item">
        <a href="/columnist/tess-cameron" title="Profile of Tess Cameron" data-entity-type="member" data-entity-id="5ed52158bff796719c704fa5" data-language="english" data-event-action="click" data-entity-link-name="tess-cameron" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/tess-cameron">
                <span class="icon icon--avatar avatar"></span>
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/tess-cameron" title="Profile of Tess Cameron" data-entity-type="member" data-entity-id="5ed52158bff796719c704fa5" data-language="english" data-event-action="click" data-entity-link-name="tess-cameron" class="track-event" data-href-original="/columnist/tess-cameron">Tess Cameron</a>
            </h2>
            <div class="meta meta--block">
                    <p class="u-noprint">
                            <strong>1</strong> Commentary<br/>
                    </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Tess Cameron is a consultant and incoming principal at RA Capital.</p>        
    </div>
</div>

                            <div class="u-mb" data-id="michael-mina">
    <div class="nmd-item">
        <a href="/columnist/michael-mina" title="Profile of Michael Mina" data-entity-type="member" data-entity-id="5ed52159bff796719c705019" data-language="english" data-event-action="click" data-entity-link-name="michael-mina" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/michael-mina">
                <img data-src="https://webapi.project-syndicate.org/library/9eb795805495f7d768417b49d1fd7b2a.square-small.1.jpg" alt="Michael Mina" class="lazyload avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/michael-mina" title="Profile of Michael Mina" data-entity-type="member" data-entity-id="5ed52159bff796719c705019" data-language="english" data-event-action="click" data-entity-link-name="michael-mina" class="track-event" data-href-original="/columnist/michael-mina">Michael Mina</a>
            </h2>
            <div class="meta meta--block">
                    <p class="u-noprint">
                            <strong>1</strong> Commentary<br/>
                    </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Michael Mina is a professor at the Harvard T.H. Chan School of Public Health and a physician at Brigham and Women’s Hospital.</p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5ed52159bff796719c7050cb" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">1</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">1</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                                
<li class="comment " data-line-id="">
    <article class="comment__item" data-comment-id="5ed5ae48cca3086048474cf0" data-comment-authorid="c44b0403c8e15df80f32cc1f" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <header>
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a href="/profile/paul-daley" class="nmd-item__name"><span itemprop="name">Paul Daley</span></a>
            </span>
            &nbsp;<time itemprop="datePublished" datetime="2020-06-02T01:41Z">Jun 2, 2020</time>
        </header>
        <div itemprop="text">
            <p>
                Good article and a welcome focus on the truly vulnerable, and on the cost of any public intervention.
            </p>
        </div>

            <button class="comment__reply u-hidden" aria-controls="comment__new__controls" aria-expanded="false">Reply</button>

    </article>



    <ul class="list list--indented u-hidden" data-id="cr-">
    </ul>
    <div class="comment__reply-refresh u-hidden">
        A new reply to this comment has been posted.&nbsp;<button>Load?</button>
    </div>
</li>

                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5ed52159bff796719c7050cb">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=Saving%20the%20Most%20Vulnerable%20from%20COVID-19%20by%20Simon%20Johnson%2C%20et%20al%20%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FX0uhtYV" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5ed52159bff796719c7050cb" data-entity-type="document" data-page="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" data-entity-type="document" data-entity-id="5ed52159bff796719c7050cb" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" aria-expanded="false" aria-controls="comments-5ed52159bff796719c7050cb" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5ed52159bff796719c7050cb" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">1</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5ed52159bff796719c7050cb" data-entity-type="document" data-page="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FX0uhtYV&amp;text=Saving%20the%20Most%20Vulnerable%20from%20COVID-19%20by%20Simon%20Johnson%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5ed52159bff796719c7050cb" data-entity-type="document" data-page="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/X0uhtYV&amp;title=Saving%20the%20Most%20Vulnerable%20from%20COVID-19&amp;summary=Much%20emphasis%20has%20been%20placed%20on%20building%20lab%20capacity%20for%20polymerase%20chain%20reaction%20tests%2C%20the%20gold%20standard%20for%20detecting%20the%20COVID-19%20virus.%20But%20such%20a%20strategy%20is%20unlikely%20to%20prove%20politically%20and%20financially%20sustainable.%20And%20too%20many%20people%20would%20still%20die.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5ed52159bff796719c7050cb" data-entity-type="document" data-page="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/X0uhtYV
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8DYu7DE173RKkDcitjQUI2SXnQ7P6ZhyVMTc1WAtHdDfM_wQwkpk2_yf3wtkZlsrePGCJ4MMIJlq7AukFzxeiAYkklvEr3A3UUSaY2ApTesQylLmRkGwcCc_vM19elHxvfKDEof2_-wuesZ7buQavIU" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />

        </p>
        <p>

                <label for="secure-rights-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8DYu7DE173RKkDcitjQUI2SXnQ7P6ZhyVMTc1WAtHdDfM_wQwkpk2_yf3wtkZlsrePGCJ4MMIJlq7AukFzxeiAYkklvEr3A3UUSaY2ApTesQylLmRkGwcCc_vM19elHxvfKDEof2_-wuesZ7buQavIU" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>





    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="our-digital-no-touch-future">
        <a href="/podcasts/our-digital-no-touch-future" title="Our Digital, No-Touch Future" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ed4fb58bff796719c4a4368" data-language="english" data-event-action="click" data-entity-link-name="our-digital-no-touch-future" class="track-event overlay" data-href-original="/podcasts/our-digital-no-touch-future"><span class="u-tos">Our Digital, No-Touch Future</span></a>





        

    <figure class="image image--ratio-16-9 image--podcast  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/59af3b1db8c89864088a7962876d7c6e.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/59af3b1db8c89864088a7962876d7c6e.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/59af3b1db8c89864088a7962876d7c6e.jpg" class="lazyload" alt="Schaake_Podcast_Website" />

        </picture>
            <span class="image__copyright" ></span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/podcasts/our-digital-no-touch-future">Our Digital, No-Touch Future</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/marietje-schaake" data-entity-type="member" data-entity-id="554b514abc1f57138c4de228" data-language="english" data-event-action="click" data-entity-link-name="marietje-schaake" class="track-event" data-href-original="/columnist/marietje-schaake"><span class="listing__author author" >Marietje Schaake</span></a></span><span class="bl-list " > & <a href="/columnist/elmira-bayrasli" data-entity-type="member" data-entity-id="55144ab6bc1f5a1054ecff3c" data-language="english" data-event-action="click" data-entity-link-name="elmira-bayrasli" class="track-event" data-href-original="/columnist/elmira-bayrasli"><span class="listing__author author" >Elmira Bayrasli</span></a></span>
                            discuss whether Big Tech is set to emerge even stronger from the pandemic.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/podcasts/our-digital-no-touch-future#comments" data-comment-url="our-digital-no-touch-future" title="Comments for Our Digital, No-Touch Future" data-entity-type="document" data-entity-id="5ed4fb58bff796719c4a4368" data-language="english" data-event-action="show-comment" data-entity-link-name="/podcasts/our-digital-no-touch-future" class="track-event icon icon--comment icon--desc" data-href-original="/podcasts/our-digital-no-touch-future#comments"><span>0</span></a>
    <button data-url="our-digital-no-touch-future" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ed4fb58bff796719c4a4368" data-language="english" data-event-action="bookmark" data-entity-link-name="/podcasts/our-digital-no-touch-future" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="green-covid19-recovery-strategies-by-andre-hoffmann">
        <a href="/commentary/green-covid19-recovery-strategies-by-andre-hoffmann" title="The Planet After the Pandemic" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ed635dbcca3086048c36805" data-language="english" data-event-action="click" data-entity-link-name="green-covid19-recovery-strategies-by-andre-hoffmann" class="track-event overlay" data-href-original="/commentary/green-covid19-recovery-strategies-by-andre-hoffmann"><span class="u-tos">The Planet After the Pandemic</span></a>

                <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/578fb33e8d6b95abdef8e42dbeb1023a.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/578fb33e8d6b95abdef8e42dbeb1023a.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/578fb33e8d6b95abdef8e42dbeb1023a.jpg" class="lazyload" alt="ahoffmann1_DrAfter123Getty Images_sustainabilitycity" />

        </picture>
            <span class="image__copyright" >DrAfter123/Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/green-covid19-recovery-strategies-by-andre-hoffmann">The Planet After the Pandemic</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/andre-hoffmann" data-entity-type="member" data-entity-id="5ed635dbcca3086048c367db" data-language="english" data-event-action="click" data-entity-link-name="andre-hoffmann" class="track-event" data-href-original="/columnist/andre-hoffmann"><span class="listing__author author" >Andr&#xE9; Hoffmann</span></a></span>
                            advocates putting environmental preservation and restoration at the center of COVID-19 recovery efforts.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/green-covid19-recovery-strategies-by-andre-hoffmann#comments" data-comment-url="green-covid19-recovery-strategies-by-andre-hoffmann" title="Comments for The Planet After the Pandemic" data-entity-type="document" data-entity-id="5ed635dbcca3086048c36805" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/green-covid19-recovery-strategies-by-andre-hoffmann" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/green-covid19-recovery-strategies-by-andre-hoffmann#comments"><span>0</span></a>
    <button data-url="green-covid19-recovery-strategies-by-andre-hoffmann" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ed635dbcca3086048c36805" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/green-covid19-recovery-strategies-by-andre-hoffmann" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="democrats-must-embrace-full-employment-by-j-bradford-delong-2020-06">
        <a href="/commentary/democrats-must-embrace-full-employment-by-j-bradford-delong-2020-06" title="What the Democrats Must Do" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ed62147cca3086048b2e81a" data-language="english" data-event-action="click" data-entity-link-name="democrats-must-embrace-full-employment-by-j-bradford-delong-2020-06" class="track-event overlay" data-href-original="/commentary/democrats-must-embrace-full-employment-by-j-bradford-delong-2020-06"><span class="u-tos">What the Democrats Must Do</span></a>





        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/f80441e49811fdd9a7e3eeeb669ff0a6.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/f80441e49811fdd9a7e3eeeb669ff0a6.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f80441e49811fdd9a7e3eeeb669ff0a6.jpg" class="lazyload" alt="delong220_OLIVIER DOULIERYAFP via Getty Images_usunemploymentcoronavirus" />

        </picture>
            <span class="image__copyright" >Olivier Douliery/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/democrats-must-embrace-full-employment-by-j-bradford-delong-2020-06">What the Democrats Must Do</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/j-bradford-delong" data-entity-type="member" data-entity-id="44007c0246f86f2c0f9e200b" data-language="english" data-event-action="click" data-entity-link-name="j-bradford-delong" class="track-event" data-href-original="/columnist/j-bradford-delong"><span class="listing__author author" >J. Bradford DeLong</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>Although the United States has entered a period of deepening social strife and economic depression, the Republicans who are in charge have neither the ideas nor the competence to do anything about it. The Democrats must start planning to lead, starting with a commitment to full employment.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/democrats-must-embrace-full-employment-by-j-bradford-delong-2020-06#comments" data-comment-url="democrats-must-embrace-full-employment-by-j-bradford-delong-2020-06" title="Comments for What the Democrats Must Do" data-entity-type="document" data-entity-id="5ed62147cca3086048b2e81a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/democrats-must-embrace-full-employment-by-j-bradford-delong-2020-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/democrats-must-embrace-full-employment-by-j-bradford-delong-2020-06#comments"><span>0</span></a>
    <button data-url="democrats-must-embrace-full-employment-by-j-bradford-delong-2020-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ed62147cca3086048b2e81a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/democrats-must-embrace-full-employment-by-j-bradford-delong-2020-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  saymore  " data-url="an-interview-with-barak-barfi">
        <a href="/say-more/an-interview-with-barak-barfi" title=" An Interview with Barak Barfi " itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ed60c4dcca3086048a08430" data-language="english" data-event-action="click" data-entity-link-name="an-interview-with-barak-barfi" class="track-event overlay" data-href-original="/say-more/an-interview-with-barak-barfi"><span class="u-tos"> An Interview with Barak Barfi </span></a>

                <a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event banner" data-href-original="/say-more"><span class="banner__line"></span><span class="banner__initials"></span><span class="banner__title">Say More</span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9 image--bw-filter  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/2d6081cd92f10242de38b2afbf4a5af8.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/2d6081cd92f10242de38b2afbf4a5af8.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/2d6081cd92f10242de38b2afbf4a5af8.jpg" class="lazyload" alt="awadallah3_MOHAMED EL-SHAHEDAFP via Getty Images_arableagueconference" />

        </picture>
            <span class="image__copyright" >Mohamed El-Shahed/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/say-more/an-interview-with-barak-barfi"> An Interview with Barak Barfi </a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/barak-barfi" data-entity-type="member" data-entity-id="ea333e0446f86fa80b967500" data-language="english" data-event-action="click" data-entity-link-name="barak-barfi" class="track-event" data-href-original="/columnist/barak-barfi"><span class="listing__author author" >Barak Barfi</span></a></span>
                            predicts which Arab countries will be hardest-hit by the COVID-19 crisis, hones in on Turkish President Recep Tayyip Erdo&#x11F;an&#x2019;s biggest fear, and offers an insider&#x2019;s perspective on Syria.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/say-more/an-interview-with-barak-barfi#comments" data-comment-url="an-interview-with-barak-barfi" title="Comments for  An Interview with Barak Barfi " data-entity-type="document" data-entity-id="5ed60c4dcca3086048a08430" data-language="english" data-event-action="show-comment" data-entity-link-name="/say-more/an-interview-with-barak-barfi" class="track-event icon icon--comment icon--desc" data-href-original="/say-more/an-interview-with-barak-barfi#comments"><span>0</span></a>
    <button data-url="an-interview-with-barak-barfi" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ed60c4dcca3086048a08430" data-language="english" data-event-action="bookmark" data-entity-link-name="/say-more/an-interview-with-barak-barfi" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="markets-vs-reality">
        <a href="/videos/markets-vs-reality" title="Markets vs Reality" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ed604c2cca308604899aaca" data-language="english" data-event-action="click" data-entity-link-name="markets-vs-reality" class="track-event overlay" data-href-original="/videos/markets-vs-reality"><span class="u-tos">Markets vs Reality</span></a>





        

    <figure class="image image--ratio-16-9 image--video  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/a959b9e11cf72e88ce337f4aa42ae3bc.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/a959b9e11cf72e88ce337f4aa42ae3bc.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a959b9e11cf72e88ce337f4aa42ae3bc.jpg" class="lazyload" alt="CoronaNomics EP 7 PS" />

        </picture>
            <span class="image__copyright" ></span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/videos/markets-vs-reality">Markets vs Reality</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/254a67aa-48cc-47ab-83ee-54660687eb98" data-entity-type="member" data-entity-id="5ea31354487cca3788b5d413" data-language="english" data-event-action="click" data-entity-link-name="254a67aa-48cc-47ab-83ee-54660687eb98" class="track-event" data-href-original="/columnist/254a67aa-48cc-47ab-83ee-54660687eb98"><span class="listing__author author" >Econ Films</span></a></span>
                            hosts a discussion with Jim O&#x27;Neill and Willem Buiter on whether the pandemic has untethered the financial markets from the real economy.   
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/videos/markets-vs-reality#comments" data-comment-url="markets-vs-reality" title="Comments for Markets vs Reality" data-entity-type="document" data-entity-id="5ed604c2cca308604899aaca" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/markets-vs-reality" class="track-event icon icon--comment icon--desc" data-href-original="/videos/markets-vs-reality#comments"><span>0</span></a>
    <button data-url="markets-vs-reality" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ed604c2cca308604899aaca" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/markets-vs-reality" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="g20-must-agree-on-stronger-global-covid19-response-by-gordon-brown-2020-06">
        <a href="/commentary/g20-must-agree-on-stronger-global-covid19-response-by-gordon-brown-2020-06" title="What the G20 Should Do Now" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ed4c953bff796719c192319" data-language="english" data-event-action="click" data-entity-link-name="g20-must-agree-on-stronger-global-covid19-response-by-gordon-brown-2020-06" class="track-event overlay" data-href-original="/commentary/g20-must-agree-on-stronger-global-covid19-response-by-gordon-brown-2020-06"><span class="u-tos">What the G20 Should Do Now</span></a>





        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/480eafef2d05fe8c9cc99def065fd692.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/480eafef2d05fe8c9cc99def065fd692.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/480eafef2d05fe8c9cc99def065fd692.jpg" class="lazyload" alt="brown66_MICHAEL DANTASAFP via Getty Images_brazilchildcoronaviruspollution" />

        </picture>
            <span class="image__copyright" >Michael Dantas/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/g20-must-agree-on-stronger-global-covid19-response-by-gordon-brown-2020-06">What the G20 Should Do Now</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/ngozi-okonjo-iweala" data-entity-type="member" data-entity-id="55c1ecd2bc1f570f309c1eb6" data-language="english" data-event-action="click" data-entity-link-name="ngozi-okonjo-iweala" class="track-event" data-href-original="/columnist/ngozi-okonjo-iweala"><span class="listing__author author" >Ngozi Okonjo-Iweala</span></a></span><span class="bl-list ">, et al.</span>
                                <div class="listing__abs u-mt-se">
                                    <p>Without further G20 action, the pandemic-induced recession will only deepen, hurting the world’s poorest and most marginalized people the most. Because the group represents 85% of global GDP, it has the capacity to mobilize resources on the scale required – and its leaders must do so immediately.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/g20-must-agree-on-stronger-global-covid19-response-by-gordon-brown-2020-06#comments" data-comment-url="g20-must-agree-on-stronger-global-covid19-response-by-gordon-brown-2020-06" title="Comments for What the G20 Should Do Now" data-entity-type="document" data-entity-id="5ed4c953bff796719c192319" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/g20-must-agree-on-stronger-global-covid19-response-by-gordon-brown-2020-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/g20-must-agree-on-stronger-global-covid19-response-by-gordon-brown-2020-06#comments"><span>1</span></a>
    <button data-url="g20-must-agree-on-stronger-global-covid19-response-by-gordon-brown-2020-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ed4c953bff796719c192319" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/g20-must-agree-on-stronger-global-covid19-response-by-gordon-brown-2020-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06">
        <a href="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" title="Saving the Most Vulnerable from COVID-19" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ed52159bff796719c7050cb" data-language="english" data-event-action="click" data-entity-link-name="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" class="track-event overlay" data-href-original="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06"><span class="u-tos">Saving the Most Vulnerable from COVID-19</span></a>

                <a href="/section/global-health-development" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="smart development" class="track-event banner" data-href-original="/section/global-health-development"><span class="banner__line"></span><span class="banner__title banner__title--only">Smart Development</span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/de69a3c06dd8d32a6e90aa1142459af8.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/de69a3c06dd8d32a6e90aa1142459af8.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/de69a3c06dd8d32a6e90aa1142459af8.jpg" class="lazyload" alt="johnson128_OSCAR DEL POZOAFP via Getty Images_coronavirusnursinghomeelderly" />

        </picture>
            <span class="image__copyright" >Oscar del Pozo/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06">Saving the Most Vulnerable from COVID-19</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/simon-johnson" data-entity-type="member" data-entity-id="21057d0246f86f2c0fa4340b" data-language="english" data-event-action="click" data-entity-link-name="simon-johnson" class="track-event" data-href-original="/columnist/simon-johnson"><span class="listing__author author" >Simon Johnson</span></a></span><span class="bl-list ">, et al.</span>
                            promote the use of low-cost serology tests to protect nursing homes&#x27; residents and staff.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06#comments" data-comment-url="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" title="Comments for Saving the Most Vulnerable from COVID-19" data-entity-type="document" data-entity-id="5ed52159bff796719c7050cb" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06#comments"><span>1</span></a>
    <button data-url="serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ed52159bff796719c7050cb" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/serology-tests-to-protect-elderly-from-covid19-by-simon-johnson-et-al-2020-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="eu-merkel-germany-for-closer-european-integration-by-harold-james-2020-06">
        <a href="/commentary/eu-merkel-germany-for-closer-european-integration-by-harold-james-2020-06" title="The Prehistory of Merkel&#x2019;s Latest Coup" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ed5119dbff796719c609fb8" data-language="english" data-event-action="click" data-entity-link-name="eu-merkel-germany-for-closer-european-integration-by-harold-james-2020-06" class="track-event overlay" data-href-original="/commentary/eu-merkel-germany-for-closer-european-integration-by-harold-james-2020-06"><span class="u-tos">The Prehistory of Merkel&#x2019;s Latest Coup</span></a>





        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/c1d59bfeaa85722ef7556eae63c62f06.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/c1d59bfeaa85722ef7556eae63c62f06.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c1d59bfeaa85722ef7556eae63c62f06.jpg" class="lazyload" alt="james168_Steffen KuglerBundesregierung via Getty Images_merkel" />

        </picture>
            <span class="image__copyright" >Steffen Kugler/Bundesregierung via Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/eu-merkel-germany-for-closer-european-integration-by-harold-james-2020-06">The Prehistory of Merkel&#x2019;s Latest Coup</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/harold-james" data-entity-type="member" data-entity-id="89407c0246f86f2c0f0e250b" data-language="english" data-event-action="click" data-entity-link-name="harold-james" class="track-event" data-href-original="/columnist/harold-james"><span class="listing__author author" >Harold James</span></a></span>
                            views the pandemic as a historic event that will push European countries toward ever-closer union.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/eu-merkel-germany-for-closer-european-integration-by-harold-james-2020-06#comments" data-comment-url="eu-merkel-germany-for-closer-european-integration-by-harold-james-2020-06" title="Comments for The Prehistory of Merkel&#x2019;s Latest Coup" data-entity-type="document" data-entity-id="5ed5119dbff796719c609fb8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-merkel-germany-for-closer-european-integration-by-harold-james-2020-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/eu-merkel-germany-for-closer-european-integration-by-harold-james-2020-06#comments"><span>4</span></a>
    <button data-url="eu-merkel-germany-for-closer-european-integration-by-harold-james-2020-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ed5119dbff796719c609fb8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-merkel-germany-for-closer-european-integration-by-harold-james-2020-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  " data-url="eu-covid-recovery-fund-not-hamiltonian-debt-mutualization-by-nouriel-roubini-and-brunello-rosa-2020-06">
        <a href="/commentary/eu-covid-recovery-fund-not-hamiltonian-debt-mutualization-by-nouriel-roubini-and-brunello-rosa-2020-06" title="Europe&#x2019;s Non-Hamiltonian Muddle" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5ed508b2bff796719c589a58" data-language="english" data-event-action="click" data-entity-link-name="eu-covid-recovery-fund-not-hamiltonian-debt-mutualization-by-nouriel-roubini-and-brunello-rosa-2020-06" class="track-event overlay" data-href-original="/commentary/eu-covid-recovery-fund-not-hamiltonian-debt-mutualization-by-nouriel-roubini-and-brunello-rosa-2020-06"><span class="u-tos">Europe&#x2019;s Non-Hamiltonian Muddle</span></a>





        

    <figure class="image image--ratio-16-9  " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/87ebd6a62b131c9b08a49a19a5cbb613.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/87ebd6a62b131c9b08a49a19a5cbb613.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/87ebd6a62b131c9b08a49a19a5cbb613.jpg" class="lazyload" alt="roubini140_Thierry MonasseGetty Images_europeancommissioneconomycoronavirus" />

        </picture>
            <span class="image__copyright" >Thierry Monasse/Getty Images</span>
    </figure>
        <div class="listing__content">

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/eu-covid-recovery-fund-not-hamiltonian-debt-mutualization-by-nouriel-roubini-and-brunello-rosa-2020-06">Europe&#x2019;s Non-Hamiltonian Muddle</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/nouriel-roubini" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author" >Nouriel Roubini</span></a></span><span class="bl-list " > & <a href="/columnist/brunello-rosa" data-entity-type="member" data-entity-id="5b11378078b6c719e81ce56c" data-language="english" data-event-action="click" data-entity-link-name="brunello-rosa" class="track-event" data-href-original="/columnist/brunello-rosa"><span class="listing__author author" >Brunello Rosa</span></a></span>
                            think the EU&#x27;s proposed rescue plan is better than nothing, but hardly the political breakthrough some claim.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/eu-covid-recovery-fund-not-hamiltonian-debt-mutualization-by-nouriel-roubini-and-brunello-rosa-2020-06#comments" data-comment-url="eu-covid-recovery-fund-not-hamiltonian-debt-mutualization-by-nouriel-roubini-and-brunello-rosa-2020-06" title="Comments for Europe&#x2019;s Non-Hamiltonian Muddle" data-entity-type="document" data-entity-id="5ed508b2bff796719c589a58" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-covid-recovery-fund-not-hamiltonian-debt-mutualization-by-nouriel-roubini-and-brunello-rosa-2020-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/eu-covid-recovery-fund-not-hamiltonian-debt-mutualization-by-nouriel-roubini-and-brunello-rosa-2020-06#comments"><span>2</span></a>
    <button data-url="eu-covid-recovery-fund-not-hamiltonian-debt-mutualization-by-nouriel-roubini-and-brunello-rosa-2020-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5ed508b2bff796719c589a58" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-covid-recovery-fund-not-hamiltonian-debt-mutualization-by-nouriel-roubini-and-brunello-rosa-2020-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2020<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li">
                    <img src="/images/flowli/poweredbyflowli-button-light.png" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event">Economics</a></li>
                    <li role="menuitem"><a data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event">Politics</a></li>
                    <li role="menuitem"><a data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event">Development</a></li>
                    <li role="menuitem"><a data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event">Sustainability</a></li>
                    <li role="menuitem"><a data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event">Culture</a></li>
                    <li role="menuitem"><a data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event nav__heading" data-href-original="/topics">Topics</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event" data-href-original="/topic/ps25">PS 25</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazines-link" data-href-original="/onpoint/magazines">Magazines</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
            </ul>

        </li>

    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>
