
<!DOCTYPE html>
<!--[if lte IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if (gt IE 8)|!(IE)]><!-->

<html lang="de" xmlns:og="https://opengraphprotocol.org/schema/" itemtype="https://schema.org/NewsArticle" itemscope>
<!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>China: Der Schwindel mit der „Double Freeze“-Lösung by Minxin Pei 
         - Project Syndicate
    </title>
    
<meta name="generator" content="flow.li" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/default/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/default/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/default/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/default/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/default/favicon/apple-touch-icon-152x152.png">
<link rel="manifest" href="/default/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/default/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/default/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href="/rss" title="Project Syndicate RSS Feed" hreflang="en-US" rel="alternate" type="application/rss+xml" />
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />


<link rel="stylesheet" rel="preload" href="/default/styles/typography.min.css?v=635862838001405913" media="print,screen,projection" />
 <!--[if gt IE 8]><!-->
<link rel="stylesheet" href="/default/styles/styles.min.css?v=636316677129715898" media="print,screen,projection" />
 <!--<![endif]-->
<!--[if lt IE 9]>
        <link rel="stylesheet" href="/default/styles/ie8.min.css?v=636265380572978080" /> 
        <script src="/default/js/html5shiv.min.js?v=635863198040000000></script>
         <script src="/default/js/selectivizr.js?v=635863198040000000></script>
 <![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="https://data.flw.li/piwik/piwik.js"></script>
<script src="/default/js/ps.min.js?v=636243692640448831"></script>
<script src="/default/js/onpoint.min.js?v=636208946000000000"></script>
<script src='//www.google.com/recaptcha/api.js' async></script>
<script src="/default/player/mediaelement-and-player.min.js?v=636228294439987463" async=""></script>
<script src="/default/player/player.js?v=636228313406805878" async=""></script>


<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




    <meta name="description" content="Project Syndicate - The World’s Opinion Page" />
    <meta itemprop="name" content="China: Der Schwindel mit der „Double Freeze“-Lösung">
    <meta itemprop="description" content="">
    <meta name="author" content="Minxin Pei" />
    <meta name="flowli" data-flowli-title="China: Der Schwindel mit der „Double Freeze“-Lösung" data-flowli-url="https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german" />
    <meta itemprop="thumbnailUrl" content="https://www.project-syndicate.org/default/library/6bb1fb62ab565be4aaf202102755a941.square.jpg"><meta itemprop="image" content="https://www.project-syndicate.org/default/library/6bb1fb62ab565be4aaf202102755a941.jpg">
    <meta name="keywords" itemprop="keywords" content="Minxin Pei,north korea,trump,china,nuclear,missiles" />
    <meta name="news_keywords" content="Minxin Pei,north korea,trump,china,nuclear,missiles" />
    <meta http-equiv="last-modified" content="2017-08-13T09:00Z" />
    <link rel="publisher" href="https://plus.google.com/115428120736696596719" />
    
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german" />
    
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/minxin-pei" />
    
    <meta property="og:description" content="Project Syndicate - The World’s Opinion Page" />
    <meta name="og:image" content="https://www.project-syndicate.org/default/library/6bb1fb62ab565be4aaf202102755a941.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
    <meta property="article:section" content="Politics" />
    <meta property="article:published_time" content="2017-08-13T12:30Z" />
    <meta property="og:title" content="China: Der Schwindel mit der „Double Freeze“-Lösung" />
    <meta property="fb:app_id" content="570455149690623" />
    <meta property="article:modified_time" content="2017-08-13T09:00Z" />
    <meta property="article:tag" content="Minxin Pei,north korea,trump,china,nuclear,missiles" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="China: Der Schwindel mit der „Double Freeze“-Lösung" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://www.project-syndicate.org/default/library/6bb1fb62ab565be4aaf202102755a941.jpg" /><link rel="canonical" href="https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german" />

    

    <link rel="alternate" href="https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/chinese" hreflang="zh-CN" />

    

    <link rel="alternate" href="https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08" hreflang="en" />

    

    <link rel="alternate" href="https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/french" hreflang="fr" />

    

    <link rel="alternate" href="https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german" hreflang="de" />

    

    <link rel="alternate" href="https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/russian" hreflang="ru" />

    <meta name='parsely-page' content='{"title":"China: Der Schwindel mit der „Double Freeze“-Lösung","link":"//www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/english","image_url":"https://www.project-syndicate.org/default/library/6bb1fb62ab565be4aaf202102755a941.square.jpg","type":"post","post_id":"north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08","pub_date":"2017-08-13T12:30Z","section":"Politics","author":"Minxin Pei","tags":""}' />
    
</head>
<body class="unauthenticated">




<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "wXjLi1a8Dy00wZ", domain: "project-syndicate.org", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wXjLi1a8Dy00wZ" style="display: none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<div id="header-wrapper">
 

<div class="row hide-small header-component" id="masthead-wrapper">
    <div id="masthead" class="hide-small res-padding"><span id="dateline">Tuesday, August 15, 2017</span></div>
    <ul class="right res-padding user-controls register-login" id="user-account">    <li><a href="/register" class="caps small">Register</a></li>    <li><a href="/login?redirect=%2fcommentary%2fnorth-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08%3fversion%3dgerman" class="caps small">Log in</a></li></ul>
    
</div>

 
<header role="banner" id="header" class="small-mt-0 header-component">
    <div class="row">
        <ul class="icon-group show-large small-4 columns" itemscope itemtype="https://schema.org/Organization">
            <link itemprop="url" href="https://www.project-syndicate.org">
            <li><a href="//www.facebook.com/projectsyndicate" class="icon facebook" title="Facebook" itemprop="sameAs">Facebook</a></li>
            <li><a href="//twitter.com/prosyn" class="icon twitter" title="Twitter" itemprop="sameAs">Twitter</a></li>
            <li><a href="//www.linkedin.com/company/project-syndicate" class="icon linkedin" title="linkedIn" itemprop="sameAs">LinkedIn</a></li>
            <li><a href="//plus.google.com/u/0/115428120736696596719/posts" class="icon googleplus" title="Google Plus" itemprop="sameAs">Google plus</a></li>
            <li><a href="/rss" class="icon rss" type="application/rss+xml" title="RSS Feed">rss</a></li>
        </ul>
        <a href="#" data-target="main-mobile-nav" class="mobile-menu-caller show-small caller icon res-margin">Menu</a>
        <a href="/" id="logo">Back to the Homepage</a>

        <div class="search-component small-3 columns hide-small">
            <a href="/search" class="large caller search right" data-target="nav-search"><span class="ico-before search">Search&hellip;</span></a>
            <div class="no-hide" id="nav-search">
                <form role="search" class="search-form" action="/search" id="search-form">
                    <input type="search" name="query" id="search-query" autocomplete="off" placeholder="Enter search term..." />
                    <input type="submit" class="search-loupe icon no-hover" value="" />
                </form>
            </div>
        </div>
    </div>
    <nav role="navigation" class="row hide-small">
        <a href="/" id="ps-icon-large" class="hide-small icon ps-icon-large no-hover">Back to the homepage</a>
        <ul class="main-nav">
            <li class="small-2 columns"><a href="/columnists" class="large caller" data-target="nav-columnists"><span class="arrow-down ico-after ">Columnists</span></a></li>
            <li class="small-2 columns"><a href="/sections" class="large caller" data-target="nav-sections"><span class="arrow-down ico-after">Sections</span></a></li>
            <li class="small-2 columns"><a href="/onpoint" class="large caller" data-target="nav-onpoints"><span class="arrow-down ico-after">PS On Point</span></a></li>
            <li class="small-2 columns"><a href="/focal-points" data-target="nav-focalpoints" class="large caller"><span class="arrow-down ico-after">PS Focus</span></a></li>
            <li class="small-2 columns"><a href="/syndication" class="large">Syndication</a></li>
            <li class="small-2 columns"><a href="/about" class="large">About Us</a></li>
        </ul>
        <div class="sub-nav-container row hide-small">
            
<div id="nav-columnists">
    <div>
        <h3><a href="/columnists/a">See all Columnists</a></h3>
        
<h3>International Economics</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/michael-boskin">Michael J. Boskin</a></li>
    <li><a href="/columnist/j--bradford-delong">J. Bradford DeLong</a></li>
    <li><a href="/columnist/barry-eichengreen">Barry Eichengreen</a></li>
    <li><a href="/columnist/jeffrey-frankel">Jeffrey Frankel</a></li>
    <li><a href="/columnist/xiao-geng">Xiao Geng</a></li>
    <li><a href="/columnist/gita-gopinath">Gita Gopinath</a></li>
    <li><a href="/columnist/daniel-gros">Daniel Gros</a></li>
    <li><a href="/columnist/koichi-hamada">Koichi Hamada</a></li>
    <li><a href="/columnist/lee-jong-wha">Lee Jong-Wha</a></li>
    <li><a href="/columnist/anatole-kaletsky">Anatole Kaletsky</a></li>
    <li><a href="/columnist/jim-o-neill">Jim O'Neill</a></li>
    <li><a href="/columnist/carmen-reinhart">Carmen Reinhart</a></li>
    <li><a href="/columnist/stephen-s--roach">Stephen S. Roach</a></li>
    <li><a href="/columnist/kenneth-rogoff">Kenneth Rogoff</a></li>
    <li><a href="/columnist/nouriel-roubini">Nouriel Roubini</a></li>
    <li><a href="/columnist/andrew-sheng">Andrew Sheng</a></li>
    <li><a href="/columnist/hans-werner-sinn">Hans-Werner Sinn</a></li>
    <li><a href="/columnist/joseph-e--stiglitz">Joseph E. Stiglitz</a></li>
    <li><a href="/columnist/laura-tyson">Laura Tyson</a></li>
    <li><a href="/columnist/yanis-varoufakis">Yanis Varoufakis</a></li>
    <li><a href="/columnist/yu-yongding">Yu Yongding</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Strategic Spotlight</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/shlomo-ben-ami">Shlomo Ben-Ami</a></li>
    <li><a href="/columnist/carl-bildt">Carl Bildt</a></li>
    <li><a href="/columnist/jorge-g--casta-eda">Jorge G. Castañeda</a></li>
    <li><a href="/columnist/brahma-chellaney">Brahma Chellaney</a></li>
    <li><a href="/columnist/gareth-evans">Gareth Evans</a></li>
    <li><a href="/columnist/joschka-fischer">Joschka Fischer</a></li>
    <li><a href="/columnist/richard-n--haass">Richard N. Haass</a></li>
    <li><a href="/columnist/christopher-r-hill">Christopher R. Hill</a></li>
    <li><a href="/columnist/yuriko-koike">Yuriko Koike</a></li>
    <li><a href="/columnist/mark-leonard">Mark Leonard</a></li>
    <li><a href="/columnist/dominique-moisi">Dominique Moisi</a></li>
    <li><a href="/columnist/joseph-s--nye">Joseph S. Nye</a></li>
    <li><a href="/columnist/ana-palacio">Ana Palacio</a></li>
    <li><a href="/columnist/chris-patten">Chris Patten</a></li>
    <li><a href="/columnist/anne-marie-slaughter">Anne-Marie Slaughter</a></li>
    <li><a href="/columnist/javier-solana">Javier Solana</a></li>
    <li><a href="/columnist/shashi-tharoor">Shashi Tharoor</a></li>
    <li><a href="/columnist/guy-verhofstadt">Guy Verhofstadt</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Global Finance</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/howard-davies">Howard Davies</a></li>
    <li><a href="/columnist/mohamed-a--el-erian">Mohamed A. El-Erian</a></li>
    <li><a href="/columnist/martin-feldstein">Martin Feldstein</a></li>
    <li><a href="/columnist/simon-johnson">Simon Johnson</a></li>
    <li><a href="/columnist/zhang-jun">Zhang Jun</a></li>
    <li><a href="/columnist/lucrezia-reichlin">Lucrezia Reichlin</a></li>
    <li><a href="/columnist/robert-j--shiller">Robert J. Shiller</a></li>
    
</ul>
        
<h3>Economics of Development</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/kaushik-basu">Kaushik Basu</a></li>
    <li><a href="/columnist/kemal-dervis">Kemal Derviş</a></li>
    <li><a href="/columnist/ricardo-hausmann">Ricardo Hausmann</a></li>
    <li><a href="/columnist/keyu-jin">Keyu Jin</a></li>
    <li><a href="/columnist/dani-rodrik">Dani Rodrik</a></li>
    <li><a href="/columnist/jeffrey-d-sachs">Jeffrey D. Sachs</a></li>
    <li><a href="/columnist/michael-spence">Michael Spence</a></li>
    <li><a href="/columnist/andres-velasco">Andrés Velasco</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Economic and Regulatory Policy</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/lucy-p--marcus">Lucy P. Marcus</a></li>
    <li><a href="/columnist/jean-pisani-ferry">Jean Pisani-Ferry</a></li>
    <li><a href="/columnist/raghuram-rajan">Raghuram Rajan</a></li>
    <li><a href="/columnist/adair-turner">Adair Turner</a></li>
    <li><a href="/columnist/ngaire-woods">Ngaire Woods</a></li>
    
</ul>
        
<h3>Economic History</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/harold-james">Harold James</a></li>
    <li><a href="/columnist/robert-skidelsky">Robert Skidelsky</a></li>
    
</ul>
        
<h3>Public Intellectuals</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/ian-buruma">Ian Buruma</a></li>
    <li><a href="/columnist/bill-emmott">Bill Emmott</a></li>
    <li><a href="/columnist/nina-l--khrushcheva">Nina L. Khrushcheva</a></li>
    <li><a href="/columnist/bernard-henri-levy">Bernard-Henri Lévy</a></li>
    <li><a href="/columnist/bjorn-lomborg">Bjørn Lomborg</a></li>
    <li><a href="/columnist/dambisa-moyo">Dambisa Moyo</a></li>
    <li><a href="/columnist/slawomir-sierakowski">Sławomir Sierakowski</a></li>
    <li><a href="/columnist/peter-singer">Peter Singer</a></li>
    
</ul>
        
    </div>
</div>


            
<div id="nav-sections">
    <ul class="content-sections">
        
        <li class="economics"><a href="/economics" class="sections-background">Economics</a></li>
        
        <li class="world-affairs"><a href="/world-affairs" class="sections-background">World Affairs</a></li>
        
        <li class="environment-sustainability"><a href="/environment-sustainability" class="sections-background">Sustainability & Environment</a></li>
        
        <li class="business-finance"><a href="/business-finance" class="sections-background">Business & Finance</a></li>
        
        <li class="politics"><a href="/politics" class="sections-background">Politics</a></li>
        
        <li class="global-health-development"><a href="/global-health-development" class="sections-background">Global Health & Development</a></li>
        
        <li class="innovation-technology"><a href="/innovation-technology" class="sections-background">Innovation & Technology</a></li>
        
        <li class="culture-society"><a href="/culture-society" class="sections-background">Culture & Society</a></li>
        
        <li class="education"><a href="/education" class="sections-background">Education</a></li>
        
    </ul>
</div>
            
<div id="nav-onpoints">
    <ul class="content-sections">
        
        <li class="onpoint"><a href="/onpoint/editors-insight" class="sections-background">Editors’ Insight</a></li>
        
        <li class="onpoint"><a href="/onpoint/issue-adviser" class="sections-background">Issue Adviser</a></li>
        
        <li class="onpoint"><a href="/onpoint/insider-interview" class="sections-background">Insider Interview</a></li>
        
        <li class="onpoint"><a href="/onpoint/global-bookmark" class="sections-background">Global Bookmark</a></li>
        
        <li class="onpoint"><a href="/onpoint/long-view" class="sections-background">Long View</a></li>
        
        <li class="onpoint"><a href="/onpoint/short-cut" class="sections-background">Short Cut</a></li>
        
        <li class="onpoint"><a href="/onpoint/ps-on-air" class="sections-background">PS On Air</a></li>
        
        <li class="onpoint"><a href="/onpoint/the-year-ahead-2017-fatal-attraction" class="sections-background">The Year Ahead 2017</a></li>
        
        <li class="onpoint"><a href="/onpoint" class="sections-background">More PS On Point</a></li>
    </ul>
</div>
            
<div id="nav-focalpoints">
    <ul class="content-sections">
        
        <li class="focalpoint"><a href="/focal-points/vive-la-france" class="sections-background">Vive La France?</a></li>
        
        <li class="focalpoint"><a href="/focal-points/press-released" class="sections-background">Press Released</a></li>
        
        <li class="focalpoint"><a href="/focal-points/the-african-century" class="sections-background">The African Century</a></li>
        
        <li class="focalpoint"><a href="/focal-points" class="sections-background">More PS Focus</a></li>
    </ul>
</div>
        </div>
    </nav>
</header>

</div>
<div class="banner section article politics">
    <div class="row">
        <h2 class="small-12 columns">
            <a href="/politics" itemprop="articleSection">Politics</a>
            <a href="/world-affairs" itemprop="articleSection">World Affairs</a>&nbsp;
        </h2>
    </div>
</div>
<div class="row default mt-0 ">

    <div class="small-12 medium-12 large-8 columns politics">
        <article class="commentary article english" id="5990402a2bd5d307f0d7aa8d" role="main">
            <meta itemscope="copyrightHolder" itemtype="https://schema.org/Organization" content="Project Syndicate" />
            

<aside itemprop="author" itemscope itemtype="https://schema.org/Person" class="author">
    <img src="/default/library/55e24d317eebe65018d35063e7867655.square.png" height="100" width="100" alt="Photo of Minxin Pei" class="avatar hide-small" itemprop="image" />
    <h2><a href="/columnist/minxin-pei" itemprop="name url" rel="author" class="author">Minxin Pei</a></h2>
    <div itemprop="description"><p>Minxin Pei is Professor of Government at Claremont McKenna College and the author of <em><a href="http://www.hup.harvard.edu/catalog.php?isbn=9780674737297">China's Crony Capitalism: The Dynamics of Regime Change</a></em>.</p></div>
    
</aside>


            

            <div class="top-space"></div>
            <header>
                <ul class="article-interaction">

                    

                    <li class="flags">
                        

                        <a href="/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german" class="german lang ico-after arrow-down-grey no-hover caller" data-target="lang-selector">German</a>

                        
                        <ul id="lang-selector">

                            

                            <li><a href="/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/chinese" class="chinese lang" lang="zh-CN">Chinese</a></li>

                            

                            <li><a href="/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08" class="english lang" lang="en">English</a></li>

                            

                            <li><a href="/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/french" class="french lang" lang="fr">French</a></li>

                            

                            <li><a href="/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/russian" class="russian lang" lang="ru">Russian</a></li>

                            
                        </ul>
                    </li>
                    
<li class="hide-small"><a href="#" class="icon email no-hover tooltip show-popup" data-doc-url="/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08" data-target="mail-to-friend">Mail to friend<span class="tip">Mail to friend</span></a></li>
<li class="hide-small"><a href="/print/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german" class="print icon no-hover tooltip">Print<span class="tip">Print</span></a></li>




                </ul>
                <time itemprop="datePublished" datetime="2017-08-13T12:30Z">AUG 13, 2017</time> <span class="comment ico-before comments-count" data-comment-url="north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08">11</span>
                <h1 itemprop="headline" dir="LTR">China: Der Schwindel mit der „Double Freeze“-Lösung</h1>
                

<ul class="share-list">
    <li class='jquery-sharerender twitter' data-shownetworks='twitter' data-twitter-language="de" data-native='true' data-twitter-counturl="https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german" data-more='false' data-twitter-title='tweet me' data-url="http://prosyn.org/vGtEDcSde" data-twitter-message="China: Der Schwindel mit der „Double Freeze“-Lösung by Minxin Pei via @ProSyn" data-twitter-text='Tweet' />
    <li class='jquery-sharerender fb-share-button' data-shownetworks='facebook-share' data-facebook-share-layout="button_count" data-native='true' data-more='false' data-url='https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german' data-facebook-language='de' />
    <li class='jquery-sharerender hide-small' data-shownetworks='linkedin' data-native='true' data-url='https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german' data-title='China: Der Schwindel mit der „Double Freeze“-Lösung by Minxin Pei' data-more='false' />
    <li class='jquery-sharerender google-plusone hide-small' data-url='https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german' data-title='China: Der Schwindel mit der „Double Freeze“-Lösung by Minxin Pei' data-google-plusone-size='Medium' />
    <li class="jquery-sharerender whats-app" data-native="true" data-whats-app-message="China: Der Schwindel mit der „Double Freeze“-Lösung by Minxin Pei" data-whats-app-text="Share this" data-whats-app-size="s" data-url="http://prosyn.org/vGtEDcSde" data-linkonly="true"></li>
</ul>

            </header>
            <noscript><img src="https://www.project-syndicate.org/default/library/6bb1fb62ab565be4aaf202102755a941.square.jpg" itemprop="thumbnailUrl"></noscript>
            
            <div class="body" itemprop="articleBody">
                <p data-line-id="8fa537e702054ae5a00201c712d5f8c0">CLAREMONT (KALIFORNIEN) – Der nordkoreanische Diktator Kim Jong-un hat erklärt, die USA würden „tausendfach für all die schändlichen Verbrechen“ bezahlen, die sie seinem Land angetan hätten. US-Präsident Donald Trump warnt, Nordkorea würde „Feuer und Wut“ erleben, wie sie „die Welt noch nie gesehen hat“. Kim droht, vier Raketen auf das US-Territorium Guam abzufeuern. Trump hat versprochen, dass Kim „das ernsthaft bereuen wird“ und „es schnell bereuen wird“, falls er diese Drohung umsetzt oder eine weitere äußert.</p><p data-line-id="f4f09d46fa2443048703b22562da2fb8">Während der beispiellose Austausch aufgeheizter Rhetorik und offener militärischer Drohungen zwischen den Regierungschefs zweier Atommächte weiter eskaliert, fragen sich vernünftige Menschen überall auf der Welt, ob es einen friedlichen Ausweg aus dieser sich entfaltenden Krise gibt. Laut einigen ist die Antwort ein „Double Freeze“; dabei würde Nordkorea seine Nuklear- und Raketenaktivitäten einfrieren, und die USA und Südkorea würden im Gegenzug ihre gemeinsamen Militärmanöver einstellen.</p><div class="highlighted-container-embedded highlighted-standard" style="background-color: ">
    <a href="https://alpha.project-syndicate.org/">
 <img src="/default/library/2a778f7ee6f7dedce5e0720a0bccf994.png" alt="" height="250" width="300">
        </a>
</div><p data-line-id="ddcc734e2fda4281a2a96191fc750375">Auf den ersten Blick erscheint dieser Vorschlag, der ursprünglich aus China stammt und inzwischen von Russland unterstützt wird, wie ein vernünftiger Kompromiss. Ohne die Fähigkeit, seine Atom- und Raketentechnologie zu testen, würde Nordkorea in diesem Bereich keine weiteren Fortschritte machen. Statt eines machtvollen Arsenals mit glaubwürdigen Langstreckenkapazitäten hätte es ein unzuverlässiges Arsenal potenziell ohne miniaturisierte Atomsprengköpfe. Für die USA wäre die Einstellung gemeinsamer Militärübungen mit Südkorea scheinbar ein geringer Preis für ein derartiges Ergebnis, da Amerikas überwältigende Militärmacht dadurch kaum eingeschränkt würde.</p><p data-line-id="fd39b100badd40f9bf0fc4f964f48dc1">Doch die USA haben Chinas Vorschlag entschieden abgelehnt, vordergründig, weil es Nordkoreas Streben nach Massenvernichtungswaffen (die einzusetzen das Land uneingeschränkt bereit erscheint) moralisch mit Amerikas Recht auf Verteidigung seiner selbst und seiner Verbündeten in einen Topf wirft. Würden die USA einen „Double Freeze“ akzeptieren, so würden sie im Wesentlichen Nordkorea für die Einstellung von Aktivitäten belohnen, die bereits gegen Resolutionen des UN-Sicherheitsrates verstoßen.</p><p data-line-id="35e526eb823e4ab1922c1e1fbcfa0828">Zusätzlich zu dem gefährlichen Präzedenzfall, den diese Lösung schaffen würde, hat sie zwei grundlegende Schwächen. Erstens wären die Kosten der Nichteinhaltung einer derartigen Übereinkunft ungleich verteilt. Dem Kim-Regime entstünden lediglich bescheidene Kosten entstehen, wenn es sein Atomprogramm wieder hochführe, aber es wäre möglicherweise imstande, den USA und Südkorea hohe, irreversible Kosten aufzuzwingen, wenn diese Entscheidung zu einem vollwertigen Atomarsenal führen sollte.</p><p data-line-id="f91335ec460e41a4a8a0710db9f65b81">Dies liegt teilweise an der zweiten großen Schwäche: den Schwierigkeiten der Verifizierung. Es ist einfach zu ermitteln, ob die USA Militärmanöver mit Südkorea abhält, aber viel schwieriger, sicherzustellen, dass Nordkorea keine unterirdischen Forschungs- und Entwicklungsmaßnahmen verfolgt.</p><p data-line-id="4e59b20d689c4d1bbba2efd617521ac5">Tatsächlich erfolgen die meisten von Nordkoreas Forschungs- und Entwicklungsaktivitäten, darunter nicht zuletzt seine Anreicherung spaltbaren Materials, in geheimen Einrichtungen, die externen Inspektoren nicht zugänglich sind. Im Rahmen einer „Double Freeze“-Übereinkunft würde Nordkorea möglicherweise nur seine beobachtbaren Aktivitäten wie Raketen- und Atomtests einstellen. Schlimmer noch: Kim würde möglicherweise noch profitieren, weil diese Lösung seinen Wissenschaftlern die Zeit erkaufen würde, Technologien – darunter insbesondere die Miniaturisierung von Atomsprengköpfen – zu meistern, die dann nach einem öffentlichen Bruch der Übereinkunft schnell eingesetzt werden könnten.</p><p data-line-id="e412c348f58c47eb94321e5a780988b6">Eine derartige Strategie Nordkoreas wäre nichts Neues. Im Jahr 1994, als die USA und Nordkorea zuletzt ein Einfrieren der nordkoreanischen Plutoniumproduktion vereinbarten, verstieß Kims Vater Kim Jong-il schon nach kurzer Zeit gegen das Abkommen und begann ein geheimes Uranprogramm. Die Amerikaner haben keinen Grund, dasselbe Pferd zweimal zu kaufen.</p><p data-line-id="b5896739d64441d9a0775c065cb0e9cf">Natürlich dürften auch China die Schwächen des „Double Freeze“-Ansatzes nicht entgangen sein. Tatsächlich war dieser Lösungsvorschlag aller Wahrscheinlichkeit nach eine weitgehend taktische Entscheidung. Als hauptsächlicher Schutzpatron des Kim-Regimes gilt China als der Schlüssel zur Begrenzung von Kims Atomambitionen. Doch China zögert, Druck auf Nordkorea auszuüben, denn es fürchtet, dass dies zum Zusammenbruch des Kim-Regimes und damit zum Verlust seines eigenen strategischen Puffers gegenüber den USA führen könnte.</p><p data-line-id="a0ae432f4b974470b6645740b04391c8">Vor diesem Hintergrund war der Vorschlag nicht dazu gedacht, die Krise tatsächlich beizulegen; schließlich dürfte China erwartet haben, dass die USA ihn ablehnen würden. Vielmehr wollte China die Aufmerksamkeit der internationalen Gemeinschaft von seinem eigenen potenziellen Einfluss auf das Kim-Regime weg- und auf den erratischen und beängstigenden politischen Ansatz der Trump-Regierung hinlenken. Indem es die „Double Freeze“-Lösung aufgeworfen hat, hat China den USA den Ball zugespielt und die Verpflichtung zur Beilegung der Krise voll und ganz Trump zugeschoben.</p><div class="support-ps a-b highlighted highlighted-standard highlighted-container-embedded">
 <a href="/donation?route=commentary&url=north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08&trigger=mpu&country=us&redirect=/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german" class="support-link">       
        <div class="text-container">
        <img src="/default/library/30b3afe79512ede89ccbe14601b6ebf8.jpg" alt="">
       
    <span class="call-button">DONATE NOW</span>
       </div>
     </a> 
</div><p data-line-id="5018c9c307f84b4580642074f3025324">Falls China wirklich an einer friedlichen Beilegung der eskalierenden Atomkrise interessiert ist, sollte es den beiden zentralen Schwächen der „Double Freeze“-Lösung begegnen, indem es detaillierte, intrusive und stringente Verifizierungsregelungen vorschlägt und sich verpflichtet, als wesentlicher Durchsetzer der Übereinkunft zu fungieren. Dabei sollte es klarstellen, dass Nordkorea bei einem Verstoß gegen die Übereinkunft jeden Schutz und jegliche Unterstützung, die ihm gewährt werden, unmittelbar verlieren würde. Das wäre dann eine echte Abschreckung.</p><p data-line-id="bcd6e94642724ecdb369cda5608b01f7"><b>Aus dem Englischen von Jan Doolan</b></p>
                
            </div>
             
            <footer>
                

<ul class="share-list">
    <li class='jquery-sharerender twitter' data-shownetworks='twitter' data-twitter-language="de" data-native='true' data-twitter-counturl="https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german" data-more='false' data-twitter-title='tweet me' data-url="http://prosyn.org/vGtEDcSde" data-twitter-message="China: Der Schwindel mit der „Double Freeze“-Lösung by Minxin Pei via @ProSyn" data-twitter-text='Tweet' />
    <li class='jquery-sharerender fb-share-button' data-shownetworks='facebook-share' data-facebook-share-layout="button_count" data-native='true' data-more='false' data-url='https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german' data-facebook-language='de' />
    <li class='jquery-sharerender hide-small' data-shownetworks='linkedin' data-native='true' data-url='https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german' data-title='China: Der Schwindel mit der „Double Freeze“-Lösung by Minxin Pei' data-more='false' />
    <li class='jquery-sharerender google-plusone hide-small' data-url='https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german' data-title='China: Der Schwindel mit der „Double Freeze“-Lösung by Minxin Pei' data-google-plusone-size='Medium' />
    <li class="jquery-sharerender whats-app" data-native="true" data-whats-app-message="China: Der Schwindel mit der „Double Freeze“-Lösung by Minxin Pei" data-whats-app-text="Share this" data-whats-app-size="s" data-url="http://prosyn.org/vGtEDcSde" data-linkonly="true"></li>
</ul>

            </footer>

            
        </article>
        
        <ul class="row">
            <li class="small-12 medium-6 large-6 columns secure-rights">
                <div class="row">    <div id="feedback-types-container" class="contact-form small-12 columns">        <button class="button-highlight feedback-selected-caller">Contact us</button>        <ul class="feedback-types" id="feedback-selector">                        <li>                <button value="secure-rights" id="fbt-secure-rights">Secure publication rights</button></li>                        <li>                <button value="submit-commentary" id="fbt-submit-commentary">Submit a commentary for publication</button></li>                        <li>                <button value="website-question" id="fbt-website-question">Website help</button></li>                        <li>                <button value="job-enquiry" id="fbt-job-enquiry">Careers</button></li>                        <li>                <button value="advertise" id="fbt-advertise">Advertise with us</button></li>                        <li>                <button value="general" id="fbt-general">Feedback/general inquiries</button></li>                    </ul>        <span style="display: none;" class="error feedback-error" id="feedback-error"></span>    </div>    <form id="feedback-form" class="user-input-form contact-form border hidden small-12 columns" action="#">        <input name="__RequestVerificationToken" type="hidden" value="O_Mmx2zZM3SjTI9kynYVW1XTOkCMG05XT8WMig-3UcUJUHIn2-sJQa5VtX1Idrfg13iVRc81MaYzuQbCCFkU4qyxKcY1" />        <input type="hidden" name="UserStatus" value="notok" />        <input type="hidden" name="SubmittedFromUrl" value="/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08" />        <input type="hidden" name="SubmittedFromTitle" value="China’s “Double-Freeze” Con" />        <span style="display: none;" id="general-email-error" class="error"></span>        <div id="feedback-form-fields">                    </div>               <div class="g-recaptcha" data-sitekey="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z"></div>                <p class="spacer-top-20">            <input type="submit" value="Send" id="feedback-send" class="button-highlight right" />            <span class="cancel right" id="feedback-cancel">Cancel</span>        </p>    </form>    <div class="small-12 columns hidden info" id="feedback-success">        <p>Thanks for contacting us and we'll be in touch soon.</p>    </div></div>
                    
            </li>
            
            <li class="large-6 columns show-large" id="comment-links">
                <a href="#comments" class="section-button">Post Comment</a>
                <a href="#" class="section-button show-comments">Read Comments (<span class="comments-count" data-comment-url="north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08">11</span>)</a>
            </li>
            
        </ul>
        

        <ul class="next-prev-nav row">
            

            <li class="prev small-6 columns clear"><a href="/commentary/us-north-korea-nuclear-weapons-by-minghao-zhao-2017-08" rel="prev" class="ico-before track-event" data-trackevent="commentary-prev">Previous</a>
                <span class="section-title">Will the US Strike North Korea?
                    <span>Minghao Zhao</span>
                </span>

            </li>
            

            <li class="next small-6 columns"><a href="/commentary/twenty-first-century-leadership-qualities-by-kishore-mahbubani-and-klaus-schwab-2017-08" rel="next" class="ico-after track-event" data-trackevent="commentary-next">Next</a>
                <span class="section-title">What Makes a Great Leader?
                    <span>Kishore Mahbubani</span>
                </span>
            </li>
            
        </ul>
        
    </div>
    
    <div id="comments-wrapper" class="small-12 medium-12 large-4 columns comments-wrapper">
        <div id="comments-column">
            <div class="top-space"></div>

            <div class="highlighted-container right highlighted-standard hide-medium hide-small placeholder"></div>
            
            <section id="comments" class="comments politics">
                 

<a href="#" class="icon diagonal-cross right close-comments show-large no-debate">Hide Comments</a>

<meta itemprop="commentCount" content="11" />
<h3 class="uppercase bb-dotted-dg no-debate">Comments</h3>
<a href="#" class="section-button close-comments hide-comments show-large no-debate">Hide Comments</a>
<a href="#comments" class="section-button show-comments read">Read Comments (<span class="comments-count" data-comment-url="north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08">11</span>)</a><div class="login-prompt">        <p>Please log in or register to leave a comment.</p>        <ul class="button-group user-interaction">        <li>            <a href="/login?redirect=%2fcommentary%2fnorth-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08%3fversion%3dgerman" class="button caps small light">Log in</a>        </li>        <li>            <a href="/register?redirect=%2fcommentary%2fnorth-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08%3fversion%3dgerman" class="button caps small light">Register</a>        </li>    </ul></div><div class="explanation">        <ul class="filter">        <li>            <input type="checkbox" id="comment-experts" checked="checked" /><label for="comment-experts">Experts</label></li>        <li>            <input type="checkbox" id="comment-users" checked="checked" /><label for="comment-users">Users</label></li>    </ul>    </div>

<ol>
    
<li class="user">

    <article data-line-id="global" data-comment-id="59925e432bd5d307f029fe0b" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/587054942bd5d214e0e87542" itemprop="author">Kamil Bayye</a>
                <time  itemprop="datePublished" datetime="2017-08-15T02:36Z">AUG 15, 2017</time>
            </h2>
            <p itemprop="text">
                Why are the parties unable to replace the armistice by a peace treaty? It is now more than half a century since they stopped fighting. <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="59921f782bd5d307f0b42d4c" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/529a3e6a4a42311740da8485" itemprop="author">j. von Hettlingen</a>
                <time  itemprop="datePublished" datetime="2017-08-14T22:08Z">AUG 14, 2017</time>
            </h2>
            <p itemprop="text">
                Minxin Pei  explains why a &quot;double freeze&quot; won&#39;t resolve the nuclear crisis, pitting North Korea against the US. Although China is the author of this initiative supported by Russia, it may in short-term tone down the incendiary rhetoric  blaring out  from Pyongyang and Washington, but it won&#39;t  achieve the goal that is sourly missed - mutual trust between North Korea and the US. <br/>China&#39;s proposal would invole North Korea freezing  &quot;its nuclear and missile activities in exchange for the US and South Korea freezing their joint military exercises.&quot; However &quot;sensible&quot; the compromise appears, it is easier said than done. Halting its missile programme means  NorthKorea  sticks  to status quo, without the possibility to develop  &quot;miniaturized nuclear warheads&quot; for its ICBMs.  Yet the  US  would pay a smaller price - the suspension of annual joint military exercises  with South Korea  - for the double  freeze.  But  the US  has  &quot;flatly rejected&quot;  the  proposal,  as it refuses to link North Korea’s &quot;quest&quot; for weapons of mass destruction  with &quot;America’s right to defend itself and its allies.&quot;  The North shouldn&#39;t be rewarded for shelving  its nuclear programme  that is in violation of UN Security Council resolutions. <br/>The author says  &quot;the double-freeze solution has two fundamental weaknesses.&quot;  To begin with,  &quot;the costs of non-compliance for such a deal would not be symmetrical.&quot; Should the Kim regime reume its activities, that would &quot;lead to a full-fledged nuclear arsenal,&quot; the costs incurred would just be &quot;modest.&quot;  On the contrary the costs for the US and South Korea  could be  &quot;severe and irreversible.&quot; The other weakness is  &quot;the difficulties of verification.&quot; While the military exercises the US conducts with South Korea are an open book, it is more difficult to ensure  that  North Korea &quot;is not engaging in underground research and development activities&quot;  - mostly -  in secret locations  that are &quot;inaccessible to outside inspectors.&quot; <br/>A double freeze deal would   oblige the regime to &quot;halt only its observable activities, such as its missile and nuclear tests.&quot;  On the other hand the regime could benefit from the freeze, allowing the scientists  to buy time and  to perfect their skills, like miniaturising nuclear warheads that could be &quot;quickly deployed&quot; should the deal be scuttled.  The US had learned its lesson in  1994, when a freeze was agreed on North Korea’s plutonium production. &quot;Kim’s father, Kim Jong-il, quickly broke the deal, embarking on a secret uranium program.&quot;  <br/>The author criticises China for not being whole-heartedly committed to resolving the crisis, saying it merely focuses on self-interests, instead of a durable stability. Beijing would have been able to rein in Pyongyang&#39;s nuclear ambitions, but its fear of a collapse of the Kim regime and the loss of  the North as its &quot;strategic buffer&quot; against the US, which backs South Korea, outweighs.  <br/>In the face of  these circumstances, &quot;the double-freeze proposal was not intended to actually resolve the crisis; after all, China probably expected the US to reject it. Rather, China wanted to shift the international community’s attention away from its own potential leverage over the Kim regime, and toward the Trump administration’s erratic and worrying policy approach. By raising the double-freeze solution, China put the ball in America’s court, and placed the onus for resolving the crisis squarely on Trump’s shoulders.&quot; <br/>For this reason Beijing is not keen on mediating between Pyongyang and Washington, helping the two build mutual trust. If Kim can be reassured that there would be no regime change and his personal safety be guaranteed, he might agree to freezing his nuclear programme, which he sees as a deterrent. <br/>If China is eager to resolve the crisis, &quot;it should address the two key weaknesses of the double-freeze solution, proposing a detailed, intrusive, and stringent verification regime and committing itself to serve as the principal enforcer of the agreement.&quot; Only when China demonstrates its seriousness and readiness to be tough on Pyongyang, &quot;were North Korea to violate the deal,&quot; could there be sustainable stability on the Korean Peninsula.   <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="5991e0602bd5d307f01d1ef4" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/ae0d3a0346f86f880b5d7e12" itemprop="author">Marc Laventurier</a>
                <time  itemprop="datePublished" datetime="2017-08-14T17:39Z">AUG 14, 2017</time>
            </h2>
            <p itemprop="text">
                I look forward to a scenario where some newly nuclear state, ideally Iran, on the eve of sworn intervention by the US, sends a robotic all terrain vehicle into the Trinity test site park in New Mexico and detonates a &#39;backpack&#39; nuclear device.  (Except on the two days a year when there are guided tours.)  Alamogordo and the area will no doubt suffer some damage, but likely less than Iran Air Flight 655.  Let the laws of physics deal with the pretense and hypocrisy of diplomacy. <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="5991bb1d2bd5d307f029eef5" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/c44b0403c8e15df80f32cc1f" itemprop="author">Paul Daley</a>
                <time  itemprop="datePublished" datetime="2017-08-14T15:00Z">AUG 14, 2017</time>
            </h2>
            <p itemprop="text">
                Good article.  The US really cannot compromise on its commitment to its allies in pursuit of a solution.  Sanctions are meant to create bargaining chips.  If more are needed, the international community can create them, now that all Security Council members appear inclined towards that approach. <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="5991a13a2bd5d307f07d886f" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/54e58e544a4233111cb90db0" itemprop="author">Thomas Lloyd</a>
                <time  itemprop="datePublished" datetime="2017-08-14T13:10Z">AUG 14, 2017</time>
            </h2>
            <p itemprop="text">
                I partially agree with Steve Hurst that The Donald is talking to his domestic audience, as he desperately needs his approval ratings to up, however, Kim is using T Rumps manic ranting&#39;s to reinforce his  view that N Korea is under dire threat of destruction by America. Kim will ramp up the tension so that he can increase the size of his begging bowl at the negotiations. When they start, he will get as much as he can then break all his promises and continue on his way to a fully fledge nuclear power. T rump should fire off a few missiles at Kim and get it sorted before he becomes a real threat. <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="599127942bd5d307f07b9913" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/564c3d31bc1f571dc0a8b363" itemprop="author">Steve Hurst</a>
                <time  itemprop="datePublished" datetime="2017-08-14T04:31Z">AUG 14, 2017</time>
            </h2>
            <p itemprop="text">
                Trump is talking to Americans not North Koreans<br/>North Korean is talking to North Koreans not Americans<br/><br/>http://uk.businessinsider.com/the-game-is-over-and-north-korea-has-already-won-2017-8 <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="5990d2722bd5d307f07e2525" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/530f400346f86fb417d8b706" itemprop="author">PUNDALIK Kamath</a>
                <time  itemprop="datePublished" datetime="2017-08-13T22:28Z">AUG 13, 2017</time>
            </h2>
            <p itemprop="text">
                China has supplieď nuke technology and products to Pdkistan against UN ban during Reagan&#39;s time. Ie special magnets for centrfuges. US simply ignored it. So Chinese will not  have slightest scruples to break UN sanctions if it becomes nece&#223;ary! <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="5990a8972bd5d307f07cf9af" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/564c3d31bc1f571dc0a8b363" itemprop="author">Steve Hurst</a>
                <time  itemprop="datePublished" datetime="2017-08-13T19:29Z">AUG 13, 2017</time>
            </h2>
            <p itemprop="text">
                Sweet and Sour Chinese takeaway, No thanks <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="59909c092bd5d307f02b7b7c" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/37de4004217098e00d6bbad6" itemprop="author">Bei De Zhu</a>
                <time  itemprop="datePublished" datetime="2017-08-13T18:35Z">AUG 13, 2017</time>
            </h2>
            <p itemprop="text">
                Plausible deniability and NBB (no blowback) technology are very powerful tools.  <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="599073472bd5d307f018c503" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/56921017bc1f570c7876f916" itemprop="author">ROHIT CHANDAVARKER</a>
                <time  itemprop="datePublished" datetime="2017-08-13T15:41Z">AUG 13, 2017</time>
            </h2>
            <p itemprop="text">
                The sine qua non of China&#39;s propping up of North Korea is the containment of Japan &amp; South Korea &amp; by extension, the US. The weapons technology that Kim possesses, as also Pakistan, is gifted by China. Both rogue nations are meant to act as strategic assets against South Korea &amp; India respectively. As such, China would be least inclined to clamp down on these nations. Kim&#39; belligerence is perhaps, at China&#39;s bidding to test US&#39; resolve. China has been vehemently opposed to THAAD deployment in South Korea &amp; is presumably using Kim to get back at South Korea &amp; US. China intends to fire at the US over Kim&#39;s shoulders. Trump&#39;s clamping down on Chinese businesses linked to North Korean trade is likely to be expanded. However, Trump seems diffident on following through despite a breakdown over the trade dialogue last month.  So long as the US does not clamp down hard on China, one can expect Kim to needle his opponents. <br/>A related development that adds spice is the suggestion by Admiral Harry Harris of PACOM, wherein he urges India to act as an honest broker as India&#39;s &#39;loud voice&#39; might convince Kim to back down. India has had trade relations with Pyongyang until it acceded to US&#39; request to abandon trade. North Koreans have been studying in India through exchange programmes &amp;the person heading North Korea&#39;s nuclear facility is an alumni of Centre for Space Science &amp; Technology Education in Asia &amp; the Pacific based in India. One suspects India might not be enthusiastic at the proposal in the midst of the Doklam standoff with China, though Harris&#39; proposal is worth a try. China is bound to oppose India&#39;s entry into its &#39;domain&#39; &amp; under the present circumstance, might construe it to be strategic defiance thus aggravating the Doklam stalemate.  <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

<li class="user">

    <article data-line-id="global" data-comment-id="59904dbc2bd5d307f02bd98f" data-comment-reply="false" itemprop="comment" itemscope itemtype="https://schema.org/Comment">
        <div>
            
            <ul class="comment-interaction">

                
                <li><a href="#" class="reply">Reply</a></li>
                
                
            </ul>
            
            <h2><span class="commented">Comment</span>
                <a href="#" class="commented inlinecomment">Commented</a>
                <a href="/profile/547b257a4a42310c14b6fa18" itemprop="author">James Drogan</a>
                <time  itemprop="datePublished" datetime="2017-08-13T13:01Z">AUG 13, 2017</time>
            </h2>
            <p itemprop="text">
                It seems to me that one significant issue is that there is no intermediary with sufficient standing that is trusted by both sides. <a class="read-more" href="#">Read more</a>
            </p>
            
        </div>
        
    </article>
</li>

    
</ol>






                
            </section>
            
            <div class="your-recommendations listing authors flex-height">
                <h3 class="uppercase">Featured</h3>
                

<article class="world-affairs grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/ad74c49f616961d6e7d672961d8be189.square.PNG" class="avatar" alt="Photo of Photo of Yoon Young-kwan" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/world-affairs" class="stamp world-affairs ">World Affairs</a><time class="dateline" itemprop="datePublished"  datetime="2017-08-14T13:00Z">AUG 14, 2017</time> <a href="/commentary/trump-kim-escalating-threats-nuclear-war-by-yoon-young-kwan-2017-08" class="comment ico-before comments-count" data-comment-url="trump-kim-escalating-threats-nuclear-war-by-yoon-young-kwan-2017-08">6</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/trump-kim-escalating-threats-nuclear-war-by-yoon-young-kwan-2017-08" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">A Dangerous Game of Chicken</a></h2>
    <p>
        <a href="/columnist/yoon-young-kwan" itemprop="author" rel="author">Yoon Young-kwan</a>&nbsp;fears that Donald Trump and Kim Jong-un's war of words could morph quickly into all-out conflict.</p>
</article>


<article class="politics grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/5c49435b61c22911adbb7d07d511af4f.square.png" class="avatar" alt="Photo of Photo of Jeffrey D. Sachs" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/politics" class="stamp politics ">Politics</a><time class="dateline" itemprop="datePublished"  datetime="2017-08-11T11:19Z">AUG 11, 2017</time> <a href="/commentary/surviving-american-political-meltdown-by-jeffrey-d-sachs-2017-08" class="comment ico-before comments-count" data-comment-url="surviving-american-political-meltdown-by-jeffrey-d-sachs-2017-08">33</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/surviving-american-political-meltdown-by-jeffrey-d-sachs-2017-08" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Surviving America’s Political Meltdown</a></h2>
    <p>
        <a href="/columnist/jeffrey-d-sachs" itemprop="author" rel="author">Jeffrey D. Sachs</a>&nbsp;proposes several steps to mitigate the disarray that now characterizes the presidency and Congress.</p>
</article>


<article class="world-affairs grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/c6cef865a406d5239ac21a34929e0b82.square.png" class="avatar" alt="Photo of Photo of Ian Buruma" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/world-affairs" class="stamp world-affairs ">World Affairs</a><time class="dateline" itemprop="datePublished"  datetime="2017-08-08T13:49Z">AUG 8, 2017</time> <a href="/commentary/stephen-miller-cosmopolitan-ignorance-by-ian-buruma-2017-08" class="comment ico-before comments-count" data-comment-url="stephen-miller-cosmopolitan-ignorance-by-ian-buruma-2017-08">17</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/stephen-miller-cosmopolitan-ignorance-by-ian-buruma-2017-08" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Trump and the Cosmopolitans</a></h2>
    <p>
        <a href="/columnist/ian-buruma" itemprop="author" rel="author">Ian Buruma</a>&nbsp;asks whether a White House policy adviser's use of a anti-Semitic epithet was malicious or ignorant.</p>
</article>

            </div>

            
            <div class="your-recommendations listing authors flex-height onpoint">
                <a href="/onpoint/short-cut" class="sidebar"><span class="onpoint right oplogo"></span>Short Cut
                    <p class="op-description">PS authors in concise videos</p>
                </a>
                

<article class="onpoint grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/376d1c9f945fd90217386a747bdf3ee2.square.png" class="avatar" alt="Photo of Photo of Jacek Rostowski" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/onpoint/short-cut" class="stamp onpoint ">Short Cut</a><time class="dateline" itemprop="datePublished"  datetime="2017-07-07T11:49Z">JUL 7, 2017</time> <a href="/onpoint/trump-s-yes-to-nato-by-jacek-rostowski-2017-07" class="comment ico-before comments-count" data-comment-url="trump-s-yes-to-nato-by-jacek-rostowski-2017-07">2</a>
    </div>
    <h2  itemprop="headline"><a href="/onpoint/trump-s-yes-to-nato-by-jacek-rostowski-2017-07" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Trump’s Yes to NATO</a></h2>
    <p>
        <a href="/columnist/jacek-rostowski" itemprop="author" rel="author">Jacek Rostowski</a>&nbsp;discusses whether Donald Trump’s commitment in Warsaw to Article 5 of the NATO Treaty was the result of a carefully laid plot.</p>
</article>

            </div>
            <div id="newsletter-signup" class="spacer-top-25 sticky__container">    <form id="newsletter-form" class="sticky__sidebar">        <fieldset class="newsletter-signup section inverted  border user-input-form">            <legend>Subscribe to our Newsletter</legend>            <h3>Subscribe to our Newsletter</h3>            <div id="newsletter-signup-request">                <div class="newsletter-user spacer-top-25 ">                    <p>Sign up to receive newsletters about what's being discussed on Project Syndicate.</p>                    <p>                        <label for="module-newsletter-email" class="block">Email</label>                        <input type="email"  id="module-newsletter-email" value="" />                        <span class="error" id="email-error" style="display: none;"></span>                        <input type="checkbox" data-newsletter-list="prosyn-weekly-newsletter" id="signToWeeklyNewsletter" checked="checked" />                        <label for="signToWeeklyNewsletter">Receive our Sunday newsletter<span>A weekly collection of our most discussed columns</span></label>                        <input type="checkbox" data-newsletter-list="prosyn-onpoint-newsletter" id="signToOnpointNewsletter" checked="checked" />                        <label for="signToOnpointNewsletter">Receive our PS On Point newsletter<span>Stay informed of the world's leading opinions on global issues</span></label>                    </p>                </div>                <p class="spacer-top-25">                    <a href="#" data-user-logged="false"                        class="button light large submit subscribe-newsletter">Subscribe</a>                </p>            </div>            <div id="newsletter-signup-result" style="display: none;">                <p class="spacer-top-25">Thank you for subscribing to our newsletter.</p>                                <div class="no-account" style="display: none;">                    <p>Why not register an account with us, too? You'll be able to follow individual authors (to receive notifications whenever they publish new articles) and subscribe to more specific, topic-based newsletters.</p>                    <p class="spacer-top-25"><a href="/register" class="button">Register</a></p>                </div>                <div class="has-account" style="display: none;">                    <p>We've noticed that there's an account connected to your email address. Login and go to your <a href="/login?redirect=%2fsettings">settings</a> page if you'd like to manage your newsletter subscriptions or follow individual authors.</p>                    <p class="spacer-top-25"><a href="/login?redirect=%2fcommentary%2fnorth-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08%3fversion%3dgerman" class="button">Login</a></p>                </div>                            </div>        </fieldset>    </form></div>
        </div>
    </div>
    
</div>
<div class="sticky__footer-wrapper">    <div class="sticky__footer support-ps">        <a class="boxclose" id="boxclose" data-id="promoop"></a>        <div class="row">            <div class="small-12 columns ">                <div class="message-container">                                <div class="small-12 medium-9 large-9 columns">                    <span class="ps-logo"><img src="/default/Images/PS_Logo.svg" alt="PS Logo"/></span>                    <p data-line-id="96dfc41889b94082b33d677022ec710e">Check out an early version of our new website – then help us make it better by taking a short survey.
</p>                </div>                <div class="small-12 medium-3 large-3 columns button-container">                                        <a href="https://alpha.project-syndicate.org/" class="support-link call-button">Click here</a>                                                        </div>            </div>                </div>        </div>    </div></div>
   

<footer id="footer">
    <div class="row">
        <article class="hide-small medium-4 large-4 columns text"><p><i>Project Syndicate</i> provides readers with original, engaging, and thought-provoking commentaries by global leaders and thinkers. By offering incisive perspectives from those who are shaping the world’s economics, politics, science, and culture, <i>Project Syndicate</i> has created an unrivaled global venue for informed public debate.
</p></article>
        <section class="small-12 medium-4 large-4 columns mobile">
            <ul class="footer-menu">
                <li class="show-small"><a href="/columnists">Columnists</a></li>
                <li><a href="#">Sections</a>
                    <ul class="hide-small">
                        
                            <li><a href="/economics">Economics</a></li>
                        
                            <li><a href="/world-affairs">World Affairs</a></li>
                        
                            <li><a href="/environment-sustainability">Sustainability & Environment</a></li>
                        
                            <li><a href="/business-finance">Business & Finance</a></li>
                        
                            <li><a href="/politics">Politics</a></li>
                        
                            <li><a href="/global-health-development">Global Health & Development</a></li>
                        
                            <li><a href="/innovation-technology">Innovation & Technology</a></li>
                        
                            <li><a href="/culture-society">Culture & Society</a></li>
                        
                            <li><a href="/education">Education</a></li>
                        
                    </ul>
                </li>
                
               
            </ul>

        </section>
        <div class="small-12 medium-4 large-4 columns mobile">
            <ul class="footer-menu">
                <li><a href="/focal-points">PS Focus</a></li>
                <li><a href="/debates">Debates</a></li>
                <li><a href="/archive">Archive</a></li>
                <li><a href="/syndication">Syndication</a></li>
                <li><a href="/pages/submission-guidelines">Submission guidelines</a></li>
                <li><a href="/pages/careers">Careers</a></li>
                <li><a href="/about">About Us</a>
            </ul>
        </div>
    </div>

    <div class="row footer-line">
        <ul class="icon-group hide-small res-margin">
            <li><a href="//www.facebook.com/projectsyndicate" class="icon facebook" title="Facebook">Facebook</a></li>
            <li><a href="//www.twitter.com/prosyn" class="icon twitter" title="Twitter">Twitter</a></li>
            <li><a href="//www.linkedin.com/company/project-syndicate" class="icon linkedin" title="linkedIn">LinkedIn</a></li>
            <li><a href="//plus.google.com/u/0/115428120736696596719/posts" class="icon googleplus" title="Google Plus">Google plus</a></li>
            <li><a href="/rss" class="icon rss" type="application/rss+xml" title="RSS Feed">rss</a></li>
        </ul>
        <hr class="res-margin" />
        <span class="small-12 medium-4 large-3 columns">&copy; 1995 &ndash; 2017 Project Syndicate</span>
        <span class="small-12 medium-4 large-3 columns"><a href="/pages/terms-and-privacy">Terms & Privacy</a></span>
        <span class="small-12 medium-4 large-3 columns site-design-by">Site Design by <a href="//everything-type-company.com/">ETC</a></span>
    </div>
</footer>
<!-- Quantcast Tag --><script type="text/javascript">    var _qevents = _qevents || [];    (function () {        var elem = document.createElement('script');        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";        elem.async = true;        elem.type = "text/javascript";        var scpt = document.getElementsByTagName('script')[0];        scpt.parentNode.insertBefore(elem, scpt);    })();    _qevents.push({        qacct: "p-f8E80KYHdFRZg"    });</script><noscript>    <div style="display: none;">        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />    </div></noscript><!-- End Quantcast tag --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>    <div>        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />    </div></noscript><!-- /Yandex.Metrika counter --><!--Flowli Web Analytics Tracking --><script type="text/javascript">    var FlowliWatConfig = {        SourceId: "1",         TrackerServerUrl: "https://data.flw.li/piwik/",         SiteId: 1,            };    (function () {        var d = new Date();        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();        var s = document.createElement('script');        s.type = 'text/javascript';        s.async = true;        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;        var x = document.getElementsByTagName('script')[0];        x.parentNode.insertBefore(s, x);    })();</script><script type="text/javascript">(function(cid, mkt, config, domain) {  var sp = document.createElement('script');  var s = document.getElementsByTagName('script')[0];  var cb;  try {    if (!(cb = localStorage._matherVer)) {      throw false;    }  } catch (e) {    cb = Math.round(new Date() / 1.0368e9);  }  sp.type = 'text/javascript'; sp.async = true; sp.defer = true;  sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;  sp.id = '_mljs';  s.parentNode.insertBefore(sp, s);})('ma35515','793414600','');</script><div style="display:none"><script type="text/javascript">    /* <![CDATA[ */    var google_conversion_id = 959227286;    var google_custom_params = window.google_tag_params;    var google_remarketing_only = true;    /* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0"/></div></noscript> </div>
<input type="hidden" id="FacebookApplicationId" value="570455149690623" />


<nav class="show-small" id="main-mobile-nav">
    <div class="row">
        <div class="mob-nav-header">
        <a href="#" data-target="main-mobile-nav" class="icon mobile-menu-caller active keep show-small caller res-margin">Menu</a>
        <a href="/" class="mob-menu-logo"></a>
            </div>
        <ul class="small-12 columns">
             <li class="">
                <form role="search" id="mobile-search" class="no-hide search-form" action="/search">
                    <input type="search" name="query" id="search-query-mobile" />
                    <input type="submit" class="search-loupe icon no-hover" value="" />
                </form>
            </li>
            <li class=""><a href="/columnists/a" class="large">Columnists</a></li>
            <li class=""><a href="/sections" class="large">Sections</a>
                <ul class="content-sections">
                    
                    <li class="economics"><a href="/economics" class="sections-background">Economics</a></li>
                    
                    <li class="world-affairs"><a href="/world-affairs" class="sections-background">World Affairs</a></li>
                    
                    <li class="environment-sustainability"><a href="/environment-sustainability" class="sections-background">Sustainability & Environment</a></li>
                    
                    <li class="business-finance"><a href="/business-finance" class="sections-background">Business & Finance</a></li>
                    
                    <li class="politics"><a href="/politics" class="sections-background">Politics</a></li>
                    
                    <li class="global-health-development"><a href="/global-health-development" class="sections-background">Global Health & Development</a></li>
                    
                    <li class="innovation-technology"><a href="/innovation-technology" class="sections-background">Innovation & Technology</a></li>
                    
                    <li class="culture-society"><a href="/culture-society" class="sections-background">Culture & Society</a></li>
                    
                    <li class="education"><a href="/education" class="sections-background">Education</a></li>
                    
                </ul>
            </li>
             <li class=""><a href="/onpoint" class="large">PS On Point</a>
                <ul>
                     <ul class="content-sections">
                    
                    <li class="editors-insight"><a href="/onpoint/editors-insight" class="sections-background">Editors’ Insight</a></li>
                    
                    <li class="issue-adviser"><a href="/onpoint/issue-adviser" class="sections-background">Issue Adviser</a></li>
                    
                    <li class="insider-interview"><a href="/onpoint/insider-interview" class="sections-background">Insider Interview</a></li>
                    
                </ul>
                </ul>
            </li>
            <li class=""><a href="/focal-points" class="large caller">PS Focus</a>
                <ul>
                     <ul class="content-sections">
                    
                    <li class="vive-la-france"><a href="/focal-points/vive-la-france" class="sections-background">Vive La France?</a></li>
                    
                    <li class="press-released"><a href="/focal-points/press-released" class="sections-background">Press Released</a></li>
                    
                    <li class="the-african-century"><a href="/focal-points/the-african-century" class="sections-background">The African Century</a></li>
                    
                </ul>
                </ul>
            </li>
            <li class=""><a href="/syndication" class="large">Syndication</a></li>
            <li class=""><a href="/about" class="large">About Us</a></li>
           
                <li class="spacer-top-25 bt-solid-dark"><a href="/register" class="large">Register</a></li><li class=""><a href="/login" class="large">Log in</a></li>
        </ul>
    </div>
</nav>
<script>

    $(document).ready(function () {

        ps.commentary();
        
        ps.recordActivity("5990402a2bd5d307f0d7aa8d");
        
        ps.UpdateUserBookmark("5990402a2bd5d307f0d7aa8d");
        ps.subscribeToAuthorFromCommentary("26f5530446f86f3409904801");

    });
</script>
<div class="popup-overlay" id="mail-to-friend">    <div class="row">        <form id="email-to-friend-form" class="email-to-friend user-input-form small-12 medium-8 large-6 medium-centered large-centered columns" action="#">          <input name="__RequestVerificationToken" type="hidden" value="psHwt1rsVOr75bSr41ckHU7durrLonvRsPKxu0TF6ftLfiqKaf2kYx9PfUM1k47Kmqobxt5evNznu4rOO3x5qqPA7gk1" />            <input type="hidden" name="UrlParameter" value="5990402a2bd5d307f0d7aa8d" />            <h3>Email this Article</h3>            <span style="display: none;" id="general-email-error" class="error"></span>                       <p>            <label for="etf-firstname">Your Name</label>            <input name="firstname" id="etf-firstname" type="text" value='' required="required" />            <span style="display: none;" class="error firstname-error"></span>            </p>            <p>            <label for="etf-email">Your Email</label>            <input name="email" id="etf-email" type="text" value='' required="required" />            <span style="display: none;" class="error email-error"></span>                </p>            <p>            <label for="etf-friendname">Friend's Name</label>            <input name="friendname" id="etf-friendname" type="text" required="required" class="required" />            <span style="display: none;" id="friendname-error" class="error"></span>                </p>            <p>            <label for="etf-friendemail">Friend's Email</label>            <input name="friendemail" id="etf-friendemail" type="email" required="required" class="email required" />            <span style="display: none;" id="friendemail-error" class="error"></span>            </p>            <p>            <label for="etf-message">Message</label>            <span style="font-size: 11px;">(Max characters: 200)</span>            <textarea name="body" id="etf-message" rows="2"></textarea>            <span style="display: none;" id="body-error" class="error"></span>                </p>            <p>            <input type="submit" value="Send" class="button-highlight send-to-friend right" data-doc-url="/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08" />            <span class="cancel right" data-doc-url="/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08">Cancel</span>                </p>        </form>    </div></div>

<script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
        id: "1427",
        url: "https://www.project-syndicate.org/commentary/north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08/german",
        postid: "north-korea-nuclear-threat-china-double-freeze-by-minxin-pei-2017-08",
        maincontent: "article.commentary",
        title: "China: Der Schwindel mit der „Double Freeze“-Lösung",
        pubdate: "2017-08-13T12:30Z",
        authors: "Minxin Pei",
        sections: "World Affairs,Politics",
        tags: "Minxin Pei,north korea,trump,china,nuclear,missiles",
        comments: "11"
    };
    /* CONFIGURATION END */
    (function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
			</script>

</body>
</html>
