<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <title>Coronanomics 101 by Barry Eichengreen - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=a9Hyd1-e3xPRTQLB69IWUGCN1sZMY76AcVbU-9uqBbw" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=TAGNVvvbl_FK13f_tJQmiqGuByCucLkkx5EZpP-Z3l0" media="print" rel="stylesheet" />


<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" />
    <meta name="description" content="In the fight against the COVID-19 pandemic, economists, economic policymakers, and bodies like the G7 should humbly acknowledge that &#x201C;all appropriate tools&#x201D; imply, above all, those wielded by medical practitioners and epidemiologists. Coordination, autonomy, and transparency must be the watchwords." />
    <meta itemprop="name" content="Coronanomics 101 by Barry Eichengreen - Project Syndicate" />
    <meta itemprop="description" content="In the fight against the COVID-19 pandemic, economists, economic policymakers, and bodies like the G7 should humbly acknowledge that &#x201C;all appropriate tools&#x201D; imply, above all, those wielded by medical practitioners and epidemiologists. Coordination, autonomy, and transparency must be the watchwords." />
    <meta name="author" content="Barry Eichengreen" />
    <meta name="flowli" content="flowli" data-flowli-title="Coronanomics 101" data-flowli-url="https://www.project-syndicate.org/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.2-1-super.1.jpg" />
    <meta name="keywords" content="central banks,coronavirus,covid-19,irtaly,stabilization,barry eichengreen" />
    <meta name="news_keywords" content="central banks,coronavirus,covid-19,irtaly,stabilization,barry eichengreen" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/barry-eichengreen" />
        <meta property="article:modified" itemprop="dateModified" content="2020-03-10T11:11Z" />
        <meta property="article:modified_time" content="2020-03-10T11:11Z" />
    <meta property="og:description" content="In the fight against the COVID-19 pandemic, economists, economic policymakers, and bodies like the G7 should humbly acknowledge that &#x201C;all appropriate tools&#x201D; imply, above all, those wielded by medical practitioners and epidemiologists. Coordination, autonomy, and transparency must be the watchwords." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.2-1-super.1.jpg" />
        <meta property="article:section" content="Economics &amp; Finance" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2020-03-10T10:03Z" />
    <meta property="og:title" content="Coronanomics 101 | by Barry Eichengreen" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" />
    <meta property="article:tag" content="central banks,coronavirus,covid-19,irtaly,stabilization,barry eichengreen" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Coronanomics 101 | by Barry Eichengreen" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="https://www.twitter.com/B_Eichengreen" />
    <meta name="twitter:description" content="In the fight against the COVID-19 pandemic, economists, economic policymakers, and bodies like the G7 should humbly acknowledge that &#x201C;all appropriate tools&#x201D; imply, above all, those wielded by medical practitioners and epidemiologists. Coordination, autonomy, and transparency must be the watchwords." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.2-1-super.1.jpg" />


        <meta name="parsely-page" content='{
  "title": "Coronanomics 101 by Barry Eichengreen",
  "link": "https://www.project-syndicate.org/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03",
  "image_url": "https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.2-1-super.1.jpg",
  "type": "post",
  "post_id": "limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03",
  "pub_date": "2020-03-10T10:03Z",
  "author": "Barry Eichengreen",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=AOqcZ_2Metz0yGd6K9vHw5KAl0dWI9dFb5ARpv-AQB4"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/events.min.js?v=-ic-SkhQ1-3FUZCOYH_1deXDXSNoI4Ix1Z_RZDwkicI" defer></script>
        <script src="/scripts/application.min.js?v=yrCoRvHigSSPpRkU86c9Vzq8x9x1lDCjckaVX71m0gE"></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden u-noprint" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se flex">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell shrink">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                                <span class="hamburger-inner"></span>
                                <span class="u-tos">Menu</span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event nav__item" data-href-original="/topic/ps25">PS 25</a></li>
                                <li role="presentation"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event nav__item" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary  " data-id="5e6763d3ad69404b8c65f2c1" data-language="english" data-url="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" data-fullurl="/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03/english" data-title="Coronanomics 101" data-meta="barrier#false;commentary#true">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2020-03-10T11:11Z" />
        <meta itemprop="datePublished" content="2020-03-10T10:03Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" rel="pingback" />
    <meta itemprop="keywords" content="central banks,coronavirus,covid-19,irtaly,stabilization,barry eichengreen" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

<figure class="cell image image--lead image--ratio-2-1 " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.4-3-large.1.jpg" />
            <meta itemprop="representativeOfPage" content="true">
            <meta itemprop="width" content="680">
            <meta itemprop="height" content="510">

    <picture class="fbg-image__element">

                    <source data-srcset="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.jpg" class="lazyload" alt="eichengreen139_STRAFP via Getty Images_coronavirushospitalpatient" />

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">STR/AFP via Getty Images</span>
</figure>
                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" title="Open comments" aria-expanded="false" aria-controls="comments-5e6763d3ad69404b8c65f2c1" aria-haspopup="true" data-entity-type="document" data-entity-id="5e6763d3ad69404b8c65f2c1" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" data-entity-type="document" data-entity-id="5e6763d3ad69404b8c65f2c1" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5e6763d3ad69404b8c65f2c1" data-entity-type="document" data-page="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FutVWfzR&amp;text=Coronanomics%20101%20by%20Barry%20Eichengreen%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5e6763d3ad69404b8c65f2c1" data-entity-type="document" data-page="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/utVWfzR&amp;title=Coronanomics%20101&amp;summary=In%20the%20fight%20against%20the%20COVID-19%20pandemic%2C%20economists%2C%20economic%20policymakers%2C%20and%20bodies%20like%20the%20G7%20should%20humbly%20acknowledge%20that%20%E2%80%9Call%20appropriate%20tools%E2%80%9D%20imply%2C%20above%20all%2C%20those%20wielded%20by%20medical%20practitioners%20and%20epidemiologists.%20Coordination%2C%20autonomy%2C%20and%20transparency%20must%20be%20the%20watchwords.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5e6763d3ad69404b8c65f2c1" data-entity-type="document" data-page="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" data-language="english">LinkedIn</a></li>

</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Coronanomics 101</h1>



            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">


                    <time itemprop="datePublished" datetime="2020-03-10T10:03Z" class="vl-divider">Mar 10, 2020</time>

                    <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/barry-eichengreen" itemprop="url" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen"><span class="listing__author author" itemprop="name">Barry Eichengreen</span></a></span>
                <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                    <p>In the fight against the COVID-19 pandemic, economists, economic policymakers, and bodies like the G7 should humbly acknowledge that “all appropriate tools” imply, above all, those wielded by medical practitioners and epidemiologists. Coordination, autonomy, and transparency must be the watchwords.</p>
                </div>


                    <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                        <p data-line-id="a343aee3d0f74223bfd9f98a230147bb">BERKELEY – Last week, G7 finance ministers and central bank governors <a href="https://www.nytimes.com/2020/03/03/business/central-banks-coronavirus-g7.html">vowed</a> to use “all appropriate policy tools” to contain the economic threat posed by the COVID-19 coronavirus. The question left unanswered is what is appropriate, and what will work.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">






                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5e6672fcf2d309414cee5b39" aria-hidden="false">
                    <meta itemprop="position" content="1">
                    
    <article class="listing asize asize--c " data-url="trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03">
        <a href="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03" title="Plagued by Trumpism" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e6672fcf2d309414cee5b39" data-language="english" data-event-action="click" data-entity-link-name="trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03" class="track-event overlay" data-href-original="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03"><span class="u-tos">Plagued by Trumpism</span></a>





        

<figure class="image image--ratio-16-9 ">

    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/9eccd11f4822a7808bbfb4a5f89038e0.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/9eccd11f4822a7808bbfb4a5f89038e0.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/9eccd11f4822a7808bbfb4a5f89038e0.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9eccd11f4822a7808bbfb4a5f89038e0.jpg" class="lazyload" alt="stiglitz269_Sean GallupGetty Images_trumpclimatechangeprotest">

    </picture>
        <span class="image__copyright">Sean Gallup/Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03">Plagued by Trumpism</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/joseph-e-stiglitz" data-entity-type="member" data-entity-id="64127c0246f86f2c0fc9210b" data-language="english" data-event-action="click" data-entity-link-name="joseph-e-stiglitz" class="track-event" data-href-original="/columnist/joseph-e-stiglitz"><span class="listing__author author">Joseph E. Stiglitz</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>For 40 years, Republicans have been insisting that “government is not the solution to our problem, government is the problem.” But now that COVID-19, climate change, and other collective threats are bearing down on the US and the rest of the world, the bankruptcy of this nostrum has been laid bare.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03#comments" data-comment-url="trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03" title="Comments for Plagued by Trumpism" data-entity-type="document" data-entity-id="5e6672fcf2d309414cee5b39" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03#comments"><span>5</span></a>
    <button data-url="trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e6672fcf2d309414cee5b39" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5e6254c9671a8d5d7c176f0e" aria-hidden="true">
                    <meta itemprop="position" content="2">
                    
    <article class="listing asize asize--c " data-url="coronavirus-nationalist-response-fails-by-kevin-rudd-2020-03">
        <a href="/commentary/coronavirus-nationalist-response-fails-by-kevin-rudd-2020-03" title="COVID-19 Trumps Nationalism" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e6254c9671a8d5d7c176f0e" data-language="english" data-event-action="click" data-entity-link-name="coronavirus-nationalist-response-fails-by-kevin-rudd-2020-03" class="track-event overlay" data-href-original="/commentary/coronavirus-nationalist-response-fails-by-kevin-rudd-2020-03"><span class="u-tos">COVID-19 Trumps Nationalism</span></a>





        

<figure class="image image--ratio-16-9 ">

    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/ee499683d3953e6231b5e0c4010e90f1.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/ee499683d3953e6231b5e0c4010e90f1.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/ee499683d3953e6231b5e0c4010e90f1.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ee499683d3953e6231b5e0c4010e90f1.jpg" class="lazyload" alt="rudd11_Samuel CorumGetty Images_cdcsecretarycoronavirus">

    </picture>
        <span class="image__copyright">Samuel Corum/Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/coronavirus-nationalist-response-fails-by-kevin-rudd-2020-03">COVID-19 Trumps Nationalism</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/kevin-rudd" data-entity-type="member" data-entity-id="e40fcb0446f86fbc09ea6409" data-language="english" data-event-action="click" data-entity-link-name="kevin-rudd" class="track-event" data-href-original="/columnist/kevin-rudd"><span class="listing__author author">Kevin Rudd</span></a></span>
                            sees the crisis as a perfect real-world example of why multilateralism is more necessary than ever.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/coronavirus-nationalist-response-fails-by-kevin-rudd-2020-03#comments" data-comment-url="coronavirus-nationalist-response-fails-by-kevin-rudd-2020-03" title="Comments for COVID-19 Trumps Nationalism" data-entity-type="document" data-entity-id="5e6254c9671a8d5d7c176f0e" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/coronavirus-nationalist-response-fails-by-kevin-rudd-2020-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/coronavirus-nationalist-response-fails-by-kevin-rudd-2020-03#comments"><span>6</span></a>
    <button data-url="coronavirus-nationalist-response-fails-by-kevin-rudd-2020-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e6254c9671a8d5d7c176f0e" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/coronavirus-nationalist-response-fails-by-kevin-rudd-2020-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="7aa4fa103f1548938349b2addbf68a50">The immediate response took the form of central bank rate cuts, with the US Federal Reserve fast off the mark. Though central banks can move quickly, however, it is not clear how much they can do, given that interest rates are already at <a href="https://www.bankofengland.co.uk/working-paper/2020/eight-centuries-of-global-real-interest-rates-r-g-and-the-suprasecular-decline-1311-2018">rock-bottom levels</a>. In any case, the Fed’s failure to coordinate its rate cut with other major central banks sent a negative signal about the coherence of the response.</p>
<p data-line-id="73230d363cf24791be63e6ee6701cde7">Moreover, monetary policy can’t mend broken supply chains. My colleague <a href="https://www.project-syndicate.org/columnist/j-bradford-delong">Brad DeLong</a> has tried to convince me that an injection of central bank liquidity can help get global container traffic moving again, as it did in 2008. (Now you know the kind of elevator conversations we have at UC Berkeley.) But the problem in 2008 was disruptions to the flow of finance, which central banks’ liquidity injections could repair.</p>
<p data-line-id="47159590f8a2450ebb70dc3044c43815">The problem today, however, is a sudden stop in production, which monetary policy can do little to offset. Fed Chair Jerome Powell can’t reopen factories shuttered by quarantine, whatever US President Donald Trump may think. Likewise, monetary policy will not get shoppers back to the malls or travelers back onto airplanes, insofar as their concerns center on safety, not cost. Rate cuts can’t hurt, given that inflation, already subdued, is headed downward; but not much real economic stimulus should be expected of them.</p>
<p data-line-id="f798d7c90863454d848b4efbd1ececb5">The same is true, unfortunately, of fiscal policy. Tax credits won’t get production restarted when firms are preoccupied by their workers’ health and the risk of spreading disease. Payroll-tax cuts won’t boost discretionary spending when consumers are worried about the safety of their favorite fast-food chain.</p>
<p data-line-id="3e587c2c956f43a69efc17b3b80839a1">The priority therefore should be detection, containment, and treatment. These tasks <a href="https://www.nejm.org/doi/full/10.1056/NEJMp2003762">require fiscal resources</a>, but their success will hinge more importantly on administrative competence. Restoring public confidence requires transparency and accuracy in reporting infections and fatalities. It requires giving public health authorities the kind of autonomy enjoyed by independent central banks. (Unfortunately, this is not something that comes naturally to leaders like Trump.)</p><div class="listing inlay special asize asize--c" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
    <a href="/order/subscription?route=commentary&amp;url=limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Flimits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" data-entity-type="document" data-entity-id="5bf6c1fb78b6c70fcc39cf9c" data-language="english" data-event-action="click" data-entity-link-name="subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Flimits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03"><span class="u-tos">Subscribe now</span></a>
        

<figure class="image image--ratio-16-9 ">

    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-medium.1.png" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-small.1.png" media="--medium">
                    <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-medium.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.png" class="lazyload" alt="Bundle2020_web">

    </picture>
        <span class="image__copyright"></span>
</figure>

    <div class="special__wrapper">

            <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>h4 {
    text-align: center;
}
</style>
<h4>Subscribe today and get unlimited access to OnPoint, the Big Picture, the PS archive of more than 14,000 commentaries, and our annual magazine, for less than $2 a week.</h4>
            </div>


            <p class="special__button">
                <span class="button button--primary">SUBSCRIBE</span>
            </p>

    </div>
</div>
<p data-line-id="f1345940cad7499abf71459e09cc60f4">Still, expansionary fiscal policy, like expansionary monetary policy, can’t hurt. Here, Italy has shown the way, postponing tax and mortgage payments, extending tax credits to small firms, and ramping up other spending. The US so far has shown less readiness to act, failing even to encourage people to seek testing by helping them pay their medical bills.</p>
<p data-line-id="a80be064b1174f49a6d169c9bf0c5500">One obstacle to fiscal stimulus is that its effects leak abroad, because some of the additional spending is on imports. As a result, each fiscal authority hesitates to move, and governments collectively provide less stimulus than is needed. This justifies coordinating fiscal initiatives, as <a href="https://www.brookings.edu/opinions/the-april-2009-london-g-20-summit-in-retrospect/">G20 countries did in 2009</a>. But, by that year’s standards, the recent G7 communiqué promising “all appropriate action” was a <a href="https://ftalphaville.ft.com/2020/03/03/1583239681000/The-G7-statement-is-out---/">nothingburger</a> that did little to bolster confidence that governments would take the concerted steps called for by worsening global conditions.</p>
<p data-line-id="1ec636adab614deabc0169ff31584d9e">Then there are fiscal hawks and monetary-policy scolds who claim that any official intervention will be counterproductive. They warn, for example, that financial systems will be impaired if central banks push interest rates deeper into negative territory. But while there surely exists an interest rate sufficiently below zero where this is the case, all the evidence is that current rates are still <a href="https://scholar.princeton.edu/markus/publications/reversal-interest-rate-effective-lower-bound-monetary-policy">very far from this point</a>.</p>
<p data-line-id="7983a5c81afc4eaeb7cd5988fa0e41cd">In addition, we are cautioned that fiscal stimulus by governments with heavy debts will undermine confidence, rather than bolster it. Japan, it is said, is already dangerously over-indebted. This exaggerated argument ignores the fact that the Japanese government has <a href="https://www.project-syndicate.org/commentary/governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03">extensive public-sector assets</a> to offset against its debts. Likewise, we are reminded that the US has a looming entitlement burden, an argument that ignores the fact that the interest rate on the public debt is <a href="https://www.aeaweb.org/articles?id=10.1257/aer.109.4.1197">perennially below the economy’s growth rate</a>. And while China’s state-owned enterprises may have massive debts, the tightly controlled financial system limits the risk of the kind of financial crisis that the country’s critics have been erroneously forecasting for years.</p>
<p data-line-id="927145ec3f4f4cc28ba2304993ac2c31">Central banks and political leaders, faced with a global crisis, should ignore these fallacious arguments and use monetary and fiscal policies to ensure market liquidity, support small firms, and encourage spending. But they must recognize that these textbook responses will have only limited effects when the problem is not a shortage of liquidity, but rather supply-chain disruptions and a contagion of fear. Today, economic stabilization depends most importantly on the actions of public-health authorities, who should be given the resources and leeway to do their jobs, including freedom to cooperate with their foreign counterparts.</p>
<p data-line-id="61312d61a2254befa761190357812cf1">In the fight against the COVID-19 pandemic, economists, economic policymakers, and bodies like the G7 should humbly acknowledge that “all appropriate tools” imply, above all, those wielded by medical practitioners and epidemiologists. Coordination, autonomy, and transparency must be the watchwords.</p>
                    </div>

                <div data-message-area="end-of-article"></div>

                
            </div>

    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/covid-19-public-health-systems-by-jim-o-neill-2020-03" data-entity-type="document" data-entity-id="5e66409ef2d309414c8b8234" data-language="english" data-event-action="click" data-entity-link-name="covid-19-public-health-systems-by-jim-o-neill-2020-03" class="track-event overlay" data-href-original="/commentary/covid-19-public-health-systems-by-jim-o-neill-2020-03"><span class="u-tos">A Stress Test for Public Health Systems</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/covid-19-public-health-systems-by-jim-o-neill-2020-03">A Stress Test for Public Health Systems</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Mar 9, 2020</span>

<span class="bl-list " ><a href="/columnist/jim-o-neill" data-entity-type="member" data-entity-id="be597c0246f86f2c0fd7260b" data-language="english" data-event-action="click" data-entity-link-name="jim-o-neill" class="track-event" data-href-original="/columnist/jim-o-neill"><span class="listing__author author" >Jim O&#x27;Neill</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/dreyfus-affair-polanski-trump-america-by-nina-l-khrushcheva-2020-03" data-entity-type="document" data-entity-id="5e6112c8697b380438aeb24e" data-language="english" data-event-action="click" data-entity-link-name="dreyfus-affair-polanski-trump-america-by-nina-l-khrushcheva-2020-03" class="track-event overlay" data-href-original="/commentary/dreyfus-affair-polanski-trump-america-by-nina-l-khrushcheva-2020-03"><span class="u-tos">From Dreyfus to the Donald</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/dreyfus-affair-polanski-trump-america-by-nina-l-khrushcheva-2020-03">From Dreyfus to the Donald</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Mar 5, 2020</span>

<span class="bl-list " ><a href="/columnist/nina-l-khrushcheva" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l-khrushcheva" class="track-event" data-href-original="/columnist/nina-l-khrushcheva"><span class="listing__author author" >Nina L. Khrushcheva</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03" data-entity-type="document" data-entity-id="5e6244f9671a8d5d7cfef770" data-language="english" data-event-action="click" data-entity-link-name="america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03" class="track-event overlay" data-href-original="/commentary/america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03"><span class="u-tos">The US Federal Reserve&#x2019;s Debt Purchases Are a Warning</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03">The US Federal Reserve&#x2019;s Debt Purchases Are a Warning</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Mar 9, 2020</span>

<span class="bl-list " ><a href="/columnist/david-ahn" data-entity-type="member" data-entity-id="5e6244f9671a8d5d7cfef6b9" data-language="english" data-event-action="click" data-entity-link-name="david-ahn" class="track-event" data-href-original="/columnist/david-ahn"><span class="listing__author author" >David Ahn</span></a></span><span class="bl-list " > & <a href="/columnist/robert-dugger-1" data-entity-type="member" data-entity-id="592370f52bd5d219085afa00" data-language="english" data-event-action="click" data-entity-link-name="robert-dugger-1" class="track-event" data-href-original="/columnist/robert-dugger-1"><span class="listing__author author" >Robert H. Dugger</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/shaping-technological-innovation-to-serve-society-by-dani-rodrik-2020-03" data-entity-type="document" data-entity-id="5e6259a0671a8d5d7c20eb17" data-language="english" data-event-action="click" data-entity-link-name="shaping-technological-innovation-to-serve-society-by-dani-rodrik-2020-03" class="track-event overlay" data-href-original="/commentary/shaping-technological-innovation-to-serve-society-by-dani-rodrik-2020-03"><span class="u-tos">Technology for All</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/shaping-technological-innovation-to-serve-society-by-dani-rodrik-2020-03">Technology for All</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Mar 6, 2020</span>

<span class="bl-list " ><a href="/columnist/dani-rodrik" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event" data-href-original="/columnist/dani-rodrik"><span class="listing__author author" >Dani Rodrik</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                        <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                                <div class="u-mb" data-id="barry-eichengreen">
    <div class="nmd-item">
        <a href="/columnist/barry-eichengreen" title="Profile of Barry Eichengreen" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event avatar-wrapper" data-href-original="/columnist/barry-eichengreen">
                <img data-src="https://webapi.project-syndicate.org/library/ac737d418e24fa2c21880dc0d75aaa85.square-small.1.jpg" alt="Barry Eichengreen" class="lazyload avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/barry-eichengreen" title="Profile of Barry Eichengreen" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen">Barry Eichengreen</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2003 </strong><br />
                            <strong>140</strong> Commentaries<br/>
                    </p>
                          <p class="u-mt-s">
                                <button data-following-id="ba167c0246f86f2c0f1a220b" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/barry-eichengreen" class="track-event subscribe u-mr-s subscribe-toggle">Follow</button>
                          </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>
	Barry Eichengreen is Professor of Economics at the University of California, Berkeley, and a former senior policy adviser at the International Monetary Fund.&nbsp;His latest book is <em><a href="https://global.oup.com/academic/product/the-populist-temptation-9780190866280" title="The Populist Temptation: Economic Grievance and Political Reaction in the Modern Era">The Populist Temptation: Economic Grievance and Political Reaction in the Modern Era</a></em>.&nbsp;<br>
</p>        
    </div>
</div>

                        </aside>
                    </div>
                    </div>
                    </div>
                    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview" itemscope itemtype="http://schema.org/ItemList">
                    <li class="cell slide" id="article-link-5e5e628fe848544ee03d2d54" data-id="governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" data-linkinternal-url="/commentary/governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03">
                        <meta itemprop="position" content="1" />
                        
    <article class="listing asize asize--c " data-url="governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03">
        <a href="/commentary/governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03" title="The Fiscal Fight Against COVID-19" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e5e628fe848544ee03d2d54" data-language="english" data-event-action="click" data-entity-link-name="governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03" class="track-event overlay" data-href-original="/commentary/governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03"><span class="u-tos">The Fiscal Fight Against COVID-19</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/b10755371a681a8a8408b4cc57688d8b.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b10755371a681a8a8408b4cc57688d8b.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b10755371a681a8a8408b4cc57688d8b.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b10755371a681a8a8408b4cc57688d8b.jpg" class="lazyload" alt="hamada39_Carl CourtGetty Images_japandisasterreliefaid" />

    </picture>
        <span class="image__copyright" >Carl Court/Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03">The Fiscal Fight Against COVID-19</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/koichi-hamada" data-entity-type="member" data-entity-id="526a0ed54a42310ee0995cb6" data-language="english" data-event-action="click" data-entity-link-name="koichi-hamada" class="track-event" data-href-original="/columnist/koichi-hamada"><span class="listing__author author" >Koichi Hamada</span></a></span>
                            says policymakers must act quickly and not be swayed by the arguments of deficit hawks.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03#comments" data-comment-url="governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03" title="Comments for The Fiscal Fight Against COVID-19" data-entity-type="document" data-entity-id="5e5e628fe848544ee03d2d54" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03#comments"><span>0</span></a>
    <button data-url="governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e5e628fe848544ee03d2d54" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/governments-must-use-fiscal-policy-to-tackle-coronavirus-by-koichi-hamada-2020-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                    </li>
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" >Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5e6763d3ad69404b8c65f2c1" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5e6763d3ad69404b8c65f2c1">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>                        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        

    <li><a href="whatsapp://send?text=Coronanomics%20101%20by%20Barry%20Eichengreen%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FutVWfzR" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5e6763d3ad69404b8c65f2c1" data-entity-type="document" data-page="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" data-entity-type="document" data-entity-id="5e6763d3ad69404b8c65f2c1" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" aria-expanded="false" aria-controls="comments-5e6763d3ad69404b8c65f2c1" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5e6763d3ad69404b8c65f2c1" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5e6763d3ad69404b8c65f2c1" data-entity-type="document" data-page="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FutVWfzR&amp;text=Coronanomics%20101%20by%20Barry%20Eichengreen%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5e6763d3ad69404b8c65f2c1" data-entity-type="document" data-page="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/utVWfzR&amp;title=Coronanomics%20101&amp;summary=In%20the%20fight%20against%20the%20COVID-19%20pandemic%2C%20economists%2C%20economic%20policymakers%2C%20and%20bodies%20like%20the%20G7%20should%20humbly%20acknowledge%20that%20%E2%80%9Call%20appropriate%20tools%E2%80%9D%20imply%2C%20above%20all%2C%20those%20wielded%20by%20medical%20practitioners%20and%20epidemiologists.%20Coordination%2C%20autonomy%2C%20and%20transparency%20must%20be%20the%20watchwords.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5e6763d3ad69404b8c65f2c1" data-entity-type="document" data-page="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" data-language="english">LinkedIn</a></li>



                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
                    <div class="article__shorturl">
                        https://prosyn.org/utVWfzR;
                    </div>

                    </article>
                    <div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
                    <div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8LjALTX94ANAvXpRRA-bPdnNeFNxHW3-RSxGZjXGU6B4yytfs3ZuIi46l8ZOvppdI689TPmtZQdkFlQzTLsjFvkRNEPB-TorM0A8HpUfebaf0yyShDy_N_eGM00EnQxGhvMlVnEJc7GEm_4vgnSPars" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
                    <div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />
        </p>
        <p>

                <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8LjALTX94ANAvXpRRA-bPdnNeFNxHW3-RSxGZjXGU6B4yytfs3ZuIi46l8ZOvppdI689TPmtZQdkFlQzTLsjFvkRNEPB-TorM0A8HpUfebaf0yyShDy_N_eGM00EnQxGhvMlVnEJc7GEm_4vgnSPars" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
                    




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 cell input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                        <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletters</span></label>
                        <div class="f-auto flex flex--nowrap">
                            <span class="f-auto u-mw-lu-500 u-relative">
                                <input type="email" autocomplete="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                            </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
                        </div>
                        <div class="newsletter-message" id="divider__newsletter-message"></div>
                    </form>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03">
        <a href="/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" title="Coronanomics 101" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e6763d3ad69404b8c65f2c1" data-language="english" data-event-action="click" data-entity-link-name="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" class="track-event overlay" data-href-original="/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03"><span class="u-tos">Coronanomics 101</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e90e8314babd6e9d52047b96d0678e42.jpg" class="lazyload" alt="eichengreen139_STRAFP via Getty Images_coronavirushospitalpatient" />

    </picture>
        <span class="image__copyright" >STR/AFP via Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03">Coronanomics 101</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/barry-eichengreen" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen"><span class="listing__author author" >Barry Eichengreen</span></a></span>
                            urges policymakers to acknowledge the limits of macroeconomic tools in the face of the pandemic.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03#comments" data-comment-url="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" title="Comments for Coronanomics 101" data-entity-type="document" data-entity-id="5e6763d3ad69404b8c65f2c1" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03#comments"><span>0</span></a>
    <button data-url="limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e6763d3ad69404b8c65f2c1" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/limits-macroeconomic-tools-coronavirus-pandemic-by-barry-eichengreen-2020-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c  onpoint " data-url="ps-say-more-marietje-schaake">
        <a href="/onpoint/ps-say-more-marietje-schaake" title="PS Say More: Marietje Schaake " itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e674b42ad69404b8c3cfbc9" data-language="english" data-event-action="click" data-entity-link-name="ps-say-more-marietje-schaake" class="track-event overlay" data-href-original="/onpoint/ps-say-more-marietje-schaake"><span class="u-tos">PS Say More: Marietje Schaake </span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-a-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/9e772278f063a4301e4cfd3e0bb6e835.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/9e772278f063a4301e4cfd3e0bb6e835.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/9e772278f063a4301e4cfd3e0bb6e835.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9e772278f063a4301e4cfd3e0bb6e835.jpg" class="lazyload" alt="sepulveda2_Peter MacdiarmidGetty Images_eye scanner" />

    </picture>
        <span class="image__copyright" >Peter Macdiarmid/Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/ps-say-more-marietje-schaake">PS Say More: Marietje Schaake </a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/marietje-schaake" data-entity-type="member" data-entity-id="554b514abc1f57138c4de228" data-language="english" data-event-action="click" data-entity-link-name="marietje-schaake" class="track-event" data-href-original="/columnist/marietje-schaake"><span class="listing__author author" >Marietje Schaake</span></a></span>
                            proposes ways to improve European antitrust enforcement, assesses the impact of the EU&#x2019;s General Data Protection Regulation, and calls out Big Tech&#x2019;s regulatory hypocrisy.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/ps-say-more-marietje-schaake#comments" data-comment-url="ps-say-more-marietje-schaake" title="Comments for PS Say More: Marietje Schaake " data-entity-type="document" data-entity-id="5e674b42ad69404b8c3cfbc9" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/ps-say-more-marietje-schaake" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/ps-say-more-marietje-schaake#comments"><span>0</span></a>
    <button data-url="ps-say-more-marietje-schaake" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e674b42ad69404b8c3cfbc9" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/ps-say-more-marietje-schaake" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03">
        <a href="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03" title="Plagued by Trumpism" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e6672fcf2d309414cee5b39" data-language="english" data-event-action="click" data-entity-link-name="trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03" class="track-event overlay" data-href-original="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03"><span class="u-tos">Plagued by Trumpism</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/9eccd11f4822a7808bbfb4a5f89038e0.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/9eccd11f4822a7808bbfb4a5f89038e0.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/9eccd11f4822a7808bbfb4a5f89038e0.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9eccd11f4822a7808bbfb4a5f89038e0.jpg" class="lazyload" alt="stiglitz269_Sean GallupGetty Images_trumpclimatechangeprotest" />

    </picture>
        <span class="image__copyright" >Sean Gallup/Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03">Plagued by Trumpism</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/joseph-e-stiglitz" data-entity-type="member" data-entity-id="64127c0246f86f2c0fc9210b" data-language="english" data-event-action="click" data-entity-link-name="joseph-e-stiglitz" class="track-event" data-href-original="/columnist/joseph-e-stiglitz"><span class="listing__author author" >Joseph E. Stiglitz</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>For 40 years, Republicans have been insisting that “government is not the solution to our problem, government is the problem.” But now that COVID-19, climate change, and other collective threats are bearing down on the US and the rest of the world, the bankruptcy of this nostrum has been laid bare.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03#comments" data-comment-url="trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03" title="Comments for Plagued by Trumpism" data-entity-type="document" data-entity-id="5e6672fcf2d309414cee5b39" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03#comments"><span>5</span></a>
    <button data-url="trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e6672fcf2d309414cee5b39" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-coronavirus-failure-of-small-government-by-joseph-e-stiglitz-2020-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="avoding-eurozone-covid19-economic-crisis-by-daniel-gro-2020-03">
        <a href="/commentary/avoding-eurozone-covid19-economic-crisis-by-daniel-gro-2020-03" title="How Europe Should Manage the Coronavirus-Induced Crisis" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e665a4bf2d309414cbdcb71" data-language="english" data-event-action="click" data-entity-link-name="avoding-eurozone-covid19-economic-crisis-by-daniel-gro-2020-03" class="track-event overlay" data-href-original="/commentary/avoding-eurozone-covid19-economic-crisis-by-daniel-gro-2020-03"><span class="u-tos">How Europe Should Manage the Coronavirus-Induced Crisis</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/1d60f9d6815885c99abca62ae9ebab02.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/1d60f9d6815885c99abca62ae9ebab02.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/1d60f9d6815885c99abca62ae9ebab02.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1d60f9d6815885c99abca62ae9ebab02.jpg" class="lazyload" alt="gros132_Armin Weigelpicture alliance via Getty Images_czechrepubliccoronaviruscheck" />

    </picture>
        <span class="image__copyright" >Armin Weigel/picture alliance via Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/avoding-eurozone-covid19-economic-crisis-by-daniel-gro-2020-03">How Europe Should Manage the Coronavirus-Induced Crisis</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/daniel-gros" data-entity-type="member" data-entity-id="93f87b0246f86f2c0f29200b" data-language="english" data-event-action="click" data-entity-link-name="daniel-gros" class="track-event" data-href-original="/columnist/daniel-gros"><span class="listing__author author" >Daniel Gros</span></a></span>
                            argues that safeguarding incomes and the financial system is more important than monetary or fiscal stimulus.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/avoding-eurozone-covid19-economic-crisis-by-daniel-gro-2020-03#comments" data-comment-url="avoding-eurozone-covid19-economic-crisis-by-daniel-gro-2020-03" title="Comments for How Europe Should Manage the Coronavirus-Induced Crisis" data-entity-type="document" data-entity-id="5e665a4bf2d309414cbdcb71" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/avoding-eurozone-covid19-economic-crisis-by-daniel-gro-2020-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/avoding-eurozone-covid19-economic-crisis-by-daniel-gro-2020-03#comments"><span>0</span></a>
    <button data-url="avoding-eurozone-covid19-economic-crisis-by-daniel-gro-2020-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e665a4bf2d309414cbdcb71" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/avoding-eurozone-covid19-economic-crisis-by-daniel-gro-2020-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="global-deal-nature-biodiversity-by-enric-sala-2020-03">
        <a href="/commentary/global-deal-nature-biodiversity-by-enric-sala-2020-03" title="Now or Never for Saving Our Natural World" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e663931f2d309414c7e3eab" data-language="english" data-event-action="click" data-entity-link-name="global-deal-nature-biodiversity-by-enric-sala-2020-03" class="track-event overlay" data-href-original="/commentary/global-deal-nature-biodiversity-by-enric-sala-2020-03"><span class="u-tos">Now or Never for Saving Our Natural World</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__initials"></span><span class="banner__title">Sustainability Now</span><span class="banner__line"></span></a>




        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/9c88f5139d6ffbc6329d8dec388e4317.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/9c88f5139d6ffbc6329d8dec388e4317.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/9c88f5139d6ffbc6329d8dec388e4317.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9c88f5139d6ffbc6329d8dec388e4317.jpg" class="lazyload" alt="sala1_LOUISA GOULIAMAKIAFP via Getty Images_pollutionoceantrash" />

    </picture>
        <span class="image__copyright" >Louisa Gouliamaki/AFP via Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/global-deal-nature-biodiversity-by-enric-sala-2020-03">Now or Never for Saving Our Natural World</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/enric-sala" data-entity-type="member" data-entity-id="5e663930f2d309414c7e3cff" data-language="english" data-event-action="click" data-entity-link-name="enric-sala" class="track-event" data-href-original="/columnist/enric-sala"><span class="listing__author author" >Enric Sala</span></a></span>
                            explains why combating climate change must include stronger protection of ecosystems on which humans depend.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/global-deal-nature-biodiversity-by-enric-sala-2020-03#comments" data-comment-url="global-deal-nature-biodiversity-by-enric-sala-2020-03" title="Comments for Now or Never for Saving Our Natural World" data-entity-type="document" data-entity-id="5e663931f2d309414c7e3eab" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/global-deal-nature-biodiversity-by-enric-sala-2020-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/global-deal-nature-biodiversity-by-enric-sala-2020-03#comments"><span>0</span></a>
    <button data-url="global-deal-nature-biodiversity-by-enric-sala-2020-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e663931f2d309414c7e3eab" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/global-deal-nature-biodiversity-by-enric-sala-2020-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="covid-19-public-health-systems-by-jim-o-neill-2020-03">
        <a href="/commentary/covid-19-public-health-systems-by-jim-o-neill-2020-03" title="A Stress Test for Public Health Systems" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e66409ef2d309414c8b8234" data-language="english" data-event-action="click" data-entity-link-name="covid-19-public-health-systems-by-jim-o-neill-2020-03" class="track-event overlay" data-href-original="/commentary/covid-19-public-health-systems-by-jim-o-neill-2020-03"><span class="u-tos">A Stress Test for Public Health Systems</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/598641007ce7d547c96dd0aea34e8f41.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/598641007ce7d547c96dd0aea34e8f41.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/598641007ce7d547c96dd0aea34e8f41.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/598641007ce7d547c96dd0aea34e8f41.jpg" class="lazyload" alt="oneill73_THOMAS SAMSONAFP via Getty Images_coronavirushospitalnursetentfrance" />

    </picture>
        <span class="image__copyright" >Thomas Samson/AFP via Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/covid-19-public-health-systems-by-jim-o-neill-2020-03">A Stress Test for Public Health Systems</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/jim-o-neill" data-entity-type="member" data-entity-id="be597c0246f86f2c0fd7260b" data-language="english" data-event-action="click" data-entity-link-name="jim-o-neill" class="track-event" data-href-original="/columnist/jim-o-neill"><span class="listing__author author" >Jim O&#x27;Neill</span></a></span>
                            hopes the COVID-19 epidemic spurs greater long-term investment in preparedness around the world.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/covid-19-public-health-systems-by-jim-o-neill-2020-03#comments" data-comment-url="covid-19-public-health-systems-by-jim-o-neill-2020-03" title="Comments for A Stress Test for Public Health Systems" data-entity-type="document" data-entity-id="5e66409ef2d309414c8b8234" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid-19-public-health-systems-by-jim-o-neill-2020-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid-19-public-health-systems-by-jim-o-neill-2020-03#comments"><span>1</span></a>
    <button data-url="covid-19-public-health-systems-by-jim-o-neill-2020-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e66409ef2d309414c8b8234" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid-19-public-health-systems-by-jim-o-neill-2020-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="covid19-coronavirus-economic-policy-response-by-kaushik-basu-2020-03">
        <a href="/commentary/covid19-coronavirus-economic-policy-response-by-kaushik-basu-2020-03" title="Epidemics and Economic Policy" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e6633e0f2d309414c73d7df" data-language="english" data-event-action="click" data-entity-link-name="covid19-coronavirus-economic-policy-response-by-kaushik-basu-2020-03" class="track-event overlay" data-href-original="/commentary/covid19-coronavirus-economic-policy-response-by-kaushik-basu-2020-03"><span class="u-tos">Epidemics and Economic Policy</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/0c336f7628f51262116c868a8d8e892d.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/0c336f7628f51262116c868a8d8e892d.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/0c336f7628f51262116c868a8d8e892d.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0c336f7628f51262116c868a8d8e892d.jpg" class="lazyload" alt="basu54_NICHOLAS KAMMAFP via Getty Images_imfworldbankcoronavirus" />

    </picture>
        <span class="image__copyright" >Nichola Kamm/AFP via Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/covid19-coronavirus-economic-policy-response-by-kaushik-basu-2020-03">Epidemics and Economic Policy</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/kaushik-basu" data-entity-type="member" data-entity-id="336b7c0246f86f2c0f15280b" data-language="english" data-event-action="click" data-entity-link-name="kaushik-basu" class="track-event" data-href-original="/columnist/kaushik-basu"><span class="listing__author author" >Kaushik Basu</span></a></span>
                            advocates the creation of a committee of experts to design a coordinated response to the coronavirus shock.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/covid19-coronavirus-economic-policy-response-by-kaushik-basu-2020-03#comments" data-comment-url="covid19-coronavirus-economic-policy-response-by-kaushik-basu-2020-03" title="Comments for Epidemics and Economic Policy" data-entity-type="document" data-entity-id="5e6633e0f2d309414c73d7df" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid19-coronavirus-economic-policy-response-by-kaushik-basu-2020-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid19-coronavirus-economic-policy-response-by-kaushik-basu-2020-03#comments"><span>1</span></a>
    <button data-url="covid19-coronavirus-economic-policy-response-by-kaushik-basu-2020-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e6633e0f2d309414c73d7df" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid19-coronavirus-economic-policy-response-by-kaushik-basu-2020-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03">
        <a href="/commentary/america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03" title="The US Federal Reserve&#x2019;s Debt Purchases Are a Warning" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e6244f9671a8d5d7cfef770" data-language="english" data-event-action="click" data-entity-link-name="america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03" class="track-event overlay" data-href-original="/commentary/america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03"><span class="u-tos">The US Federal Reserve&#x2019;s Debt Purchases Are a Warning</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/0f5aec0306e315321dfeff3446f0bf8f.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/0f5aec0306e315321dfeff3446f0bf8f.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/0f5aec0306e315321dfeff3446f0bf8f.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0f5aec0306e315321dfeff3446f0bf8f.jpg" class="lazyload" alt="dahn1_Mark WilsonGetty Images_USfederalreserve" />

    </picture>
        <span class="image__copyright" >Mark Wilson/Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03">The US Federal Reserve&#x2019;s Debt Purchases Are a Warning</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/david-ahn" data-entity-type="member" data-entity-id="5e6244f9671a8d5d7cfef6b9" data-language="english" data-event-action="click" data-entity-link-name="david-ahn" class="track-event" data-href-original="/columnist/david-ahn"><span class="listing__author author" >David Ahn</span></a></span><span class="bl-list " > & <a href="/columnist/robert-dugger-1" data-entity-type="member" data-entity-id="592370f52bd5d219085afa00" data-language="english" data-event-action="click" data-entity-link-name="robert-dugger-1" class="track-event" data-href-original="/columnist/robert-dugger-1"><span class="listing__author author" >Robert H. Dugger</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>As was true during World War II, the US Federal Reserve needs to buy Treasury debt on a sustained basis to prevent crippling interest-rate spikes. This “new normal” is a clear warning that the US must address new generation-spanning challenges such as excessive government debt with a wartime sense of urgency.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03#comments" data-comment-url="america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03" title="Comments for The US Federal Reserve&#x2019;s Debt Purchases Are a Warning" data-entity-type="document" data-entity-id="5e6244f9671a8d5d7cfef770" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03#comments"><span>3</span></a>
    <button data-url="america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e6244f9671a8d5d7cfef770" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/america-debt-warning-for-future-generations-by-david-ahn-and-robert-dugger-1-2020-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle">
                <h3 class="u-mt-s">
                    <label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletters</span></label>
                </h3>
                <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron base icon--large" />
                    </div>
                    <div class="newsletter-message" id="footer__newsletter-message"></div>
                </form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>                    
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2020<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li">
                    <img src="/images/flowli/poweredbyflowli-button-light.png" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <a href="topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event nav__heading" data-href-original="topics">Big Picture</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event" data-href-original="/topic/ps25">PS 25</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/solutions-for-sustainable-development" data-entity-type="document" data-entity-id="5c65a63778b6c72588ccef43" data-language="english" data-event-action="click" data-entity-link-name="solutions-for-sustainable-development" class="track-event" data-href-original="/topic/solutions-for-sustainable-development">Solutions for Sustainable Development</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazines-link" data-href-original="/onpoint/magazines">Magazines</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
            </ul>

        </li>

    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>

                        Get our weekly newsletters
                    </label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
</body>
</html>
