<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>The Price of Modi&#x27;s Economic Incompetence by Shashi Tharoor - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=XOGVxNCdNVWnEa6tjiCooeqHGMTtu27L_vRjDH1CKmg" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=GydRrioUU-A6xFr68rJ2HkM2p8DRjtD3j3vUSU203As" media="print" rel="stylesheet" />



    
    <meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.project-syndicate.org/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02">
<meta itemprop="name" property="og:title" content="The Price of Modi&#x27;s Economic Incompetence | by Shashi Tharoor - Project Syndicate">
<meta name="description" content="Shashi Tharoor warns that the Indian government&#x2019;s inept policies could have potentially explosive consequences.">
<meta property="og:description" itemprop="description" content="Shashi Tharoor warns that the Indian government&#x2019;s inept policies could have potentially explosive consequences.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" />
        <meta property="article:published_time" itemprop="dateCreated" content="2022-02-07T14:06Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2022-02-07T14:06Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/18222def1797eae64ac928412e152724.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/18222def1797eae64ac928412e152724.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Shashi Tharoor" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="The Price of Modi&#x27;s Economic Incompetence"
          data-flowli-url="https://www.project-syndicate.org/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02"
          data-flowli-authors="1f157d0246f86f2c0f3a3e0b"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="6cd5bd022170984c04ccb2a6,59a72eb2c813bb827a2d07ff,59a72eb2ecbc1a78ff05f804"
          data-flowli-document="620125477070812598bf17ce" />
    <meta name="keywords" property="article:tag" content="shashi tharoor,india,modi,economy,growth,pandemic,gig economy,tax,bjp,labor force" />
    <meta name="news_keywords" content="shashi tharoor,india,modi,economy,growth,pandemic,gig economy,tax,bjp,labor force" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/shashi-tharoor" />
        <meta property="article:section" content="Economics &amp; Finance" />
        <meta name="twitter:creator" content="https://www.twitter.com/shashitharoor" />


        <meta name="parsely-page" content='{
  "title": "The Price of Modi's Economic Incompetence by Shashi Tharoor",
  "link": "https://www.project-syndicate.org/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02",
  "image_url": "https://webapi.project-syndicate.org/library/18222def1797eae64ac928412e152724.2-1-super.1.jpg",
  "type": "post",
  "post_id": "india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02",
  "pub_date": "2022-02-07T14:06Z",
  "author": "Shashi Tharoor",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script>
    window.OnApplicationReady = [];
</script>

<script>
    window.Phrases = {"notify_description":"We use cookies to optimize site functionality and give you the best experience possible.","notify_title":"YOUR CHOICES REGARDING COOKIES ON THIS SITE","statement_description":"For more information visit our","statement_name":"Cookie Policy","statement_url":"https://www.project-syndicate.org/pages/cookie-policy","statement_date":"25/05/2018","analytics_label":"Analytical Cookies","analytics_description":"Analytical cookies allow us to count visits and traffic sources, so we can measure and improve the performance of our site. They enable us to understand how users navigate our site and measure which pages are the most and least popular. All information collected is aggregated and therefore anonymous. If you do not allow analytical cookies, we will not know that you have visited our site, and thus will not be able to monitor its performance.","google_name":"Google","google_url":"https://policies.google.com/technologies/types?hl=en-US","google_description":"Google Analytics","piwik_name":"Piwik","piwik_url":"https://matomo.org/privacy-policy/","piwik_description":"Piwik","mather_name":"Mather","mather_url":"https://www.mathereconomics.com/","mather_description":"Mather Analytics","social_name":"Social Media Cookies","social_description":"Social media cookies are set by a range of social media services that we have integrated into our website to enable you to share our content with your friends and networks. They are capable of tracking your browser across other sites and building a profile of your interests. The information collected may affect the content and messages you see on other websites you visit. If you do not allow social media cookies, you may not be able to use or see sharing tools on our website.","preferences_name":"User-Preference Cookies","preferences_description":"User-preference cookies allow our website to provide enhanced functionality and personalization. If you opt out of these cookies, some or all of these services may not function properly.","third_party_cookies_title":"Warning: Some cookies require your attention","third_party_cookies_description":"Consent for some third party cookies can not be automatically revoked. Please follow the link below if you want to opt out of them.","close_label":"Save Settings","panel_intro":"When you visit any website, it may store or retrieve information on your browser, mostly in the form of cookies. This information might be about you, your preferences, or your device. It is used to make the site work as expected, support your experience, and enable us to analyze performance and improve our services. The information does not usually directly identify you, but it can give you a more personalized web experience. We respect your right to privacy, so you can choose to refuse some types of cookies. Please note that this may affect your experience on the site and limit the services we are able to offer.","notification_bar_accept":"Accept","panel_title":"Cookie Settings","panel_accept_all":"I Accept"};
</script>
    
    
        <script src="/scripts/application.min.js?v=5I4bTRIyrdfSndx-2jEwqJx28suY9agDNT4CWDspxtI" defer></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" width="302" height="38" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se" aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">
            <nav class="nav nav--sections grid-x grid-padding-x">
                <ul class="nav__list cell auto" data-page-area="navbar" role="presentation">
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li>
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/topic/the-fall-of-kabul" data-entity-type="document" data-entity-id="611c2c01c011dc4142a55633" data-language="english" data-event-action="click" data-entity-link-name="the-fall-of-kabul" class="track-event nav__item" data-href-original="/topic/the-fall-of-kabul">Afghanistan</a></li>
                                <li><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event nav__item" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                                <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="21" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
        <input type="hidden" id="cookieControlApiKey" value="df3b82c74a652d110afcd26de92d4c74ed63efb9" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">
        </div>
    </div>
</div>
    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="620125477070812598bf17ce" data-language="english" data-url="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" data-fullurl="/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02/english" data-title="The Price of Modi&#x27;s Economic Incompetence" data-meta="barrier#true;barriername#accesspaylog;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
            <meta itemprop="isAccessibleForFree" content="False">
            <meta itemprop="cssSelector" content=".paywall">
        </div>

        <meta itemprop="dateModified" content="2022-02-07T14:06Z" />
        <meta itemprop="datePublished" content="2022-02-07T14:06Z" />
    <link itemprop="mainEntityOfPage" href="https://www.project-syndicate.org/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" rel="pingback" />
    <meta itemprop="keywords" content="shashi tharoor,india,modi,economy,growth,pandemic,gig economy,tax,bjp,labor force" />
    <div class="split-top">
        <span data-scroll-area="top"></span>

            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/18222def1797eae64ac928412e152724.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

    <picture  class="fbg-image__element" >

                        <source data-srcset="https://webapi.project-syndicate.org/library/18222def1797eae64ac928412e152724.2-1-medium.1.jpg" media="--small" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/18222def1797eae64ac928412e152724.2-1-large.1.jpg" media="--medium" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/18222def1797eae64ac928412e152724.2-1-xlarge.1.jpg" media="--large" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/18222def1797eae64ac928412e152724.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/18222def1797eae64ac928412e152724.jpg"  width=320  height=160 class="lazyload" alt="tharoor161Naveen SharmaSOPA ImagesLightRocket via Getty Images_modi budget india" />

    </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Naveen SharmaSOPA ImagesLightRocket via Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%" data-scroll-area-container="main">

                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" title="Open comments" aria-expanded="false" aria-controls="comments-620125477070812598bf17ce" aria-haspopup="true" data-entity-type="document" data-entity-id="620125477070812598bf17ce" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" data-entity-type="document" data-entity-id="620125477070812598bf17ce" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" class="social-share icon icon--facebook  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="620125477070812598bf17ce" data-entity-type="document" data-page="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2Fytt0gyh&amp;text=The%20Price%20of%20Modi%27s%20Economic%20Incompetence%20by%20Shashi%20Tharoor%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="620125477070812598bf17ce" data-entity-type="document" data-page="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/ytt0gyh&amp;title=The%20Price%20of%20Modi%27s%20Economic%20Incompetence&amp;summary=Unless%20the%20Indian%20economy%20returns%20to%20growth%20rates%20of%209%25%20or%20more%2C%20the%20country%20risks%20creating%20a%20mass%20of%20young%2C%20poorly%20educated%2C%20unemployed%2C%20and%20angry%20people%20%E2%80%93%20the%20classic%20formula%20for%20social%20and%20political%20unrest.%20If%20the%20government%E2%80%99s%20economic%20incompetence%20continues%2C%20hopes%20of%20a%20demographic%20dividend%20may%20turn%20into%20a%20nightmare.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="620125477070812598bf17ce" data-entity-type="document" data-page="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">The Price of Modi&#x27;s Economic Incompetence</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2022-02-07T14:06Z" class="vl-divider">Feb 7, 2022</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/shashi-tharoor" itemprop="url" data-entity-type="member" data-entity-id="1f157d0246f86f2c0f3a3e0b" data-language="english" data-event-action="click" data-entity-link-name="shashi-tharoor" class="track-event" data-href-original="/columnist/shashi-tharoor"><span class="listing__author author" itemprop="name">Shashi Tharoor</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>Unless the Indian economy returns to growth rates of 9% or more, the country risks creating a mass of young, poorly educated, unemployed, and angry people – the classic formula for social and political unrest. If the government’s economic incompetence continues, hopes of a demographic dividend may turn into a nightmare.</p>
                    </div>

                    <span data-scroll-area="start"></span>
                        <div dir="ltr" class="article__body article__body--commentary paywall english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="5d5d351f387f4eaa89f7db49c7c3ae32"> NEW DELHI – With India now in its 75th year of independence, perhaps the biggest disappointment has been the country’s failure to become an economic powerhouse. In more confident times, back in 2019, Prime Minister Narendra Modi <a href="https://www.business-standard.com/article/current-affairs/pm-modi-tells-investors-come-to-india-to-aid-5-trillion-gdp-goal-119092501402_1.html">had spoken</a> of building a $5 trillion Indian economy by 2025. But with three years to go, and India’s GDP currently <a href="https://timesofindia.indiatimes.com/business/india-business/india-is-now-a-3-1-trillion-economy/articleshow/88761957.cms">$3.1 trillion</a>, it is difficult to find anyone who still believes he can achieve this goal. </p><p data-line-id="5eaf9a532411416cabff7530bf1c35c4"> India was supposed to benefit economically from what Modi called the country’s “<a href="https://www.firstpost.com/politics/modis-proposes-new-3d-mantra-for-indias-success-1458201.html">3D</a>” advantage – demographics, democracy, and demand. In particular, India would reap a “demographic dividend” owing to its youthful population: the <a href="https://www.thehindu.com/opinion/lead/youth-can-be-a-clear-advantage-for-india/article30897179.ece">median age in India is 28</a>, compared to 37 in China and the United States and 49 in Japan, and more than two-thirds of its 1.4 billion people are of <a href="https://data.oecd.org/pop/working-age-population.htm">working age</a>. </p><p data-line-id="a2f294e53ff04f1187fd5a1169f4d4ed"> Instead, the economy has been stumbling, with GDP growth <a href="https://data.worldbank.org/indicator/NY.GDP.MKTP.KD.ZG?locations=IN">decelerating</a> each year from 2017 to 2020, inflation <a href="https://tradingeconomics.com/india/inflation-cpi">rising</a>, and unemployment reaching <a href="https://unemploymentinindia.cmie.com/kommon/bin/sr.php?kall=wsttimeseries&amp;index_code=050050000000&amp;dtype=total">a record 23.5%</a> in April 2020. India currently has <a href="https://economictimes.indiatimes.com/news/economy/indicators/india-has-53-million-unemployed-people-as-of-dec-2021-cmie/articleshow/89016043.cms">53 million</a> unemployed people, and its labor force participation rate has declined from 58% in 2005 to <a href="https://www.cmie.com/kommon/bin/sr.php?kall=warticle&amp;dt=20211220172959&amp;msec=676">just 40%</a> in 2021 – one of the lowest levels in the world. </p><div class="paywall paywall--base" data-walltype="regwall" data-pa="" dir="ltr" lang="en-us" data-page-area="wall" data-page-subarea="regwall">
    <div class="paywall__bg u-bg-fw"></div>

        <p class="paywall__subtitle">To continue reading, register now. </p>
        <div data-message-area="paywall"></div>
        <p class="paywall__title u-mt-se"></p>
        <p class="u-mt-s">
            As a registered user, you can enjoy more PS content every month – <strong>for free</strong>.
            
        </p>
        <p class="u-mt-s u-mb-se">
            <a href="/account/login?tab=tab-register&returnURL=%2Fcommentary%2Findia-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02%3Fbarrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-register" class="track-event button button--primary" data-href-original="/account/login?tab=tab-register&returnURL=%2Fcommentary%2Findia-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02%3Fbarrier%3Daccesspaylog">Register</a>
        </p>
        <span class="u-hl-word"><span>or</span></span>
        <p class="u-mt-s u-mb-se">
            <a href="/order/subscription?route=commentary&url=india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02&trigger=regwall&highlight=subscription&redirect=%2Fcommentary%2Findia-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02%3Fbarrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-subscribe" class="track-event u-link-highlight" data-href-original="/order/subscription?route=commentary&url=india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02&trigger=regwall&highlight=subscription&redirect=%2Fcommentary%2Findia-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02%3Fbarrier%3Daccesspaylog">Subscribe</a> now for unlimited access to everything PS has to offer.
        </p>
        <p class="u-mt-se paywall__login">
             Already have an account?

            <a href="/account/login?returnURL=%2Fcommentary%2Findia-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02%3Fbarrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-login" class="track-event link" data-href-original="/account/login?returnURL=%2Fcommentary%2Findia-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02%3Fbarrier%3Daccesspaylog">Log in</a>
        </p>
</div>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads, book reviews, and insider interviews; <strong>Big Picture</strong> topical collections; <strong>Say More</strong> contributor interviews; <strong>Opinion Has It</strong> podcast features; <em><strong>The Year Ahead</strong></em> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02&amp;trigger=&amp;redirect=%2Fcommentary%2Findia-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02&amp;trigger=&amp;redirect=%2Fcommentary%2Findia-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>
                <span data-scroll-area="center"></span>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="shashi-tharoor">
    <div class="nmd-item">
            <a href="/columnist/shashi-tharoor" title="Profile of Shashi Tharoor" data-entity-type="member" data-entity-id="1f157d0246f86f2c0f3a3e0b" data-language="english" data-event-action="click" data-entity-link-name="shashi-tharoor" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/shashi-tharoor">
                    <img data-src="https://webapi.project-syndicate.org/library/56620d1764886de4a06b7109551a864d.square-small.1.png" alt="Shashi Tharoor" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/shashi-tharoor" title="Profile of Shashi Tharoor" data-entity-type="member" data-entity-id="1f157d0246f86f2c0f3a3e0b" data-language="english" data-event-action="click" data-entity-link-name="shashi-tharoor" class="track-event" data-href-original="/columnist/shashi-tharoor">Shashi Tharoor</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2002 </strong><br />
                                <strong>163</strong> Commentaries<br />
                        </p>
                        <p class="u-mt-s u-noprint">
                            <button data-following-id="1f157d0246f86f2c0f3a3e0b" data-entity-type="member" data-entity-id="1f157d0246f86f2c0f3a3e0b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/shashi-tharoor" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Shashi Tharoor, a former UN under-secretary-general and former Indian Minister of State for External Affairs and Minister of State for Human Resource Development, is an MP for the Indian National Congress.  He is the author of<em> <a href="http://penguin.co.in/book/non-fiction/pax-indica/">Pax Indica: India and the World of the 21st Century</a>&nbsp;</em>(India Penguin, 2020).
</p>        
    </div>
</div>

                    </aside>

                <span data-scroll-area="end"></span>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
                    <li class="cell slide" id="article-link-5846ca862bd5d21b4cc2c2a9" data-id="india-demonetization-policy-consequences-by-shashi-tharoor-2016-12" data-linkinternal-url="/commentary/india-demonetization-policy-consequences-by-shashi-tharoor-2016-12">
                        
<article class="listing asize asize--c " data-url="india-demonetization-policy-consequences-by-shashi-tharoor-2016-12">
    <a href="/commentary/india-demonetization-policy-consequences-by-shashi-tharoor-2016-12" title="India&#x2019;s Demonetization Disaster" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5846ca862bd5d21b4cc2c2a9" data-language="english" data-event-action="click" data-entity-link-name="india-demonetization-policy-consequences-by-shashi-tharoor-2016-12" class="track-event overlay" data-href-original="/commentary/india-demonetization-policy-consequences-by-shashi-tharoor-2016-12"><span class="u-tos">India&#x2019;s Demonetization Disaster</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/ce7d3ba2223cdd06c4f5077c2e2ad7d3.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/ce7d3ba2223cdd06c4f5077c2e2ad7d3.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ce7d3ba2223cdd06c4f5077c2e2ad7d3.jpg"  width=480  height=270 class="lazyload" alt="tharoor99_Dibyangshu Sarkar Stringer_ Protest against banknote policy" />

    </picture>
            <span class="image__copyright" >Dibyangshu Sarkar/Stringer</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/india-demonetization-policy-consequences-by-shashi-tharoor-2016-12">India&#x2019;s Demonetization Disaster</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/shashi-tharoor" data-entity-type="member" data-entity-id="1f157d0246f86f2c0f3a3e0b" data-language="english" data-event-action="click" data-entity-link-name="shashi-tharoor" class="track-event" data-href-original="/columnist/shashi-tharoor"><span class="listing__author author">Shashi Tharoor</span></a></span>
                    castigates Prime Minister Narendra Modi&#x27;s flawed effort to fight black money.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/india-demonetization-policy-consequences-by-shashi-tharoor-2016-12#comments" data-comment-url="india-demonetization-policy-consequences-by-shashi-tharoor-2016-12" title="Comments for India&#x2019;s Demonetization Disaster" data-entity-type="document" data-entity-id="5846ca862bd5d21b4cc2c2a9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/india-demonetization-policy-consequences-by-shashi-tharoor-2016-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/india-demonetization-policy-consequences-by-shashi-tharoor-2016-12#comments"><span>33</span></a>
    <button data-url="india-demonetization-policy-consequences-by-shashi-tharoor-2016-12" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5846ca862bd5d21b4cc2c2a9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/india-demonetization-policy-consequences-by-shashi-tharoor-2016-12" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                    </li>
                    <li class="cell slide" id="article-link-596603072bd5d2120806cca4" data-id="india-botched-goods-and-services-tax-by-shashi-tharoor-2017-07" data-linkinternal-url="/commentary/india-botched-goods-and-services-tax-by-shashi-tharoor-2017-07">
                        
<article class="listing asize asize--c " data-url="india-botched-goods-and-services-tax-by-shashi-tharoor-2017-07">
    <a href="/commentary/india-botched-goods-and-services-tax-by-shashi-tharoor-2017-07" title="India&#x2019;s Botched Tax Reform" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="596603072bd5d2120806cca4" data-language="english" data-event-action="click" data-entity-link-name="india-botched-goods-and-services-tax-by-shashi-tharoor-2017-07" class="track-event overlay" data-href-original="/commentary/india-botched-goods-and-services-tax-by-shashi-tharoor-2017-07"><span class="u-tos">India&#x2019;s Botched Tax Reform</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/cc04c7921370e5b7b24c1c377f46a11f.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/cc04c7921370e5b7b24c1c377f46a11f.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/cc04c7921370e5b7b24c1c377f46a11f.jpg"  width=480  height=270 class="lazyload" alt="India tax reform" />

    </picture>
            <span class="image__copyright" >Hindustan Times/ Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/india-botched-goods-and-services-tax-by-shashi-tharoor-2017-07">India&#x2019;s Botched Tax Reform</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/shashi-tharoor" data-entity-type="member" data-entity-id="1f157d0246f86f2c0f3a3e0b" data-language="english" data-event-action="click" data-entity-link-name="shashi-tharoor" class="track-event" data-href-original="/columnist/shashi-tharoor"><span class="listing__author author">Shashi Tharoor</span></a></span>
                    highlights the many shortcomings of the government&#x27;s new goods and services tax.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/india-botched-goods-and-services-tax-by-shashi-tharoor-2017-07#comments" data-comment-url="india-botched-goods-and-services-tax-by-shashi-tharoor-2017-07" title="Comments for India&#x2019;s Botched Tax Reform" data-entity-type="document" data-entity-id="596603072bd5d2120806cca4" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/india-botched-goods-and-services-tax-by-shashi-tharoor-2017-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/india-botched-goods-and-services-tax-by-shashi-tharoor-2017-07#comments"><span>12</span></a>
    <button data-url="india-botched-goods-and-services-tax-by-shashi-tharoor-2017-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="596603072bd5d2120806cca4" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/india-botched-goods-and-services-tax-by-shashi-tharoor-2017-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                    </li>
                    <li class="cell slide" id="article-link-618d2c022f601fb6489cd977" data-id="bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11" data-linkinternal-url="/commentary/bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11">
                        
<article class="listing asize asize--c " data-url="bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11">
    <a href="/commentary/bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11" title="Modi&#x27;s Anti-Muslim Jihad" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="618d2c022f601fb6489cd977" data-language="english" data-event-action="click" data-entity-link-name="bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11" class="track-event overlay" data-href-original="/commentary/bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11"><span class="u-tos">Modi&#x27;s Anti-Muslim Jihad</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/fde2e7580db8316937a88909aa5029d6.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/fde2e7580db8316937a88909aa5029d6.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/fde2e7580db8316937a88909aa5029d6.jpg"  width=480  height=270 class="lazyload" alt="tharoor158_ Sukhomoy SenNurPhoto via Getty Images_anti-modi" />

    </picture>
            <span class="image__copyright" >Sukhomoy SenNurPhoto via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11">Modi&#x27;s Anti-Muslim Jihad</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/shashi-tharoor" data-entity-type="member" data-entity-id="1f157d0246f86f2c0f3a3e0b" data-language="english" data-event-action="click" data-entity-link-name="shashi-tharoor" class="track-event" data-href-original="/columnist/shashi-tharoor"><span class="listing__author author">Shashi Tharoor</span></a></span>
                    laments that, thanks to the Bharatiya Janata Party, it is now safer to be a cow than a Muslim in India.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11#comments" data-comment-url="bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11" title="Comments for Modi&#x27;s Anti-Muslim Jihad" data-entity-type="document" data-entity-id="618d2c022f601fb6489cd977" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11#comments"><span>14</span></a>
    <button data-url="bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="618d2c022f601fb6489cd977" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/bjp-islamophobia-hate-crimes-against-muslims-by-shashi-tharoor-2021-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                    </li>
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" >Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-620125477070812598bf17ce" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-620125477070812598bf17ce">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=The%20Price%20of%20Modi%27s%20Economic%20Incompetence%20by%20Shashi%20Tharoor%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2Fytt0gyh" class="social-share icon icon--whatsapp  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="620125477070812598bf17ce" data-entity-type="document" data-page="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" data-entity-type="document" data-entity-id="620125477070812598bf17ce" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" aria-expanded="false" aria-controls="comments-620125477070812598bf17ce" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="620125477070812598bf17ce" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" class="social-share icon icon--facebook  " rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="620125477070812598bf17ce" data-entity-type="document" data-page="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2Fytt0gyh&amp;text=The%20Price%20of%20Modi%27s%20Economic%20Incompetence%20by%20Shashi%20Tharoor%20%40ProSyn" class="social-share icon icon--twitter  " rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="620125477070812598bf17ce" data-entity-type="document" data-page="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/ytt0gyh&amp;title=The%20Price%20of%20Modi%27s%20Economic%20Incompetence&amp;summary=Unless%20the%20Indian%20economy%20returns%20to%20growth%20rates%20of%209%25%20or%20more%2C%20the%20country%20risks%20creating%20a%20mass%20of%20young%2C%20poorly%20educated%2C%20unemployed%2C%20and%20angry%20people%20%E2%80%93%20the%20classic%20formula%20for%20social%20and%20political%20unrest.%20If%20the%20government%E2%80%99s%20economic%20incompetence%20continues%2C%20hopes%20of%20a%20demographic%20dividend%20may%20turn%20into%20a%20nightmare.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="620125477070812598bf17ce" data-entity-type="document" data-page="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/ytt0gyh
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8CP2m-_yCaZAvcydbMmB2l6FjQQgYziFK1pXjYWGUV1DeYi-AFScqsD3UPKVwDHDjxMNESE52yUPHnq7fBVtoM9HNlp0gIn9i2y1JwyKMVL0UaVlJhe9IDrJQ8jqffhV4lxlQrQkqj_iAfk10iVafD8" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative recaptcha-waypoint">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" data-formTypeDictionary="{}" action="/feedback/create">
        <p>


                <label for="secure-rights-contact-firstname">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>


                <label for="secure-rights-contact-lastname">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />


        </p>
        <p>


                <label for="secure-rights-contact-telephone">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>


                <label for="secure-rights-contact-organisation">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8CP2m-_yCaZAvcydbMmB2l6FjQQgYziFK1pXjYWGUV1DeYi-AFScqsD3UPKVwDHDjxMNESE52yUPHnq7fBVtoM9HNlp0gIn9i2y1JwyKMVL0UaVlJhe9IDrJQ8jqffhV4lxlQrQkqj_iAfk10iVafD8" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="africa-digital-transformation-investment-needs-by-sundar-pichai-2022-02">
    <a href="/commentary/africa-digital-transformation-investment-needs-by-sundar-pichai-2022-02" title="Investing in Africa&#x27;s Digital Transformation" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62013a197070812598ff7e31" data-language="english" data-event-action="click" data-entity-link-name="africa-digital-transformation-investment-needs-by-sundar-pichai-2022-02" class="track-event overlay" data-href-original="/commentary/africa-digital-transformation-investment-needs-by-sundar-pichai-2022-02"><span class="u-tos">Investing in Africa&#x27;s Digital Transformation</span></a>

            <a href="/section/innovation-technology" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="innovation" class="track-event banner" data-href-original="/section/innovation-technology"><span class="banner__line"></span><span class="banner__title banner__title--only">Innovation</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/ced401d4b8e9f17dd525ccdb3c4ba4e1.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/ced401d4b8e9f17dd525ccdb3c4ba4e1.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ced401d4b8e9f17dd525ccdb3c4ba4e1.jpg"  width=480  height=270 class="lazyload" alt="pichai1_YASUYOSHI CHIBAAFP via Getty Images_africasmartphone" />

    </picture>
            <span class="image__copyright" >Yasuyoshi Chiba/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/africa-digital-transformation-investment-needs-by-sundar-pichai-2022-02">Investing in Africa&#x27;s Digital Transformation</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/sundar-pichai" data-entity-type="member" data-entity-id="62013a187070812598ff7c0a" data-language="english" data-event-action="click" data-entity-link-name="sundar-pichai" class="track-event" data-href-original="/columnist/sundar-pichai"><span class="listing__author author">Sundar Pichai</span></a></span>
                    shows where investors should focus their attention to help the continent make the most of new technologies.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/africa-digital-transformation-investment-needs-by-sundar-pichai-2022-02#comments" data-comment-url="africa-digital-transformation-investment-needs-by-sundar-pichai-2022-02" title="Comments for Investing in Africa&#x27;s Digital Transformation" data-entity-type="document" data-entity-id="62013a197070812598ff7e31" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/africa-digital-transformation-investment-needs-by-sundar-pichai-2022-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/africa-digital-transformation-investment-needs-by-sundar-pichai-2022-02#comments"><span>0</span></a>
    <button data-url="africa-digital-transformation-investment-needs-by-sundar-pichai-2022-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62013a197070812598ff7e31" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/africa-digital-transformation-investment-needs-by-sundar-pichai-2022-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  onpoint " data-url="conversation-about-russia-by-adam-michnik-and-irena-grudzinska-gross-2022-02">
    <a href="/onpoint/conversation-about-russia-by-adam-michnik-and-irena-grudzinska-gross-2022-02" title="What Moves Putin?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62012cf57070812598d5a75b" data-language="english" data-event-action="click" data-entity-link-name="conversation-about-russia-by-adam-michnik-and-irena-grudzinska-gross-2022-02" class="track-event overlay" data-href-original="/onpoint/conversation-about-russia-by-adam-michnik-and-irena-grudzinska-gross-2022-02"><span class="u-tos">What Moves Putin?</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ribbon" >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/19f49cf7c74057e5e90e0621345d9664.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/19f49cf7c74057e5e90e0621345d9664.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/19f49cf7c74057e5e90e0621345d9664.jpg"  width=480  height=270 class="lazyload" alt="op_michnik2_DMITRY ASTAKHOVAFP via Getty Images_putinbike" />

    </picture>
            <span class="image__copyright" >Dmitry Astakhov/AFP via Getty Images</span>
            <div class="ribbon ribbon--horizontal ribbon--exclusive"><span>Subscriber Exclusive</span></div>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/conversation-about-russia-by-adam-michnik-and-irena-grudzinska-gross-2022-02">What Moves Putin?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/adam-michnik" data-entity-type="member" data-entity-id="47fc7c0246f86f2c0f26340b" data-language="english" data-event-action="click" data-entity-link-name="adam-michnik" class="track-event" data-href-original="/columnist/adam-michnik"><span class="listing__author author">Adam Michnik</span></a></span> interviewed by <span class="byline ">
            <a href="/columnist/irena-grudzinska-gross" data-entity-type="member" data-entity-id="5ccb0d5edaa7be3d08b168a5" data-language="english" data-event-action="click" data-entity-link-name="irena-grudzinska-gross" class="track-event" data-href-original="/columnist/irena-grudzinska-gross"><span class="listing__author author">Irena Grudzi&#x144;ska Gross</span></a>        </span>
                    <span class="hide-for-small-only">
                        <p>To remain in power, Russia's president will pursue “little victorious wars.” If that is what he was aiming at when he began massing troops on Ukraine's border, he clearly was not expecting a determined Western response – or at least the appearance of one.</p>
                    </span>
                    <span class="show-for-small-only">
                        about the deep sources of Russia&#x27;s aggression against Ukraine.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/conversation-about-russia-by-adam-michnik-and-irena-grudzinska-gross-2022-02#comments" data-comment-url="conversation-about-russia-by-adam-michnik-and-irena-grudzinska-gross-2022-02" title="Comments for What Moves Putin?" data-entity-type="document" data-entity-id="62012cf57070812598d5a75b" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/conversation-about-russia-by-adam-michnik-and-irena-grudzinska-gross-2022-02" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/conversation-about-russia-by-adam-michnik-and-irena-grudzinska-gross-2022-02#comments"><span>0</span></a>
    <button data-url="conversation-about-russia-by-adam-michnik-and-irena-grudzinska-gross-2022-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62012cf57070812598d5a75b" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/conversation-about-russia-by-adam-michnik-and-irena-grudzinska-gross-2022-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02">
    <a href="/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" title="The Price of Modi&#x27;s Economic Incompetence" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="620125477070812598bf17ce" data-language="english" data-event-action="click" data-entity-link-name="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" class="track-event overlay" data-href-original="/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02"><span class="u-tos">The Price of Modi&#x27;s Economic Incompetence</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/18222def1797eae64ac928412e152724.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/18222def1797eae64ac928412e152724.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/18222def1797eae64ac928412e152724.jpg"  width=480  height=270 class="lazyload" alt="tharoor161Naveen SharmaSOPA ImagesLightRocket via Getty Images_modi budget india" />

    </picture>
            <span class="image__copyright" >Naveen SharmaSOPA ImagesLightRocket via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02">The Price of Modi&#x27;s Economic Incompetence</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/shashi-tharoor" data-entity-type="member" data-entity-id="1f157d0246f86f2c0f3a3e0b" data-language="english" data-event-action="click" data-entity-link-name="shashi-tharoor" class="track-event" data-href-original="/columnist/shashi-tharoor"><span class="listing__author author">Shashi Tharoor</span></a></span>
                    warns that the Indian government&#x2019;s inept policies could have potentially explosive consequences.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02#comments" data-comment-url="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" title="Comments for The Price of Modi&#x27;s Economic Incompetence" data-entity-type="document" data-entity-id="620125477070812598bf17ce" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02#comments"><span>0</span></a>
    <button data-url="india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="620125477070812598bf17ce" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/india-modi-government-inept-economic-policies-by-shashi-tharoor-2022-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="eu-declaration-digital-rights-and-principles-by-margrethe-vestager-2022-02">
    <a href="/commentary/eu-declaration-digital-rights-and-principles-by-margrethe-vestager-2022-02" title="Declaring Our Digital Rights" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="620116907070812598934db9" data-language="english" data-event-action="click" data-entity-link-name="eu-declaration-digital-rights-and-principles-by-margrethe-vestager-2022-02" class="track-event overlay" data-href-original="/commentary/eu-declaration-digital-rights-and-principles-by-margrethe-vestager-2022-02"><span class="u-tos">Declaring Our Digital Rights</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/f0507b8ebc26bfd11c4e926966775ab7.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/f0507b8ebc26bfd11c4e926966775ab7.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f0507b8ebc26bfd11c4e926966775ab7.jpg"  width=480  height=270 class="lazyload" alt="vestager2_JOHN THYSAFP via Getty Images_declaration digital rights" />

    </picture>
            <span class="image__copyright" >JOHN THYSAFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/eu-declaration-digital-rights-and-principles-by-margrethe-vestager-2022-02">Declaring Our Digital Rights</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/margrethe-vestager" data-entity-type="member" data-entity-id="6048dd37dcd9e740fc065cdb" data-language="english" data-event-action="click" data-entity-link-name="margrethe-vestager" class="track-event" data-href-original="/columnist/margrethe-vestager"><span class="listing__author author">Margrethe Vestager</span></a></span>
                    <span class="hide-for-small-only">
                        <p>While Europeans understand that digital technologies will continue to play a growing role in their lives – for better or worse – many seem not to realize that they are entitled to the same rights online as offline. But that could soon change.</p>
                    </span>
                    <span class="show-for-small-only">
                        touts the European Commission&#x2019;s proposed blueprint to ensure that cyberspace is safe and accessible for all.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/eu-declaration-digital-rights-and-principles-by-margrethe-vestager-2022-02#comments" data-comment-url="eu-declaration-digital-rights-and-principles-by-margrethe-vestager-2022-02" title="Comments for Declaring Our Digital Rights" data-entity-type="document" data-entity-id="620116907070812598934db9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-declaration-digital-rights-and-principles-by-margrethe-vestager-2022-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/eu-declaration-digital-rights-and-principles-by-margrethe-vestager-2022-02#comments"><span>0</span></a>
    <button data-url="eu-declaration-digital-rights-and-principles-by-margrethe-vestager-2022-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="620116907070812598934db9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-declaration-digital-rights-and-principles-by-margrethe-vestager-2022-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="programs-to-prevent-violence-against-women-target-gender-norms-by-vandana-sharma-and-isabela-salgado-2022-02">
    <a href="/commentary/programs-to-prevent-violence-against-women-target-gender-norms-by-vandana-sharma-and-isabela-salgado-2022-02" title="End the Pandemic of Violence Against Women" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6200ead2707081259810c7c4" data-language="english" data-event-action="click" data-entity-link-name="programs-to-prevent-violence-against-women-target-gender-norms-by-vandana-sharma-and-isabela-salgado-2022-02" class="track-event overlay" data-href-original="/commentary/programs-to-prevent-violence-against-women-target-gender-norms-by-vandana-sharma-and-isabela-salgado-2022-02"><span class="u-tos">End the Pandemic of Violence Against Women</span></a>

            <a href="/section/global-health-development" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="smart development" class="track-event banner" data-href-original="/section/global-health-development"><span class="banner__line"></span><span class="banner__title banner__title--only">Smart Development</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/109591debb4f799bdd9e9125c0ceaab8.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/109591debb4f799bdd9e9125c0ceaab8.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/109591debb4f799bdd9e9125c0ceaab8.jpg"  width=480  height=270 class="lazyload" alt="vsharma1Ben HastyMediaNews GroupReading Eagle via Getty Images_end domestoc violence" />

    </picture>
            <span class="image__copyright" >Ben HastyMediaNews GroupReading Eagle via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/programs-to-prevent-violence-against-women-target-gender-norms-by-vandana-sharma-and-isabela-salgado-2022-02">End the Pandemic of Violence Against Women</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/vandana-sharma" data-entity-type="member" data-entity-id="6200ead1707081259810c357" data-language="english" data-event-action="click" data-entity-link-name="vandana-sharma" class="track-event" data-href-original="/columnist/vandana-sharma"><span class="listing__author author">Vandana Sharma</span></a></span><span class="bl-list "> & <a href="/columnist/isabela-salgado" data-entity-type="member" data-entity-id="6200ead2707081259810c6fb" data-language="english" data-event-action="click" data-entity-link-name="isabela-salgado" class="track-event" data-href-original="/columnist/isabela-salgado"><span class="listing__author author">Isabela Salgado</span></a></span>
                    show why government responses designed to help survivors, while essential, are not enough.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/programs-to-prevent-violence-against-women-target-gender-norms-by-vandana-sharma-and-isabela-salgado-2022-02#comments" data-comment-url="programs-to-prevent-violence-against-women-target-gender-norms-by-vandana-sharma-and-isabela-salgado-2022-02" title="Comments for End the Pandemic of Violence Against Women" data-entity-type="document" data-entity-id="6200ead2707081259810c7c4" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/programs-to-prevent-violence-against-women-target-gender-norms-by-vandana-sharma-and-isabela-salgado-2022-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/programs-to-prevent-violence-against-women-target-gender-norms-by-vandana-sharma-and-isabela-salgado-2022-02#comments"><span>0</span></a>
    <button data-url="programs-to-prevent-violence-against-women-target-gender-norms-by-vandana-sharma-and-isabela-salgado-2022-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6200ead2707081259810c7c4" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/programs-to-prevent-violence-against-women-target-gender-norms-by-vandana-sharma-and-isabela-salgado-2022-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="russian-invasion-of-ukraine-increasingly-futile-by-slawomir-sierakowski-2022-02">
    <a href="/commentary/russian-invasion-of-ukraine-increasingly-futile-by-slawomir-sierakowski-2022-02" title="The View from Kyiv" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="61fd34af1821b94e7dcf6501" data-language="english" data-event-action="click" data-entity-link-name="russian-invasion-of-ukraine-increasingly-futile-by-slawomir-sierakowski-2022-02" class="track-event overlay" data-href-original="/commentary/russian-invasion-of-ukraine-increasingly-futile-by-slawomir-sierakowski-2022-02"><span class="u-tos">The View from Kyiv</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/62a1e9879777949086e3fb1d99f27f20.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/62a1e9879777949086e3fb1d99f27f20.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/62a1e9879777949086e3fb1d99f27f20.jpg"  width=480  height=270 class="lazyload" alt="sierakowski83_Michael NigroPacific PressLightRocket via Getty Images_kyiv preparing for war" />

    </picture>
            <span class="image__copyright" >Michael NigroPacific PressLightRocket via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/russian-invasion-of-ukraine-increasingly-futile-by-slawomir-sierakowski-2022-02">The View from Kyiv</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/slawomir-sierakowski" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event" data-href-original="/columnist/slawomir-sierakowski"><span class="listing__author author">S&#x142;awomir Sierakowski</span></a></span>
                    thinks a Russian invasion of Ukraine is becoming both inevitable and futile.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/russian-invasion-of-ukraine-increasingly-futile-by-slawomir-sierakowski-2022-02#comments" data-comment-url="russian-invasion-of-ukraine-increasingly-futile-by-slawomir-sierakowski-2022-02" title="Comments for The View from Kyiv" data-entity-type="document" data-entity-id="61fd34af1821b94e7dcf6501" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/russian-invasion-of-ukraine-increasingly-futile-by-slawomir-sierakowski-2022-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/russian-invasion-of-ukraine-increasingly-futile-by-slawomir-sierakowski-2022-02#comments"><span>1</span></a>
    <button data-url="russian-invasion-of-ukraine-increasingly-futile-by-slawomir-sierakowski-2022-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="61fd34af1821b94e7dcf6501" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/russian-invasion-of-ukraine-increasingly-futile-by-slawomir-sierakowski-2022-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="is-moral-standing-of-plants-same-as-animals-by-peter-singer-2022-02">
    <a href="/commentary/is-moral-standing-of-plants-same-as-animals-by-peter-singer-2022-02" title="Plant Liberation?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="61fd28b31821b94e7da7dc8f" data-language="english" data-event-action="click" data-entity-link-name="is-moral-standing-of-plants-same-as-animals-by-peter-singer-2022-02" class="track-event overlay" data-href-original="/commentary/is-moral-standing-of-plants-same-as-animals-by-peter-singer-2022-02"><span class="u-tos">Plant Liberation?</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/c13c6176733bca5d3ee81c94e72fcf76.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/c13c6176733bca5d3ee81c94e72fcf76.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c13c6176733bca5d3ee81c94e72fcf76.jpg"  width=480  height=270 class="lazyload" alt="singer202_Claire GilloPhotoPlus MagazineFuture via Getty Images_trees and plants" />

    </picture>
            <span class="image__copyright" >Claire GilloPhotoPlus MagazineFuture via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/is-moral-standing-of-plants-same-as-animals-by-peter-singer-2022-02">Plant Liberation?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/peter-singer" data-entity-type="member" data-entity-id="6dd97c0246f86f2c0faa310b" data-language="english" data-event-action="click" data-entity-link-name="peter-singer" class="track-event" data-href-original="/columnist/peter-singer"><span class="listing__author author">Peter Singer</span></a></span>
                    asks whether plants are like rocks, with no subjective experience at all, or more like animals.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/is-moral-standing-of-plants-same-as-animals-by-peter-singer-2022-02#comments" data-comment-url="is-moral-standing-of-plants-same-as-animals-by-peter-singer-2022-02" title="Comments for Plant Liberation?" data-entity-type="document" data-entity-id="61fd28b31821b94e7da7dc8f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/is-moral-standing-of-plants-same-as-animals-by-peter-singer-2022-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/is-moral-standing-of-plants-same-as-animals-by-peter-singer-2022-02#comments"><span>1</span></a>
    <button data-url="is-moral-standing-of-plants-same-as-animals-by-peter-singer-2022-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="61fd28b31821b94e7da7dc8f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/is-moral-standing-of-plants-same-as-animals-by-peter-singer-2022-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="russia-west-standoff-over-ukraine-nato-by-shlomo-ben-ami-2022-02">
    <a href="/commentary/russia-west-standoff-over-ukraine-nato-by-shlomo-ben-ami-2022-02" title="Russia&#x27;s Revenge" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="61fc086f391310223ae4902f" data-language="english" data-event-action="click" data-entity-link-name="russia-west-standoff-over-ukraine-nato-by-shlomo-ben-ami-2022-02" class="track-event overlay" data-href-original="/commentary/russia-west-standoff-over-ukraine-nato-by-shlomo-ben-ami-2022-02"><span class="u-tos">Russia&#x27;s Revenge</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/c9b8b9b6fa9c7de7cc414786a0aed0bb.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/c9b8b9b6fa9c7de7cc414786a0aed0bb.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c9b8b9b6fa9c7de7cc414786a0aed0bb.jpg"  width=480  height=270 class="lazyload" alt="benami184_ YURI KADOBNOVAFP via Getty Images_putin" />

    </picture>
            <span class="image__copyright" >Yuri Kadobnov/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/russia-west-standoff-over-ukraine-nato-by-shlomo-ben-ami-2022-02">Russia&#x27;s Revenge</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/shlomo-ben-ami" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event" data-href-original="/columnist/shlomo-ben-ami"><span class="listing__author author">Shlomo Ben-Ami</span></a></span>
                    shows how the current standoff over Ukraine and the broader threat to European security became inevitable.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/russia-west-standoff-over-ukraine-nato-by-shlomo-ben-ami-2022-02#comments" data-comment-url="russia-west-standoff-over-ukraine-nato-by-shlomo-ben-ami-2022-02" title="Comments for Russia&#x27;s Revenge" data-entity-type="document" data-entity-id="61fc086f391310223ae4902f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/russia-west-standoff-over-ukraine-nato-by-shlomo-ben-ami-2022-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/russia-west-standoff-over-ukraine-nato-by-shlomo-ben-ami-2022-02#comments"><span>4</span></a>
    <button data-url="russia-west-standoff-over-ukraine-nato-by-shlomo-ben-ami-2022-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="61fc086f391310223ae4902f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/russia-west-standoff-over-ukraine-nato-by-shlomo-ben-ami-2022-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  onpoint " data-url="central-banks-creating-massive-moral-hazard-by-mario-i-blejer-and-piroska-nagy-mohacsi-2022-02">
    <a href="/onpoint/central-banks-creating-massive-moral-hazard-by-mario-i-blejer-and-piroska-nagy-mohacsi-2022-02" title="The New Crisis of Central Banking" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="61fc0591391310223ad9c192" data-language="english" data-event-action="click" data-entity-link-name="central-banks-creating-massive-moral-hazard-by-mario-i-blejer-and-piroska-nagy-mohacsi-2022-02" class="track-event overlay" data-href-original="/onpoint/central-banks-creating-massive-moral-hazard-by-mario-i-blejer-and-piroska-nagy-mohacsi-2022-02"><span class="u-tos">The New Crisis of Central Banking</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ribbon" >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/edaf21839e6e27b216ba96fcb72706cc.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/edaf21839e6e27b216ba96fcb72706cc.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/edaf21839e6e27b216ba96fcb72706cc.jpg"  width=480  height=270 class="lazyload" alt="op_blejer1_Chip SomodevillaGetty Images_fed" />

    </picture>
            <span class="image__copyright" >Chip Somodevilla/Getty Images</span>
            <div class="ribbon ribbon--horizontal ribbon--exclusive"><span>Subscriber Exclusive</span></div>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/central-banks-creating-massive-moral-hazard-by-mario-i-blejer-and-piroska-nagy-mohacsi-2022-02">The New Crisis of Central Banking</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/mario-i-blejer" data-entity-type="member" data-entity-id="9c8b7c0246f86f2c0f672a0b" data-language="english" data-event-action="click" data-entity-link-name="mario-i-blejer" class="track-event" data-href-original="/columnist/mario-i-blejer"><span class="listing__author author">Mario I. Blejer</span></a></span><span class="bl-list "> & <a href="/columnist/piroska-nagy-mohacsi" data-entity-type="member" data-entity-id="5c517b9678b6c7095c6441c9" data-language="english" data-event-action="click" data-entity-link-name="piroska-nagy-mohacsi" class="track-event" data-href-original="/columnist/piroska-nagy-mohacsi"><span class="listing__author author">Piroska Nagy-Mohacsi</span></a></span>
                    worry that policymakers have shirked their traditional function and vastly distorted global markets.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/central-banks-creating-massive-moral-hazard-by-mario-i-blejer-and-piroska-nagy-mohacsi-2022-02#comments" data-comment-url="central-banks-creating-massive-moral-hazard-by-mario-i-blejer-and-piroska-nagy-mohacsi-2022-02" title="Comments for The New Crisis of Central Banking" data-entity-type="document" data-entity-id="61fc0591391310223ad9c192" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/central-banks-creating-massive-moral-hazard-by-mario-i-blejer-and-piroska-nagy-mohacsi-2022-02" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/central-banks-creating-massive-moral-hazard-by-mario-i-blejer-and-piroska-nagy-mohacsi-2022-02#comments"><span>7</span></a>
    <button data-url="central-banks-creating-massive-moral-hazard-by-mario-i-blejer-and-piroska-nagy-mohacsi-2022-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="61fc0591391310223ad9c192" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/central-banks-creating-massive-moral-hazard-by-mario-i-blejer-and-piroska-nagy-mohacsi-2022-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
</ol>
        </div>

    <footer id="footer" class="u-mt" data-page-area="footer" data-scroll-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2022<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <span class="u-noprint">&nbsp;|&nbsp;</span><button id="cookie-settings">Cookie Settings</button>

            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <form action="/archive" method="get" class="u-mt-se f-auto flex flex--nowrap u-show-xsmall-down-only">
                <span class="f-auto u-relative">
                    <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
                </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
            </form>
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-fall-of-kabul" data-entity-type="document" data-entity-id="611c2c01c011dc4142a55633" data-language="english" data-event-action="click" data-entity-link-name="the-fall-of-kabul" class="track-event" data-href-original="/topic/the-fall-of-kabul">Afghanistan</a></li>
                    <li role="menuitem"><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" data-recaptcha-loader="reg-captcha" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8CP2m-_yCaZAvcydbMmB2l7En-qkKOFdY-djOiX3vtNlIPGzApihpQ7d_VugjEMxAymJ85VvShMeUonlUgepxbxXN1XpBUyWL6DnME9_gZ_8tjWzDKvIOYKVOuKrasIYXZ2oIS1FryJRfVSADe24L9I" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div id="reg-captcha" class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8CP2m-_yCaZAvcydbMmB2l7En-qkKOFdY-djOiX3vtNlIPGzApihpQ7d_VugjEMxAymJ85VvShMeUonlUgepxbxXN1XpBUyWL6DnME9_gZ_8tjWzDKvIOYKVOuKrasIYXZ2oIS1FryJRfVSADe24L9I" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };

    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script src="https://data.flw.li/piwik/piwik.js" defer></script>

<script>

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>