<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Refugee Employment at the Margins by Karen Meyer &amp; Peter Materu - Project Syndicate</title>
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp"/>
<meta name="generator" content="flow.li"/>
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin"/>
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16"/>
<link rel="manifest" href="/favicon/manifest.json"/>
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333"/>
<link rel="shortcut icon" href="/favicon/favicon.ico"/>
<meta name="theme-color" content="#f2f0ee"/>
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=TWhtYW2NQUOJkCBhKZ-xzGW56DYPI6xpDbBCCWCowuY" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=Htd05cz0ysvU36mmAdVjRff2jY70mBFaz6A9xmEiIPg" media="print" rel="stylesheet" />


    
    <link rel="canonical" href="/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" />
    <meta name="description" content="Hosting large numbers of displaced people is a challenge, and giving them a path to self-sufficiency is the key to their livelihood and success. As more countries open their borders to refugees, there is increasing evidence of the economic benefits that inclusive policies can bring." />
    <meta itemprop="name" content="Refugee Employment at the Margins by Karen Meyer &amp; Peter Materu - Project Syndicate" />
    <meta itemprop="description" content="Hosting large numbers of displaced people is a challenge, and giving them a path to self-sufficiency is the key to their livelihood and success. As more countries open their borders to refugees, there is increasing evidence of the economic benefits that inclusive policies can bring." />
    <meta name="author" content="Karen Meyer &amp; Peter Materu" />
    <meta name="flowli" content="flowli" data-flowli-title="Refugee Employment at the Margins" data-flowli-url="https://www.project-syndicate.org/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/eb2735bf2913da1a30eb96c0693288a6.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/eb2735bf2913da1a30eb96c0693288a6.2-1-super.1.jpg" />
    <meta name="keywords" content="refugees,labor market,work,education,ethiopia,karen meyer,peter materu" />
    <meta name="news_keywords" content="refugees,labor market,work,education,ethiopia,karen meyer,peter materu" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/karen-meyer-1" />
        <meta property="article:modified" itemprop="dateModified" content="2019-04-03T13:38Z" />
        <meta property="article:modified_time" content="2019-04-03T13:38Z" />
            <meta property="article:author" content="https://www.project-syndicate.org/columnist/peter-materu" />
    <meta property="og:description" content="Hosting large numbers of displaced people is a challenge, and giving them a path to self-sufficiency is the key to their livelihood and success. As more countries open their borders to refugees, there is increasing evidence of the economic benefits that inclusive policies can bring." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/eb2735bf2913da1a30eb96c0693288a6.2-1-super.1.jpg" />
        <meta property="article:section" content="Culture &amp; Society" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2019-04-03T13:38Z" />
    <meta property="og:title" content="Refugee Employment at the Margins | by Karen Meyer &amp; Peter Materu" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" />
    <meta property="article:tag" content="refugees,labor market,work,education,ethiopia,karen meyer,peter materu" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Refugee Employment at the Margins | by Karen Meyer &amp; Peter Materu" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="Hosting large numbers of displaced people is a challenge, and giving them a path to self-sufficiency is the key to their livelihood and success. As more countries open their borders to refugees, there is increasing evidence of the economic benefits that inclusive policies can bring." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/eb2735bf2913da1a30eb96c0693288a6.2-1-super.1.jpg" />
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" />

            <meta name="parsely-page" content='{
  "title": "Refugee Employment at the Margins by Karen Meyer & Peter Materu",
  "link": "https://www.project-syndicate.org/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04",
  "image_url": "https://webapi.project-syndicate.org/library/eb2735bf2913da1a30eb96c0693288a6.2-1-super.1.jpg",
  "type": "post",
  "post_id": "inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04",
  "pub_date": "2019-04-03T13:38Z",
  "author": "Karen Meyer",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="//connect.facebook.net/en_US/sdk.js"></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/minified/common.min.js?v=9DBa9eMHB1KQDa6QkIv7X5r8wdwFVLABq1VIcreKNXA"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/default/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/minified/application.min.js?v=k2skNBM2qYSAj_WtzupkR2cuWke-VcAN3WYA5rVesv0">
        </script>
    
    
    <script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo"/>
                </a>
            </div>
            <nav class="nav nav--menu cell shrink">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-15 " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover">
                                <span class="hamburger-inner"></span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list nav__list--sections cell auto" data-page-area="navbar">
                        <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                        <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                        <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                        <li role="presentation"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event nav__item" data-href-original="/topic/the-future-of-europe-1">The Euro</a></li>
                </ul>
                <ul class="nav__list cell shrink" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="False" />
    </header>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary  " data-id="5ca49bb378b6c71338ab5946" data-language="english" data-url="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" data-fullurl="/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04/english" data-title="Refugee Employment at the Margins" data-meta="barrier#false;commentary#true">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Project Syndicate">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="900">
    </div>
    <link itemprop="sameAs" href="https://www.project-syndicate.org">
</div>
    <meta itemprop="dateModified" content="2019-04-03T13:38Z"/>
    <meta itemprop="datePublished" content="2019-04-03T13:38Z"/>
<link itemprop="mainEntityOfPage" href="/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" rel="pingback"/>
<meta itemprop="keywords" content="refugees,labor market,work,education,ethiopia,karen meyer,peter materu"/>
<div class="split-top">
        <div class="grid-container">
            <div class="grid-x ">
                

<figure class="cell image image--lead image--ratio-2-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/eb2735bf2913da1a30eb96c0693288a6.4-3-large.1.jpg" />
    <picture class="fbg-image__element">



                    <source data-srcset="https://webapi.project-syndicate.org/library/eb2735bf2913da1a30eb96c0693288a6.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/eb2735bf2913da1a30eb96c0693288a6.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/eb2735bf2913da1a30eb96c0693288a6.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/eb2735bf2913da1a30eb96c0693288a6.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/eb2735bf2913da1a30eb96c0693288a6.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Yonas Tadessi/AFP/Getty Images</span>
    </figure>
            </div>
        </div>
        <div class="grid-container">
        <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                    <ul class="list list--inline">
                        <li><a data-comment-url="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" title="Open comments" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5ca49bb378b6c71338ab5946" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></a></li>
                        <li><button data-url="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" title="Add to Bookmarks" data-entity-type="document" data-entity-id="5ca49bb378b6c71338ab5946" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                    </ul>
<div class="language">
                    <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true">
                        <span class="icon icon--en" role="presentation">english</span> <span class="language__label">English</span>
                    </button>
                </div>

<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" class="social-share icon icon--facebook  flex__item--fix" target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5ca49bb378b6c71338ab5946" data-entity-type="document" data-page="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2F9Hj47xa&amp;text=Refugee%20Employment%20at%20the%20Margins%20by%20Karen%20Meyer%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5ca49bb378b6c71338ab5946" data-entity-type="document" data-page="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Refugee%20Employment%20at%20the%20Margins%20by%20Karen%20Meyer%2C%20et%20al%20%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2F9Hj47xa" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5ca49bb378b6c71338ab5946" data-entity-type="document" data-page="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" data-language="english">Whatsapp</a></li>

</ul>
            </div>


            <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Refugee Employment at the Margins</h1>

            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                <div class="u-mt-se">

                        <time itemprop="datePublished" datetime="2019-04-03T13:38Z" class="vl-divider">Apr 3, 2019</time>
                    <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person">
                        <a href="/columnist/karen-meyer-1" itemprop="url" data-entity-type="member" data-entity-id="5ca49bb278b6c71338ab58e4" data-language="english" data-event-action="click" data-entity-link-name="karen-meyer-1" class="track-event" data-href-original="/columnist/karen-meyer-1">
                            <span class="listing__author author" itemprop="name">Karen Meyer</span>
                        </a>
                    </span>
,&nbsp;<span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/peter-materu" itemprop="url" title="Peter Materu" data-entity-type="member" data-entity-id="5aa10ff278b6c72560c75cfa" data-language="english" data-event-action="click" data-entity-link-name="peter-materu" class="track-event" data-href-original="/columnist/peter-materu"><span class="listing__author author" itemprop="name">Peter Materu</span></a></span>                </div>
                <div class="article__abs u-mt-se" itemprop="about" dir="ltr">
                    <p>Hosting large numbers of displaced people is a challenge, and giving them a path to self-sufficiency is the key to their livelihood and success. As more countries open their borders to refugees, there is increasing evidence of the economic benefits that inclusive policies can bring.</p>
                </div>


                    <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                        <p data-line-id="9ecd2fcbfb984b709c30904dae2a845c">TORONTO – In January, Ethiopia’s parliament ratified legislation that gives refugees unprecedented rights, including the right to seek employment and education, and to move freely outside the confines of refugee settlements. The United Nations High Commissioner for Refugees (UNHCR) <a href="https://news.un.org/en/story/2019/01/1030812">praised Ethiopia</a> for having “one of the most progressive refugee policies in Africa” – one that could serve as a model for others.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us">

    <article class="listing slide " id="editor-pick-5c7d75df78b6c732c0d79e30" data-url="three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03" data-page-area="editorpicks">
    <a href="/commentary/three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03" data-entity-type="document" data-entity-id="5c7d75df78b6c732c0d79e30" data-language="english" data-event-action="click" data-entity-link-name="three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03" class="track-event overlay" data-href-original="/commentary/three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/1657d1cdb9010785264c8d17d3244305.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/1657d1cdb9010785264c8d17d3244305.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/1657d1cdb9010785264c8d17d3244305.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/1657d1cdb9010785264c8d17d3244305.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1657d1cdb9010785264c8d17d3244305.jpg" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03">Renewing Europe</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2019-03-04T19:06Z" class="vl-divider">Mar 4, 2019</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/emmanuel-macron" title="Emmanuel Macron" itemprop="url" data-entity-type="member" data-entity-id="5c7d75df78b6c732c0d79d82" data-language="english" data-event-action="click" data-entity-link-name="emmanuel-macron" class="track-event" data-href-original="/columnist/emmanuel-macron"><span class="listing__author author" itemprop="name">Emmanuel Macron</span></a></span>
            calls on EU citizens to focus on three goals ahead of the critical European Parliament election in May.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5c7d75df78b6c732c0d79e30" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>94</span></a>
        <a href="#" data-url="three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03" data-entity-type="document" data-entity-id="5c7d75df78b6c732c0d79e30" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/three-goals-to-guide-european-union-renewal-by-emmanuel-macron-2019-03" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5c76a27d78b6c739f8f02111" data-url="populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02" data-page-area="editorpicks">
    <a href="/commentary/populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02" data-entity-type="document" data-entity-id="5c76a27d78b6c739f8f02111" data-language="english" data-event-action="click" data-entity-link-name="populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02" class="track-event overlay" data-href-original="/commentary/populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/17b1895d7e51112bb8b9b13a25ced2d6.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/17b1895d7e51112bb8b9b13a25ced2d6.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/17b1895d7e51112bb8b9b13a25ced2d6.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/17b1895d7e51112bb8b9b13a25ced2d6.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/17b1895d7e51112bb8b9b13a25ced2d6.jpg" class="lazyload" alt="volunteers painting wall">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Jose Luis Pelaez Inc/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02">A Better Populism</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2019-02-27T16:16Z" class="vl-divider">Feb 27, 2019</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/raghuram-rajan" title="Raghuram G. Rajan" itemprop="url" data-entity-type="member" data-entity-id="71db7c0246f86f2c0fce310b" data-language="english" data-event-action="click" data-entity-link-name="raghuram-rajan" class="track-event" data-href-original="/columnist/raghuram-rajan"><span class="listing__author author" itemprop="name">Raghuram G. Rajan</span></a></span>
            argues that beggar-thy-neighbor policies cannot solve the problems facing declining communities.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5c76a27d78b6c739f8f02111" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>16</span></a>
        <a href="#" data-url="populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02" data-entity-type="document" data-entity-id="5c76a27d78b6c739f8f02111" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/populist-economic-policies-better-at-local-level-by-raghuram-rajan-2019-02" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5c614f5778b6c728c422d65c" data-url="political-party-systems-undermining-european-union-by-george-soros-2019-02" data-page-area="editorpicks">
    <a href="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02" data-entity-type="document" data-entity-id="5c614f5778b6c728c422d65c" data-language="english" data-event-action="click" data-entity-link-name="political-party-systems-undermining-european-union-by-george-soros-2019-02" class="track-event overlay" data-href-original="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.jpg">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/205e178e10df002af1ef50c140c351cf.jpg" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Wojtek Radwanski/AFP/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02">Europe, Please Wake Up</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2019-02-11T10:52Z" class="vl-divider">Feb 11, 2019</time>

<span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/george-soros" title="George Soros" itemprop="url" data-entity-type="member" data-entity-id="3b337c0246f86f2c0f1b240b" data-language="english" data-event-action="click" data-entity-link-name="george-soros" class="track-event" data-href-original="/columnist/george-soros"><span class="listing__author author" itemprop="name">George Soros</span></a></span>
            argues that the EU cannot be saved without transforming its political party systems.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5c614f5778b6c728c422d65c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>128</span></a>
        <a href="#" data-url="political-party-systems-undermining-european-union-by-george-soros-2019-02" data-entity-type="document" data-entity-id="5c614f5778b6c728c422d65c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/political-party-systems-undermining-european-union-by-george-soros-2019-02" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



    <div class="inlay__controls">
        <div class="flex button__group slide__nav">
            <button id="editorpick-previous" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" aria-expanded="false" aria-hidden="true">Previous</button>
            <button id="editorpick-next" class="next--slide icon icon--chevron inline-interaction" aria-expanded="false" aria-hidden="true">Next</button>
        </div>
    </div>
</aside>
<p data-line-id="b9d0407a2b77415b955b659fe5596535">Refugee-hosting countries around the globe should follow the example set by countries like Ethiopia and Uganda, in particular by giving refugees better access to formal jobs and schooling, and by seeking to host them in communities rather than camps. Such an approach would not only boost refugees’ self-reliance and sense of inclusion, but also benefit host countries.</p>
<p data-line-id="8fa03a0b243c4150ae00a9e2dfbcaf7a">Action is urgently needed. According to UNHCR, an all-time record of 68.5 million people worldwide, including 25.4 million refugees, have been <a href="https://www.unhcr.org/news/stories/2018/6/5b222c494/forced-displacement-record-685-million.html">forcibly displaced</a> as a result of persecution, conflict, or generalized violence. Because most refugees won’t be able to return home, they need to build livelihoods in their host countries to provide for themselves and their families. But they often lack the opportunities to do so, resulting in generations of undereducated and underemployed adults.</p>
<p data-line-id="eea68ce886ff4399ae49be7e4aab1ad0">As matters stand, refugees often lack legal rights to enter the formal labor market, own property or a company, get business permits, open a bank account, or move freely outside refugee camps. Furthermore, less than one-quarter of the world’s refugees make it to secondary school, and just 1% progress to higher education, <a href="https://www.unhcr.org/publications/brochures/5b852f8e4/turn-tide-refugee-education-crisis.html">according to UNHCR</a>. Those who do complete their education often lack the documents to prove it.</p>
<p data-line-id="ad6e53717c134426834f283714407056">Hosting large numbers of refugees is a challenge. But as more countries open their borders to them, there is increasing evidence of the economic benefits that inclusive refugee policies can bring. </p>
<p data-line-id="287d630902ab42a0ba03bed8101479df">Uganda’s <a href="http://www.judiciary.go.ug/files/downloads/Act%20No.%2021of%202006%20Refugees%20Act2006.pdf">Refugee Act of 2006</a>, for example, provides refugees with the right to work, plots of land, and access to schools and hospitals, while allowing them unrestricted movement. Moreover, the government ensures that aid or programs for refugees also help host communities, which receive about 30% of the benefits or resources of such schemes. These measures have <a href="https://www.rsc.ox.ac.uk/files/news/refugee-economies-uganda_jan2019.pdf">stimulated economic growth</a> by creating new markets and small businesses serving the wider community. Social integration and cohesion have improved too, with refugees increasingly seen as contributing members of their communities rather than a threat.</p><div class="inlay onpoint onpoint--bg special" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
    <a href="/order/subscription?route=commentary&amp;url=inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Finclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" data-entity-type="document" data-entity-id="5bf6c1fb78b6c70fcc39cf9c" data-language="english" data-event-action="click" data-entity-link-name="subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Finclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04"></a>


<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.png">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-medium.1.png" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-large.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.png" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
    <div class="special__wrapper">
                    <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>h4 {
    text-align: center;
}
</style>
<h4>Get unlimited access to OnPoint, the Big Picture, and the entire PS archive of more than 14,000 commentaries, plus our annual magazine, for less than $2 a week.</h4>
            </div>


            <p class="special__button">
                <span>SUBSCRIBE</span>
            </p>

    </div>
</div>
<p data-line-id="9618c80845754b1dbffd7c4d95b74ed0">Several studies have highlighted the potential payoffs from such policies. Research from the Center for Global Development <a href="https://www.cgdev.org/sites/default/files/economic-and-fiscal-effects-granting-refugees-formal-labor-market-access-brief.pdf">indicates</a> that giving refugees access to the formal labor market boosts growth and tax revenues, potentially creates new jobs for host-country citizens, and reduces reliance on aid. In a similar vein, the International Monetary Fund has <a href="https://static1.squarespace.com/static/55462dd8e4b0a65de4f3a087/t/573cb9e8ab48de57372771e6/1463597545986/Tent-Open-Refugees+Work_VFINAL-singlepages.pdf">estimated</a> that investing €1 in welcoming refugees yields nearly €2 in economic benefits for the host country within five years. And UNESCO’s 2019 <a href="https://en.unesco.org/gem-report/report/2019/migration">Global Education Monitoring Report</a> emphasizes that migrants and refugees have skills that can help transform the economies and societies of both their host and home countries.</p>
<p data-line-id="2f1ee0699d364c3b9401262e60354aed">Giving refugees a path to self-sufficiency is the key to their successful integration. Host-country governments should therefore focus on improving refugees’ access to education and formal employment. Education is critical. Without it, refugees will most likely lack the skills or training to contribute positively to the host country’s economy, even if they have access to the formal labor market.</p>
<p data-line-id="592cd5131ac0432ea8ea5d0e585120fe">Governments can take several helpful steps, starting with allowing refugees to attend local community schools. When refugees receive the same education as the host country’s citizens, they better understand and appreciate the local culture, which increases their chances of finding a job in the formal sector. In addition, governments should invest in development programs that strengthen refugees’ entrepreneurial skills and enable them to generate their own income.</p>
<p data-line-id="53a842bef5a540bf9d14512c210b561d">Both governments and donors could help by training teachers, allowing refugees to teach, and investing in bridge programs that better equip refugee students to enter the workforce. More scholarship opportunities for refugees, and greater funding for schools within and outside refugee settlements, would also be welcome. Modest seed funding can go a long way toward helping refugee-owned businesses get off the ground.</p>
<p data-line-id="8be40928665640a5aa1bbac9130d755c">Meanwhile, some companies and organizations – including WeWork, IKEA, and Starbucks – are developing innovative approaches to hiring refugees. Global organizations are tapping into networks of tech-savvy refugees and hiring them for online work. Some, such as <a href="https://www.tent.org/">Tent</a>, encourage businesses to hire refugees and integrate them into supply chains where they live. Anecdotal evidence suggests that other firms provide refugees with internships, or with part-time contract positions that, in some cases, can pay as well as a standard full-time job.</p>
<p data-line-id="08cf3997bcc44f169807f6877f79bb97">Many governments are working to debunk the harmful notion that refugees are a burden on host countries. Countries such as Uganda and Ethiopia have shown that an inclusive approach benefits both refugees and their host countries. The world should learn from that example.</p>
                    </div>
                
                
            </div>
            

    <section class="show-for-xlarge cell article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/mueller-report-trump-controls-narrative-by-elizabeth-drew-2019-03" data-entity-type="document" data-entity-id="5c9baa9078b6c735500477ba" data-language="english" data-event-action="click" data-entity-link-name="mueller-report-trump-controls-narrative-by-elizabeth-drew-2019-03" class="track-event overlay" data-href-original="/commentary/mueller-report-trump-controls-narrative-by-elizabeth-drew-2019-03"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/mueller-report-trump-controls-narrative-by-elizabeth-drew-2019-03" title="The Mueller Bait and Switch">The Mueller Bait and Switch</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-03-27T17:04Z" class="vl-divider">Mar 27, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/elizabeth-drew" title="Elizabeth Drew" itemprop="url" data-entity-type="member" data-entity-id="54abdb8f4a423104c40cc73f" data-language="english" data-event-action="click" data-entity-link-name="elizabeth-drew" class="track-event" data-href-original="/columnist/elizabeth-drew"><span class="listing__author author" itemprop="name">Elizabeth Drew</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/democracy-requires-second-brexit-referendum-by-hans-werner-sinn-2019-03" data-entity-type="document" data-entity-id="5c9a597478b6c74540f96f61" data-language="english" data-event-action="click" data-entity-link-name="democracy-requires-second-brexit-referendum-by-hans-werner-sinn-2019-03" class="track-event overlay" data-href-original="/commentary/democracy-requires-second-brexit-referendum-by-hans-werner-sinn-2019-03"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/democracy-requires-second-brexit-referendum-by-hans-werner-sinn-2019-03" title="Let the People Decide on Brexit">Let the People Decide on Brexit</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-03-26T17:01Z" class="vl-divider">Mar 26, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/hans-werner-sinn" title="Hans-Werner Sinn" itemprop="url" data-entity-type="member" data-entity-id="b6017d0246f86f2c0f89340b" data-language="english" data-event-action="click" data-entity-link-name="hans-werner-sinn" class="track-event" data-href-original="/columnist/hans-werner-sinn"><span class="listing__author author" itemprop="name">Hans-Werner Sinn</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03" data-entity-type="document" data-entity-id="5c991d9878b6c73154e276ce" data-language="english" data-event-action="click" data-entity-link-name="five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03" class="track-event overlay" data-href-original="/commentary/five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/five-steps-to-counter-trump-by-jeffrey-d-sachs-et-al-2019-03" title="The Trump Contagion">The Trump Contagion</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-03-25T18:43Z" class="vl-divider">Mar 25, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/jeffrey-d-sachs" title="Jeffrey D. Sachs" itemprop="url" data-entity-type="member" data-entity-id="537b7a0c2888131684dc8170" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-d-sachs" class="track-event" data-href-original="/columnist/jeffrey-d-sachs"><span class="listing__author author" itemprop="name">Jeffrey D. Sachs</span></a></span><span class="byline ">, et al.</span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/capitalism-natural-tendency-toward-stagnation-by-yanis-varoufakis-2019-03" data-entity-type="document" data-entity-id="5c90fbbb78b6c7113c91b42f" data-language="english" data-event-action="click" data-entity-link-name="capitalism-natural-tendency-toward-stagnation-by-yanis-varoufakis-2019-03" class="track-event overlay" data-href-original="/commentary/capitalism-natural-tendency-toward-stagnation-by-yanis-varoufakis-2019-03"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/capitalism-natural-tendency-toward-stagnation-by-yanis-varoufakis-2019-03" title="Stagnant Capitalism">Stagnant Capitalism</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-03-19T14:48Z" class="vl-divider">Mar 19, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/yanis-varoufakis" title="Yanis Varoufakis" itemprop="url" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="click" data-entity-link-name="yanis-varoufakis" class="track-event" data-href-original="/columnist/yanis-varoufakis"><span class="listing__author author" itemprop="name">Yanis Varoufakis</span></a></span>
    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/brexit-deadline-extension-endless-negotiations-by-anatole-kaletsky-2019-03" data-entity-type="document" data-entity-id="5c9d088278b6c71d901177f7" data-language="english" data-event-action="click" data-entity-link-name="brexit-deadline-extension-endless-negotiations-by-anatole-kaletsky-2019-03" class="track-event overlay" data-href-original="/commentary/brexit-deadline-extension-endless-negotiations-by-anatole-kaletsky-2019-03"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/brexit-deadline-extension-endless-negotiations-by-anatole-kaletsky-2019-03" title="Brexit Fever is Breaking">Brexit Fever is Breaking</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2019-03-28T17:58Z" class="vl-divider">Mar 28, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/anatole-kaletsky" title="Anatole Kaletsky" itemprop="url" data-entity-type="member" data-entity-id="54b147624a42310e605c67ad" data-language="english" data-event-action="click" data-entity-link-name="anatole-kaletsky" class="track-event" data-href-original="/columnist/anatole-kaletsky"><span class="listing__author author" itemprop="name">Anatole Kaletsky</span></a></span>
    </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                            <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="karen-meyer-1">
    <div class="nmd-item">
        <a href="/columnist/karen-meyer-1" title="Profile of Karen Meyer" itemprop="url" data-entity-type="member" data-entity-id="5ca49bb278b6c71338ab58e4" data-language="english" data-event-action="click" data-entity-link-name="karen-meyer-1" class="track-event avatar-wrapper" data-href-original="/columnist/karen-meyer-1">
                <img src="https://webapi.project-syndicate.org/library/92d6b2027b0c5641f779b66842303683.square-small.1.jpg" alt="Karen Meyer" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/karen-meyer-1" title="Profile of Karen Meyer" rel="author" data-entity-type="member" data-entity-id="5ca49bb278b6c71338ab58e4" data-language="english" data-event-action="click" data-entity-link-name="karen-meyer-1" class="track-event" data-href-original="/columnist/karen-meyer-1">Karen Meyer</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                                                    <strong>1</strong> Commentary<br/>
                    </p>
                                    </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Karen Meyer is Associate Program Manager, Regional Programs, at the Mastercard Foundation.</p>        
    </div>
</div>
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="peter-materu">
    <div class="nmd-item">
        <a href="/columnist/peter-materu" title="Profile of Peter Materu" itemprop="url" data-entity-type="member" data-entity-id="5aa10ff278b6c72560c75cfa" data-language="english" data-event-action="click" data-entity-link-name="peter-materu" class="track-event avatar-wrapper" data-href-original="/columnist/peter-materu">
                <img src="https://webapi.project-syndicate.org/library/a623e9228f673e8e2b5d30281069e80c.square-small.1.jpg" alt="Peter Materu" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/peter-materu" title="Profile of Peter Materu" rel="author" data-entity-type="member" data-entity-id="5aa10ff278b6c72560c75cfa" data-language="english" data-event-action="click" data-entity-link-name="peter-materu" class="track-event" data-href-original="/columnist/peter-materu">Peter Materu</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                                                    <strong>2</strong> Commentaries<br/>
                    </p>
                                    </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se u-text" style="max-height: none;">
<p>Peter Materu is Chief Program Officer at the Mastercard Foundation.&nbsp;</p>        
    </div>
</div>
                </aside>
        </div>
    </div>
</div>

<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex button__group slide__nav">
                <button id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" aria-expanded="false" aria-hidden="true">Previous</button>
                <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                <button id="link_next_btn" class="next--slide icon icon--chevron" aria-expanded="false" aria-hidden="true">Next</button>
            </div>

        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04-comments">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list list--mt-sp">
                        

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://prosyn.org/9Hj47xa&amp;title=Refugee%20Employment%20at%20the%20Margins&amp;summary=Hosting%20large%20numbers%20of%20displaced%20people%20is%20a%20challenge%2C%20and%20giving%20them%20a%20path%20to%20self-sufficiency%20is%20the%20key%20to%20their%20livelihood%20and%20success.%20As%20more%20countries%20open%20their%20borders%20to%20refugees%2C%20there%20is%20increasing%20evidence%20of%20the%20economic%20benefits%20that%20inclusive%20policies%20can%20bring.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" title="LinkedIn" aria-label="social media link" data-name="linkedin" data-entity-id="5ca49bb378b6c71338ab5946" data-entity-type="document" data-page="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" data-language="english">LinkedIn</a></li>

    <li><a href="https://plus.google.com/share?url=https://www.project-syndicate.org/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" class="social-share icon icon--googleplus  flex__item--fix" target="_blank" title="Google+" aria-label="social media link" data-name="googleplus" data-entity-id="5ca49bb378b6c71338ab5946" data-entity-type="document" data-page="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" data-language="english">Google+</a></li>


                    </ul>
                    <ul class="list list--mt-sp">
                        <li><a aria-label="social media link" data-url="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" data-entity-type="document" data-entity-id="5ca49bb378b6c71338ab5946" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" class="track-event icon icon--bookmark flex__item--fix">Bookmark</a></li>
                        <li><a class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</a></li>
                    </ul>
                    <ul class="list list--mt-sp">
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <a data-comment-url="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5ca49bb378b6c71338ab5946" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" class="track-event icon icon--comment icon--desc  comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></a>
                    </div>
                    <ul class="list list--inline u-mwidth-200">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" class="social-share icon icon--facebook  " target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5ca49bb378b6c71338ab5946" data-entity-type="document" data-page="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2F9Hj47xa&amp;text=Refugee%20Employment%20at%20the%20Margins%20by%20Karen%20Meyer%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5ca49bb378b6c71338ab5946" data-entity-type="document" data-page="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Refugee%20Employment%20at%20the%20Margins%20by%20Karen%20Meyer%2C%20et%20al%20%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2F9Hj47xa" class="social-share icon icon--whatsapp  " target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5ca49bb378b6c71338ab5946" data-entity-type="document" data-page="inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04" data-language="english">Whatsapp</a></li>



                        <li><button class="icon icon--more u-ml-15 art-act__caller hide-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-15 art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <a href="#contact-us" aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="article__shorturl">
    http://prosyn.org/9Hj47xa;
</div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
        <div class="interaction__controls">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8Myhckj_OMFEvpiO8XtpB_EMXcDqo_5ajxERyIMEchlzXOu1onD74GxnMyQuWMuiV1ZxuAHhpt3W7S54Y5eRiCtTuIDL9MMNB7YFMf4BsvRH3sJJDYvbbXlVo2OY05Md8CKS5tdEPchxMPlGCnTCjoE" /></form>
                </div>
            </div>
        </div>
        <div class="interaction__controls">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    <div id="contact-us-container">

    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tablist tab--dropdown tab--spacer tab--vertical u-mt-se interaction--inline">
                        <li role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</li>
                <li role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</li>
                <li role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</li>
                <li role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</li>
                <li role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</li>
                <li role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</li>
                <li role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</li>
                <li role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</li>
    </ul>
                <div id="feedback-tabcontent-secure-rights" role="tabpanel">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                                        <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                            <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="secure-rights-contact-email" />
                    </p>
        <p>

                                        <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                                        <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8Myhckj_OMFEvpiO8XtpB_EMXcDqo_5ajxERyIMEchlzXOu1onD74GxnMyQuWMuiV1ZxuAHhpt3W7S54Y5eRiCtTuIDL9MMNB7YFMf4BsvRH3sJJDYvbbXlVo2OY05Md8CKS5tdEPchxMPlGCnTCjoE" /></form>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




<script type="text/javascript">
    var _ain = {};

    $(document).on("appLoaded", function () {
        /* CONFIGURATION START */
        _ain = {
            id: "1427",
            url: "https://www.project-syndicate.org/commentary/inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04",
            postid: "inclusive-refugee-policies-jobs-education-by-karen-meyer-1-and-peter-materu-2019-04",
            maincontent: ".article__title, .article__abs, .article__body",
            title: "Refugee Employment at the Margins",
            pubdate: "2019-04-03T13:38Z",
            authors: "Karen Meyer &amp; Peter Materu",
            sections: "Culture &amp; Society",
            tags: "refugees,labor market,work,education,ethiopia,karen meyer,peter materu",
            comments: "0",
            access_level: PSOpinion.Current.GetArticleAccessLevel("free"),
            reader_type: PSOpinion.Current.GetCurrentUserReaderType()
        };
        /* CONFIGURATION END */
        (function (d, s) {
            var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
            sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
            var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
        })(document, 'script');
    });
</script>
    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 cell input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                        <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                        <div class="f-auto flex flex--nowrap">
                            <span class="f-auto u-mw-lu-500 u-relative">
                                <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                            </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                        </div>
                    </form>
                    <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
                </div>
            </div>
        </div>
            <div class="grid-container">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6" data-page-area="latestFooter">

<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="ortega-nicaragua-venezuela-protests-by-aryeh-neier-2019-04">
        <a href="/commentary/ortega-nicaragua-venezuela-protests-by-aryeh-neier-2019-04" data-entity-type="document" data-entity-id="5ca387a878b6c70ee82f8355" data-language="english" data-event-action="click" data-entity-link-name="ortega-nicaragua-venezuela-protests-by-aryeh-neier-2019-04" class="track-event overlay" data-href-original="/commentary/ortega-nicaragua-venezuela-protests-by-aryeh-neier-2019-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/3aa124be76aa0395ff98c47664a0a426.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/3aa124be76aa0395ff98c47664a0a426.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/3aa124be76aa0395ff98c47664a0a426.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3aa124be76aa0395ff98c47664a0a426.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Mandel Ngan/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/ortega-nicaragua-venezuela-protests-by-aryeh-neier-2019-04">What Will Decide Nicaragua&#x2019;s Fate?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-04-02T16:12Z" class="vl-divider">Apr 2, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/aryeh-neier" title="Aryeh Neier" itemprop="url" data-entity-type="member" data-entity-id="32c77b0246f86f2c0fa21c0b" data-language="english" data-event-action="click" data-entity-link-name="aryeh-neier" class="track-event" data-href-original="/columnist/aryeh-neier"><span class="listing__author author" itemprop="name">Aryeh Neier</span></a></span>
                expects that the future of Daniel Ortega&#x27;s embattled government will depend partly on events in Venezuela.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/ortega-nicaragua-venezuela-protests-by-aryeh-neier-2019-04#comments" data-comment-url="ortega-nicaragua-venezuela-protests-by-aryeh-neier-2019-04" title="Comments for What Will Decide Nicaragua&#x2019;s Fate?" data-entity-type="document" data-entity-id="5ca387a878b6c70ee82f8355" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/ortega-nicaragua-venezuela-protests-by-aryeh-neier-2019-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/ortega-nicaragua-venezuela-protests-by-aryeh-neier-2019-04#comments"><span>0</span></a>
    <a href="#" data-url="ortega-nicaragua-venezuela-protests-by-aryeh-neier-2019-04" title="Add to favourites" data-entity-type="document" data-entity-id="5ca387a878b6c70ee82f8355" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/ortega-nicaragua-venezuela-protests-by-aryeh-neier-2019-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="israel-election-netanyahu-occupation-by-daoud-kuttab-2019-04">
        <a href="/commentary/israel-election-netanyahu-occupation-by-daoud-kuttab-2019-04" data-entity-type="document" data-entity-id="5ca381a878b6c70ee8273a0f" data-language="english" data-event-action="click" data-entity-link-name="israel-election-netanyahu-occupation-by-daoud-kuttab-2019-04" class="track-event overlay" data-href-original="/commentary/israel-election-netanyahu-occupation-by-daoud-kuttab-2019-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/aeaca8943f84a56806d3fd635d1fd6d0.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/aeaca8943f84a56806d3fd635d1fd6d0.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/aeaca8943f84a56806d3fd635d1fd6d0.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/aeaca8943f84a56806d3fd635d1fd6d0.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Ali Jadallah/Anadolu Agency/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/israel-election-netanyahu-occupation-by-daoud-kuttab-2019-04">No Country for Palestinians</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-04-02T15:49Z" class="vl-divider">Apr 2, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/daoud-kuttab" title="Daoud Kuttab" itemprop="url" data-entity-type="member" data-entity-id="53497c0246f86f2c0fae250b" data-language="english" data-event-action="click" data-entity-link-name="daoud-kuttab" class="track-event" data-href-original="/columnist/daoud-kuttab"><span class="listing__author author" itemprop="name">Daoud Kuttab</span></a></span>
                warns that Israel&#x27;s election is offering voters only a choice between war and more war.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/israel-election-netanyahu-occupation-by-daoud-kuttab-2019-04#comments" data-comment-url="israel-election-netanyahu-occupation-by-daoud-kuttab-2019-04" title="Comments for No Country for Palestinians" data-entity-type="document" data-entity-id="5ca381a878b6c70ee8273a0f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/israel-election-netanyahu-occupation-by-daoud-kuttab-2019-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/israel-election-netanyahu-occupation-by-daoud-kuttab-2019-04#comments"><span>0</span></a>
    <a href="#" data-url="israel-election-netanyahu-occupation-by-daoud-kuttab-2019-04" title="Add to favourites" data-entity-type="document" data-entity-id="5ca381a878b6c70ee8273a0f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/israel-election-netanyahu-occupation-by-daoud-kuttab-2019-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="europe-china-belt-and-road-by-harold-james-2019-04">
        <a href="/commentary/europe-china-belt-and-road-by-harold-james-2019-04" data-entity-type="document" data-entity-id="5ca3646678b6c70ee8fdebd6" data-language="english" data-event-action="click" data-entity-link-name="europe-china-belt-and-road-by-harold-james-2019-04" class="track-event overlay" data-href-original="/commentary/europe-china-belt-and-road-by-harold-james-2019-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/a28d53663dcccca233f30b02ed4076f8.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/a28d53663dcccca233f30b02ed4076f8.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a28d53663dcccca233f30b02ed4076f8.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a28d53663dcccca233f30b02ed4076f8.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Pool/Benainous/Tinacci/Gamma-Rapho via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/europe-china-belt-and-road-by-harold-james-2019-04">The New-Old Globalization</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-04-02T14:21Z" class="vl-divider">Apr 2, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/harold-james" title="Harold James" itemprop="url" data-entity-type="member" data-entity-id="89407c0246f86f2c0f0e250b" data-language="english" data-event-action="click" data-entity-link-name="harold-james" class="track-event" data-href-original="/columnist/harold-james"><span class="listing__author author" itemprop="name">Harold James</span></a></span>
                thinks Europeans have something to learn from China&#x27;s emphasis on cross-border infrastructure links.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/europe-china-belt-and-road-by-harold-james-2019-04#comments" data-comment-url="europe-china-belt-and-road-by-harold-james-2019-04" title="Comments for The New-Old Globalization" data-entity-type="document" data-entity-id="5ca3646678b6c70ee8fdebd6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/europe-china-belt-and-road-by-harold-james-2019-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/europe-china-belt-and-road-by-harold-james-2019-04#comments"><span>5</span></a>
    <a href="#" data-url="europe-china-belt-and-road-by-harold-james-2019-04" title="Add to favourites" data-entity-type="document" data-entity-id="5ca3646678b6c70ee8fdebd6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/europe-china-belt-and-road-by-harold-james-2019-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="opposition-unity-key-to-beating-populism-by-slawomir-sierakowski-2019-04">
        <a href="/commentary/opposition-unity-key-to-beating-populism-by-slawomir-sierakowski-2019-04" data-entity-type="document" data-entity-id="5ca3642e78b6c70ee8fdad16" data-language="english" data-event-action="click" data-entity-link-name="opposition-unity-key-to-beating-populism-by-slawomir-sierakowski-2019-04" class="track-event overlay" data-href-original="/commentary/opposition-unity-key-to-beating-populism-by-slawomir-sierakowski-2019-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/f7c5df208f6b403aaf78e29a6efd9fe9.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/f7c5df208f6b403aaf78e29a6efd9fe9.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/f7c5df208f6b403aaf78e29a6efd9fe9.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f7c5df208f6b403aaf78e29a6efd9fe9.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Vladimir Simicek/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/opposition-unity-key-to-beating-populism-by-slawomir-sierakowski-2019-04">How to Beat a Populist</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-04-02T13:49Z" class="vl-divider">Apr 2, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/slawomir-sierakowski" title="S&#x142;awomir Sierakowski" itemprop="url" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event" data-href-original="/columnist/slawomir-sierakowski"><span class="listing__author author" itemprop="name">S&#x142;awomir Sierakowski</span></a></span>
                sees in Slovakia&#x27;s presidential election a formula for defeating anti-democratic forces.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/opposition-unity-key-to-beating-populism-by-slawomir-sierakowski-2019-04#comments" data-comment-url="opposition-unity-key-to-beating-populism-by-slawomir-sierakowski-2019-04" title="Comments for How to Beat a Populist" data-entity-type="document" data-entity-id="5ca3642e78b6c70ee8fdad16" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/opposition-unity-key-to-beating-populism-by-slawomir-sierakowski-2019-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/opposition-unity-key-to-beating-populism-by-slawomir-sierakowski-2019-04#comments"><span>2</span></a>
    <a href="#" data-url="opposition-unity-key-to-beating-populism-by-slawomir-sierakowski-2019-04" title="Add to favourites" data-entity-type="document" data-entity-id="5ca3642e78b6c70ee8fdad16" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/opposition-unity-key-to-beating-populism-by-slawomir-sierakowski-2019-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="populists-foreign-banks-withdrawal-from-emerging-europe-by-erik-berglof-2019-04">
        <a href="/commentary/populists-foreign-banks-withdrawal-from-emerging-europe-by-erik-berglof-2019-04" data-entity-type="document" data-entity-id="5ca339b978b6c70ee8d8cb46" data-language="english" data-event-action="click" data-entity-link-name="populists-foreign-banks-withdrawal-from-emerging-europe-by-erik-berglof-2019-04" class="track-event overlay" data-href-original="/commentary/populists-foreign-banks-withdrawal-from-emerging-europe-by-erik-berglof-2019-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/c66b4394c4c2614811122e28d9b88604.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/c66b4394c4c2614811122e28d9b88604.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c66b4394c4c2614811122e28d9b88604.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c66b4394c4c2614811122e28d9b88604.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Christian Charisius/picture alliance via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/populists-foreign-banks-withdrawal-from-emerging-europe-by-erik-berglof-2019-04">Financial Prey for the Populists</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-04-02T10:45Z" class="vl-divider">Apr 2, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/erik-berglof" title="Erik Bergl&#xF6;f" itemprop="url" data-entity-type="member" data-entity-id="5e137c0246f86f2c0fdb210b" data-language="english" data-event-action="click" data-entity-link-name="erik-berglof" class="track-event" data-href-original="/columnist/erik-berglof"><span class="listing__author author" itemprop="name">Erik Bergl&#xF6;f</span></a></span>
                warns that foreign banks&#x27; withdrawal from Central and Eastern Europe is part of a broader trend.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/populists-foreign-banks-withdrawal-from-emerging-europe-by-erik-berglof-2019-04#comments" data-comment-url="populists-foreign-banks-withdrawal-from-emerging-europe-by-erik-berglof-2019-04" title="Comments for Financial Prey for the Populists" data-entity-type="document" data-entity-id="5ca339b978b6c70ee8d8cb46" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/populists-foreign-banks-withdrawal-from-emerging-europe-by-erik-berglof-2019-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/populists-foreign-banks-withdrawal-from-emerging-europe-by-erik-berglof-2019-04#comments"><span>0</span></a>
    <a href="#" data-url="populists-foreign-banks-withdrawal-from-emerging-europe-by-erik-berglof-2019-04" title="Add to favourites" data-entity-type="document" data-entity-id="5ca339b978b6c70ee8d8cb46" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/populists-foreign-banks-withdrawal-from-emerging-europe-by-erik-berglof-2019-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="china-structural-transformation-since-2008-crisis-by-zhang-jun-2019-04">
        <a href="/commentary/china-structural-transformation-since-2008-crisis-by-zhang-jun-2019-04" data-entity-type="document" data-entity-id="5ca3251178b6c70ee8c5529f" data-language="english" data-event-action="click" data-entity-link-name="china-structural-transformation-since-2008-crisis-by-zhang-jun-2019-04" class="track-event overlay" data-href-original="/commentary/china-structural-transformation-since-2008-crisis-by-zhang-jun-2019-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/271d16644f4ef57fbb37a976b4fff25d.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/271d16644f4ef57fbb37a976b4fff25d.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/271d16644f4ef57fbb37a976b4fff25d.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/271d16644f4ef57fbb37a976b4fff25d.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Feng Li/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/china-structural-transformation-since-2008-crisis-by-zhang-jun-2019-04">China&#x2019;s Decade of Sweeping Economic Change</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-04-02T09:14Z" class="vl-divider">Apr 2, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/zhang-jun" title="Zhang Jun" itemprop="url" data-entity-type="member" data-entity-id="2f697c0246f86f2c0ff1270b" data-language="english" data-event-action="click" data-entity-link-name="zhang-jun" class="track-event" data-href-original="/columnist/zhang-jun"><span class="listing__author author" itemprop="name">Zhang Jun</span></a></span>
                traces the rapid progress the country has made since the 2008 global economic crisis.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/china-structural-transformation-since-2008-crisis-by-zhang-jun-2019-04#comments" data-comment-url="china-structural-transformation-since-2008-crisis-by-zhang-jun-2019-04" title="Comments for China&#x2019;s Decade of Sweeping Economic Change" data-entity-type="document" data-entity-id="5ca3251178b6c70ee8c5529f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-structural-transformation-since-2008-crisis-by-zhang-jun-2019-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-structural-transformation-since-2008-crisis-by-zhang-jun-2019-04#comments"><span>7</span></a>
    <a href="#" data-url="china-structural-transformation-since-2008-crisis-by-zhang-jun-2019-04" title="Add to favourites" data-entity-type="document" data-entity-id="5ca3251178b6c70ee8c5529f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-structural-transformation-since-2008-crisis-by-zhang-jun-2019-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="nationalism-and-populism-in-elections-2019-by-bill-emmott-2019-04">
        <a href="/commentary/nationalism-and-populism-in-elections-2019-by-bill-emmott-2019-04" data-entity-type="document" data-entity-id="5ca21c4978b6c73a34b051b6" data-language="english" data-event-action="click" data-entity-link-name="nationalism-and-populism-in-elections-2019-by-bill-emmott-2019-04" class="track-event overlay" data-href-original="/commentary/nationalism-and-populism-in-elections-2019-by-bill-emmott-2019-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/63530cd6885232dd741133d2848a11ab.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/63530cd6885232dd741133d2848a11ab.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/63530cd6885232dd741133d2848a11ab.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/63530cd6885232dd741133d2848a11ab.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Prakash Singh/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/nationalism-and-populism-in-elections-2019-by-bill-emmott-2019-04">Springtime for Nationalism?</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-04-01T14:43Z" class="vl-divider">Apr 1, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/bill-emmott" title="Bill Emmott" itemprop="url" data-entity-type="member" data-entity-id="547c69974a423109f00d66de" data-language="english" data-event-action="click" data-entity-link-name="bill-emmott" class="track-event" data-href-original="/columnist/bill-emmott"><span class="listing__author author" itemprop="name">Bill Emmott</span></a></span>
                thinks terms like &#x201C;populism&#x201D; fall short of capturing the key division in electoral politics today.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/nationalism-and-populism-in-elections-2019-by-bill-emmott-2019-04#comments" data-comment-url="nationalism-and-populism-in-elections-2019-by-bill-emmott-2019-04" title="Comments for Springtime for Nationalism?" data-entity-type="document" data-entity-id="5ca21c4978b6c73a34b051b6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/nationalism-and-populism-in-elections-2019-by-bill-emmott-2019-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/nationalism-and-populism-in-elections-2019-by-bill-emmott-2019-04#comments"><span>9</span></a>
    <a href="#" data-url="nationalism-and-populism-in-elections-2019-by-bill-emmott-2019-04" title="Add to favourites" data-entity-type="document" data-entity-id="5ca21c4978b6c73a34b051b6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/nationalism-and-populism-in-elections-2019-by-bill-emmott-2019-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 cell cur__el cur__el--c1">
    <article class="listing listing--card " data-url="young-people-mobilize-against-anti-vaccination-movement-by-michel-goldman-2019-04">
        <a href="/commentary/young-people-mobilize-against-anti-vaccination-movement-by-michel-goldman-2019-04" data-entity-type="document" data-entity-id="5ca2170678b6c73a34a712de" data-language="english" data-event-action="click" data-entity-link-name="young-people-mobilize-against-anti-vaccination-movement-by-michel-goldman-2019-04" class="track-event overlay" data-href-original="/commentary/young-people-mobilize-against-anti-vaccination-movement-by-michel-goldman-2019-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/3f3a99bbb8d219e529f7059e1b63e942.jpg" />
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/3f3a99bbb8d219e529f7059e1b63e942.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/3f3a99bbb8d219e529f7059e1b63e942.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3f3a99bbb8d219e529f7059e1b63e942.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Bastiaan Slabbers/NurPhoto via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/young-people-mobilize-against-anti-vaccination-movement-by-michel-goldman-2019-04">Mobilizing Young People Against Anti-Vaxxers</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2019-04-01T14:10Z" class="vl-divider">Apr 1, 2019</time>

<span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/michel-goldman" title="Michel Goldman" itemprop="url" data-entity-type="member" data-entity-id="5c5469bf78b6c713184159e1" data-language="english" data-event-action="click" data-entity-link-name="michel-goldman" class="track-event" data-href-original="/columnist/michel-goldman"><span class="listing__author author" itemprop="name">Michel Goldman</span></a></span>
                proposes targeting education programs at adolescents to empower them to become immunization advocates.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/young-people-mobilize-against-anti-vaccination-movement-by-michel-goldman-2019-04#comments" data-comment-url="young-people-mobilize-against-anti-vaccination-movement-by-michel-goldman-2019-04" title="Comments for Mobilizing Young People Against Anti-Vaxxers" data-entity-type="document" data-entity-id="5ca2170678b6c73a34a712de" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/young-people-mobilize-against-anti-vaccination-movement-by-michel-goldman-2019-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/young-people-mobilize-against-anti-vaccination-movement-by-michel-goldman-2019-04#comments"><span>1</span></a>
    <a href="#" data-url="young-people-mobilize-against-anti-vaccination-movement-by-michel-goldman-2019-04" title="Add to favourites" data-entity-type="document" data-entity-id="5ca2170678b6c73a34a712de" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/young-people-mobilize-against-anti-vaccination-movement-by-michel-goldman-2019-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li></ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb align-middle">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="" role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li class="" role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li class="" role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li class="" role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb cell align-middle">
                <h3 class="u-mt-s">
                    <label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label>
                </h3>
                <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                    </div>
                </form>
                <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li class="" role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li class="" role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li class="" role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="" role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li class="" role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                    <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 cell copyright">
                &copy; Project Syndicate - 2019<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
        </div>
    </div>
</footer>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="grid-x grid-margin-x u-mtb-se">
        <div class="small-12 large-3 cell u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 cell u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">cookie policy</a> and <a href="/pages/terms-and-privacy">privacy policy</a>.
            </p>
        </div>
        <div class="small-12 medium-4 large-3 cell align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Sections</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Big Picture</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                    <li role="menuitem"><a href="/topic/germany-in-limbo" data-entity-type="document" data-entity-id="5a13136478b6c75d10bac3e8" data-language="english" data-event-action="click" data-entity-link-name="germany-in-limbo" class="track-event" data-href-original="/topic/germany-in-limbo">Germany</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">The African Century</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/solutions-for-sustainable-development" data-entity-type="document" data-entity-id="5c65a63778b6c72588ccef43" data-language="english" data-event-action="click" data-entity-link-name="solutions-for-sustainable-development" class="track-event" data-href-original="/topic/solutions-for-sustainable-development">Solutions for Sustainable Development</a></li>
                    <li role="menuitem"><a href="/topic/who-can-stop-north-korea-1" data-entity-type="document" data-entity-id="59b8ece378b6c716dc04647b" data-language="english" data-event-action="click" data-entity-link-name="who-can-stop-north-korea-1" class="track-event" data-href-original="/topic/who-can-stop-north-korea-1">N.Korea</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
        <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
            </ul>
           
        </li>
    
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" value="" class="f-fix icon  icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">

                        <li role="tab" aria-controls="tab-login" aria-selected="true">Log in</li>

                        <li role="tab" aria-controls="tab-register" aria-selected="false">Register</li>

                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" class="email" name="email" required placeholder="Your email" id="login-email"/>
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" required name="password" id="login-password" placeholder="Your password"/>
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe"/><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in"/>
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl"/>
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1"  /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl"/>
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register"/>
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center">
                            <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 large-5 cell">
                            <p class="label-placeholder-mu">
                                <a href="#facebook-login-register" id="facebook-login-register" data-app-id="300016057126409" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                            </p>
                            <p class="label-placeholder-mu">

                                <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                            </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>


    <!-- Quantcast Tag -->
<script>
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-f8E80KYHdFRZg"
    });
</script>

<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>
<!-- End Quantcast tag -->
<!-- Yandex.Metrika counter -->
<script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<noscript>
    <div>
        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />
    </div>
</noscript>
<input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- /Yandex.Metrika counter -->
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>
<div style="display:none">
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959227286;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0" />
        </div>
    </noscript>
</div>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

<script src="/lib_bower/remodal/dist/remodal.min.js"></script>



    <script src='//www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit'></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <p id="password-message">Enter your password to confirm.</p>
                <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
</body>
</html>
