<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>The Perils of Paradigm Economics by Andr&#xE9;s Velasco - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=isbaSO3eRiMKfVWFegebP3f_rhr5Xz8oIphLxD4pKuU" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=e54JMXeBxeb0Ws83hTMy6jzF6-juOIdlPKb6qnGDAGQ" media="print" rel="stylesheet" />



    
    <meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.project-syndicate.org/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07">
<meta itemprop="name" property="og:title" content="The Perils of Paradigm Economics | by Andr&#xE9;s Velasco - Project Syndicate">
<meta name="description" content="As the world seeks to recover from the COVID-19 crisis, simplistic political and economic ideologies that serve as identity markers will not lead to effective policymaking. But something in human psychology makes many crave them nonetheless.">
<meta property="og:description" itemprop="description" content="As the world seeks to recover from the COVID-19 crisis, simplistic political and economic ideologies that serve as identity markers will not lead to effective policymaking. But something in human psychology makes many crave them nonetheless.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" />
        <meta property="article:published_time" itemprop="dateCreated" content="2021-07-05T11:49Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2021-07-05T11:49Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/6f2864f64944fdccab8295ced587c34c.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/6f2864f64944fdccab8295ced587c34c.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Andr&#xE9;s Velasco" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="The Perils of Paradigm Economics"
          data-flowli-url="https://www.project-syndicate.org/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07"
          data-flowli-authors="e1d17b0246f86f2c0f651d0b"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="59a72eb2c813bb827a2d07ff,6cd5bd022170984c04ccb2a6"
          data-flowli-document="60e2ef1af00c880459c9ced4" />
    <meta name="keywords" property="article:tag" content="growth,pandemic,freedom,education,united states,andres velasco" />
    <meta name="news_keywords" content="growth,pandemic,freedom,education,united states,andres velasco" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/andres-velasco" />
        <meta property="article:section" content="Economics &amp; Finance" />
        <meta name="twitter:creator" content="https://www.twitter.com/AndresVelasco" />


        <meta name="parsely-page" content='{
  "title": "The Perils of Paradigm Economics by Andrés Velasco",
  "link": "https://www.project-syndicate.org/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07",
  "image_url": "https://webapi.project-syndicate.org/library/6f2864f64944fdccab8295ced587c34c.2-1-super.1.jpg",
  "type": "post",
  "post_id": "ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07",
  "pub_date": "2021-07-05T11:49Z",
  "author": "Andrés Velasco",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script>
    window.OnApplicationReady = [];
</script>

<script>
    window.Phrases = {"notify_description":"We use cookies to optimize site functionality and give you the best experience possible.","notify_title":"YOUR CHOICES REGARDING COOKIES ON THIS SITE","statement_description":"For more information visit our","statement_name":"Cookie Policy","statement_url":"https://www.project-syndicate.org/pages/cookie-policy","statement_date":"25/05/2018","analytics_label":"Analytical Cookies","analytics_description":"Analytical cookies allow us to count visits and traffic sources, so we can measure and improve the performance of our site. They enable us to understand how users navigate our site and measure which pages are the most and least popular. All information collected is aggregated and therefore anonymous. If you do not allow analytical cookies, we will not know that you have visited our site, and thus will not be able to monitor its performance.","google_name":"Google","google_url":"https://policies.google.com/technologies/types?hl=en-US","google_description":"Google Analytics","piwik_name":"Piwik","piwik_url":"https://matomo.org/privacy-policy/","piwik_description":"Piwik","mather_name":"Mather","mather_url":"https://www.mathereconomics.com/","mather_description":"Mather Analytics","social_name":"Social Media Cookies","social_description":"Social media cookies are set by a range of social media services that we have integrated into our website to enable you to share our content with your friends and networks. They are capable of tracking your browser across other sites and building a profile of your interests. The information collected may affect the content and messages you see on other websites you visit. If you do not allow social media cookies, you may not be able to use or see sharing tools on our website.","preferences_name":"User-Preference Cookies","preferences_description":"User-preference cookies allow our website to provide enhanced functionality and personalization. If you opt out of these cookies, some or all of these services may not function properly.","third_party_cookies_title":"Warning: Some cookies require your attention","third_party_cookies_description":"Consent for some third party cookies can not be automatically revoked. Please follow the link below if you want to opt out of them.","close_label":"Save Settings","panel_intro":"When you visit any website, it may store or retrieve information on your browser, mostly in the form of cookies. This information might be about you, your preferences, or your device. It is used to make the site work as expected, support your experience, and enable us to analyze performance and improve our services. The information does not usually directly identify you, but it can give you a more personalized web experience. We respect your right to privacy, so you can choose to refuse some types of cookies. Please note that this may affect your experience on the site and limit the services we are able to offer.","notification_bar_accept":"Accept","panel_title":"Cookie Settings","panel_accept_all":"I Accept"};
</script>
    
    
        <script src="/scripts/application.min.js?v=sRKdRW7Wn87QH9Vsmxf9x0k7yydBgQ72d7XgM6jEqxg" defer></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" width="302" height="38" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se" aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">
            <nav class="nav nav--sections grid-x grid-padding-x">
                <ul class="nav__list cell auto" data-page-area="navbar" role="presentation">
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li>
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event nav__item" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                                <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
        <input type="hidden" id="cookieControlApiKey" value="df3b82c74a652d110afcd26de92d4c74ed63efb9" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">
        </div>
    </div>
</div>
    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="60e2ef1af00c880459c9ced4" data-language="english" data-url="ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" data-fullurl="/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07/english" data-title="The Perils of Paradigm Economics" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="isAccessibleForFree" content="True" />

        <meta itemprop="dateModified" content="2021-07-05T11:49Z" />
        <meta itemprop="datePublished" content="2021-07-05T11:49Z" />
    <link itemprop="mainEntityOfPage" href="https://www.project-syndicate.org/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" rel="pingback" />
    <meta itemprop="keywords" content="growth,pandemic,freedom,education,united states,andres velasco" />
    <div class="split-top">
        <span data-scroll-area="top"></span>

            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/6f2864f64944fdccab8295ced587c34c.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

    <picture  class="fbg-image__element" >

                        <source data-srcset="https://webapi.project-syndicate.org/library/6f2864f64944fdccab8295ced587c34c.2-1-medium.1.jpg" media="--small" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/6f2864f64944fdccab8295ced587c34c.2-1-large.1.jpg" media="--medium" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/6f2864f64944fdccab8295ced587c34c.2-1-xlarge.1.jpg" media="--large" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/6f2864f64944fdccab8295ced587c34c.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6f2864f64944fdccab8295ced587c34c.jpg"  width=320  height=160 class="lazyload" alt="velasco115_Andrew BurtonGetty Images_wageprotest" />

    </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Andrew Burton/Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%" data-scroll-area-container="main">

                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" title="Open comments" aria-expanded="false" aria-controls="comments-60e2ef1af00c880459c9ced4" aria-haspopup="true" data-entity-type="document" data-entity-id="60e2ef1af00c880459c9ced4" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" data-entity-type="document" data-entity-id="60e2ef1af00c880459c9ced4" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" class="social-share icon icon--facebook  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="60e2ef1af00c880459c9ced4" data-entity-type="document" data-page="ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FeenyzHz&amp;text=The%20Perils%20of%20Paradigm%20Economics%20by%20Andr%C3%A9s%20Velasco%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="60e2ef1af00c880459c9ced4" data-entity-type="document" data-page="ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/eenyzHz&amp;title=The%20Perils%20of%20Paradigm%20Economics&amp;summary=As%20the%20world%20seeks%20to%20recover%20from%20the%20COVID-19%20crisis%2C%20simplistic%20political%20and%20economic%20ideologies%20that%20serve%20as%20identity%20markers%20will%20not%20lead%20to%20effective%20policymaking.%20But%20something%20in%20human%20psychology%20makes%20many%20crave%20them%20nonetheless.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="60e2ef1af00c880459c9ced4" data-entity-type="document" data-page="ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">The Perils of Paradigm Economics</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2021-07-05T11:49Z" class="vl-divider">Jul 5, 2021</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/andres-velasco" itemprop="url" data-entity-type="member" data-entity-id="e1d17b0246f86f2c0f651d0b" data-language="english" data-event-action="click" data-entity-link-name="andres-velasco" class="track-event" data-href-original="/columnist/andres-velasco"><span class="listing__author author" itemprop="name">Andr&#xE9;s Velasco</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>As the world seeks to recover from the COVID-19 crisis, simplistic political and economic ideologies that serve as identity markers will not lead to effective policymaking. But something in human psychology makes many crave them nonetheless.</p>
                    </div>

                    <span data-scroll-area="start"></span>
                        <div dir="ltr" class="article__body article__body--commentary  english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="0e7825adfa1f4092a81fb7fb59aad292">LONDON – “The era of big government is over,” then-US President Bill Clinton <a href="https://clintonwhitehouse4.archives.gov/WH/New/other/sotu.html">proclaimed</a> in 1996. But President Joe Biden’s multi-trillion-dollar <a href="https://www.project-syndicate.org/commentary/two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06">spending plans</a> are suggesting precisely the opposite. Behind the politicians stand the policy gurus, eager to put their names on – as the fashionable phrase goes – a new “policy paradigm.”</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <meta itemprop="itemListOrder" content="Unordered">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-60ddbdfd0b58dda20fdcb520" aria-hidden="false" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="1">
                    
<article class="listing asize asize--c " data-url="latin-america-brewing-economic-crisis-political-instability-by-kenneth-rogoff-2021-07">
    <a href="/commentary/latin-america-brewing-economic-crisis-political-instability-by-kenneth-rogoff-2021-07" title="Under the Latin American Volcano" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60ddbdfd0b58dda20fdcb520" data-language="english" data-event-action="click" data-entity-link-name="latin-america-brewing-economic-crisis-political-instability-by-kenneth-rogoff-2021-07" class="track-event overlay" data-href-original="/commentary/latin-america-brewing-economic-crisis-political-instability-by-kenneth-rogoff-2021-07"><span class="u-tos">Under the Latin American Volcano</span></a>





    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/4615e009b933b2d4ab00c1cf124414b6.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/4615e009b933b2d4ab00c1cf124414b6.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4615e009b933b2d4ab00c1cf124414b6.jpg" width="480" height="270" class="lazyload" alt="rogoff210_ NELSON ALMEIDAAFP via Getty Images_brazilprotest">

    </picture>
            <span class="image__copyright">Nelson Almeida/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/latin-america-brewing-economic-crisis-political-instability-by-kenneth-rogoff-2021-07">Under the Latin American Volcano</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/kenneth-rogoff" data-entity-type="member" data-entity-id="10767c0246f86f2c0fde280b" data-language="english" data-event-action="click" data-entity-link-name="kenneth-rogoff" class="track-event" data-href-original="/columnist/kenneth-rogoff"><span class="listing__author author">Kenneth Rogoff</span></a></span>
                    asks how long the current market calm will continue, given the region&#x27;s rising social and political tensions.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/latin-america-brewing-economic-crisis-political-instability-by-kenneth-rogoff-2021-07#comments" data-comment-url="latin-america-brewing-economic-crisis-political-instability-by-kenneth-rogoff-2021-07" title="Comments for Under the Latin American Volcano" data-entity-type="document" data-entity-id="60ddbdfd0b58dda20fdcb520" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/latin-america-brewing-economic-crisis-political-instability-by-kenneth-rogoff-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/latin-america-brewing-economic-crisis-political-instability-by-kenneth-rogoff-2021-07#comments"><span>1</span></a>
    <button data-url="latin-america-brewing-economic-crisis-political-instability-by-kenneth-rogoff-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60ddbdfd0b58dda20fdcb520" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/latin-america-brewing-economic-crisis-political-instability-by-kenneth-rogoff-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-60ded22e0b58dda20f9020c5" aria-hidden="true" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="2">
                    
<article class="listing asize asize--c  onpoint " data-url="us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07">
    <a href="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07" title="Is America Losing the Digital-Currency Race?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60ded22e0b58dda20f9020c5" data-language="english" data-event-action="click" data-entity-link-name="us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07" class="track-event overlay" data-href-original="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07"><span class="u-tos">Is America Losing the Digital-Currency Race?</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/c8e593b86ee173eb64df86e3a2a4f3b3.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/c8e593b86ee173eb64df86e3a2a4f3b3.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c8e593b86ee173eb64df86e3a2a4f3b3.jpg" width="480" height="270" class="lazyload" alt="op_disparte1_SadikDemirozGetty Images_digitaldollar">

    </picture>
            <span class="image__copyright">Sadik Demiroz/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07">Is America Losing the Digital-Currency Race?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/dante-alighieri-disparte" data-entity-type="member" data-entity-id="5ea0063ddb37451208e69ba2" data-language="english" data-event-action="click" data-entity-link-name="dante-alighieri-disparte" class="track-event" data-href-original="/columnist/dante-alighieri-disparte"><span class="listing__author author">Dante Alighieri Disparte</span></a></span>
                    points out that the dollar is now underpinning a private crypto industry with explosive growth potential.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07#comments" data-comment-url="us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07" title="Comments for Is America Losing the Digital-Currency Race?" data-entity-type="document" data-entity-id="60ded22e0b58dda20f9020c5" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07#comments"><span>4</span></a>
    <button data-url="us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60ded22e0b58dda20f9020c5" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-60dc72b0e714ff61f7bcf072" aria-hidden="true" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="3">
                    
<article class="listing asize asize--c " data-url="stagflation-debt-crisis-2020s-by-nouriel-roubini-2021-06">
    <a href="/commentary/stagflation-debt-crisis-2020s-by-nouriel-roubini-2021-06" title="The Looming Stagflationary Debt Crisis" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60dc72b0e714ff61f7bcf072" data-language="english" data-event-action="click" data-entity-link-name="stagflation-debt-crisis-2020s-by-nouriel-roubini-2021-06" class="track-event overlay" data-href-original="/commentary/stagflation-debt-crisis-2020s-by-nouriel-roubini-2021-06"><span class="u-tos">The Looming Stagflationary Debt Crisis</span></a>





    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/f53a776bffcdf18d066b1f91d136b136.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/f53a776bffcdf18d066b1f91d136b136.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f53a776bffcdf18d066b1f91d136b136.jpg" width="480" height="270" class="lazyload" alt="roubini153_OLIVIER DOULIERYAFP via Getty Images_USdebt">

    </picture>
            <span class="image__copyright">Olivier Douliery/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/stagflation-debt-crisis-2020s-by-nouriel-roubini-2021-06">The Looming Stagflationary Debt Crisis</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/nouriel-roubini" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author">Nouriel Roubini</span></a></span>
                    warns that conditions are ripe for a simultaneous repeat of the 1970s inflation shock and the 2008 debt crisis.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/stagflation-debt-crisis-2020s-by-nouriel-roubini-2021-06#comments" data-comment-url="stagflation-debt-crisis-2020s-by-nouriel-roubini-2021-06" title="Comments for The Looming Stagflationary Debt Crisis" data-entity-type="document" data-entity-id="60dc72b0e714ff61f7bcf072" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/stagflation-debt-crisis-2020s-by-nouriel-roubini-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/stagflation-debt-crisis-2020s-by-nouriel-roubini-2021-06#comments"><span>24</span></a>
    <button data-url="stagflation-debt-crisis-2020s-by-nouriel-roubini-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60dc72b0e714ff61f7bcf072" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/stagflation-debt-crisis-2020s-by-nouriel-roubini-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="d31204be0a7149da982d26ed63d55226">Paradigm-peddlers have not yet settled on a single label for the post-pandemic era, but frothy ideas abound. Countries should “build back better,” but only after a “great reset.” Economic growth used to be a pretty good thing on its own; these days, it is unmentionable in polite company unless it is “inclusive, equitable, and sustainable.” (I can see why, but must all three adjectives always be strung together?)</p>
<p data-line-id="7a7895b62680417c8b80e7e30d12490b">True, the pandemic revealed plenty of social and economic weaknesses that governments should have been busy fixing a long time ago. Weak state capacities, grossly insufficient health infrastructure, threadbare social safety nets, and malfunctioning labor markets – the list is long, and it applies to most developing economies and a surprising number of rich countries, too. There is nothing like a crisis to rouse slumbering policymakers and shove aside veto players who impede change.</p>
<p data-line-id="26ce8f7aadcc4a02ba7631a9befedc36">So, change is in the air, and in many cases it will require a more muscular (though not always larger) state. But does this – and, more importantly, should it – add up to a new paradigm?</p>
<p data-line-id="78316f8013ee4c90be5253d107edf915">Harvard University’s Dani Rodrik was right to <a href="https://www.project-syndicate.org/commentary/economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05">argue</a> recently that we should beware of economists bearing policy paradigms. Such frameworks are supposed to organize thinking, but more often than not they substitute for it.</p>
<p data-line-id="59315586ae0d41ac808aef5e6714a4f6">Consider a paradigm that the pandemic is supposed to have killed: neoliberalism.&nbsp;Neoliberal once meant a particular approach to free-market economics. Applying the description to leaders like Margaret Thatcher and Ronald Reagan made some sense. But in current parlance, the term also applies to former UK Prime Minister <a href="https://www.project-syndicate.org/columnist/tony-blair">Tony Blair</a>, former German Chancellor Gerhard Schröder, and the social democrats who have governed Chile for 24 of the last 30 years – in fact, to anyone who thinks markets have some role to play in human affairs.</p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
            <a href="/order/subscription?route=commentary&amp;url=ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" data-entity-type="document" data-entity-id="5e9580c62683e2a068ab2784" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscribe-generic" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07"><span class="u-tos">Subscribe to Project Syndicate</span></a>
                    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-medium.1.png" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-large.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.png" width="480" height="270" class="lazyload" alt="Bundle2021_web4">

    </picture>
            <span class="image__copyright"></span>
    </figure>


    <div class="special__wrapper">

            <h2 class="special__title">Subscribe to Project Syndicate</h2>

            <div class="special__description">
                <p>Enjoy unlimited access to the ideas and opinions of the world's leading thinkers, including weekly long reads, book reviews, topical collections, and interviews; <em>The Year Ahead</em> annual print magazine; the complete <em>PS</em> archive; and more. <strong>All for less than $9 a month</strong>.</p>
            </div>


                <p class="special__button">
                    <span>Subscribe Now</span>
                </p>
    </div>
    </div>
<p data-line-id="615320475e164151936ae54a31faea54">Through repeated, careless use, neoliberal has now become one of those words that, as George Orwell <a href="https://www.orwellfoundation.com/the-orwell-foundation/orwell/essays-and-other-works/politics-and-the-english-language/">said</a>, “are strictly meaningless, in the sense that they not only do not point to any discoverable object, but are hardly even expected to do so by the reader.”</p>
<p data-line-id="fcdcfcf7d406486ba91cc32cd022dd4e">But meaningless is not the same as useless. If a speaker at an academic seminar, policy conference, or cocktail party tars someone as a neoliberal, two messages are immediately clear: the speaker is good, and the target is bad, unconcerned with the plight of the downtrodden. Tarring someone with this particular epithet is virtue-signaling <em>par excellence</em>. It marks the speaker as a member of a progressive tribe concerned about the world’s poor.</p>
<p data-line-id="46d40fbebd644b4db95b27a112b20469">The right has its own ideological identity markers. In the debate about Obamacare and health insurance in the United States, or about vouchers for school funding anywhere, anyone claiming to support “freedom of choice” is not just making a point, but also sending a signal.</p>
<p data-line-id="6d7603419f3b4b73b340499f1008b17a">Both freedom and choice have multiple meanings that philosophers have been debating at least since classical Greek times: freedom <em>to</em> or freedom <em>from</em>? Choice to do what? Is someone with little money or education really “<a href="https://miltonfriedman.hoover.org/objects/57552/free-to-choose-a-personal-statement">free to choose</a>,” as the Nobel laureate economist <a href="https://www.project-syndicate.org/columnist/milton-friedman">Milton Friedman</a> used to say? In fact, today’s freedom-of-choice advocates probably do not want to pursue those ancient and endless debates; they are simply signaling their membership in the ideological free-market tribe.</p>
<p data-line-id="597ccc93f67c42b891314640f12caa83">How do such identities come about? In William Golding’s 1954 novel <em><a href="https://www.faber.co.uk/9780571295715-lord-of-the-flies.html">Lord of the Flies</a></em>, middle-class English schoolchildren stranded on a deserted island quickly turn into bloodthirsty monsters who maim and kill. The novel, written in the shadow of World War II, the Korean War, and the threat of impending nuclear holocaust, painted a bleak picture of human nature. Readers could be forgiven for thinking that it was too bleak.</p>
<p data-line-id="4f617555584549d1bd360ba678fb35a3">But in the same year that <em>Lord of the Flies </em>was published, the social psychologist Muzafer Sherif took a group of 11-year-old boys to a summer camp in Oklahoma. Sherif separated them into two groups – the “Rattlers” and the “Eagles” – and each began to develop songs, rituals, and the markers of a shared identity. Soon enough, they were burning each other’s flags and conducting raids with stone-filled socks as weapons. It was <em>Lord of the Flies </em>in an Oklahoma state park.</p>
<p data-line-id="0779cb659f924f0c9478a95d5a537545">“[The] experiences shared by people result in a sense of identity differentiating themselves as a unit,” <a href="https://www.routledge.com/Group-Conflict-and-Co-operation-Their-Social-Psychology/Sherif/p/book/9781138859760">said</a> Sherif, when explaining what he had witnessed. “The mere awareness of other groups within the range of our designs generates a process of comparison between ‘us’ and the others.” Moreover, he said, “This tendency seems to be one of the fundamental facts in the psychology of judgment.”</p>
<p data-line-id="40c17e3c0f7a43688dc425c889cde137">As the world seeks to ensure recovery from the COVID-19 crisis, simplistic political and economic ideologies will not lead to effective policymaking. Rodrik rightly pines for economic thinking that is unbeholden to cliché or to narrow identity politics. As he says, “The right answer to any policy question in economics is, ‘It depends.’” Circumstances matter, and the devil is in the details. </p>
<div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up for our weekly newsletter, PS on Sunday" data-link-name="newsletter-weekly"></div>
<p data-line-id="80a28e47b0494a1e93e447422d0afc6e">I want the same thing as Rodrik, but you can’t always get what you want. Because nowadays (at least outside Trumpian circles) identities based on race or religion are unacceptable, ideologies have become the last refuge of the identity-seeking and politically savvy scoundrel, and new economic paradigms the weapon of choice.</p>
<p data-line-id="6dd159fa59e64cf49150a24f8c2cf4ee">Slogans such as “No to austerity!” or “Yes to a living wage” fit on a banner and lend themselves to chants. Statements like, “The appropriate policy depends on the price elasticity of factor supplies,” not so much.</p>
<p data-line-id="ac3f5d8f91494f73ac7736c6a46d6af3">In the old joke, a man walks into a psychiatrist’s office and says, “Doctor, my brother’s crazy! He thinks he’s a chicken.” The doctor says, “Why don’t you bring him to me?” And the man replies, “I would, but I need the eggs.” </p>
<p data-line-id="f91dd94645a245be89ed240e96c2cb0a">Political ideologies can be crazy, and those who peddle them often behave like chickens. But how we crave those eggs.</p>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads, book reviews, and insider interviews; <strong>Big Picture</strong> topical collections; <strong>Say More</strong> contributor interviews; <strong>Opinion Has It</strong> podcast features; <em><strong>The Year Ahead</strong></em> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07&amp;trigger=&amp;redirect=%2Fcommentary%2Fideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07&amp;trigger=&amp;redirect=%2Fcommentary%2Fideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>
                <span data-scroll-area="center"></span>




    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/geopolitics-dangerous-term-for-a-globalized-world-by-harold-james-2021-06" data-entity-type="document" data-entity-id="60db003e065bc9d928b3cf7e" data-language="english" data-event-action="click" data-entity-link-name="geopolitics-dangerous-term-for-a-globalized-world-by-harold-james-2021-06" class="track-event overlay" data-href-original="/commentary/geopolitics-dangerous-term-for-a-globalized-world-by-harold-james-2021-06"><span class="u-tos">A Little Geopolitics Is a Dangerous Thing</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/geopolitics-dangerous-term-for-a-globalized-world-by-harold-james-2021-06">A Little Geopolitics Is a Dangerous Thing</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jun 29, 2021</span>

<span class="bl-list "><a href="/columnist/harold-james" data-entity-type="member" data-entity-id="89407c0246f86f2c0f0e250b" data-language="english" data-event-action="click" data-entity-link-name="harold-james" class="track-event" data-href-original="/columnist/harold-james"><span class="listing__author author">Harold James</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/biden-spending-plan-large-deficits-inflation-risk-by-michael-boskin-2021-06" data-entity-type="document" data-entity-id="60d316c1f72b63619df08ba6" data-language="english" data-event-action="click" data-entity-link-name="biden-spending-plan-large-deficits-inflation-risk-by-michael-boskin-2021-06" class="track-event overlay" data-href-original="/commentary/biden-spending-plan-large-deficits-inflation-risk-by-michael-boskin-2021-06"><span class="u-tos">Beware America&#x2019;s Soaring Public Debt</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/biden-spending-plan-large-deficits-inflation-risk-by-michael-boskin-2021-06">Beware America&#x2019;s Soaring Public Debt</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jun 23, 2021</span>

<span class="bl-list "><a href="/columnist/michael-boskin" data-entity-type="member" data-entity-id="25de7b0246f86f2c0f461e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-boskin" class="track-event" data-href-original="/columnist/michael-boskin"><span class="listing__author author">Michael J. Boskin</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07" data-entity-type="document" data-entity-id="60dde8670b58dda20f61bbf9" data-language="english" data-event-action="click" data-entity-link-name="fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07" class="track-event overlay" data-href-original="/commentary/fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07"><span class="u-tos">The Right Advice for the Pandemic Recovery</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07">The Right Advice for the Pandemic Recovery</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 1, 2021</span>

<span class="bl-list "><a href="/columnist/koichi-hamada" data-entity-type="member" data-entity-id="526a0ed54a42310ee0995cb6" data-language="english" data-event-action="click" data-entity-link-name="koichi-hamada" class="track-event" data-href-original="/columnist/koichi-hamada"><span class="listing__author author">Koichi Hamada</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/us-media-economic-policy-false-imbalance-syndrome-by-jeffrey-frankel-2021-06" data-entity-type="document" data-entity-id="60d9be5ff71bd7a1b75d117a" data-language="english" data-event-action="click" data-entity-link-name="us-media-economic-policy-false-imbalance-syndrome-by-jeffrey-frankel-2021-06" class="track-event overlay" data-href-original="/commentary/us-media-economic-policy-false-imbalance-syndrome-by-jeffrey-frankel-2021-06"><span class="u-tos">America&#x2019;s False Imbalance Syndrome</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/us-media-economic-policy-false-imbalance-syndrome-by-jeffrey-frankel-2021-06">America&#x2019;s False Imbalance Syndrome</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jun 28, 2021</span>

<span class="bl-list "><a href="/columnist/jeffrey-frankel" data-entity-type="member" data-entity-id="69557c0246f86f2c0f86260b" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-frankel" class="track-event" data-href-original="/columnist/jeffrey-frankel"><span class="listing__author author">Jeffrey Frankel</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/future-of-globalization-national-priorities-international-threats-by-jean-pisani-ferry-2021-06" data-entity-type="document" data-entity-id="60d9dbfbf71bd7a1b7a82aba" data-language="english" data-event-action="click" data-entity-link-name="future-of-globalization-national-priorities-international-threats-by-jean-pisani-ferry-2021-06" class="track-event overlay" data-href-original="/commentary/future-of-globalization-national-priorities-international-threats-by-jean-pisani-ferry-2021-06"><span class="u-tos">The End of Globalization as We Know It</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/future-of-globalization-national-priorities-international-threats-by-jean-pisani-ferry-2021-06">The End of Globalization as We Know It</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jun 28, 2021</span>

<span class="bl-list "><a href="/columnist/jean-pisani-ferry" data-entity-type="member" data-entity-id="dfac7c0246f86f2c0ff82e0b" data-language="english" data-event-action="click" data-entity-link-name="jean-pisani-ferry" class="track-event" data-href-original="/columnist/jean-pisani-ferry"><span class="listing__author author">Jean Pisani-Ferry</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/china-us-g7-zero-sum-competition-not-constructive-by-michael-spence-2021-06" data-entity-type="document" data-entity-id="60d5a0945c761f7f459620a9" data-language="english" data-event-action="click" data-entity-link-name="china-us-g7-zero-sum-competition-not-constructive-by-michael-spence-2021-06" class="track-event overlay" data-href-original="/commentary/china-us-g7-zero-sum-competition-not-constructive-by-michael-spence-2021-06"><span class="u-tos">How Great Powers Should Compete</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/china-us-g7-zero-sum-competition-not-constructive-by-michael-spence-2021-06">How Great Powers Should Compete</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jun 25, 2021</span>

<span class="bl-list "><a href="/columnist/michael-spence" data-entity-type="member" data-entity-id="c8a87c0246f86f2c0fb02e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-spence" class="track-event" data-href-original="/columnist/michael-spence"><span class="listing__author author">Michael Spence</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="andres-velasco">
    <div class="nmd-item">
            <a href="/columnist/andres-velasco" title="Profile of Andr&#xE9;s Velasco" data-entity-type="member" data-entity-id="e1d17b0246f86f2c0f651d0b" data-language="english" data-event-action="click" data-entity-link-name="andres-velasco" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/andres-velasco">
                    <img data-src="https://webapi.project-syndicate.org/library/ad6cf5cd25b0e95ac99e596c34bd716b.square-small.1.jpg" alt="Andr&#xE9;s Velasco" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/andres-velasco" title="Profile of Andr&#xE9;s Velasco" data-entity-type="member" data-entity-id="e1d17b0246f86f2c0f651d0b" data-language="english" data-event-action="click" data-entity-link-name="andres-velasco" class="track-event" data-href-original="/columnist/andres-velasco">Andr&#xE9;s Velasco</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2001 </strong><br />
                                <strong>116</strong> Commentaries<br />
                        </p>
                        <p class="u-mt-s u-noprint">
                            <button data-following-id="e1d17b0246f86f2c0f651d0b" data-entity-type="member" data-entity-id="e1d17b0246f86f2c0f651d0b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/andres-velasco" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Andrés Velasco, a former presidential candidate and finance minister of Chile, is Dean of the School of Public Policy at the London School of Economics and Political Science. He is the author of numerous books and papers on international economics and development, and has served on the faculty at Harvard, Columbia, and New York Universities.&nbsp;</p>        
    </div>
</div>

                    </aside>

                <span data-scroll-area="end"></span>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
                    <li class="cell slide" id="article-link-60cb42e0bc30b59aa792f4aa" data-id="two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06" data-linkinternal-url="/commentary/two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06">
                        
<article class="listing asize asize--c " data-url="two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06">
    <a href="/commentary/two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06" title="The Gaps in Bidenomics" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60cb42e0bc30b59aa792f4aa" data-language="english" data-event-action="click" data-entity-link-name="two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06" class="track-event overlay" data-href-original="/commentary/two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06"><span class="u-tos">The Gaps in Bidenomics</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/67d94964e73c4165e76f4cc9e0803462.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/67d94964e73c4165e76f4cc9e0803462.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/67d94964e73c4165e76f4cc9e0803462.jpg"  width=480  height=270 class="lazyload" alt="skidlesky165_Alex WongGetty Images_bidenrescueplan" />

    </picture>
            <span class="image__copyright" >Alex Wong/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06">The Gaps in Bidenomics</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/robert-skidelsky" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="click" data-entity-link-name="robert-skidelsky" class="track-event" data-href-original="/columnist/robert-skidelsky"><span class="listing__author author">Robert Skidelsky</span></a></span>
                    proposes two radical ways for the US administration to mitigate its spending plans&#x27; inflation risks.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06#comments" data-comment-url="two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06" title="Comments for The Gaps in Bidenomics" data-entity-type="document" data-entity-id="60cb42e0bc30b59aa792f4aa" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06#comments"><span>2</span></a>
    <button data-url="two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60cb42e0bc30b59aa792f4aa" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                    </li>
                    <li class="cell slide" id="article-link-609a671553dac60d3cf340ff" data-id="economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05" data-linkinternal-url="/commentary/economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05">
                        
<article class="listing asize asize--c " data-url="economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05">
    <a href="/commentary/economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05" title="Beware Economists Bearing Policy Paradigms" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="609a671553dac60d3cf340ff" data-language="english" data-event-action="click" data-entity-link-name="economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05" class="track-event overlay" data-href-original="/commentary/economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05"><span class="u-tos">Beware Economists Bearing Policy Paradigms</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/e7711029066a3b614a352b2c5d12787f.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/e7711029066a3b614a352b2c5d12787f.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e7711029066a3b614a352b2c5d12787f.jpg"  width=480  height=270 class="lazyload" alt="rodrik184_SUSAN WALSHPOOLAFP via Getty Images_jerome" />

    </picture>
            <span class="image__copyright" >SUSAN WALSH/POOL/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05">Beware Economists Bearing Policy Paradigms</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/dani-rodrik" data-entity-type="member" data-entity-id="8df97b0246f86f2c0f3b200b" data-language="english" data-event-action="click" data-entity-link-name="dani-rodrik" class="track-event" data-href-original="/columnist/dani-rodrik"><span class="listing__author author">Dani Rodrik</span></a></span>
                    explains why the last thing the world &#x2013; or the economics profession &#x2013; needs is a new ossified orthodoxy.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05#comments" data-comment-url="economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05" title="Comments for Beware Economists Bearing Policy Paradigms" data-entity-type="document" data-entity-id="609a671553dac60d3cf340ff" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05#comments"><span>10</span></a>
    <button data-url="economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="609a671553dac60d3cf340ff" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/economic-policy-must-abandon-universal-paradigms-by-dani-rodrik-2021-05" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                    </li>
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" >Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-60e2ef1af00c880459c9ced4" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-60e2ef1af00c880459c9ced4">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=The%20Perils%20of%20Paradigm%20Economics%20by%20Andr%C3%A9s%20Velasco%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FeenyzHz" class="social-share icon icon--whatsapp  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="60e2ef1af00c880459c9ced4" data-entity-type="document" data-page="ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" data-entity-type="document" data-entity-id="60e2ef1af00c880459c9ced4" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" aria-expanded="false" aria-controls="comments-60e2ef1af00c880459c9ced4" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="60e2ef1af00c880459c9ced4" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" class="social-share icon icon--facebook  " rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="60e2ef1af00c880459c9ced4" data-entity-type="document" data-page="ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FeenyzHz&amp;text=The%20Perils%20of%20Paradigm%20Economics%20by%20Andr%C3%A9s%20Velasco%20%40ProSyn" class="social-share icon icon--twitter  " rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="60e2ef1af00c880459c9ced4" data-entity-type="document" data-page="ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/eenyzHz&amp;title=The%20Perils%20of%20Paradigm%20Economics&amp;summary=As%20the%20world%20seeks%20to%20recover%20from%20the%20COVID-19%20crisis%2C%20simplistic%20political%20and%20economic%20ideologies%20that%20serve%20as%20identity%20markers%20will%20not%20lead%20to%20effective%20policymaking.%20But%20something%20in%20human%20psychology%20makes%20many%20crave%20them%20nonetheless.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="60e2ef1af00c880459c9ced4" data-entity-type="document" data-page="ideology-identity-and-economic-policy-paradigms-by-andres-velasco-2021-07" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/eenyzHz
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8HTETYn7lFBMsfzY3TmKLDBz3UfAf9hP5xWPKd6S8G-KEKQ6PWcQTOd9IgjuDhsCtUuD9Vui7iHtW02oG3-a1KSqV-yvuqByo4ZXE4PTQ4UXCx221k7yOetroue4OIJ2ERUbze3pxRZnEogAszWW5ow" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative recaptcha-waypoint">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>


                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>


                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />


        </p>
        <p>


                <label for="secure-rights-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>


                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8HTETYn7lFBMsfzY3TmKLDBz3UfAf9hP5xWPKd6S8G-KEKQ6PWcQTOd9IgjuDhsCtUuD9Vui7iHtW02oG3-a1KSqV-yvuqByo4ZXE4PTQ4UXCx221k7yOetroue4OIJ2ERUbze3pxRZnEogAszWW5ow" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="economic-fundamentals-of-chinese-policy-failures-by-nancy-qian-1-2021-07">
    <a href="/commentary/economic-fundamentals-of-chinese-policy-failures-by-nancy-qian-1-2021-07" title="The Economic Fundamentals of Chinese Communism&#x2019;s Successes and Failures" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60e2d0ecf00c8804597e524d" data-language="english" data-event-action="click" data-entity-link-name="economic-fundamentals-of-chinese-policy-failures-by-nancy-qian-1-2021-07" class="track-event overlay" data-href-original="/commentary/economic-fundamentals-of-chinese-policy-failures-by-nancy-qian-1-2021-07"><span class="u-tos">The Economic Fundamentals of Chinese Communism&#x2019;s Successes and Failures</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/8229a7bf132be754ecc703ea9bab1172.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/8229a7bf132be754ecc703ea9bab1172.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8229a7bf132be754ecc703ea9bab1172.jpg"  width=480  height=270 class="lazyload" alt="qian11_Peter CharlesworthLightRocket via Getty Images_chinafamilyplanning" />

    </picture>
            <span class="image__copyright" >Peter Charlesworth/LightRocket via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/economic-fundamentals-of-chinese-policy-failures-by-nancy-qian-1-2021-07">The Economic Fundamentals of Chinese Communism&#x2019;s Successes and Failures</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/nancy-qian-1" data-entity-type="member" data-entity-id="606d8633720fda4c549eac3c" data-language="english" data-event-action="click" data-entity-link-name="nancy-qian-1" class="track-event" data-href-original="/columnist/nancy-qian-1"><span class="listing__author author">Nancy Qian</span></a></span>
                    <span class="hide-for-small-only">
                        <p>From the Great Leap Forward to family-planning restrictions, China's rise has been marred by serious policy failures. Whether the Communist Party can avoid similar mistakes in the the future will depend on its recognition of a crucial distinction between such interventions and those that have fueled its economic success.</p>
                    </span>
                    <span class="show-for-small-only">
                        says China&#x27;s ruling party must absorb a crucial lesson as it enters its second century.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/economic-fundamentals-of-chinese-policy-failures-by-nancy-qian-1-2021-07#comments" data-comment-url="economic-fundamentals-of-chinese-policy-failures-by-nancy-qian-1-2021-07" title="Comments for The Economic Fundamentals of Chinese Communism&#x2019;s Successes and Failures" data-entity-type="document" data-entity-id="60e2d0ecf00c8804597e524d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/economic-fundamentals-of-chinese-policy-failures-by-nancy-qian-1-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/economic-fundamentals-of-chinese-policy-failures-by-nancy-qian-1-2021-07#comments"><span>0</span></a>
    <button data-url="economic-fundamentals-of-chinese-policy-failures-by-nancy-qian-1-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60e2d0ecf00c8804597e524d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/economic-fundamentals-of-chinese-policy-failures-by-nancy-qian-1-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  onpoint " data-url="gender-influences-unequal-covid19-health-outcomes-by-sarah-hawkes-and-kent-buse-2021-06">
    <a href="/onpoint/gender-influences-unequal-covid19-health-outcomes-by-sarah-hawkes-and-kent-buse-2021-06" title="Lipstick and COVID-19" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60d4820c5c761f7f45d2d1b9" data-language="english" data-event-action="click" data-entity-link-name="gender-influences-unequal-covid19-health-outcomes-by-sarah-hawkes-and-kent-buse-2021-06" class="track-event overlay" data-href-original="/onpoint/gender-influences-unequal-covid19-health-outcomes-by-sarah-hawkes-and-kent-buse-2021-06"><span class="u-tos">Lipstick and COVID-19</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/dd3909fcc6938fcbe771152a34d62161.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/dd3909fcc6938fcbe771152a34d62161.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/dd3909fcc6938fcbe771152a34d62161.jpg"  width=480  height=270 class="lazyload" alt="hawkes5_Getty Images" />

    </picture>
            <span class="image__copyright" >Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/gender-influences-unequal-covid19-health-outcomes-by-sarah-hawkes-and-kent-buse-2021-06">Lipstick and COVID-19</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/sarah-hawkes" data-entity-type="member" data-entity-id="a6fd1503217098e01905a9d7" data-language="english" data-event-action="click" data-entity-link-name="sarah-hawkes" class="track-event" data-href-original="/columnist/sarah-hawkes"><span class="listing__author author">Sarah Hawkes</span></a></span><span class="bl-list "> & <a href="/columnist/kent-buse" data-entity-type="member" data-entity-id="59021603217098e01915abd7" data-language="english" data-event-action="click" data-entity-link-name="kent-buse" class="track-event" data-href-original="/columnist/kent-buse"><span class="listing__author author">Kent  Buse</span></a></span>
                    highlight the powerful influence of gender on unequal health outcomes during the pandemic.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/gender-influences-unequal-covid19-health-outcomes-by-sarah-hawkes-and-kent-buse-2021-06#comments" data-comment-url="gender-influences-unequal-covid19-health-outcomes-by-sarah-hawkes-and-kent-buse-2021-06" title="Comments for Lipstick and COVID-19" data-entity-type="document" data-entity-id="60d4820c5c761f7f45d2d1b9" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/gender-influences-unequal-covid19-health-outcomes-by-sarah-hawkes-and-kent-buse-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/gender-influences-unequal-covid19-health-outcomes-by-sarah-hawkes-and-kent-buse-2021-06#comments"><span>0</span></a>
    <button data-url="gender-influences-unequal-covid19-health-outcomes-by-sarah-hawkes-and-kent-buse-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60d4820c5c761f7f45d2d1b9" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/gender-influences-unequal-covid19-health-outcomes-by-sarah-hawkes-and-kent-buse-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="separating-healthy-firms-from-corporate-zombies-by-luigi-zingales-2021-07">
    <a href="/commentary/separating-healthy-firms-from-corporate-zombies-by-luigi-zingales-2021-07" title="Attack of the COVID Zombies" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60df20870b58dda20f5da349" data-language="english" data-event-action="click" data-entity-link-name="separating-healthy-firms-from-corporate-zombies-by-luigi-zingales-2021-07" class="track-event overlay" data-href-original="/commentary/separating-healthy-firms-from-corporate-zombies-by-luigi-zingales-2021-07"><span class="u-tos">Attack of the COVID Zombies</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/8db7d92d4afb2c4640802ab13a63053e.16-9-medium.1.png" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/8db7d92d4afb2c4640802ab13a63053e.16-9-large.1.png"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8db7d92d4afb2c4640802ab13a63053e.png"  width=480  height=270 class="lazyload" alt="zingales24_Dave Tschorn" />

    </picture>
            <span class="image__copyright" >Dave Tschorn</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/separating-healthy-firms-from-corporate-zombies-by-luigi-zingales-2021-07">Attack of the COVID Zombies</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/luigi-zingales" data-entity-type="member" data-entity-id="2d867c0246f86f2c0f042a0b" data-language="english" data-event-action="click" data-entity-link-name="luigi-zingales" class="track-event" data-href-original="/columnist/luigi-zingales"><span class="listing__author author">Luigi Zingales</span></a></span>
                    <span class="hide-for-small-only">
                        <p>All too often, entrepreneurs and managers use the threat of massive layoffs to extract large unwarranted subsidies. After the COVID-19 pandemic, workers should get to decide whether such assistance is justified.</p>
                    </span>
                    <span class="show-for-small-only">
                        proposes a worker-centered scheme to separate healthy firms from the walking dead.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/separating-healthy-firms-from-corporate-zombies-by-luigi-zingales-2021-07#comments" data-comment-url="separating-healthy-firms-from-corporate-zombies-by-luigi-zingales-2021-07" title="Comments for Attack of the COVID Zombies" data-entity-type="document" data-entity-id="60df20870b58dda20f5da349" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/separating-healthy-firms-from-corporate-zombies-by-luigi-zingales-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/separating-healthy-firms-from-corporate-zombies-by-luigi-zingales-2021-07#comments"><span>2</span></a>
    <button data-url="separating-healthy-firms-from-corporate-zombies-by-luigi-zingales-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60df20870b58dda20f5da349" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/separating-healthy-firms-from-corporate-zombies-by-luigi-zingales-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  onpoint " data-url="balancing-debt-and-development-two-priorities-by-homi-kharas-and-meagan-dooley-1-2021-07">
    <a href="/onpoint/balancing-debt-and-development-two-priorities-by-homi-kharas-and-meagan-dooley-1-2021-07" title="How to Balance Debt and Development" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60db44ba065bc9d928bb5cc5" data-language="english" data-event-action="click" data-entity-link-name="balancing-debt-and-development-two-priorities-by-homi-kharas-and-meagan-dooley-1-2021-07" class="track-event overlay" data-href-original="/onpoint/balancing-debt-and-development-two-priorities-by-homi-kharas-and-meagan-dooley-1-2021-07"><span class="u-tos">How to Balance Debt and Development</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/d7d238f6ac08a1c7b088de521a0ed8a0.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/d7d238f6ac08a1c7b088de521a0ed8a0.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d7d238f6ac08a1c7b088de521a0ed8a0.jpg"  width=480  height=270 class="lazyload" alt="kharas5_Getty Images" />

    </picture>
            <span class="image__copyright" >Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/balancing-debt-and-development-two-priorities-by-homi-kharas-and-meagan-dooley-1-2021-07">How to Balance Debt and Development</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/homi-kharas" data-entity-type="member" data-entity-id="586687d12bd5d2103480548a" data-language="english" data-event-action="click" data-entity-link-name="homi-kharas" class="track-event" data-href-original="/columnist/homi-kharas"><span class="listing__author author">Homi Kharas</span></a></span><span class="bl-list "> & <a href="/columnist/meagan-dooley-1" data-entity-type="member" data-entity-id="60db44ba065bc9d928bb5bb2" data-language="english" data-event-action="click" data-entity-link-name="meagan-dooley-1" class="track-event" data-href-original="/columnist/meagan-dooley-1"><span class="listing__author author">Meagan Dooley</span></a></span>
                    urge policymakers to address two collective-action problems that markets cannot resolve on their own.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/balancing-debt-and-development-two-priorities-by-homi-kharas-and-meagan-dooley-1-2021-07#comments" data-comment-url="balancing-debt-and-development-two-priorities-by-homi-kharas-and-meagan-dooley-1-2021-07" title="Comments for How to Balance Debt and Development" data-entity-type="document" data-entity-id="60db44ba065bc9d928bb5cc5" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/balancing-debt-and-development-two-priorities-by-homi-kharas-and-meagan-dooley-1-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/balancing-debt-and-development-two-priorities-by-homi-kharas-and-meagan-dooley-1-2021-07#comments"><span>0</span></a>
    <button data-url="balancing-debt-and-development-two-priorities-by-homi-kharas-and-meagan-dooley-1-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60db44ba065bc9d928bb5cc5" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/balancing-debt-and-development-two-priorities-by-homi-kharas-and-meagan-dooley-1-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="us-must-become-first-environmental-republic-by-giulio-boccaletti-2021-07">
    <a href="/commentary/us-must-become-first-environmental-republic-by-giulio-boccaletti-2021-07" title="The Environmental Republic" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60def9460b58dda20ff8b3a5" data-language="english" data-event-action="click" data-entity-link-name="us-must-become-first-environmental-republic-by-giulio-boccaletti-2021-07" class="track-event overlay" data-href-original="/commentary/us-must-become-first-environmental-republic-by-giulio-boccaletti-2021-07"><span class="u-tos">The Environmental Republic</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/142edb05392784638743d63659e07b96.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/142edb05392784638743d63659e07b96.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/142edb05392784638743d63659e07b96.jpg"  width=480  height=270 class="lazyload" alt="boccaletti8_JOE KLAMARAFP via Getty Images_USdam" />

    </picture>
            <span class="image__copyright" >Joe Klamar/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/us-must-become-first-environmental-republic-by-giulio-boccaletti-2021-07">The Environmental Republic</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/giulio-boccaletti" data-entity-type="member" data-entity-id="52d648414a42310f0c5a5240" data-language="english" data-event-action="click" data-entity-link-name="giulio-boccaletti" class="track-event" data-href-original="/columnist/giulio-boccaletti"><span class="listing__author author">Giulio Boccaletti</span></a></span>
                    explains why America&#x27;s success in confronting climate change will depend on a new constitutional settlement.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/us-must-become-first-environmental-republic-by-giulio-boccaletti-2021-07#comments" data-comment-url="us-must-become-first-environmental-republic-by-giulio-boccaletti-2021-07" title="Comments for The Environmental Republic" data-entity-type="document" data-entity-id="60def9460b58dda20ff8b3a5" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-must-become-first-environmental-republic-by-giulio-boccaletti-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/us-must-become-first-environmental-republic-by-giulio-boccaletti-2021-07#comments"><span>1</span></a>
    <button data-url="us-must-become-first-environmental-republic-by-giulio-boccaletti-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60def9460b58dda20ff8b3a5" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-must-become-first-environmental-republic-by-giulio-boccaletti-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="vaccination-conspiracy-theories-should-not-be-censored-by-hugo-drochon-2021-07">
    <a href="/commentary/vaccination-conspiracy-theories-should-not-be-censored-by-hugo-drochon-2021-07" title="On Liberty, Conspiracy, and Vaccination" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60dee7c10b58dda20fc671f3" data-language="english" data-event-action="click" data-entity-link-name="vaccination-conspiracy-theories-should-not-be-censored-by-hugo-drochon-2021-07" class="track-event overlay" data-href-original="/commentary/vaccination-conspiracy-theories-should-not-be-censored-by-hugo-drochon-2021-07"><span class="u-tos">On Liberty, Conspiracy, and Vaccination</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/000d283a742adcba40c91462fc3a6c29.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/000d283a742adcba40c91462fc3a6c29.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/000d283a742adcba40c91462fc3a6c29.jpg"  width=480  height=270 class="lazyload" alt="drochon9_WILLIAM WESTAFP via Getty Images_covidconspiracy" />

    </picture>
            <span class="image__copyright" >William West/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/vaccination-conspiracy-theories-should-not-be-censored-by-hugo-drochon-2021-07">On Liberty, Conspiracy, and Vaccination</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/hugo-drochon" data-entity-type="member" data-entity-id="576940152bd5d206f8d60d81" data-language="english" data-event-action="click" data-entity-link-name="hugo-drochon" class="track-event" data-href-original="/columnist/hugo-drochon"><span class="listing__author author">Hugo Drochon</span></a></span>
                    explains why the fight against the pandemic cannot be won with censorship of bizarre beliefs.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/vaccination-conspiracy-theories-should-not-be-censored-by-hugo-drochon-2021-07#comments" data-comment-url="vaccination-conspiracy-theories-should-not-be-censored-by-hugo-drochon-2021-07" title="Comments for On Liberty, Conspiracy, and Vaccination" data-entity-type="document" data-entity-id="60dee7c10b58dda20fc671f3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/vaccination-conspiracy-theories-should-not-be-censored-by-hugo-drochon-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/vaccination-conspiracy-theories-should-not-be-censored-by-hugo-drochon-2021-07#comments"><span>4</span></a>
    <button data-url="vaccination-conspiracy-theories-should-not-be-censored-by-hugo-drochon-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60dee7c10b58dda20fc671f3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/vaccination-conspiracy-theories-should-not-be-censored-by-hugo-drochon-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  onpoint " data-url="empowering-farmers-for-sustainable-agriculture-by-ajay-vir-jakhar-2021-07">
    <a href="/onpoint/empowering-farmers-for-sustainable-agriculture-by-ajay-vir-jakhar-2021-07" title="What We Owe Farmers" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60db444a065bc9d928b9d37c" data-language="english" data-event-action="click" data-entity-link-name="empowering-farmers-for-sustainable-agriculture-by-ajay-vir-jakhar-2021-07" class="track-event overlay" data-href-original="/onpoint/empowering-farmers-for-sustainable-agriculture-by-ajay-vir-jakhar-2021-07"><span class="u-tos">What We Owe Farmers</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/468beee25f2659573465c71b103b8682.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/468beee25f2659573465c71b103b8682.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/468beee25f2659573465c71b103b8682.jpg"  width=480  height=270 class="lazyload" alt="jakhar1_Getty Images" />

    </picture>
            <span class="image__copyright" >Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/empowering-farmers-for-sustainable-agriculture-by-ajay-vir-jakhar-2021-07">What We Owe Farmers</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/ajay-vir-jakhar" data-entity-type="member" data-entity-id="60a46da997658e1dc401800c" data-language="english" data-event-action="click" data-entity-link-name="ajay-vir-jakhar" class="track-event" data-href-original="/columnist/ajay-vir-jakhar"><span class="listing__author author">Ajay Vir Jakhar</span></a></span>
                    calls for less lecturing about sustainability and more policies based on smallholders&#x27; lived experiences.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/empowering-farmers-for-sustainable-agriculture-by-ajay-vir-jakhar-2021-07#comments" data-comment-url="empowering-farmers-for-sustainable-agriculture-by-ajay-vir-jakhar-2021-07" title="Comments for What We Owe Farmers" data-entity-type="document" data-entity-id="60db444a065bc9d928b9d37c" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/empowering-farmers-for-sustainable-agriculture-by-ajay-vir-jakhar-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/empowering-farmers-for-sustainable-agriculture-by-ajay-vir-jakhar-2021-07#comments"><span>0</span></a>
    <button data-url="empowering-farmers-for-sustainable-agriculture-by-ajay-vir-jakhar-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60db444a065bc9d928b9d37c" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/empowering-farmers-for-sustainable-agriculture-by-ajay-vir-jakhar-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  onpoint " data-url="us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07">
    <a href="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07" title="Is America Losing the Digital-Currency Race?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60ded22e0b58dda20f9020c5" data-language="english" data-event-action="click" data-entity-link-name="us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07" class="track-event overlay" data-href-original="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07"><span class="u-tos">Is America Losing the Digital-Currency Race?</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/c8e593b86ee173eb64df86e3a2a4f3b3.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/c8e593b86ee173eb64df86e3a2a4f3b3.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c8e593b86ee173eb64df86e3a2a4f3b3.jpg"  width=480  height=270 class="lazyload" alt="op_disparte1_SadikDemirozGetty Images_digitaldollar" />

    </picture>
            <span class="image__copyright" >Sadik Demiroz/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07">Is America Losing the Digital-Currency Race?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/dante-alighieri-disparte" data-entity-type="member" data-entity-id="5ea0063ddb37451208e69ba2" data-language="english" data-event-action="click" data-entity-link-name="dante-alighieri-disparte" class="track-event" data-href-original="/columnist/dante-alighieri-disparte"><span class="listing__author author">Dante Alighieri Disparte</span></a></span>
                    points out that the dollar is now underpinning a private crypto industry with explosive growth potential.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07#comments" data-comment-url="us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07" title="Comments for Is America Losing the Digital-Currency Race?" data-entity-type="document" data-entity-id="60ded22e0b58dda20f9020c5" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07#comments"><span>4</span></a>
    <button data-url="us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60ded22e0b58dda20f9020c5" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/us-digital-currency-race-private-crypto-sector-secret-weapon-by-dante-alighieri-disparte-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07">
    <a href="/commentary/fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07" title="The Right Advice for the Pandemic Recovery" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60dde8670b58dda20f61bbf9" data-language="english" data-event-action="click" data-entity-link-name="fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07" class="track-event overlay" data-href-original="/commentary/fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07"><span class="u-tos">The Right Advice for the Pandemic Recovery</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/658504ff0dc49690682bbccfa9a88853.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/658504ff0dc49690682bbccfa9a88853.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/658504ff0dc49690682bbccfa9a88853.jpg"  width=480  height=270 class="lazyload" alt="hamada47_KAZUHIRO NOGIAFP via Getty Images_bankofjapan" />

    </picture>
            <span class="image__copyright" >Kazuhiro Nogi/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07">The Right Advice for the Pandemic Recovery</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/koichi-hamada" data-entity-type="member" data-entity-id="526a0ed54a42310ee0995cb6" data-language="english" data-event-action="click" data-entity-link-name="koichi-hamada" class="track-event" data-href-original="/columnist/koichi-hamada"><span class="listing__author author">Koichi Hamada</span></a></span>
                    invokes the wisdom of the late Richard Cooper to suggest how policymakers should boost the economy.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07#comments" data-comment-url="fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07" title="Comments for The Right Advice for the Pandemic Recovery" data-entity-type="document" data-entity-id="60dde8670b58dda20f61bbf9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07#comments"><span>0</span></a>
    <button data-url="fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60dde8670b58dda20f61bbf9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/fiscal-policy-coordination-pandemic-recovery-by-koichi-hamada-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
</ol>
        </div>

    <footer id="footer" class="u-mt" data-page-area="footer" data-scroll-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2021<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <span class="u-noprint">&nbsp;|&nbsp;</span><button id="cookie-settings">Cookie Settings</button>

            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" data-recaptcha-loader="reg-captcha" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8HTETYn7lFBMsfzY3TmKLDArl06PeOGY01hI87VV2ot09nxjKNXjUHIkAMPwuOvx3ez7xMW1a3LkZSPDSN8qGZIBEL3n-3AjW2iDrhONU_G4r2osA2WIrWCZI3MIE38klOYRgzyfaMGnKJ2nxSVEi08" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div id="reg-captcha" class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8HTETYn7lFBMsfzY3TmKLDArl06PeOGY01hI87VV2ot09nxjKNXjUHIkAMPwuOvx3ez7xMW1a3LkZSPDSN8qGZIBEL3n-3AjW2iDrhONU_G4r2osA2WIrWCZI3MIE38klOYRgzyfaMGnKJ2nxSVEi08" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };

    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script src="https://data.flw.li/piwik/piwik.js" defer></script>

<script>

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>