<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/NewsArticle" xmlns:og="https://opengraphprotocol.org/schema/">
<head>
    <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>How Should the Crypto-Rich Spend Their Money? by Serufusa Sekidde - Project Syndicate</title>
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp">
<meta name="generator" content="flow.li">
<meta name="rating" content="General">
<meta name="referrer" content="origin-when-crossorigin">
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/favicon/manifest.json">
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333">
<link rel="shortcut icon" href="/favicon/favicon.ico">
<meta name="theme-color" content="#f2f0ee">
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link rel="dns-prefetch" href="https://data.flw.li" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i" rel="stylesheet">
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=BQHfYNRcFVj55Z_YxvrgsE-rzMbd7_7IsWDHmDBi33Y" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=o_vNmQs-m4giGJcdBowz5aAhIX2PFXC5IDq-03Jc_mE" media="print" rel="stylesheet" />


    
    <link rel="canonical" href="/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04">
    <meta name="description" content="Like so many millionaires and billionaires before them, those who have become rich from bitcoin and other cryptocurrencies will soon want to be seen to be doing good, not just doing well. And one of the best philanthropic causes to support is health care in developing countries.">
    <meta itemprop="name" content="How Should the Crypto-Rich Spend Their Money? by Serufusa Sekidde - Project Syndicate">
    <meta itemprop="description" content="Like so many millionaires and billionaires before them, those who have become rich from bitcoin and other cryptocurrencies will soon want to be seen to be doing good, not just doing well. And one of the best philanthropic causes to support is health care in developing countries.">
    <meta name="author" content="Serufusa Sekidde" />
    <meta name="flowli" data-flowli-title="How Should the Crypto-Rich Spend Their Money?" data-flowli-url="https://www.project-syndicate.org/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/cc4356a3589a514cde1d9d19b4fb26f6.2-1-super.1.jpg">
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/cc4356a3589a514cde1d9d19b4fb26f6.2-1-super.1.jpg">
    <meta name="keywords" itemprop="keywords" content="bitcoin,cryptocurrency,blockchain,health care,developing countries,serufusa sekidde" />
    <meta name="news_keywords" content="bitcoin,cryptocurrency,blockchain,health care,developing countries,serufusa sekidde" />
    <meta http-equiv="last-modified" content="2018-04-13T12:48Z" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/serufusa-sekidde" />
    <meta property="og:description" content="Like so many millionaires and billionaires before them, those who have become rich from bitcoin and other cryptocurrencies will soon want to be seen to be doing good, not just doing well. And one of the best philanthropic causes to support is health care in developing countries." />
    <meta name="og:image" content="https://webapi.project-syndicate.org/library/cc4356a3589a514cde1d9d19b4fb26f6.2-1-super.1.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
    <meta property="article:published_time" content="2018-04-13T12:48Z" />
    <meta property="og:title" content="How Should the Crypto-Rich Spend Their Money?, by Serufusa Sekidde" />
    <meta property="article:modified_time" content="2018-04-13T12:48Z" />
    <meta property="article:tag" content="bitcoin,cryptocurrency,blockchain,health care,developing countries,serufusa sekidde" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="How Should the Crypto-Rich Spend Their Money?, by Serufusa Sekidde" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:creator" content="https://www.twitter.com/serufusa">
    <meta name="twitter:description" content="Like so many millionaires and billionaires before them, those who have become rich from bitcoin and other cryptocurrencies will soon want to be seen to be doing good, not just doing well. And one of the best philanthropic causes to support is health care in developing countries." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/cc4356a3589a514cde1d9d19b4fb26f6.2-1-super.1.jpg" />
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" />

            <meta name="parsely-page" content='{
  "title": "How Should the Crypto-Rich Spend Their Money? by Serufusa Sekidde",
  "link": "https://www.project-syndicate.org/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04",
  "image_url": "https://webapi.project-syndicate.org/library/cc4356a3589a514cde1d9d19b4fb26f6.2-1-super.1.jpg",
  "type": "post",
  "post_id": "health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04",
  "pub_date": "2018-04-13T12:48Z",
  "author": "Serufusa Sekidde",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="//connect.facebook.net/en_US/sdk.js"></script>
<script type="text/javascript" src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/minified/common.min.js?v=cqERA0I0DsbvJKEAm2GA5X_61Bx5Zn2K_MlbjoWHOfY"></script>


    
    
        <script src="/scripts/minified/application.min.js?v=g3ml_jw2lhH2f4rY8_iDpnQcK4WTeTm9JraYE4V8PGw">
        </script>
    
    
    <script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main">
            <a class="logo" href="/">
                <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
            </a>

            <nav class="nav nav--menu">
                <ul class="nav__list" role="menubar">
                   <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-15 " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover">
                                <span class="hamburger-inner"></span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections columns">

                <ul class="nav__list nav__list--sections" data-page-area="navbar">
                        <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                        <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                        <li role="presentation"><a href="/bigpicture/the-trade-war-president" data-entity-type="document" data-entity-id="5ac4f38678b6c739d471eb59" data-language="english" data-event-action="click" data-entity-link-name="the-trade-war-president" class="track-event nav__item" data-href-original="/bigpicture/the-trade-war-president">Trade Wars</a></li>
                        <li role="presentation"><a href="/bigpicture/big-tech-fail-1" data-entity-type="document" data-entity-id="5ac1ef2378b6c74a08db087b" data-language="english" data-event-action="click" data-entity-link-name="big-tech-fail-1" class="track-event nav__item" data-href-original="/bigpicture/big-tech-fail-1">Big Tech</a></li>
                </ul>
                <ul class="nav__list nav__list--meta" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Pictures</a></li>
                    <li role="presentation"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                </ul>
            </nav>
        </div>

    </header>
</div>

<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list" role="menubar">
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Sections</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">Big Picture</span>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/making-sense-of-the-gop-tax-package" data-entity-type="document" data-entity-id="5a1d8c6478b6c731c40b3b37" data-language="english" data-event-action="click" data-entity-link-name="making-sense-of-the-gop-tax-package" class="track-event" data-href-original="/topic/making-sense-of-the-gop-tax-package">US Tax Plan</a></li>
                    <li role="menuitem"><a href="/topic/germany-in-limbo" data-entity-type="document" data-entity-id="5a13136478b6c75d10bac3e8" data-language="english" data-event-action="click" data-entity-link-name="germany-in-limbo" class="track-event" data-href-original="/topic/germany-in-limbo">Germany</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/who-can-stop-north-korea-1" data-entity-type="document" data-entity-id="59b8ece378b6c716dc04647b" data-language="english" data-event-action="click" data-entity-link-name="who-can-stop-north-korea-1" class="track-event" data-href-original="/topic/who-can-stop-north-korea-1">N.Korea</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 columns">
        <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-product" class="track-event subscribe-link" data-href-original="/order/products?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
            </ul>
           
        </li>
    
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="row">

        <form action="/archive" method="get" class="columns form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" value="" class="f-fix icon  icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="row">
        <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb">
            <h2 class="u-fs-st u-mt show-for-top "><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
            <div class="description u-mt-se u-mb">
                <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
            </div>

                <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">

                    <li role="tab" aria-controls="tab-login" aria-selected="true">Log in</li>

                    <li role="tab" aria-controls="tab-register" aria-selected="false">Register</li>

                </ul>
                <div class="row">
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns control-watch" aria-hidden="false" id="tab-login">
                        <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                            <p>
                                <label for="login-email" class="">Email</label>
                                <span class="validation">required</span>
                                <input type="email" class="email" name="email" required placeholder="Your email" id="login-email" />
                            </p>
                            <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                <label for="login-password" class="">Password</label>
                                <span class="validation">required</span>
                                <input type="password" required name="password" id="login-password" placeholder="Your password" />
                                <span class="select-element u-mt-se">
                                    <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                </span>
                            </p>
                            <p id="tab-reset-pw-desc" class="text-subtext tab--like" aria-hidden="true">
                                Please enter your email address and click on the reset-password button. You&#x27;ll receive an email shortly with a link to create a new password. If you have trouble finding this email, please check your spam folder.
                            </p>
                            <p>
                                <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                            </p>
                            <p class="u-mtb-se u-block">
                                <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Forgot password?</button>
                                <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                            </p>
                            <input type="hidden" value="/" name="ReturnUrl" />
                        </form>
                    </div>
                    <div role="tabpanel" class="small-12 medium-7 large-6 columns" id="tab-register" aria-hidden="true">
                        <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1" checked="checked" /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Receive our Sunday newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl"/>

        <p>
            <input id="register-button" name="reg-button" type="submit" class="button button--primary" value="Register"/>
        </p>
</form>
                    </div>
                    <div class="medium-1 column u-text-center">
                        <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                        <strong class="plbh">or</strong>
                        <p class="u-bg-divider u-pt-sp hide-for-small-only">
                            &nbsp;
                        </p>
                    </div>
                    <div class="small-12 medium-4 large-5 columns">
                        <p class="label-placeholder-mu ">
                            <a href="#facebook-login-register" id="facebook-login-register" data-app-id="570455149690623" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                        </p>
                        <p class="label-placeholder-mu ">

                            <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                        </p>
                    </div>
                </div>

        </div>
    </div>
</div>
<input type="hidden" id="recaptchaSiteKey" value="6LdEaBUUAAAAADbN4xiXri-CpTmS-zfPDgYicW3g" />

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary " data-id="5ad09afd78b6c75360853d6c" data-language="english" data-url="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" data-fullurl="/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04/english" data-title="How Should the Crypto-Rich Spend Their Money?" data-meta="barrier#false;commentary#true">
    <meta itemscope itemprop="copyrightHolder" itemtype="https://schema.org/Organization" content="Project Syndicate" itemref="copyright-info">
    <meta itemprop="dateModified" content="2018-04-13T12:48Z" />
    <meta itemprop="datePublished" content="2018-04-13T12:48Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" rel="pingback" />
    <meta name="keywords" itemprop="keywords" content="bitcoin,cryptocurrency,blockchain,health care,developing countries,serufusa sekidde" />
    <meta name="news_keywords" content="bitcoin,cryptocurrency,blockchain,health care,developing countries,serufusa sekidde" />
    <div class="split-top">
                <div class="row ">
                    

<figure class="columns image image--lead image--ratio-2-1" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="height" content="510"/>
            <meta itemprop="width" content="680"/>
            <meta itemprop="url" content="https://webapi.project-syndicate.org/library/cc4356a3589a514cde1d9d19b4fb26f6.4-3-large.1.jpg"/>
    <picture class="fbg-image__element">



                    <source data-srcset="https://webapi.project-syndicate.org/library/cc4356a3589a514cde1d9d19b4fb26f6.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/cc4356a3589a514cde1d9d19b4fb26f6.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/cc4356a3589a514cde1d9d19b4fb26f6.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/cc4356a3589a514cde1d9d19b4fb26f6.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/cc4356a3589a514cde1d9d19b4fb26f6.jpg" class="lazyload" alt="Businessmans handing folded fifty euro notes "/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Getty Images</span>
    </figure>
                </div>
                <div class="row fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__interaction fbg-image__inlay">
                <ul class="list list--inline">
                    <li><a data-comment-url="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" title="Open comments" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5ad09afd78b6c75360853d6c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></a></li>
                    <li><button data-url="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" title="Add to Bookmarks" data-entity-type="document" data-entity-id="5ad09afd78b6c75360853d6c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                </ul>
                <div class="language">
                    <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true">
                        <span class="icon icon--en" role="presentation">english</span> <span class="language__label">English</span>
                    </button>
                </div>
                
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" class="social-share icon icon--facebook  flex__item--fix" target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5ad09afd78b6c75360853d6c" data-entity-type="document" data-page="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2F8f2AGuC&amp;text=How%20Should%20the%20Crypto-Rich%20Spend%20Their%20Money%3F%20by%20Serufusa%20Sekidde%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5ad09afd78b6c75360853d6c" data-entity-type="document" data-page="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=How%20Should%20the%20Crypto-Rich%20Spend%20Their%20Money%3F%20by%20Serufusa%20Sekidde%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2F8f2AGuC" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5ad09afd78b6c75360853d6c" data-entity-type="document" data-page="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" data-language="english">Whatsapp</a></li>

</ul>


            </div>
           

            <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 columns article__title article__title--main u-mb-se" itemprop="headline">How Should the Crypto-Rich Spend Their Money?</h1>

            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <section class="u-mt-se">

                  
                    <time itemprop="datePublished" datetime="2018-04-13T12:48Z" class="vl-divider">Apr 13, 2018</time>
                    <span class="byline" itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/serufusa-sekidde" itemprop="url" data-entity-type="member" data-entity-id="5551e7a0bc1f570ac0519e20" data-language="english" data-event-action="click" data-entity-link-name="serufusa-sekidde" class="track-event" data-href-original="/columnist/serufusa-sekidde">
                        <span class="listing__author author" itemprop="name">Serufusa Sekidde</span></a></span>
                </section>
                <section class="article__abs u-mt-se" itemprop="about" dir="ltr">
                    <p>Like so many millionaires and billionaires before them, those who have become rich from bitcoin and other cryptocurrencies will soon want to be seen to be doing good, not just doing well. And one of the best philanthropic causes to support is health care in developing countries.</p>
                </section>


                        <section dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="52bf8acaf736467c8da726c136e09d04">LONDON – In February, <em>Forbes </em>published its first-ever list of cryptocurrencies’ richest people. The top ten were each worth around $1 billion, while the wealthiest – an American blockchain innovator named <a href="https://www.forbes.com/sites/laurashin/2018/02/07/ripple-chris-larsen-xrp-crypto-cryptocurrency/#79e5d7fe5e03">Chris Larsen</a> – was estimated to be worth $8 billion. According to the magazine’s editor, the best way to pull digital currencies out from the shadows and “into the adolescence of a legitimate asset class” is to <a href="https://www.forbes.com/sites/randalllane/2018/02/07/cryptocurrency-crypto-ethereum-joe-lubin-richest-people/#71166204103f">shine a light on the beneficiaries</a>.</p><div class="inlay onpoint onpoint--bg special" data-page-subarea="promotion-overlay">
    <a href="/order/products" data-entity-type="document" data-entity-id="5ace291d78b6c742308b50e7" data-language="english" data-event-action="click" data-entity-link-name="op-promotion-commentary-page" class="track-event overlay" data-href-original="/order/products"></a>


<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/f72654d752a91e797288f7cfff3936b7.16-9-medium.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/f72654d752a91e797288f7cfff3936b7.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f72654d752a91e797288f7cfff3936b7.jpg" class="lazyload" alt="">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
    <div class="special__wrapper">
        
            <div class="special__description">
                <style>
h4 {
    text-align: center;
}
</style>
<h4>Exclusive insights. Every week. For less than $1.</h4>
            </div>


            <p class="special__button">
                <span>Learn More</span>
            </p>

    </div>
</div>
<p data-line-id="9c2005622b2442c7a83a13d7aff66f41">Once that happens, the newly famous cryptocurrency billionaires, like so many before them, will want to be seen to be doing good, not just doing well. And, one of the best philanthropic causes to support is health care in developing countries.</p>
<p data-line-id="ec88c67cfb6945c188f2ce192ec9e460">A few years ago, when I was working as a private health-care strategy consultant, I advised high-net-worth individuals and their companies in South Sudan, the Gambia, and Tanzania on the best ways to give back to the communities where their businesses operated. These investors – nearly all of whom had profited handsomely from the oil industry – faced intense social pressure to use their wealth for humanitarian causes.</p>
<p data-line-id="889161ac6df749c18c7a0082752fd02a">Based partly on my advice, they began investing tens of millions of dollars to improve health-care infrastructure. Initial allocations were modest; but, over time, their donations helped fund health-care reforms elsewhere in Africa. While these investments were a small fraction of the overall need, the <a href="http://www.who.int/workforcealliance/members_partners/member_list/horizons/en/">impact on health outcomes</a> has been significant.</p>
<p data-line-id="12cf1ad041b743babf56b3cbe1b505ae">The wealthiest cryptocurrency holders could easily pick up where the oil sector’s richest left off. And, for those on the <em>Forbes</em> list looking for ideas about how to engage in health-care-related philanthropy, here are four options:</p>
<p data-line-id="5dbc24d8033a4cfa9c5ea975a753562c">First, simply <em>commit </em>to giving. This could be accomplished by joining Bill Gates, Mark Zuckerberg, Elon Musk, and many others who have donated <a href="https://givingpledge.org/">at least half of their personal wealth</a> to social causes, including global health. Or their pledges could be more in line with those of the <a href="https://www.common-goal.org/">global soccer stars</a> who have vowed to give at least 1% of their salaries to charity. Either way, a commitment to generosity is critical.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container">

    <article class="listing slide " id="editor-pick-5ad0796978b6c734b820109f" data-url="the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04" data-page-area="editorpicks">
    <a href="/onpoint/the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04" data-entity-type="document" data-entity-id="5ad0796978b6c734b820109f" data-language="english" data-event-action="click" data-entity-link-name="the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04" class="track-event overlay" data-href-original="/onpoint/the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/56680006a832a7531d80c8628bc9caea.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/56680006a832a7531d80c8628bc9caea.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/56680006a832a7531d80c8628bc9caea.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/56680006a832a7531d80c8628bc9caea.jpg" class="lazyload" alt="Anti-austerity protest in London">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Mary Turner/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04">The Advanced Economies&#x2019; Lost Decade</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-04-13T10:55Z" class="vl-divider">Apr 13, 2018</time>

    <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/robert-skidelsky" title="Robert Skidelsky" itemprop="url" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="click" data-entity-link-name="robert-skidelsky" class="track-event" data-href-original="/columnist/robert-skidelsky"><span class="listing__author author" itemprop="name">Robert Skidelsky</span></a></span>

            analyzes the policy successes and failures in the aftermath of the 2007-2008 global financial crisis.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5ad0796978b6c734b820109f" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>1</span></a>
        <a href="#" data-url="the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04" data-entity-type="document" data-entity-id="5ad0796978b6c734b820109f" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5acdfbe278b6c75360b6164e" data-url="syria-assad-chemical-attack-trump-policy-by-fawaz-a--gerges-2018-04" data-page-area="editorpicks">
    <a href="/commentary/syria-assad-chemical-attack-trump-policy-by-fawaz-a--gerges-2018-04" data-entity-type="document" data-entity-id="5acdfbe278b6c75360b6164e" data-language="english" data-event-action="click" data-entity-link-name="syria-assad-chemical-attack-trump-policy-by-fawaz-a--gerges-2018-04" class="track-event overlay" data-href-original="/commentary/syria-assad-chemical-attack-trump-policy-by-fawaz-a--gerges-2018-04"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/6f80422062282feecea0e8209987b4bd.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/6f80422062282feecea0e8209987b4bd.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/6f80422062282feecea0e8209987b4bd.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6f80422062282feecea0e8209987b4bd.jpg" class="lazyload">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Halil el-Abdullah/Anadolu Agency/Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/syria-assad-chemical-attack-trump-policy-by-fawaz-a--gerges-2018-04">Trump, Syria, and the Threat of Region-Wide War</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-04-11T12:22Z" class="vl-divider">Apr 11, 2018</time>

    <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/fawaz-a--gerges" title="Fawaz A. Gerges" itemprop="url" data-entity-type="member" data-entity-id="69397b0246f86f2c0f88110b" data-language="english" data-event-action="click" data-entity-link-name="fawaz-a--gerges" class="track-event" data-href-original="/columnist/fawaz-a--gerges"><span class="listing__author author" itemprop="name">Fawaz A. Gerges</span></a></span>

            warns that a US withdrawal could set the stage for an even more devastating conflict.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5acdfbe278b6c75360b6164e" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/syria-assad-chemical-attack-trump-policy-by-fawaz-a--gerges-2018-04" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>5</span></a>
        <a href="#" data-url="syria-assad-chemical-attack-trump-policy-by-fawaz-a--gerges-2018-04" data-entity-type="document" data-entity-id="5acdfbe278b6c75360b6164e" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/syria-assad-chemical-attack-trump-policy-by-fawaz-a--gerges-2018-04" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



<article class="listing slide " aria-hidden="true" id="editor-pick-5ad07b3778b6c753605c3243" data-url="climate-change-energy-water-resources-by-brahma-chellaney-2018-04" data-page-area="editorpicks">
    <a href="/commentary/climate-change-energy-water-resources-by-brahma-chellaney-2018-04" data-entity-type="document" data-entity-id="5ad07b3778b6c753605c3243" data-language="english" data-event-action="click" data-entity-link-name="climate-change-energy-water-resources-by-brahma-chellaney-2018-04" class="track-event overlay" data-href-original="/commentary/climate-change-energy-water-resources-by-brahma-chellaney-2018-04"></a>
    

<figure class="image image--ratio-16-9" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <picture>



                    <source data-srcset="https://webapi.project-syndicate.org/library/7fd7e41449b21863eb9f61bc3a8d818d.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/7fd7e41449b21863eb9f61bc3a8d818d.16-9-small.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/7fd7e41449b21863eb9f61bc3a8d818d.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/7fd7e41449b21863eb9f61bc3a8d818d.jpg" class="lazyload" alt="The outflow canal at Hydro-Qu&#xE9;bec&#x27;s Bersimis-1 power plant ">

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">David L. Ryan/The Boston Globe via Getty Images</span>
    </figure>
    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/climate-change-energy-water-resources-by-brahma-chellaney-2018-04">Making Water-Smart Energy Choices</a>
        </h2>
        <p class="listing__excerpt">
                <time itemprop="datePublished" datetime="2018-04-13T10:08Z" class="vl-divider">Apr 13, 2018</time>

    <span class="byline " itemprop="author creator" itemscope="" itemtype="https://schema.org/Person"><a href="/columnist/brahma-chellaney" title="Brahma Chellaney" itemprop="url" data-entity-type="member" data-entity-id="6aea7b0246f86f2c0f271f0b" data-language="english" data-event-action="click" data-entity-link-name="brahma-chellaney" class="track-event" data-href-original="/columnist/brahma-chellaney"><span class="listing__author author" itemprop="name">Brahma Chellaney</span></a></span>

            calls on world leaders to abandon their single-minded focus on cutting carbon dioxide emissions.
        </p>
    </header>
    <footer class="listing__footer">
        <a href="#" data-entity-type="document" data-entity-id="5ad07b3778b6c753605c3243" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/climate-change-energy-water-resources-by-brahma-chellaney-2018-04" class="track-event icon icon--comment icon--desc" data-href-original="#"><span>0</span></a>
        <a href="#" data-url="climate-change-energy-water-resources-by-brahma-chellaney-2018-04" data-entity-type="document" data-entity-id="5ad07b3778b6c753605c3243" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/climate-change-energy-water-resources-by-brahma-chellaney-2018-04" class="track-event icon icon--bookmark" data-href-original="#">Add to Bookmarks</a>
    </footer>
</article>



    <div class="inlay__controls">
        <div class="flex button__group slide__nav">
            <button id="editorpick-previous" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" aria-expanded="false" aria-hidden="true">Previous</button>
            <button id="editorpick-next" class="next--slide icon icon--chevron inline-interaction" aria-expanded="false" aria-hidden="true">Next</button>
        </div>
    </div>
</aside>
<p data-line-id="56d8fc84022a4ab1afc8f12dd93f028a">Second, advocate for a transaction tax on digital-currency trading, and push to use the revenue to finance health-care projects in the developing world. Such a tax could be modeled on the so-called <a href="https://www.robinhoodtax.org.uk/">Robin Hood Tax</a> under consideration in the United Kingdom, which would place a tiny tariff on financial transactions to help pay for poverty-alleviation programs and climate-change initiatives.</p>
<p data-line-id="251242ac53e941ed9442c5bf845f2552">Third, support digital-literacy projects in emerging markets. In many poor countries, health-care systems suffer from insecure patient records, a loophole that cryptocurrency technologies could help close. Investments in digital solutions would also help improve health outcomes and streamline data-based decision-making.</p>
<p data-line-id="a3f3069009534aabac041e2d26ade9c5">And, finally, fund projects that improve the management of health-care finances. Cryptocurrency billionaires owe their fortunes to the security of their transactions; health care in the developing world, which is plagued by <a href="https://www.project-syndicate.org/commentary/corruption-waste-barriers-to-universal-health-coverage-by-sania-nishtar-2018-04">high levels of institutionalized corruption</a>, could benefit from similar controls.</p>
<p data-line-id="9409a5df964c4b87a10dd501f743c07e">Simply put, there is no better place to direct cryptocurrency philanthropy than health-care projects in the Global South, where digital-currency trading is <a href="http://fortune.com/2017/12/14/bitcoin-markets-thrive/">expanding faster than anywhere else</a>. In Venezuela, where the national currency is in freefall, bitcoin has become the <a href="https://www.csmonitor.com/World/Americas/2017/1214/Venezuelans-facing-currency-crisis-turn-to-bitcoin-to-survive">leading “parallel currency”</a> to pay for basic goods and services – including medical bills. In East Africa, local innovators have turned to cryptocurrency systems such as BitPesa to support <a href="https://www.bitpesa.co/blog/solarnow-team-relies-on-bitpesa-for-faster-dependable-cross-border-transactions/">cross-border transactions</a>. Even the United Nations World Food Programme has used cryptocurrency to <a href="https://www.wfp.org/news/news-release/blockchain-against-hunger-harnessing-technology-support-syrian-refugees">send money to refugees in Jordan</a>.</p>
<p data-line-id="fd66745740184c1e84ae68a2422fec89">To be sure, cryptocurrencies’ <em>nouveau riche</em> are not obligated to fund social causes with their wealth; it’s their money, after all. But history often is unkind to megarich wealth hoarders. In January, Laurence Fink, the chief executive of the $6 trillion investment firm BlackRock, <a href="https://www.nytimes.com/2018/01/15/business/dealbook/blackrock-laurence-fink-letter.html">told business leaders</a> that if they wanted his continued support, they must do more than generate profits; they must also serve a “social purpose” by making “a positive contribution to society.”</p>
<p data-line-id="0850836c7fb44412b3ed9a88a824ddbf">Cryptocurrencies’ richest people would be in good company if they pledged to use a portion of their wealth to improve the lives of the less fortunate. And, in my experience, there is no better way to do the most good with wealth than by spending it on health care in the developing world.</p><p data-line-id="0850836c7fb44412b3ed9a88a824ddbf"><em>The views expressed in the article are the author's&nbsp;own.</em></p>
                        </section>
                
                
            </div>
            
    <section class="show-for-xlarge columns article__sidebar">
        <h2 class="section__title u-mtb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/china-huge-population-may-hinder-growth-by-kenneth-rogoff-2018-04" data-entity-type="document" data-entity-id="5ac1dcd278b6c71450e68941" data-language="english" data-event-action="click" data-entity-link-name="china-huge-population-may-hinder-growth-by-kenneth-rogoff-2018-04" class="track-event overlay" data-href-original="/commentary/china-huge-population-may-hinder-growth-by-kenneth-rogoff-2018-04"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/china-huge-population-may-hinder-growth-by-kenneth-rogoff-2018-04" title="Will China Really Supplant US Economic Hegemony?">Will China Really Supplant US Economic Hegemony?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-04-02T08:21Z" class="vl-divider">Apr 2, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/kenneth-rogoff" title="Kenneth Rogoff" itemprop="url" data-entity-type="member" data-entity-id="10767c0246f86f2c0fde280b" data-language="english" data-event-action="click" data-entity-link-name="kenneth-rogoff" class="track-event" data-href-original="/columnist/kenneth-rogoff"><span class="listing__author author" itemprop="name">Kenneth Rogoff</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/rethinking-economics-and-security-by-harold-james-2018-04" data-entity-type="document" data-entity-id="5ac4899878b6c714501ada8b" data-language="english" data-event-action="click" data-entity-link-name="rethinking-economics-and-security-by-harold-james-2018-04" class="track-event overlay" data-href-original="/commentary/rethinking-economics-and-security-by-harold-james-2018-04"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/rethinking-economics-and-security-by-harold-james-2018-04" title="Reimagining Security and Rethinking Economics">Reimagining Security and Rethinking Economics</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-04-04T08:35Z" class="vl-divider">Apr 4, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/harold-james" title="Harold James" itemprop="url" data-entity-type="member" data-entity-id="89407c0246f86f2c0f0e250b" data-language="english" data-event-action="click" data-entity-link-name="harold-james" class="track-event" data-href-original="/columnist/harold-james"><span class="listing__author author" itemprop="name">Harold James</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/united-states-has-no-external-deficit-by-ricardo-hausmann-2018-03" data-entity-type="document" data-entity-id="5abb55ef78b6c714500c46d6" data-language="english" data-event-action="click" data-entity-link-name="united-states-has-no-external-deficit-by-ricardo-hausmann-2018-03" class="track-event overlay" data-href-original="/commentary/united-states-has-no-external-deficit-by-ricardo-hausmann-2018-03"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/united-states-has-no-external-deficit-by-ricardo-hausmann-2018-03" title="The Dark Matter of Trade">The Dark Matter of Trade</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-03-28T09:04Z" class="vl-divider">Mar 28, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/ricardo-hausmann" title="Ricardo Hausmann" itemprop="url" data-entity-type="member" data-entity-id="d5707b0246f86f2c0fe8150b" data-language="english" data-event-action="click" data-entity-link-name="ricardo-hausmann" class="track-event" data-href-original="/columnist/ricardo-hausmann"><span class="listing__author author" itemprop="name">Ricardo Hausmann</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/tighter-regulation-tech-companies-by-simon-johnson-2018-03" data-entity-type="document" data-entity-id="5abe461278b6c714502f3a68" data-language="english" data-event-action="click" data-entity-link-name="tighter-regulation-tech-companies-by-simon-johnson-2018-03" class="track-event overlay" data-href-original="/commentary/tighter-regulation-tech-companies-by-simon-johnson-2018-03"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/tighter-regulation-tech-companies-by-simon-johnson-2018-03" title="Should Tech Companies Be More Tightly Regulated?">Should Tech Companies Be More Tightly Regulated?</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-03-30T14:23Z" class="vl-divider">Mar 30, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/simon-johnson" title="Simon Johnson" itemprop="url" data-entity-type="member" data-entity-id="21057d0246f86f2c0fa4340b" data-language="english" data-event-action="click" data-entity-link-name="simon-johnson" class="track-event" data-href-original="/columnist/simon-johnson"><span class="listing__author author" itemprop="name">Simon Johnson</span></a></span>

    </p>
</header>

                    </article>
                </li>
                <li>
                    <article class="list__nritem">
                    <a href="/commentary/end-of-liberal-world-order-by-richard-n--haass-2018-03" data-entity-type="document" data-entity-id="5ab23b1078b6c721b8c62a84" data-language="english" data-event-action="click" data-entity-link-name="end-of-liberal-world-order-by-richard-n--haass-2018-03" class="track-event overlay" data-href-original="/commentary/end-of-liberal-world-order-by-richard-n--haass-2018-03"></a>
                        <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/end-of-liberal-world-order-by-richard-n--haass-2018-03" title="Liberal World Order, R.I.P.">Liberal World Order, R.I.P.</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-03-21T11:12Z" class="vl-divider">Mar 21, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/richard-n--haass" title="Richard N. Haass" itemprop="url" data-entity-type="member" data-entity-id="70d67c0246f86f2c0f74310b" data-language="english" data-event-action="click" data-entity-link-name="richard-n--haass" class="track-event" data-href-original="/columnist/richard-n--haass"><span class="listing__author author" itemprop="name">Richard N. Haass</span></a></span>

    </p>
</header>

                    </article>
                </li>
        </ol>
    </section>



                <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mt interaction--hideable printable">
<div class="u-mb" itemprop="author" itemscope itemtype="https://schema.org/Person" data-id="serufusa-sekidde">
    <div class="nmd-item">
        <a href="/columnist/serufusa-sekidde" title="Profile of Serufusa Sekidde" itemprop="url" data-entity-type="member" data-entity-id="5551e7a0bc1f570ac0519e20" data-language="english" data-event-action="click" data-entity-link-name="serufusa-sekidde" class="track-event avatar-wrapper" data-href-original="/columnist/serufusa-sekidde">
                <img src="https://webapi.project-syndicate.org/library/948d7500d7f5c9273c7fc5f811196164.square.1.png" alt="Serufusa Sekidde" itemprop="image" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name" itemprop="name">
                <a href="/columnist/serufusa-sekidde" title="Profile of Serufusa Sekidde" rel="author" data-entity-type="member" data-entity-id="5551e7a0bc1f570ac0519e20" data-language="english" data-event-action="click" data-entity-link-name="serufusa-sekidde" class="track-event" data-href-original="/columnist/serufusa-sekidde">Serufusa Sekidde</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2015 </strong><br />
                                                    <strong>2</strong> Commentaries<br/>
                    </p>
                                    </div>
        </div>
    </div>
    <div itemprop="description" class="readmore u-mt-se" style="max-height: none;">
<p>Serufusa Sekidde is Director of Policy and Partnerships (AMR) at GlaxoSmithKline, and a 2015 Aspen New Voices fellow.&nbsp;</p>        
    </div>
</div>
                </aside>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">
            <article class="columns slide  listing" data-id="corruption-waste-barriers-to-universal-health-coverage-by-sania-nishtar-2018-04" data-linkinternal-url="/commentary/corruption-waste-barriers-to-universal-health-coverage-by-sania-nishtar-2018-04" id="article-link-5ac754f578b6c753609fb000" data-page-area="internallink">
                <a href="/commentary/corruption-waste-barriers-to-universal-health-coverage-by-sania-nishtar-2018-04" title="How Corruption Impedes Universal Health Coverage" data-entity-type="document" data-entity-id="5ac754f578b6c753609fb000" data-language="english" data-event-action="click" data-entity-link-name="corruption-waste-barriers-to-universal-health-coverage-by-sania-nishtar-2018-04" class="track-event overlay" data-href-original="/commentary/corruption-waste-barriers-to-universal-health-coverage-by-sania-nishtar-2018-04"> </a>
                

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/b4134430dec0ad40123d6773f60d1887.16-9-small.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b4134430dec0ad40123d6773f60d1887.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b4134430dec0ad40123d6773f60d1887.jpg" class="lazyload" alt=" Indian laborers get free medical attention at a street clinic run by a local NGO"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Kevin Frayer/Getty Images</span>
    </figure>                <header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/corruption-waste-barriers-to-universal-health-coverage-by-sania-nishtar-2018-04" title="How Corruption Impedes Universal Health Coverage">How Corruption Impedes Universal Health Coverage</a>
    </h2>
    <p class="listing__excerpt">

            <time itemprop="datePublished" datetime="2018-04-06T11:26Z" class="vl-divider">Apr 6, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/sania-nishtar" title="Sania Nishtar" itemprop="url" data-entity-type="member" data-entity-id="b46d240346f86fcc21a1e884" data-language="english" data-event-action="click" data-entity-link-name="sania-nishtar" class="track-event" data-href-original="/columnist/sania-nishtar"><span class="listing__author author" itemprop="name">Sania Nishtar</span></a></span>

calls for a global strategy to end the fraudulent practices that claim millions of victims worldwide.    </p>
</header>

                <footer class="listing__footer">
    <a href="/commentary/corruption-waste-barriers-to-universal-health-coverage-by-sania-nishtar-2018-04#comments" data-comment-url="corruption-waste-barriers-to-universal-health-coverage-by-sania-nishtar-2018-04" title="Comments for How Corruption Impedes Universal Health Coverage" data-entity-type="document" data-entity-id="5ac754f578b6c753609fb000" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/corruption-waste-barriers-to-universal-health-coverage-by-sania-nishtar-2018-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/corruption-waste-barriers-to-universal-health-coverage-by-sania-nishtar-2018-04#comments"><span>2</span></a>
    <a href="#" data-url="corruption-waste-barriers-to-universal-health-coverage-by-sania-nishtar-2018-04" title="Add to favourites" data-entity-type="document" data-entity-id="5ac754f578b6c753609fb000" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/corruption-waste-barriers-to-universal-health-coverage-by-sania-nishtar-2018-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>


            </article>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex button__group slide__nav">
                <button id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" aria-expanded="false" aria-hidden="true">Previous</button>
                <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                <button id="link_next_btn" class="next--slide icon icon--chevron" aria-expanded="false" aria-hidden="true">Next</button>
            </div>

        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true">
    <div class="row link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="row">
            <div class="columns flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

    <aside id="comments-health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                        <ul class="list">
                            
                        </ul>        
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group comment__controls">
                <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04-comments">Close</button>
                    <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                    <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>    
            </div>
        </div>
    </div>
</aside>
    
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="row u-mtb-se">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap flex--between">
                <ul class="list list--mt-sp">
                    

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://prosyn.org/8f2AGuC&amp;title=How%20Should%20the%20Crypto-Rich%20Spend%20Their%20Money%3F&amp;summary=Like%20so%20many%20millionaires%20and%20billionaires%20before%20them%2C%20those%20who%20have%20become%20rich%20from%20bitcoin%20and%20other%20cryptocurrencies%20will%20soon%20want%20to%20be%20seen%20to%20be%20doing%20good%2C%20not%20just%20doing%20well.%20And%20one%20of%20the%20best%20philanthropic%20causes%20to%20support%20is%20health%20care%20in%20developing%20countries.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" title="LinkedIn" aria-label="social media link" data-name="linkedin" data-entity-id="5ad09afd78b6c75360853d6c" data-entity-type="document" data-page="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" data-language="english">LinkedIn</a></li>

    <li><a href="https://plus.google.com/share?url=https://www.project-syndicate.org/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" class="social-share icon icon--googleplus  flex__item--fix" target="_blank" title="Google+" aria-label="social media link" data-name="googleplus" data-entity-id="5ad09afd78b6c75360853d6c" data-entity-type="document" data-page="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" data-language="english">Google+</a></li>


                </ul>
                <ul class="list list--mt-sp">
                    <li><a aria-label="social media link" data-url="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" data-entity-type="document" data-entity-id="5ad09afd78b6c75360853d6c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" class="track-event icon icon--bookmark flex__item--fix">Bookmark</a></li>
                    <li><a class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</a></li>
                </ul>
                <ul class="list list--mt-sp">
                    <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns button__group">
                <div>
                    <a data-comment-url="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" aria-expanded="false" aria-controls="comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5ad09afd78b6c75360853d6c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" class="track-event icon icon--comment icon--desc  comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></a>
                </div>
                <ul class="list list--inline u-mwidth-200">
                    
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" class="social-share icon icon--facebook  " target="_blank" title="Facebook" aria-label="social media link" data-name="facebook" data-entity-id="5ad09afd78b6c75360853d6c" data-entity-type="document" data-page="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fprosyn.org%2F8f2AGuC&amp;text=How%20Should%20the%20Crypto-Rich%20Spend%20Their%20Money%3F%20by%20Serufusa%20Sekidde%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" title="Twitter" aria-label="social media link" data-name="twitter" data-entity-id="5ad09afd78b6c75360853d6c" data-entity-type="document" data-page="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=How%20Should%20the%20Crypto-Rich%20Spend%20Their%20Money%3F%20by%20Serufusa%20Sekidde%20%40ProSyn%20http%3A%2F%2Fprosyn.org%2F8f2AGuC" class="social-share icon icon--whatsapp  " target="_blank" title="WhatsApp" aria-label="social media link" data-name="whatsapp" data-entity-id="5ad09afd78b6c75360853d6c" data-entity-type="document" data-page="health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04" data-language="english">Whatsapp</a></li>



                    <li><button class="icon icon--more u-ml-15 art-act__caller hide-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                </ul>
                <div>
                    <button class="icon icon--more u-ml-15 art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                    <a href="#contact-us" aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</a>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        http://prosyn.org/8f2AGuC;
    </div>
   
</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>
                        New Comment
                    </h3>
                </header>
                <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                    <p>
                        <span class="paragraph-link__selector select-element u-mb-se">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                    </p>

                    <p>
                        <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                    </p>
                </form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group" id="comment-form__controls">
                <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                <input type="submit" class="button button--primary" form="comment-form" value="Post Comment" id="submit-new-comment">
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns">
                <header class="comment__header interaction__header">
                    <h3>Email this piece to a friend</h3>
                </header>
                <form class="form form--fullwidth form user-input-form" id="email-friend-form" method="post" enctype="multipart/form-data">
                    <p>
                        <label for="email-friend-form-sendername">Your name</label>
                        <span class="validation"></span>
                        <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-senderemail">Your email</label>
                        <span class="validation"></span>
                        <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                        <span class="validation"></span>
                        <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                        <span class="validation"></span>
                        <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                    </p>
                    <p>
                        <label for="email-friend-form-emailmessage">Message</label>
                        <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                    </p>
                    <p class="form__controls" style="display: none">
                        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                        <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                    </p>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8E1stdNwXaNBgBzavZBXPTphjC-9t8SAbWPGFDtkBdQ-XQfjLooTeUONG8eZ-_d9L1KKXSVcAoAi77X8GpsntAjduM52FaBuoUl3DpeEePMrCIRJMgEXs4HaX8h7ZXnGajkX4uP3OO3EOhqiTDvo9JY" /></form>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex flex--nowrap button__group" id="email-friend__controls">
                <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>
        </div>
    </div>
</div>

<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns u-mb u-relative">
                <header class="interaction__header">
                    <h3>Contact us</h3>
                </header>
                <div class="description show-for-medium">
                    Please select an option
                </div>
                <div id="contact-us-container">

    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tablist tab--dropdown tab--spacer tab--vertical u-mt-se interaction--inline">
                        <li role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</li>
                <li role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</li>
                <li role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</li>
                <li role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</li>
                <li role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</li>
                <li role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</li>
    </ul>
                <div id="feedback-tabcontent-secure-rights" role="tabpanel">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="contact-firstname" />
        </p>
        <p>

                                        <label for="contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="contact-lastname" />
        </p>
        <p>

                            <label for="contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="contact-email" />
                    </p>
        <p>

                                        <label for="contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="contact-telephone" />
        </p>
        <p>

                                        <label for="contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="contact-organisation" />
        </p>
        <p>
                    <label for="contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8E1stdNwXaNBgBzavZBXPTphjC-9t8SAbWPGFDtkBdQ-XQfjLooTeUONG8eZ-_d9L1KKXSVcAoAi77X8GpsntAjduM52FaBuoUl3DpeEePMrCIRJMgEXs4HaX8h7ZXnGajkX4uP3OO3EOhqiTDvo9JY" /></form>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
</div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="row">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 columns flex button__group">
                <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                <div class="feedback__error"></div>
                <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
            </div>

        </div>
    </div>

</div>




<script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
        id: "1427",
        url: "https://www.project-syndicate.org/commentary/health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04",
        postid: "health-care-cryptocurrency-philanthropy-by-serufusa-sekidde-2018-04",
        maincontent: "article.commentary",
        title: "How Should the Crypto-Rich Spend Their Money?",
        pubdate: "2018-04-13T12:48Z",
        authors: "Serufusa Sekidde",
        sections: "",
        tags: "bitcoin,cryptocurrency,blockchain,health care,developing countries,serufusa sekidde",
        comments: "0"
    };
    /* CONFIGURATION END */
    (function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
			</script>
    </main>

        <div class="section section--bgfull u-mt ">
            <div class="row" data-page-area="body">
                <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 columns input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                    <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                        </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                    </div>
                </form>
                <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
            </div>
        </div>
            <div>
            
<ol class="row u-mt-res cur cur-opt-6" data-page-area="latestFooter">

<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="media-regulation-misinformation-risks-by-anya-schiffrin-2018-04">
        <a href="/commentary/media-regulation-misinformation-risks-by-anya-schiffrin-2018-04" data-entity-type="document" data-entity-id="5ad091f978b6c75360787c86" data-language="english" data-event-action="click" data-entity-link-name="media-regulation-misinformation-risks-by-anya-schiffrin-2018-04" class="track-event overlay" data-href-original="/commentary/media-regulation-misinformation-risks-by-anya-schiffrin-2018-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/5891ad862d5079b012577b46aae90546.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/5891ad862d5079b012577b46aae90546.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/5891ad862d5079b012577b46aae90546.jpg" class="lazyload" alt="People protest against Rafael Correa government"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Patricio Realpe/LatinContent/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/media-regulation-misinformation-risks-by-anya-schiffrin-2018-04">A Cautionary Tale for Media Regulators</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-04-13T11:34Z" class="vl-divider">Apr 13, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/anya-schiffrin" title="Anya Schiffrin" itemprop="url" data-entity-type="member" data-entity-id="3c366f0246f86f24129f021e" data-language="english" data-event-action="click" data-entity-link-name="anya-schiffrin" class="track-event" data-href-original="/columnist/anya-schiffrin"><span class="listing__author author" itemprop="name">Anya Schiffrin</span></a></span>

                shows how even well-meaning regulations intended to combat information can serve malign purposes.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/media-regulation-misinformation-risks-by-anya-schiffrin-2018-04#comments" data-comment-url="media-regulation-misinformation-risks-by-anya-schiffrin-2018-04" title="Comments for A Cautionary Tale for Media Regulators" data-entity-type="document" data-entity-id="5ad091f978b6c75360787c86" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/media-regulation-misinformation-risks-by-anya-schiffrin-2018-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/media-regulation-misinformation-risks-by-anya-schiffrin-2018-04#comments"><span>0</span></a>
    <a href="#" data-url="media-regulation-misinformation-risks-by-anya-schiffrin-2018-04" title="Add to favourites" data-entity-type="document" data-entity-id="5ad091f978b6c75360787c86" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/media-regulation-misinformation-risks-by-anya-schiffrin-2018-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card onpoint onpoint--bg" data-url="the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04">
        <a href="/onpoint/the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04" data-entity-type="document" data-entity-id="5ad0796978b6c734b820109f" data-language="english" data-event-action="click" data-entity-link-name="the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04" class="track-event overlay" data-href-original="/onpoint/the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/56680006a832a7531d80c8628bc9caea.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/56680006a832a7531d80c8628bc9caea.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/56680006a832a7531d80c8628bc9caea.jpg" class="lazyload" alt="Anti-austerity protest in London"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Mary Turner/Getty Images</span>
    </figure>
        <header class="listing__header">
                <span class="onpoint__banner"><span></span></span>
            <h2 class="listing__title">
                <a href="/onpoint/the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04">The Advanced Economies&#x2019; Lost Decade</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-04-13T10:55Z" class="vl-divider">Apr 13, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/robert-skidelsky" title="Robert Skidelsky" itemprop="url" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="click" data-entity-link-name="robert-skidelsky" class="track-event" data-href-original="/columnist/robert-skidelsky"><span class="listing__author author" itemprop="name">Robert Skidelsky</span></a></span>

                analyzes the policy successes and failures in the aftermath of the 2007-2008 global financial crisis.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/onpoint/the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04#comments" data-comment-url="the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04" title="Comments for The Advanced Economies&#x2019; Lost Decade" data-entity-type="document" data-entity-id="5ad0796978b6c734b820109f" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04#comments"><span>0</span></a>
    <a href="#" data-url="the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04" title="Add to favourites" data-entity-type="document" data-entity-id="5ad0796978b6c734b820109f" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/the-advanced-economies-lost-decade-by-robert-skidelsky-2018-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="climate-change-energy-water-resources-by-brahma-chellaney-2018-04">
        <a href="/commentary/climate-change-energy-water-resources-by-brahma-chellaney-2018-04" data-entity-type="document" data-entity-id="5ad07b3778b6c753605c3243" data-language="english" data-event-action="click" data-entity-link-name="climate-change-energy-water-resources-by-brahma-chellaney-2018-04" class="track-event overlay" data-href-original="/commentary/climate-change-energy-water-resources-by-brahma-chellaney-2018-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/7fd7e41449b21863eb9f61bc3a8d818d.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/7fd7e41449b21863eb9f61bc3a8d818d.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/7fd7e41449b21863eb9f61bc3a8d818d.jpg" class="lazyload" alt="The outflow canal at Hydro-Qu&#xE9;bec&#x27;s Bersimis-1 power plant "/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">David L. Ryan/The Boston Globe via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/climate-change-energy-water-resources-by-brahma-chellaney-2018-04">Making Water-Smart Energy Choices</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-04-13T10:08Z" class="vl-divider">Apr 13, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/brahma-chellaney" title="Brahma Chellaney" itemprop="url" data-entity-type="member" data-entity-id="6aea7b0246f86f2c0f271f0b" data-language="english" data-event-action="click" data-entity-link-name="brahma-chellaney" class="track-event" data-href-original="/columnist/brahma-chellaney"><span class="listing__author author" itemprop="name">Brahma Chellaney</span></a></span>

                calls on world leaders to abandon their single-minded focus on cutting carbon dioxide emissions.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/climate-change-energy-water-resources-by-brahma-chellaney-2018-04#comments" data-comment-url="climate-change-energy-water-resources-by-brahma-chellaney-2018-04" title="Comments for Making Water-Smart Energy Choices" data-entity-type="document" data-entity-id="5ad07b3778b6c753605c3243" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/climate-change-energy-water-resources-by-brahma-chellaney-2018-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/climate-change-energy-water-resources-by-brahma-chellaney-2018-04#comments"><span>0</span></a>
    <a href="#" data-url="climate-change-energy-water-resources-by-brahma-chellaney-2018-04" title="Add to favourites" data-entity-type="document" data-entity-id="5ad07b3778b6c753605c3243" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/climate-change-energy-water-resources-by-brahma-chellaney-2018-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="regional-response-to-venezuela-political-crisis-by-enrique-ter-horst-and-hugo-palma-2-2018-04">
        <a href="/commentary/regional-response-to-venezuela-political-crisis-by-enrique-ter-horst-and-hugo-palma-2-2018-04" data-entity-type="document" data-entity-id="5acf4dc278b6c753601dacda" data-language="english" data-event-action="click" data-entity-link-name="regional-response-to-venezuela-political-crisis-by-enrique-ter-horst-and-hugo-palma-2-2018-04" class="track-event overlay" data-href-original="/commentary/regional-response-to-venezuela-political-crisis-by-enrique-ter-horst-and-hugo-palma-2-2018-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/251f592f13fafc4db85bbb06038b8b1e.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/251f592f13fafc4db85bbb06038b8b1e.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/251f592f13fafc4db85bbb06038b8b1e.jpg" class="lazyload" alt="Supporters of Venezuelan President Nicolas Maduro"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">&amp;nbsp;FEDERICO PARRA/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/regional-response-to-venezuela-political-crisis-by-enrique-ter-horst-and-hugo-palma-2-2018-04">Saving Venezuela</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-04-12T12:36Z" class="vl-divider">Apr 12, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/enrique-ter-horst" title="Enrique ter Horst" itemprop="url" data-entity-type="member" data-entity-id="595cd7102bd5d212081afdc8" data-language="english" data-event-action="click" data-entity-link-name="enrique-ter-horst" class="track-event" data-href-original="/columnist/enrique-ter-horst"><span class="listing__author author" itemprop="name">Enrique ter Horst</span></a></span>
     <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"> & <a href="/columnist/hugo-palma-2" title="Hugo Palma" itemprop="url" data-entity-type="member" data-entity-id="5acf4dc278b6c753601dab90" data-language="english" data-event-action="click" data-entity-link-name="hugo-palma-2" class="track-event" data-href-original="/columnist/hugo-palma-2"><span class="listing__author author" itemprop="name">Hugo Palma</span></a></span>

                warn that failure to respond forcefully to the Venezuelan crisis could have serious regional repercussions.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/regional-response-to-venezuela-political-crisis-by-enrique-ter-horst-and-hugo-palma-2-2018-04#comments" data-comment-url="regional-response-to-venezuela-political-crisis-by-enrique-ter-horst-and-hugo-palma-2-2018-04" title="Comments for Saving Venezuela" data-entity-type="document" data-entity-id="5acf4dc278b6c753601dacda" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/regional-response-to-venezuela-political-crisis-by-enrique-ter-horst-and-hugo-palma-2-2018-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/regional-response-to-venezuela-political-crisis-by-enrique-ter-horst-and-hugo-palma-2-2018-04#comments"><span>1</span></a>
    <a href="#" data-url="regional-response-to-venezuela-political-crisis-by-enrique-ter-horst-and-hugo-palma-2-2018-04" title="Add to favourites" data-entity-type="document" data-entity-id="5acf4dc278b6c753601dacda" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/regional-response-to-venezuela-political-crisis-by-enrique-ter-horst-and-hugo-palma-2-2018-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="democratic-republic-congo-crisis-development-by-kevin-watkins-2018-04">
        <a href="/commentary/democratic-republic-congo-crisis-development-by-kevin-watkins-2018-04" data-entity-type="document" data-entity-id="5acf1ccc78b6c75360e60d82" data-language="english" data-event-action="click" data-entity-link-name="democratic-republic-congo-crisis-development-by-kevin-watkins-2018-04" class="track-event overlay" data-href-original="/commentary/democratic-republic-congo-crisis-development-by-kevin-watkins-2018-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/ee14e056511a2fa0d02d6b19ba32f457.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/ee14e056511a2fa0d02d6b19ba32f457.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ee14e056511a2fa0d02d6b19ba32f457.jpg" class="lazyload" alt="A Internally Displaced Congolese child sits on the ground at a camp for IDP"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">JOHN WESSELS/AFP/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/democratic-republic-congo-crisis-development-by-kevin-watkins-2018-04">A Better Future for the Congo</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-04-12T10:50Z" class="vl-divider">Apr 12, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/kevin-watkins" title="Kevin Watkins" itemprop="url" data-entity-type="member" data-entity-id="527ac4d14a42310f8cc035c7" data-language="english" data-event-action="click" data-entity-link-name="kevin-watkins" class="track-event" data-href-original="/columnist/kevin-watkins"><span class="listing__author author" itemprop="name">Kevin Watkins</span></a></span>

                proposes ways to enable the Democratic Republic of Congo to tap its vast economic potential.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/democratic-republic-congo-crisis-development-by-kevin-watkins-2018-04#comments" data-comment-url="democratic-republic-congo-crisis-development-by-kevin-watkins-2018-04" title="Comments for A Better Future for the Congo" data-entity-type="document" data-entity-id="5acf1ccc78b6c75360e60d82" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/democratic-republic-congo-crisis-development-by-kevin-watkins-2018-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/democratic-republic-congo-crisis-development-by-kevin-watkins-2018-04#comments"><span>0</span></a>
    <a href="#" data-url="democratic-republic-congo-crisis-development-by-kevin-watkins-2018-04" title="Add to favourites" data-entity-type="document" data-entity-id="5acf1ccc78b6c75360e60d82" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/democratic-republic-congo-crisis-development-by-kevin-watkins-2018-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="ps-explain-this-the-iran-nuclear-deal-s-uncertain-future">
        <a href="/videos/ps-explain-this-the-iran-nuclear-deal-s-uncertain-future" data-entity-type="document" data-entity-id="5acf33c678b6c74084be00b1" data-language="english" data-event-action="click" data-entity-link-name="ps-explain-this-the-iran-nuclear-deal-s-uncertain-future" class="track-event overlay" data-href-original="/videos/ps-explain-this-the-iran-nuclear-deal-s-uncertain-future"></a>
        

<figure class="image image--ratio-16-9 image--video" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/a39ec7f28ed644636853db4b571cfbe8.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a39ec7f28ed644636853db4b571cfbe8.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a39ec7f28ed644636853db4b571cfbe8.jpg" class="lazyload"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder"></span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/videos/ps-explain-this-the-iran-nuclear-deal-s-uncertain-future">PS. Explain This: The Iran Nuclear Deal&#x2019;s Uncertain Future</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-04-12T10:27Z" class="vl-divider">Apr 12, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/digital-prague" title="PS editors" itemprop="url" data-entity-type="member" data-entity-id="b5d30b04c8e15d30118e1466" data-language="english" data-event-action="click" data-entity-link-name="digital-prague" class="track-event" data-href-original="/columnist/digital-prague"><span class="listing__author author" itemprop="name">PS editors</span></a></span>

                explain how designated Secretary of State Mike Pompeo and National Security Adviser John Bolton could alter the Iran nuclear deal.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/videos/ps-explain-this-the-iran-nuclear-deal-s-uncertain-future#comments" data-comment-url="ps-explain-this-the-iran-nuclear-deal-s-uncertain-future" title="Comments for PS. Explain This: The Iran Nuclear Deal&#x2019;s Uncertain Future" data-entity-type="document" data-entity-id="5acf33c678b6c74084be00b1" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/ps-explain-this-the-iran-nuclear-deal-s-uncertain-future" class="track-event icon icon--comment icon--desc" data-href-original="/videos/ps-explain-this-the-iran-nuclear-deal-s-uncertain-future#comments"><span>0</span></a>
    <a href="#" data-url="ps-explain-this-the-iran-nuclear-deal-s-uncertain-future" title="Add to favourites" data-entity-type="document" data-entity-id="5acf33c678b6c74084be00b1" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/ps-explain-this-the-iran-nuclear-deal-s-uncertain-future" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="facebook-european-union-data-protection-by-jeffrey-d-sachs-2018-04">
        <a href="/commentary/facebook-european-union-data-protection-by-jeffrey-d-sachs-2018-04" data-entity-type="document" data-entity-id="5acf25c278b6c75360eef8bf" data-language="english" data-event-action="click" data-entity-link-name="facebook-european-union-data-protection-by-jeffrey-d-sachs-2018-04" class="track-event overlay" data-href-original="/commentary/facebook-european-union-data-protection-by-jeffrey-d-sachs-2018-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/15372d7647c12d92958781f64b8caf04.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/15372d7647c12d92958781f64b8caf04.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/15372d7647c12d92958781f64b8caf04.jpg" class="lazyload" alt="Facebook CEO Mark Zuckerberg testifies before the House Energy and Commerce Committee "/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Yasin Ozturk/Anadolu Agency/Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/facebook-european-union-data-protection-by-jeffrey-d-sachs-2018-04">Facebook and the Future of Online Privacy</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-04-12T09:49Z" class="vl-divider">Apr 12, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/jeffrey-d-sachs" title="Jeffrey D. Sachs" itemprop="url" data-entity-type="member" data-entity-id="537b7a0c2888131684dc8170" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-d-sachs" class="track-event" data-href-original="/columnist/jeffrey-d-sachs"><span class="listing__author author" itemprop="name">Jeffrey D. Sachs</span></a></span>

                lauds new European Union measures to protect the integrity of personal data.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/facebook-european-union-data-protection-by-jeffrey-d-sachs-2018-04#comments" data-comment-url="facebook-european-union-data-protection-by-jeffrey-d-sachs-2018-04" title="Comments for Facebook and the Future of Online Privacy" data-entity-type="document" data-entity-id="5acf25c278b6c75360eef8bf" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/facebook-european-union-data-protection-by-jeffrey-d-sachs-2018-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/facebook-european-union-data-protection-by-jeffrey-d-sachs-2018-04#comments"><span>0</span></a>
    <a href="#" data-url="facebook-european-union-data-protection-by-jeffrey-d-sachs-2018-04" title="Add to favourites" data-entity-type="document" data-entity-id="5acf25c278b6c75360eef8bf" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/facebook-european-union-data-protection-by-jeffrey-d-sachs-2018-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li>
<li class="small-12 medium-6 large-4 xlarge-3 columns cur__el cur__el--c1">
    <article class="listing listing--card " data-url="india-big-data-privacy-security-aadhaar-by-shashi-tharoor-2018-04">
        <a href="/commentary/india-big-data-privacy-security-aadhaar-by-shashi-tharoor-2018-04" data-entity-type="document" data-entity-id="5acf1b4c78b6c75360e4a93e" data-language="english" data-event-action="click" data-entity-link-name="india-big-data-privacy-security-aadhaar-by-shashi-tharoor-2018-04" class="track-event overlay" data-href-original="/commentary/india-big-data-privacy-security-aadhaar-by-shashi-tharoor-2018-04"></a>
        

<figure class="image image--ratio-16-9" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    <picture >



                    <source data-srcset="https://webapi.project-syndicate.org/library/d80b31679c17fe6082c9d513aab1d6e1.16-9-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d80b31679c17fe6082c9d513aab1d6e1.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d80b31679c17fe6082c9d513aab1d6e1.jpg" class="lazyload" alt="Employees mark their attendance through Aadhaar based System"/>

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Vipin Kumar/Hindustan Times via Getty Images</span>
    </figure>
        <header class="listing__header">
            <h2 class="listing__title">
                <a href="/commentary/india-big-data-privacy-security-aadhaar-by-shashi-tharoor-2018-04">India&#x2019;s Big Leaky Data</a>
            </h2>
            <div class="listing__excerpt">

                        <time itemprop="datePublished" datetime="2018-04-12T08:53Z" class="vl-divider">Apr 12, 2018</time>

    <span class="byline " itemprop="author creator" itemscope itemtype="https://schema.org/Person"><a href="/columnist/shashi-tharoor" title="Shashi Tharoor" itemprop="url" data-entity-type="member" data-entity-id="1f157d0246f86f2c0f3a3e0b" data-language="english" data-event-action="click" data-entity-link-name="shashi-tharoor" class="track-event" data-href-original="/columnist/shashi-tharoor"><span class="listing__author author" itemprop="name">Shashi Tharoor</span></a></span>

                worries that Prime Minister Narendra Modi is more interested in collecting information than protecting it.

                
            </div>

        </header>
        <footer class="listing__footer">
    <a href="/commentary/india-big-data-privacy-security-aadhaar-by-shashi-tharoor-2018-04#comments" data-comment-url="india-big-data-privacy-security-aadhaar-by-shashi-tharoor-2018-04" title="Comments for India&#x2019;s Big Leaky Data" data-entity-type="document" data-entity-id="5acf1b4c78b6c75360e4a93e" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/india-big-data-privacy-security-aadhaar-by-shashi-tharoor-2018-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/india-big-data-privacy-security-aadhaar-by-shashi-tharoor-2018-04#comments"><span>0</span></a>
    <a href="#" data-url="india-big-data-privacy-security-aadhaar-by-shashi-tharoor-2018-04" title="Add to favourites" data-entity-type="document" data-entity-id="5acf1b4c78b6c75360e4a93e" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/india-big-data-privacy-security-aadhaar-by-shashi-tharoor-2018-04" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

    </article>
</li></ol>
        </div>
    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="row u-mt">
        <div class="small-12 medium-6 large-3 columns u-mb align-middle">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                <li class="" role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                <li class="" role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                <li class="" role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                <li class="" role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 u-mb columns align-middle">
            <h3 class="u-mt-s"><label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label></h3>
            <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                <div class="f-auto flex flex--nowrap">
                    <span class="f-auto u-mw-lu-500 u-relative">
                        <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                    </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                </div>
            </form>
            <div class="newsletter-message info-alert u-mtb-se u-hidden"></div>
        </div>
    </div>
    <div class="row">
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event subscribe-link nav__item" data-href-original="/order/products?trigger=footer">Subscribe</a></li>
                <li class="" role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                <li class="" role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                <li class="" role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
            </ul>
        </div>
        <div class="small-12 medium-6 large-3 columns">
            <ul class="list" role="menubar">
                <li class="" role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li class="" role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
            </ul>
        </div>

        <div class="small-12 medium-6 large-3 columns">
            <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
            </ul>
        </div>
    </div>
        <div class="row u-mt">
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
            <meta itemprop="name" content="Project Syndicate">
            <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.project-syndicate.org/default/images/ps_logo-large.png" />
            </span>
        </div>
        <div class="small-12 columns copyright">
            &copy; Project Syndicate - 2018<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-privacy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-privacy" class="track-event" data-href-original="/pages/terms-and-privacy">Terms &amp; Privacy</a>
        </div>
    </div>
</footer>
    <!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-f8E80KYHdFRZg"
    });
</script>

<noscript>
    <div style="display: none;">
        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />
    </div>
</noscript>
<!-- End Quantcast tag -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<noscript>
    <div>
        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />
    </div>
</noscript>
<input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- /Yandex.Metrika counter -->
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
        var FlowliWatConfig = {
            SourceId: "1",
            TrackerServerUrl: "https://data.flw.li/piwik/",
            SiteId: 1,
        };
        (function () {
            var d = new Date();
            var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
</script>
<div style="display:none">
    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959227286;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
            /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0" />
        </div>
    </noscript>
</div>
<!--Mather scripts-->
<script type="text/javascript">
        (function (cid, mkt, config, domain) {
            var sp = document.createElement('script');
            var s = document.getElementsByTagName('script')[0];
            var cb;

            try {
                if (!(cb = localStorage._matherVer)) {
                    throw false;
                }
            } catch (e) {
                cb = Math.round(new Date() / 1.0368e9);
            }

            sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
            sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
            sp.id = '_mljs';
            s.parentNode.insertBefore(sp, s);
        })('ma35515', '793414600', '');

        function matherqAnalitics(event, options) {
            (function (event, options) {
                var _matherq = (window._matherq = window._matherq || []);

                _matherq.push(['getTracker', function (tracker) {
                    tracker.paywallEvent(event, options);
                }]);

            })(event, options);
        };
</script>

<script type="text/javascript">
        function grecaptchaOnLoad() {

            try {
                var siteKey = document.getElementById("recaptchaSiteKey").value;
                var captchas = document.getElementsByClassName("g-recaptcha");

                for (var i = 0; i < captchas.length; i++) {
                    var element = captchas[i];

                    if (!element.getAttribute("data-RecaptchaWidgetId")) {
                        var params = { "sitekey": siteKey };
                        var recaptchaWidgetId = window.grecaptcha.render(element, params);
                        element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                    }
                }
            } catch (e) {
                console.log(e);
            }
        };
</script>




    <script src='//www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit'></script>
</body>
</html>
