<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>A Good but Incomplete Start to Debt Relief by Paola Subacchi - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=UTliRsKPenpRztND88gmX1WtizYCKqu-38DcgPrLBnk" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=qyZyMm8u4bc1yTxEiaScGLNci2mlInP_6GXwc6oXcik" media="print" rel="stylesheet" />



    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11">
<meta itemprop="name" property="og:title" content="A Good but Incomplete Start to Debt Relief | by Paola Subacchi - Project Syndicate">
<meta name="description" content="After initially responding to the pandemic-induced economic crisis with an initiative to postpone developing countries&#x27; debt payments, the G20 has now come back to the table to offer a more plausible solution. But the new common framework for restructuring sovereign debt should be merely a first step in a longer process.">
<meta property="og:description" itemprop="description" content="After initially responding to the pandemic-induced economic crisis with an initiative to postpone developing countries&#x27; debt payments, the G20 has now come back to the table to offer a more plausible solution. But the new common framework for restructuring sovereign debt should be merely a first step in a longer process.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" />
        <meta property="article:published_time" itemprop="dateCreated" content="2020-11-23T14:42Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2020-11-23T15:06Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/ac5ce68ed07be4c2ab5bf5c973fe6350.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/ac5ce68ed07be4c2ab5bf5c973fe6350.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Paola Subacchi" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="A Good but Incomplete Start to Debt Relief"
          data-flowli-url="https://www.project-syndicate.org/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11"
          data-flowli-authors="5ddbaf7c6835553aac2814e1"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="6cd5bd022170984c04ccb2a6,5e59032829fcb333184fa628,59a72eb2c813bb827a2d07ff"
          data-flowli-document="5fbbbddf458b471f489406c5" />
    <meta name="keywords" property="article:tag" content="debt,g20,covid-19,crisis,china,dssi,paola subacchi" />
    <meta name="news_keywords" content="debt,g20,covid-19,crisis,china,dssi,paola subacchi" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/paola-subacchi" />
        <meta property="article:section" content="Economics &amp; Finance" />


        <meta name="parsely-page" content='{
  "title": "A Good but Incomplete Start to Debt Relief by Paola Subacchi",
  "link": "https://www.project-syndicate.org/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11",
  "image_url": "https://webapi.project-syndicate.org/library/ac5ce68ed07be4c2ab5bf5c973fe6350.2-1-super.1.jpg",
  "type": "post",
  "post_id": "g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11",
  "pub_date": "2020-11-23T14:42Z",
  "author": "Paola Subacchi",
  "tags": ""
}' />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=FPr17Q5bL1Rrg7InjmZWw-fm_QX7gklM2YlWOk65LOU"></script>


    
    
        <script src="/scripts/events.min.js?v=AAMzTcGDiEQykTFPKPm65XCU0h_0qa6FunUB1se67M8" defer></script>
        <script src="/scripts/application.min.js?v=BYiMKXdi-Sgahy1gAHNCo3YevaF9Tw5ABlv1iIBdc0w"></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden u-noprint" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se flex">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                                <li role="presentation"><a href="/topic/the-us-election" data-entity-type="document" data-entity-id="5f7dabd82e686142f07abead" data-language="english" data-event-action="click" data-entity-link-name="the-us-election" class="track-event nav__item" data-href-original="/topic/the-us-election">US Election</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="5fbbbddf458b471f489406c5" data-language="english" data-url="g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" data-fullurl="/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11/english" data-title="A Good but Incomplete Start to Debt Relief" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2020-11-23T15:06Z" />
        <meta itemprop="datePublished" content="2020-11-23T14:42Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" rel="pingback" />
    <meta itemprop="keywords" content="debt,g20,covid-19,crisis,china,dssi,paola subacchi" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  " >
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/ac5ce68ed07be4c2ab5bf5c973fe6350.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="0">
                    <meta itemprop="height" content="0">

        <picture  class="fbg-image__element" >

                            <source data-srcset="https://webapi.project-syndicate.org/library/ac5ce68ed07be4c2ab5bf5c973fe6350.2-1-medium.1.jpg" media="--small" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/ac5ce68ed07be4c2ab5bf5c973fe6350.2-1-large.1.jpg" media="--medium" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/ac5ce68ed07be4c2ab5bf5c973fe6350.2-1-xlarge.1.jpg" media="--large" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/ac5ce68ed07be4c2ab5bf5c973fe6350.2-1-super.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ac5ce68ed07be4c2ab5bf5c973fe6350.jpg" class="lazyload" alt="subacchi31_sorbetto_getty Images_coronavirus debt" />

        </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Sorbetto/Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" title="Open comments" aria-expanded="false" aria-controls="comments-5fbbbddf458b471f489406c5" aria-haspopup="true" data-entity-type="document" data-entity-id="5fbbbddf458b471f489406c5" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" data-entity-type="document" data-entity-id="5fbbbddf458b471f489406c5" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5fbbbddf458b471f489406c5" data-entity-type="document" data-page="g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FY4Za9g7&amp;text=A%20Good%20but%20Incomplete%20Start%20to%20Debt%20Relief%20by%20Paola%20Subacchi%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5fbbbddf458b471f489406c5" data-entity-type="document" data-page="g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/Y4Za9g7&amp;title=A%20Good%20but%20Incomplete%20Start%20to%20Debt%20Relief&amp;summary=After%20initially%20responding%20to%20the%20pandemic-induced%20economic%20crisis%20with%20an%20initiative%20to%20postpone%20developing%20countries%27%20debt%20payments%2C%20the%20G20%20has%20now%20come%20back%20to%20the%20table%20to%20offer%20a%20more%20plausible%20solution.%20But%20the%20new%20common%20framework%20for%20restructuring%20sovereign%20debt%20should%20be%20merely%20a%20first%20step%20in%20a%20longer%20process.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5fbbbddf458b471f489406c5" data-entity-type="document" data-page="g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">A Good but Incomplete Start to Debt Relief</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2020-11-23T14:42Z" class="vl-divider">Nov 23, 2020</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/paola-subacchi" itemprop="url" data-entity-type="member" data-entity-id="5ddbaf7c6835553aac2814e1" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi"><span class="listing__author author" itemprop="name">Paola Subacchi</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>After initially responding to the pandemic-induced economic crisis with an initiative to postpone developing countries' debt payments, the G20 has now come back to the table to offer a more plausible solution. But the new common framework for restructuring sovereign debt should be merely a first step in a longer process.</p>
                    </div>


                        <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="336d44f339744bf9ab9afa82da85a2e7">LONDON – A global collapse in economic activity during the COVID-19 pandemic has significantly increased the risk of debt distress in many countries, pushing the poorest ones to the brink. In response, various international organizations have unveiled a number of initiatives to forestall circumstances necessitating between responding adequately to the public-health crisis and servicing existing debts.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-5fb59aa7f84a972274e3b371" aria-hidden="false">
                    
    <article class="listing asize asize--c " data-url="europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11">
        <a href="/commentary/europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11" title="Europe Must Stand Up to Hungary and Poland" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fb59aa7f84a972274e3b371" data-language="english" data-event-action="click" data-entity-link-name="europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11" class="track-event overlay" data-href-original="/commentary/europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11"><span class="u-tos">Europe Must Stand Up to Hungary and Poland</span></a>





        

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/22ca1ff6624b24cfc4d0209c44de064f.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/22ca1ff6624b24cfc4d0209c44de064f.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/22ca1ff6624b24cfc4d0209c44de064f.jpg" class="lazyload" alt="soros115_ Lukas SchulzeGetty Images_orban kaczynski">

        </picture>
            <span class="image__copyright">Lukas Schulze/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11">Europe Must Stand Up to Hungary and Poland</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/george-soros" data-entity-type="member" data-entity-id="3b337c0246f86f2c0f1b240b" data-language="english" data-event-action="click" data-entity-link-name="george-soros" class="track-event" data-href-original="/columnist/george-soros"><span class="listing__author author">George Soros</span></a></span>
                            says the two countries&#x27; veto of the EU budget directly threatens the rule of law &#x2013;&#xA0;and thus the bloc&#x27;s future.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11#comments" data-comment-url="europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11" title="Comments for Europe Must Stand Up to Hungary and Poland" data-entity-type="document" data-entity-id="5fb59aa7f84a972274e3b371" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11#comments"><span>37</span></a>
    <button data-url="europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fb59aa7f84a972274e3b371" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
                </li>
                <li class="slide" id="editor-pick-5fb67c00f84a97227495c0ca" aria-hidden="true">
                    
    <article class="listing asize asize--c  onpoint " data-url="making-economics-fit-for-purpose-by-paola-subacchi-2020-11">
        <a href="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11" title="Economics in a Post-Pandemic World" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fb67c00f84a97227495c0ca" data-language="english" data-event-action="click" data-entity-link-name="making-economics-fit-for-purpose-by-paola-subacchi-2020-11" class="track-event overlay" data-href-original="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11"><span class="u-tos">Economics in a Post-Pandemic World</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/e3a27216b98c02ab5be541edbe34937a.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/e3a27216b98c02ab5be541edbe34937a.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e3a27216b98c02ab5be541edbe34937a.jpg" class="lazyload" alt="op_subacchi4_Nikada_Getty Images_economy">

        </picture>
            <span class="image__copyright">Nikada/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11">Economics in a Post-Pandemic World</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/paola-subacchi" data-entity-type="member" data-entity-id="5ddbaf7c6835553aac2814e1" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi"><span class="listing__author author">Paola Subacchi</span></a></span>
                            <span class="hide-for-small-only">
                                <p>Following a decade of post-financial-crisis political turmoil and rising social discontent, four recent books consider what role economics should play in public-policy debates. Now that the world is facing another historic economic crisis, these authors' contributions could not be timelier.</p>
                            </span>
                            <span class="show-for-small-only">
                                reviews four recent books assessing the state of the discipline and its prospects for reform and renewal.
                            </span>
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11#comments" data-comment-url="making-economics-fit-for-purpose-by-paola-subacchi-2020-11" title="Comments for Economics in a Post-Pandemic World" data-entity-type="document" data-entity-id="5fb67c00f84a97227495c0ca" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11#comments"><span>3</span></a>
    <button data-url="making-economics-fit-for-purpose-by-paola-subacchi-2020-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fb67c00f84a97227495c0ca" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
                </li>
                <li class="slide" id="editor-pick-5fb4fb06602f2221e0d08645" aria-hidden="true">
                    
    <article class="listing asize asize--c " data-url="biden-administration-must-stop-israeli-settlement-building-by-daoud-kuttab-2020-11">
        <a href="/commentary/biden-administration-must-stop-israeli-settlement-building-by-daoud-kuttab-2020-11" title="What Biden Owes the Palestinians" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fb4fb06602f2221e0d08645" data-language="english" data-event-action="click" data-entity-link-name="biden-administration-must-stop-israeli-settlement-building-by-daoud-kuttab-2020-11" class="track-event overlay" data-href-original="/commentary/biden-administration-must-stop-israeli-settlement-building-by-daoud-kuttab-2020-11"><span class="u-tos">What Biden Owes the Palestinians</span></a>





        

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/13050c9d21265dd45f6eebd3f5aeafa7.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/13050c9d21265dd45f6eebd3f5aeafa7.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/13050c9d21265dd45f6eebd3f5aeafa7.jpg" class="lazyload" alt="kuttab51_Nedal EshtayahAnadolu Agency via Getty Images_west bank protest">

        </picture>
            <span class="image__copyright">Nedal Eshtayah/Anadolu Agency via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/biden-administration-must-stop-israeli-settlement-building-by-daoud-kuttab-2020-11">What Biden Owes the Palestinians</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/daoud-kuttab" data-entity-type="member" data-entity-id="53497c0246f86f2c0fae250b" data-language="english" data-event-action="click" data-entity-link-name="daoud-kuttab" class="track-event" data-href-original="/columnist/daoud-kuttab"><span class="listing__author author">Daoud Kuttab</span></a></span>
                            says ending illegal Israeli settlement construction must be a top priority for the new administration.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/biden-administration-must-stop-israeli-settlement-building-by-daoud-kuttab-2020-11#comments" data-comment-url="biden-administration-must-stop-israeli-settlement-building-by-daoud-kuttab-2020-11" title="Comments for What Biden Owes the Palestinians" data-entity-type="document" data-entity-id="5fb4fb06602f2221e0d08645" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/biden-administration-must-stop-israeli-settlement-building-by-daoud-kuttab-2020-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/biden-administration-must-stop-israeli-settlement-building-by-daoud-kuttab-2020-11#comments"><span>2</span></a>
    <button data-url="biden-administration-must-stop-israeli-settlement-building-by-daoud-kuttab-2020-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fb4fb06602f2221e0d08645" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/biden-administration-must-stop-israeli-settlement-building-by-daoud-kuttab-2020-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside><p data-line-id="9cec7d3c47ec4c7aa973b98134519801">Most notably, the G20 has <a href="https://www.reuters.com/article/us-imf-worldbank-emerging-debtrelief-fac/factbox-how-the-g20s-debt-service-suspension-initiative-works-idUSKBN27021V">established</a> a Debt Service Suspension Initiative (DSSI), that allows the world’s poorest countries to suspend official bilateral debt-service payments until next year. And this month, G20 leaders <a href="https://www.reuters.com/article/us-g20-debt/g20-strikes-historic-debt-pact-to-help-poorer-states-hit-by-covid-idUSKBN27T1R8">adopted</a> a new common framework to address sovereign-debt restructuring needs on a case-by-case basis.</p><p data-line-id="57ee4d5cc07d4829b1a37d960798b76a">For poorer countries grappling with the pandemic, debt not only limits their fiscal space for responding to the crisis but also forecloses on future development. Faced with the sudden costs of the COVID-19 crisis, many countries that are already struggling to service existing debt have needed fresh financing, only to find that it is too difficult or expensive to borrow more. And even if they can manage to do so, the additional debt burden will hamper them for years, limiting their prospects for growth and development.</p><p data-line-id="30e9deb273c5433887f855c2c5150c01">Far from involving a few unfortunate countries on the margins, today’s sovereign-debt distress poses a potentially systemic risk. Since 2014, <a href="https://www.imf.org/~/media/Files/Publications/PP/2020/English/PPEA2020043.ashx">total sovereign debt</a> as a share of GDP has not only risen substantially; it has also become more fragmented, owing to the use of more diverse debt instruments among a wider range of creditors.</p><p data-line-id="02486c6860884167a9d71672c3a0d73d">Given these circumstances, the global financial safety net urgently needs to be broadened beyond the support currently offered by international financial institutions such as the International Monetary Fund and the World Bank. To that end, the DSSI took the first step by <a href="https://g20.org/en/media/Documents/FMCBG%20Communiqué_English_14October2020_700pm.pdf">suspending</a> principal and interest payments on debt falling due between May 1, 2020, and June 30, 2021 (having been extended from December 31, 2020), thereby expanding the safety net for at least 77 developing countries.</p><p data-line-id="af0a36671cdb471287a78b21c692d56f">But while the DSSI offers some respite, it also merely kicks the debt-repayment can down the road, leaving the deferred payments to be repaid in full between 2022 and 2024. Debtor countries thus will have to make up the difference with larger repayments, and might even need to borrow more to service their frozen debt, in addition to any other debt taken on during the COVID-19 crisis. The 46 countries that have applied for debt suspension so far eventually will have to cover <a href="https://www.eurodad.org/the_g20_common_framework_for_debt_treatments_beyond_the_dssi_is_it_bound_to_fail_2">$5.3 billion</a> of postponed payments, on top of $71.54 billion of pre-existing commitments; and any other debt contracted since the COVID-19 outbreak will be added to the burden. </p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
            <a href="/order/subscription?route=commentary&amp;url=g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fg20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" data-entity-type="document" data-entity-id="5e9580c62683e2a068ab2784" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscribe-generic" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fg20-common-framework-debt-restructuring-by-paola-subacchi-2020-11"><span class="u-tos">Subscribe to Project Syndicate</span></a>
                    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-medium.1.png" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-large.1.png">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.png" class="lazyload" alt="Bundle2020_web">

        </picture>
            <span class="image__copyright"></span>
    </figure>


    <div class="special__wrapper">

            <h2 class="special__title">Subscribe to Project Syndicate</h2>

            <div class="special__description">
                <p>Enjoy unlimited access to the ideas and opinions of the world's leading thinkers, including weekly long reads, book reviews, and interviews; <em>The Year Ahead</em> annual print magazine; the complete <em>PS</em> archive; and more – <strong>All for less than $9 a month</strong>.</p>
            </div>


                <p class="special__button">
                    <span>Subscribe Now</span>
                </p>
    </div>
    </div><p data-line-id="fe54f6ca5329444c966efddac31a4fb6">Although the G20’s latest debt initiative misses the mark on many counts (particularly when it comes to addressing the asymmetries between debtors and creditors), it has at least put a common framework for debt reductions squarely on the international agenda. The new initiative has two distinct merits. First, by allowing for a case-by-case approach, it addresses a specific concern raised by private-sector creditors, a key constituency that was not included in the DSSI.</p><p data-line-id="e2ba6938b37046b9af423d14740569a7">Second, the new framework brings China on board, having overcome some initial resistance stemming from the definition of a state-owned bank (which raised concerns that the China Development Bank and China Export-Import Bank would themselves be exposed to debt restructuring). Because China holds about <a href="https://www.reuters.com/article/us-g20-debt/g20-finalizing-work-on-common-framework-for-debt-reductions-idUSKBN27R1G3">63%</a> of overall debt owed to G20 member states, its participation is critical for the initiative’s success.</p><p data-line-id="c7dedcdfb9874b92a932eb4c5ecd4688">The common framework is an important first step in the right direction. But the G20 cannot stop there; the initiative needs to be expanded into a common scheme for sovereign-debt restructuring. Sovereign debt is the only debt class without a bankruptcy mechanism. While individuals and companies can declare bankruptcy, a country cannot.</p><p data-line-id="0e1f9136014648b39185da0511216aa3">So far, the international community has relied on a contractual approach to prevent and resolve sovereign-debt problems. But this method often involves deep asymmetries between the treatment of debtors and creditors, resulting in an inequitable distribution of losses among different types of creditors. We need a multilateral agency specifically tasked with coordinating creditors, sharing information, and reducing the scope for information arbitrage. </p><div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up for our weekly newsletter, PS on Sunday" data-link-name="newsletter-weekly"></div><p data-line-id="b16863b2b8bb45c8aad37ee04532b6fc">In addition, the new framework should assist debtor countries throughout the restructuring process. For example, as the IMF has already suggested, the G20 should task international financial institutions with providing limited financing in order to give debtors some negotiating space to secure a sustainable debt-restructuring deal. </p><p data-line-id="956d917b0e0c4e698e177d76b2adac48">To tie everything together, the G20 should draw on its Operational Guidelines for Sustainable Financing to promote responsible lending and borrowing alongside orderly, multilateral debt restructuring. It should also support debt transparency and provide the necessary technical assistance, so that countries can strengthen their debt management capacity before finding themselves in debt distress.</p><p data-line-id="488f95b721a04684989eb60409d88aa4">Clear procedures, transparency, oversight, and accountability for managing sovereign debt are broad public goods. All people deserve to be fully informed about the steps their respective countries undertake when they borrow internationally, just as they should be aware of their countries’ debt obligations and liabilities. A framework that clarifies each step in the process of incurring a debt – including the necessary checks and balances – is critical for ensuring responsible borrowing (and lending) more generally.</p>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>US President-elect Joe Biden may have promised a “return to normalcy,” but the truth is that there is no going back. The world is changing in fundamental ways, and the actions the world takes in the next few years will be critical to lay the groundwork for a sustainable, secure, and prosperous future.</p>
<p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world’s foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads and book reviews, <strong>Say More</strong> contributor interviews, <strong><em>The Year Ahead</em></strong> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11&amp;trigger=&amp;redirect=%2Fcommentary%2Fg20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11&amp;trigger=&amp;redirect=%2Fcommentary%2Fg20-common-framework-debt-restructuring-by-paola-subacchi-2020-11">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>



    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11" data-entity-type="document" data-entity-id="5fb67c00f84a97227495c0ca" data-language="english" data-event-action="click" data-entity-link-name="making-economics-fit-for-purpose-by-paola-subacchi-2020-11" class="track-event overlay" data-href-original="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11"><span class="u-tos">Economics in a Post-Pandemic World</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11">Economics in a Post-Pandemic World</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 20, 2020</span>

<span class="bl-list " ><a href="/columnist/paola-subacchi" data-entity-type="member" data-entity-id="5ddbaf7c6835553aac2814e1" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi"><span class="listing__author author" >Paola Subacchi</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11" data-entity-type="document" data-entity-id="5fb59aa7f84a972274e3b371" data-language="english" data-event-action="click" data-entity-link-name="europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11" class="track-event overlay" data-href-original="/commentary/europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11"><span class="u-tos">Europe Must Stand Up to Hungary and Poland</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/europe-must-stand-up-to-hungary-and-poland-veto-by-george-soros-2020-11">Europe Must Stand Up to Hungary and Poland</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 18, 2020</span>

<span class="bl-list " ><a href="/columnist/george-soros" data-entity-type="member" data-entity-id="3b337c0246f86f2c0f1b240b" data-language="english" data-event-action="click" data-entity-link-name="george-soros" class="track-event" data-href-original="/columnist/george-soros"><span class="listing__author author" >George Soros</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/biden-can-overcome-political-gridlock-by-anatole-kaletsky-2020-11" data-entity-type="document" data-entity-id="5fae9075d2906413985a36e8" data-language="english" data-event-action="click" data-entity-link-name="biden-can-overcome-political-gridlock-by-anatole-kaletsky-2020-11" class="track-event overlay" data-href-original="/commentary/biden-can-overcome-political-gridlock-by-anatole-kaletsky-2020-11"><span class="u-tos">Why Biden Can Overcome Political Gridlock</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/biden-can-overcome-political-gridlock-by-anatole-kaletsky-2020-11">Why Biden Can Overcome Political Gridlock</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 13, 2020</span>

<span class="bl-list " ><a href="/columnist/anatole-kaletsky" data-entity-type="member" data-entity-id="54b147624a42310e605c67ad" data-language="english" data-event-action="click" data-entity-link-name="anatole-kaletsky" class="track-event" data-href-original="/columnist/anatole-kaletsky"><span class="listing__author author" >Anatole Kaletsky</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/joe-biden-america-should-rewrite-china-trade-contract-by-arvind-subramanian-2020-11" data-entity-type="document" data-entity-id="5fb2889f29dce82fa4fc3c92" data-language="english" data-event-action="click" data-entity-link-name="joe-biden-america-should-rewrite-china-trade-contract-by-arvind-subramanian-2020-11" class="track-event overlay" data-href-original="/commentary/joe-biden-america-should-rewrite-china-trade-contract-by-arvind-subramanian-2020-11"><span class="u-tos">America Should Rewrite the China Trade Contract</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/joe-biden-america-should-rewrite-china-trade-contract-by-arvind-subramanian-2020-11">America Should Rewrite the China Trade Contract</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 16, 2020</span>

<span class="bl-list " ><a href="/columnist/arvind-subramanian" data-entity-type="member" data-entity-id="a11b9503f86387e420616a00" data-language="english" data-event-action="click" data-entity-link-name="arvind-subramanian" class="track-event" data-href-original="/columnist/arvind-subramanian"><span class="listing__author author" >Arvind Subramanian</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/pfizer-vaccine-doses-claimed-by-rich-countries-weakens-covax-by-jayati-ghosh-2020-11" data-entity-type="document" data-entity-id="5fb280da29dce82fa4f00d09" data-language="english" data-event-action="click" data-entity-link-name="pfizer-vaccine-doses-claimed-by-rich-countries-weakens-covax-by-jayati-ghosh-2020-11" class="track-event overlay" data-href-original="/commentary/pfizer-vaccine-doses-claimed-by-rich-countries-weakens-covax-by-jayati-ghosh-2020-11"><span class="u-tos">Vaccine Apartheid</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/pfizer-vaccine-doses-claimed-by-rich-countries-weakens-covax-by-jayati-ghosh-2020-11">Vaccine Apartheid</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 16, 2020</span>

<span class="bl-list " ><a href="/columnist/jayati-ghosh" data-entity-type="member" data-entity-id="5b84143d78b6c70f9c4cd5a1" data-language="english" data-event-action="click" data-entity-link-name="jayati-ghosh" class="track-event" data-href-original="/columnist/jayati-ghosh"><span class="listing__author author" >Jayati Ghosh</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="paola-subacchi">
    <div class="nmd-item">
            <a href="/columnist/paola-subacchi" title="Profile of Paola Subacchi" data-entity-type="member" data-entity-id="5ddbaf7c6835553aac2814e1" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/paola-subacchi">
                    <img data-src="https://webapi.project-syndicate.org/library/c0dc272a530ff863076438f19bf14502.square-small.1.jpg" alt="Paola Subacchi" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/paola-subacchi" title="Profile of Paola Subacchi" data-entity-type="member" data-entity-id="5ddbaf7c6835553aac2814e1" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi">Paola Subacchi</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2012 </strong><br />
                                <strong>35</strong> Commentaries<br />
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Paola Subacchi, Professor of International Economics at the University of London’s Queen Mary Global Policy Institute, is the author, most recently, of <em><a href="https://yalebooks.co.uk/display.asp?K=9780300244045" title="The Cost of Free Money">The Cost of Free Money</a></em>&nbsp;(Yale University Press, 2020).</p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5fbbbddf458b471f489406c5" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5fbbbddf458b471f489406c5">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=A%20Good%20but%20Incomplete%20Start%20to%20Debt%20Relief%20by%20Paola%20Subacchi%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FY4Za9g7" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5fbbbddf458b471f489406c5" data-entity-type="document" data-page="g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" data-entity-type="document" data-entity-id="5fbbbddf458b471f489406c5" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" aria-expanded="false" aria-controls="comments-5fbbbddf458b471f489406c5" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5fbbbddf458b471f489406c5" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5fbbbddf458b471f489406c5" data-entity-type="document" data-page="g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FY4Za9g7&amp;text=A%20Good%20but%20Incomplete%20Start%20to%20Debt%20Relief%20by%20Paola%20Subacchi%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5fbbbddf458b471f489406c5" data-entity-type="document" data-page="g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/Y4Za9g7&amp;title=A%20Good%20but%20Incomplete%20Start%20to%20Debt%20Relief&amp;summary=After%20initially%20responding%20to%20the%20pandemic-induced%20economic%20crisis%20with%20an%20initiative%20to%20postpone%20developing%20countries%27%20debt%20payments%2C%20the%20G20%20has%20now%20come%20back%20to%20the%20table%20to%20offer%20a%20more%20plausible%20solution.%20But%20the%20new%20common%20framework%20for%20restructuring%20sovereign%20debt%20should%20be%20merely%20a%20first%20step%20in%20a%20longer%20process.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5fbbbddf458b471f489406c5" data-entity-type="document" data-page="g20-common-framework-debt-restructuring-by-paola-subacchi-2020-11" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/Y4Za9g7
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8BmUrRd0ctlFuUM3dC2AuWzmqOq8lSFVEwCxH1tazK2S_kMsob_z1L9VWoUom5NevTHkkpJo9Y_bqk1zflQM8FAT9s9vDTbwHAcUgmTn9-DlxQSMrGpzreDiXPg_GI1WOoU-Wndbco1oEGx5gRBU_fQ" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />

        </p>
        <p>

                <label for="secure-rights-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8BmUrRd0ctlFuUM3dC2AuWzmqOq8lSFVEwCxH1tazK2S_kMsob_z1L9VWoUom5NevTHkkpJo9Y_bqk1zflQM8FAT9s9vDTbwHAcUgmTn9-DlxQSMrGpzreDiXPg_GI1WOoU-Wndbco1oEGx5gRBU_fQ" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>





    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="eu-recovery-fund-german-italian-solidarity-by-melvyn-krauss-2020-11">
        <a href="/commentary/eu-recovery-fund-german-italian-solidarity-by-melvyn-krauss-2020-11" title="Europe&#x2019;s Faustian Bargain" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fbb83d07e0f115b20d283ee" data-language="english" data-event-action="click" data-entity-link-name="eu-recovery-fund-german-italian-solidarity-by-melvyn-krauss-2020-11" class="track-event overlay" data-href-original="/commentary/eu-recovery-fund-german-italian-solidarity-by-melvyn-krauss-2020-11"><span class="u-tos">Europe&#x2019;s Faustian Bargain</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/eab247dab65ba6b9344feddf61c66bcd.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/eab247dab65ba6b9344feddf61c66bcd.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/eab247dab65ba6b9344feddf61c66bcd.jpg" class="lazyload" alt="krauss44_thierry monasse_pool_getty Images_merkel" />

        </picture>
            <span class="image__copyright" >Thierry Monasse/Pool/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/eu-recovery-fund-german-italian-solidarity-by-melvyn-krauss-2020-11">Europe&#x2019;s Faustian Bargain</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/melvyn-krauss" data-entity-type="member" data-entity-id="93757c0246f86f2c0fd3280b" data-language="english" data-event-action="click" data-entity-link-name="melvyn-krauss" class="track-event" data-href-original="/columnist/melvyn-krauss"><span class="listing__author author" >Melvyn Krauss</span></a></span>
                            <span class="hide-for-small-only">
                                <p>Lost behind the news of the European Union's budget and recovery fund is a long-awaited improvement in the eurozone's internal balance. The convergence between north and south is such an important development that it will take precedence over guaranteeing member states' adherence to the rule of law.&nbsp;</p>
                            </span>
                            <span class="show-for-small-only">
                                explains why EU leaders are about to trade rule-of-law guarantees for north-south solidarity.
                            </span>
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/eu-recovery-fund-german-italian-solidarity-by-melvyn-krauss-2020-11#comments" data-comment-url="eu-recovery-fund-german-italian-solidarity-by-melvyn-krauss-2020-11" title="Comments for Europe&#x2019;s Faustian Bargain" data-entity-type="document" data-entity-id="5fbb83d07e0f115b20d283ee" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-recovery-fund-german-italian-solidarity-by-melvyn-krauss-2020-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/eu-recovery-fund-german-italian-solidarity-by-melvyn-krauss-2020-11#comments"><span>0</span></a>
    <button data-url="eu-recovery-fund-german-italian-solidarity-by-melvyn-krauss-2020-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fbb83d07e0f115b20d283ee" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-recovery-fund-german-italian-solidarity-by-melvyn-krauss-2020-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="restoring-us-trade-leadership-after-trump-by-anne-krueger-2020-11">
        <a href="/commentary/restoring-us-trade-leadership-after-trump-by-anne-krueger-2020-11" title="America Must Mend Many Fences on Trade" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fb7f1db264e4230f87dc270" data-language="english" data-event-action="click" data-entity-link-name="restoring-us-trade-leadership-after-trump-by-anne-krueger-2020-11" class="track-event overlay" data-href-original="/commentary/restoring-us-trade-leadership-after-trump-by-anne-krueger-2020-11"><span class="u-tos">America Must Mend Many Fences on Trade</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/58613366d2e27a5b647d012ed9ae40fc.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/58613366d2e27a5b647d012ed9ae40fc.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/58613366d2e27a5b647d012ed9ae40fc.jpg" class="lazyload" alt="krueger33_JOHANNES EISELEAFP via Getty Images_us china trade" />

        </picture>
            <span class="image__copyright" >Johannes&amp;nbsp;Eisele/AFP via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/restoring-us-trade-leadership-after-trump-by-anne-krueger-2020-11">America Must Mend Many Fences on Trade</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/anne-krueger" data-entity-type="member" data-entity-id="53bd59ee4a423111c86dfca1" data-language="english" data-event-action="click" data-entity-link-name="anne-krueger" class="track-event" data-href-original="/columnist/anne-krueger"><span class="listing__author author" >Anne O. Krueger</span></a></span>
                            suggests how the US can repair its global standing after four years of protectionism and unilateralism.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/restoring-us-trade-leadership-after-trump-by-anne-krueger-2020-11#comments" data-comment-url="restoring-us-trade-leadership-after-trump-by-anne-krueger-2020-11" title="Comments for America Must Mend Many Fences on Trade" data-entity-type="document" data-entity-id="5fb7f1db264e4230f87dc270" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/restoring-us-trade-leadership-after-trump-by-anne-krueger-2020-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/restoring-us-trade-leadership-after-trump-by-anne-krueger-2020-11#comments"><span>1</span></a>
    <button data-url="restoring-us-trade-leadership-after-trump-by-anne-krueger-2020-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fb7f1db264e4230f87dc270" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/restoring-us-trade-leadership-after-trump-by-anne-krueger-2020-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="joe-biden-american-foreign-policy-empathy-consensus-by-javier-solana-2020-11">
        <a href="/commentary/joe-biden-american-foreign-policy-empathy-consensus-by-javier-solana-2020-11" title="The Biden Formula" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fb7e79c264e4230f867379d" data-language="english" data-event-action="click" data-entity-link-name="joe-biden-american-foreign-policy-empathy-consensus-by-javier-solana-2020-11" class="track-event overlay" data-href-original="/commentary/joe-biden-american-foreign-policy-empathy-consensus-by-javier-solana-2020-11"><span class="u-tos">The Biden Formula</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/1018de130c19b6e05d77a6a54321a934.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/1018de130c19b6e05d77a6a54321a934.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1018de130c19b6e05d77a6a54321a934.jpg" class="lazyload" alt="solana124_Joe RaedleGetty Images_biden harris" />

        </picture>
            <span class="image__copyright" >Joe Raedle/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/joe-biden-american-foreign-policy-empathy-consensus-by-javier-solana-2020-11">The Biden Formula</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/javier-solana" data-entity-type="member" data-entity-id="a60e7d0246f86f2c0fc53d0b" data-language="english" data-event-action="click" data-entity-link-name="javier-solana" class="track-event" data-href-original="/columnist/javier-solana"><span class="listing__author author" >Javier Solana</span></a></span>
                            thinks the US president-elect&#x2019;s empathy and consensual style are precisely what America and the world need.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/joe-biden-american-foreign-policy-empathy-consensus-by-javier-solana-2020-11#comments" data-comment-url="joe-biden-american-foreign-policy-empathy-consensus-by-javier-solana-2020-11" title="Comments for The Biden Formula" data-entity-type="document" data-entity-id="5fb7e79c264e4230f867379d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/joe-biden-american-foreign-policy-empathy-consensus-by-javier-solana-2020-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/joe-biden-american-foreign-policy-empathy-consensus-by-javier-solana-2020-11#comments"><span>4</span></a>
    <button data-url="joe-biden-american-foreign-policy-empathy-consensus-by-javier-solana-2020-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fb7e79c264e4230f867379d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/joe-biden-american-foreign-policy-empathy-consensus-by-javier-solana-2020-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="joe-biden-heal-divided-america-liberal-world-order-by-ana-palacio-2020-11">
        <a href="/commentary/joe-biden-heal-divided-america-liberal-world-order-by-ana-palacio-2020-11" title="America, Heal Thyself" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fb7bf14264e4230f8146d90" data-language="english" data-event-action="click" data-entity-link-name="joe-biden-heal-divided-america-liberal-world-order-by-ana-palacio-2020-11" class="track-event overlay" data-href-original="/commentary/joe-biden-heal-divided-america-liberal-world-order-by-ana-palacio-2020-11"><span class="u-tos">America, Heal Thyself</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/bc22f8811f1fda82c097850d9235218f.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/bc22f8811f1fda82c097850d9235218f.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/bc22f8811f1fda82c097850d9235218f.jpg" class="lazyload" alt="palacio112_JIM WATSONAFP_via Getty Images_biden" />

        </picture>
            <span class="image__copyright" >Jim Watson/AFP via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/joe-biden-heal-divided-america-liberal-world-order-by-ana-palacio-2020-11">America, Heal Thyself</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/ana-palacio" data-entity-type="member" data-entity-id="10497d0246f86f2c0f92490b" data-language="english" data-event-action="click" data-entity-link-name="ana-palacio" class="track-event" data-href-original="/columnist/ana-palacio"><span class="listing__author author" >Ana Palacio</span></a></span>
                            argues that President-elect Joe Biden cannot save the liberal world order from atop a disunited US public.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/joe-biden-heal-divided-america-liberal-world-order-by-ana-palacio-2020-11#comments" data-comment-url="joe-biden-heal-divided-america-liberal-world-order-by-ana-palacio-2020-11" title="Comments for America, Heal Thyself" data-entity-type="document" data-entity-id="5fb7bf14264e4230f8146d90" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/joe-biden-heal-divided-america-liberal-world-order-by-ana-palacio-2020-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/joe-biden-heal-divided-america-liberal-world-order-by-ana-palacio-2020-11#comments"><span>13</span></a>
    <button data-url="joe-biden-heal-divided-america-liberal-world-order-by-ana-palacio-2020-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fb7bf14264e4230f8146d90" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/joe-biden-heal-divided-america-liberal-world-order-by-ana-palacio-2020-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="covid19-europe-subsidizing-business-closures-by-daniel-gros-2020-11">
        <a href="/commentary/covid19-europe-subsidizing-business-closures-by-daniel-gros-2020-11" title="Why Subsidies Beat Lockdowns" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fb7ac6f264e4230f8e7ee25" data-language="english" data-event-action="click" data-entity-link-name="covid19-europe-subsidizing-business-closures-by-daniel-gros-2020-11" class="track-event overlay" data-href-original="/commentary/covid19-europe-subsidizing-business-closures-by-daniel-gros-2020-11"><span class="u-tos">Why Subsidies Beat Lockdowns</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/2ded22d671e3c24f5bf56be322f2b704.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/2ded22d671e3c24f5bf56be322f2b704.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/2ded22d671e3c24f5bf56be322f2b704.jpg" class="lazyload" alt="gros142_ FREDERIC J. BROWNAFP via Getty Images_" />

        </picture>
            <span class="image__copyright" >Frederic J. Brown/AFP via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/covid19-europe-subsidizing-business-closures-by-daniel-gros-2020-11">Why Subsidies Beat Lockdowns</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/daniel-gros" data-entity-type="member" data-entity-id="93f87b0246f86f2c0f29200b" data-language="english" data-event-action="click" data-entity-link-name="daniel-gros" class="track-event" data-href-original="/columnist/daniel-gros"><span class="listing__author author" >Daniel Gros</span></a></span>
                            argues that government incentives to shutter shops and restaurants are preferable to mandatory closures.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/covid19-europe-subsidizing-business-closures-by-daniel-gros-2020-11#comments" data-comment-url="covid19-europe-subsidizing-business-closures-by-daniel-gros-2020-11" title="Comments for Why Subsidies Beat Lockdowns" data-entity-type="document" data-entity-id="5fb7ac6f264e4230f8e7ee25" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid19-europe-subsidizing-business-closures-by-daniel-gros-2020-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid19-europe-subsidizing-business-closures-by-daniel-gros-2020-11#comments"><span>2</span></a>
    <button data-url="covid19-europe-subsidizing-business-closures-by-daniel-gros-2020-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fb7ac6f264e4230f8e7ee25" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid19-europe-subsidizing-business-closures-by-daniel-gros-2020-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  bigpicture " data-url="palestine-s-agony">
        <a href="/bigpicture/palestine-s-agony" title="Palestine&#x2019;s Agony" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fb78561264e4230f8960e8b" data-language="english" data-event-action="click" data-entity-link-name="palestine-s-agony" class="track-event overlay" data-href-original="/bigpicture/palestine-s-agony"><span class="u-tos">Palestine&#x2019;s Agony</span></a>

            <a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-bp" class="track-event banner" data-href-original="/bigpictures"><span class="banner__line"></span><span class="banner__initials lazyload"></span><span class="banner__title">The Big Picture</span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/ef76c0815dec55af448e66fed4a60d85.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/ef76c0815dec55af448e66fed4a60d85.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ef76c0815dec55af448e66fed4a60d85.jpg" class="lazyload" alt="Palestine BP" />

        </picture>
            <span class="image__copyright" >Yousef Masoud/SOPA Images/LightRocket via Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/bigpicture/palestine-s-agony">Palestine&#x2019;s Agony</a>
                </h2>
                <div class="listing__excerpt">
                        <div class="listing__abs u-mt-se">
                            <p>Arab governments argued for decades that an Israeli-Palestinian peace should be the precondition for normalization of relations with the Jewish state. But the recent diplomatic breakthrough between Israel and the United Arab Emirates and Bahrain suggests a major regional shift that threatens to leave the Palestinians out in the cold.</p>
                        </div>
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/bigpicture/palestine-s-agony#comments" data-comment-url="palestine-s-agony" title="Comments for Palestine&#x2019;s Agony" data-entity-type="document" data-entity-id="5fb78561264e4230f8960e8b" data-language="english" data-event-action="show-comment" data-entity-link-name="/bigpicture/palestine-s-agony" class="track-event icon icon--comment icon--desc" data-href-original="/bigpicture/palestine-s-agony#comments"><span>1</span></a>
    <button data-url="palestine-s-agony" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fb78561264e4230f8960e8b" data-language="english" data-event-action="bookmark" data-entity-link-name="/bigpicture/palestine-s-agony" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c  onpoint " data-url="making-economics-fit-for-purpose-by-paola-subacchi-2020-11">
        <a href="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11" title="Economics in a Post-Pandemic World" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fb67c00f84a97227495c0ca" data-language="english" data-event-action="click" data-entity-link-name="making-economics-fit-for-purpose-by-paola-subacchi-2020-11" class="track-event overlay" data-href-original="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11"><span class="u-tos">Economics in a Post-Pandemic World</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/e3a27216b98c02ab5be541edbe34937a.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/e3a27216b98c02ab5be541edbe34937a.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e3a27216b98c02ab5be541edbe34937a.jpg" class="lazyload" alt="op_subacchi4_Nikada_Getty Images_economy" />

        </picture>
            <span class="image__copyright" >Nikada/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11">Economics in a Post-Pandemic World</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/paola-subacchi" data-entity-type="member" data-entity-id="5ddbaf7c6835553aac2814e1" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi"><span class="listing__author author" >Paola Subacchi</span></a></span>
                            <span class="hide-for-small-only">
                                <p>Following a decade of post-financial-crisis political turmoil and rising social discontent, four recent books consider what role economics should play in public-policy debates. Now that the world is facing another historic economic crisis, these authors' contributions could not be timelier.</p>
                            </span>
                            <span class="show-for-small-only">
                                reviews four recent books assessing the state of the discipline and its prospects for reform and renewal.
                            </span>
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11#comments" data-comment-url="making-economics-fit-for-purpose-by-paola-subacchi-2020-11" title="Comments for Economics in a Post-Pandemic World" data-entity-type="document" data-entity-id="5fb67c00f84a97227495c0ca" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11#comments"><span>3</span></a>
    <button data-url="making-economics-fit-for-purpose-by-paola-subacchi-2020-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fb67c00f84a97227495c0ca" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/making-economics-fit-for-purpose-by-paola-subacchi-2020-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="return-of-austerity-in-us-by-j-bradford-delong-2020-11">
        <a href="/commentary/return-of-austerity-in-us-by-j-bradford-delong-2020-11" title="The Siren Song of Austerity" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fb6799af84a9722749025fc" data-language="english" data-event-action="click" data-entity-link-name="return-of-austerity-in-us-by-j-bradford-delong-2020-11" class="track-event overlay" data-href-original="/commentary/return-of-austerity-in-us-by-j-bradford-delong-2020-11"><span class="u-tos">The Siren Song of Austerity</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/8ce8d8b9b788b6739fcbdde4468d08e2.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/8ce8d8b9b788b6739fcbdde4468d08e2.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8ce8d8b9b788b6739fcbdde4468d08e2.jpg" class="lazyload" alt="delong225_sean gladwell_getty Images_us dollar" />

        </picture>
            <span class="image__copyright" >Sean Gladwell/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/return-of-austerity-in-us-by-j-bradford-delong-2020-11">The Siren Song of Austerity</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/j-bradford-delong" data-entity-type="member" data-entity-id="44007c0246f86f2c0f9e200b" data-language="english" data-event-action="click" data-entity-link-name="j-bradford-delong" class="track-event" data-href-original="/columnist/j-bradford-delong"><span class="listing__author author" >J. Bradford DeLong</span></a></span>
                            worries that the most grievous economic-policy mistake of the last crisis is about to be repeated.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/return-of-austerity-in-us-by-j-bradford-delong-2020-11#comments" data-comment-url="return-of-austerity-in-us-by-j-bradford-delong-2020-11" title="Comments for The Siren Song of Austerity" data-entity-type="document" data-entity-id="5fb6799af84a9722749025fc" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/return-of-austerity-in-us-by-j-bradford-delong-2020-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/return-of-austerity-in-us-by-j-bradford-delong-2020-11#comments"><span>7</span></a>
    <button data-url="return-of-austerity-in-us-by-j-bradford-delong-2020-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fb6799af84a9722749025fc" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/return-of-austerity-in-us-by-j-bradford-delong-2020-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
    <article class="listing asize asize--c " data-url="covid-long-term-costs-for-women-and-girls-by-pinelopi-koujianou-goldberg-2020-11">
        <a href="/commentary/covid-long-term-costs-for-women-and-girls-by-pinelopi-koujianou-goldberg-2020-11" title="What COVID Is Costing Women" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fb65619f84a972274436419" data-language="english" data-event-action="click" data-entity-link-name="covid-long-term-costs-for-women-and-girls-by-pinelopi-koujianou-goldberg-2020-11" class="track-event overlay" data-href-original="/commentary/covid-long-term-costs-for-women-and-girls-by-pinelopi-koujianou-goldberg-2020-11"><span class="u-tos">What COVID Is Costing Women</span></a>





        

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/189651d4a94c5ba4f4975338e8e18c6e.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/189651d4a94c5ba4f4975338e8e18c6e.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/189651d4a94c5ba4f4975338e8e18c6e.jpg" class="lazyload" alt="goldberg6_chesnot_getty Images_women pandemic" />

        </picture>
            <span class="image__copyright" >Chesnot/Getty Images</span>
    </figure>

            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/covid-long-term-costs-for-women-and-girls-by-pinelopi-koujianou-goldberg-2020-11">What COVID Is Costing Women</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/pinelopi-koujianou-goldberg" data-entity-type="member" data-entity-id="5c375df278b6c74328506a12" data-language="english" data-event-action="click" data-entity-link-name="pinelopi-koujianou-goldberg" class="track-event" data-href-original="/columnist/pinelopi-koujianou-goldberg"><span class="listing__author author" >Pinelopi Koujianou Goldberg</span></a></span>
                            calls attention to the pandemic&#x27;s long-term impact on gender equality in rich and poor countries alike.
                </div>

            </header>
                <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/covid-long-term-costs-for-women-and-girls-by-pinelopi-koujianou-goldberg-2020-11#comments" data-comment-url="covid-long-term-costs-for-women-and-girls-by-pinelopi-koujianou-goldberg-2020-11" title="Comments for What COVID Is Costing Women" data-entity-type="document" data-entity-id="5fb65619f84a972274436419" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid-long-term-costs-for-women-and-girls-by-pinelopi-koujianou-goldberg-2020-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid-long-term-costs-for-women-and-girls-by-pinelopi-koujianou-goldberg-2020-11#comments"><span>0</span></a>
    <button data-url="covid-long-term-costs-for-women-and-girls-by-pinelopi-koujianou-goldberg-2020-11" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fb65619f84a972274436419" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid-long-term-costs-for-women-and-girls-by-pinelopi-koujianou-goldberg-2020-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2020<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/the-us-election" data-entity-type="document" data-entity-id="5f7dabd82e686142f07abead" data-language="english" data-event-action="click" data-entity-link-name="the-us-election" class="track-event" data-href-original="/topic/the-us-election">US Election</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>
