<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>Europe&#x2019;s ESG Opportunity by Olivia Gr&#xE9;goire &amp; Bertrand Badr&#xE9; - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=bVX_wqwrqdIr362OHqRyu6d7X5xdnE9sGoJHLmDz1Jc" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=H1QRKHqakwuc90rtNAts3P-YsXY4sFpf2tVyFBz1jpQ" media="print" rel="stylesheet" />



    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02">
<meta itemprop="name" property="og:title" content="Europe&#x2019;s ESG Opportunity | by Olivia Gr&#xE9;goire &amp; Bertrand Badr&#xE9; - Project Syndicate">
<meta name="description" content="Far from being a purely technical matter, assessing firms&#x2019; non-financial performance is a deeply political issue. Europe&#x2019;s inclusive governance model may give it a competitive edge in shaping global environmental, social, and governance regulations for firms and investors.">
<meta property="og:description" itemprop="description" content="Far from being a purely technical matter, assessing firms&#x2019; non-financial performance is a deeply political issue. Europe&#x2019;s inclusive governance model may give it a competitive edge in shaping global environmental, social, and governance regulations for firms and investors.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" />
        <meta property="article:published_time" itemprop="dateCreated" content="2021-02-11T10:06Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2021-02-11T11:00Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/a1cc8eb1a707a74456f7e69dd07a57c4.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/a1cc8eb1a707a74456f7e69dd07a57c4.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Olivia Gr&#xE9;goire &amp; Bertrand Badr&#xE9;" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="Europe&#x2019;s ESG Opportunity"
          data-flowli-url="https://www.project-syndicate.org/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02"
          data-flowli-authors="6024ffe6441c0c327cda006b,5332cc574a42310ce0af9f16"
          data-flowli-system-tags="commentary,curated-editorial-as-byline"
          data-flowli-following="9fda9101217098141701d142,5d83b0479ac0321fc8159836,59a72eb2c813bb827a2d07ff"
          data-flowli-document="6024ffe7441c0c327cda0292" />
    <meta name="keywords" property="article:tag" content="olivia gr&#xE9;goire,bertrand badr&#xE9;,eu,sustainable,climate,esg,sdg,paris" />
    <meta name="news_keywords" content="olivia gr&#xE9;goire,bertrand badr&#xE9;,eu,sustainable,climate,esg,sdg,paris" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/olivia-gregoire" />
        <meta property="article:author" content="https://www.project-syndicate.org/columnist/bertrand-badre" />
        <meta property="article:section" content="Sustainability Now" />


                <link rel="alternate" href="https://www.project-syndicate.org/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02/chinese" hreflang="zh" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02/french" hreflang="fr" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02/italian" hreflang="it" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02/spanish" hreflang="es" />
        <meta name="parsely-page" content='{
  "title": "Europe’s ESG Opportunity by Olivia Grégoire & Bertrand Badré",
  "link": "https://www.project-syndicate.org/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02",
  "image_url": "https://webapi.project-syndicate.org/library/a1cc8eb1a707a74456f7e69dd07a57c4.2-1-super.1.jpg",
  "type": "post",
  "post_id": "eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02",
  "pub_date": "2021-02-11T10:06Z",
  "author": "Olivia Grégoire",
  "tags": ""
}' />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=SOmIHPcHJy37Zry-ti1DIWg1FH4RICnxk80zTpSKNyg"></script>


    
    
        <script src="/scripts/events.min.js?v=cfYxMc4kIvklM853rlILtytOdh1uQWQZKD3zKN8jegA" defer></script>
        <script src="/scripts/application.min.js?v=XTEb_NDPiem3O9epJPmgCrRg-2PYp13uhfJI-I1mN-Y"></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden u-noprint" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se flex">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">
            <nav class="nav nav--sections grid-x grid-padding-x">
                <ul class="nav__list cell auto" data-page-area="navbar" role="presentation">
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li>
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/topic/america-s-turbulent-transition" data-entity-type="document" data-entity-id="5ffdc252e59e2c319033dc94" data-language="english" data-event-action="click" data-entity-link-name="america-s-turbulent-transition" class="track-event nav__item" data-href-original="/topic/america-s-turbulent-transition">US Transition</a></li>
                                <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="6024ffe7441c0c327cda0292" data-language="english" data-url="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" data-fullurl="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02/english" data-title="Europe&#x2019;s ESG Opportunity" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2021-02-11T11:00Z" />
        <meta itemprop="datePublished" content="2021-02-11T10:06Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" rel="pingback" />
    <meta itemprop="keywords" content="olivia gr&#xE9;goire,bertrand badr&#xE9;,eu,sustainable,climate,esg,sdg,paris" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/a1cc8eb1a707a74456f7e69dd07a57c4.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="0">
                    <meta itemprop="height" content="0">

        <picture  class="fbg-image__element" >

                            <source data-srcset="https://webapi.project-syndicate.org/library/a1cc8eb1a707a74456f7e69dd07a57c4.2-1-medium.1.jpg" media="--small" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/a1cc8eb1a707a74456f7e69dd07a57c4.2-1-large.1.jpg" media="--medium" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/a1cc8eb1a707a74456f7e69dd07a57c4.2-1-xlarge.1.jpg" media="--large" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/a1cc8eb1a707a74456f7e69dd07a57c4.2-1-super.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a1cc8eb1a707a74456f7e69dd07a57c4.jpg" class="lazyload" alt="gregoire1_metamorworks_getty images_green finance" />

        </picture>
            <span class="image__copyright" itemprop="copyrightHolder">metamorworks/Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" title="Open comments" aria-expanded="false" aria-controls="comments-6024ffe7441c0c327cda0292" aria-haspopup="true" data-entity-type="document" data-entity-id="6024ffe7441c0c327cda0292" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" data-entity-type="document" data-entity-id="6024ffe7441c0c327cda0292" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true" aria-label="Select Language">
                                <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                                    <span class="icon icon--chevron u-rotate-90"></span>
                            </button>
                            <ul id="language-selector" class="language__selector interaction--inline interaction__block--closeaction" aria-hidden="true">
                                        <li><a href="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02/chinese" title="Chinese"><span class="icon icon--zh"></span>Chinese</a></li>
                                        <li><a href="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02/french" title="French"><span class="icon icon--fr"></span>French</a></li>
                                        <li><a href="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02/italian" title="Italian"><span class="icon icon--it"></span>Italian</a></li>
                                        <li><a href="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02/spanish" title="Spanish"><span class="icon icon--es"></span>Spanish</a></li>
                            </ul>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" class="social-share icon icon--facebook  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="6024ffe7441c0c327cda0292" data-entity-type="document" data-page="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FEnxOzfr&amp;text=Europe%E2%80%99s%20ESG%20Opportunity%20by%20Olivia%20Gr%C3%A9goire%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="6024ffe7441c0c327cda0292" data-entity-type="document" data-page="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/EnxOzfr&amp;title=Europe%E2%80%99s%20ESG%20Opportunity&amp;summary=Far%20from%20being%20a%20purely%20technical%20matter%2C%20assessing%20firms%E2%80%99%20non-financial%20performance%20is%20a%20deeply%20political%20issue.%20Europe%E2%80%99s%20inclusive%20governance%20model%20may%20give%20it%20a%20competitive%20edge%20in%20shaping%20global%20environmental%2C%20social%2C%20and%20governance%20regulations%20for%20firms%20and%20investors.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="6024ffe7441c0c327cda0292" data-entity-type="document" data-page="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Europe&#x2019;s ESG Opportunity</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2021-02-11T10:06Z" class="vl-divider">Feb 11, 2021</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/olivia-gregoire" itemprop="url" data-entity-type="member" data-entity-id="6024ffe6441c0c327cda006b" data-language="english" data-event-action="click" data-entity-link-name="olivia-gregoire" class="track-event" data-href-original="/columnist/olivia-gregoire"><span class="listing__author author" itemprop="name">Olivia Gr&#xE9;goire</span></a></span>
,&nbsp;<span class="byline" itemprop="contributor" itemscope itemtype="https://schema.org/Person"><a href="/columnist/bertrand-badre" itemprop="url" title="Bertrand Badr&#xE9;" data-entity-type="member" data-entity-id="5332cc574a42310ce0af9f16" data-language="english" data-event-action="click" data-entity-link-name="bertrand-badre" class="track-event" data-href-original="/columnist/bertrand-badre"><span class="listing__author author" itemprop="name">Bertrand Badr&#xE9;</span></a></span>                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>Far from being a purely technical matter, assessing firms’ non-financial performance is a deeply political issue. Europe’s inclusive governance model may give it a competitive edge in shaping global environmental, social, and governance regulations for firms and investors.</p>
                    </div>


                        <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="25a31380b6c7446ea7b03d4d8f10b7a8">PARIS – Finance is evolving in a more sustainable direction, and just in time. Pension funds, insurance companies, and sovereign wealth funds have made multiple commitments on climate change, biodiversity, and economic inclusion. In each case, the aim is to treat finance as a tool, not an end in itself, and to adopt objectives that go well beyond financial returns.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-601d0ef593e5cd2404b0e441" aria-hidden="false">
                    
<article class="listing asize asize--c  onpoint " data-url="platform-economy-data-generation-and-value-extraction-by-mariana-mazzucato-et-al-2021-02">
    <a href="/onpoint/platform-economy-data-generation-and-value-extraction-by-mariana-mazzucato-et-al-2021-02" title="Reimagining the Platform Economy" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="601d0ef593e5cd2404b0e441" data-language="english" data-event-action="click" data-entity-link-name="platform-economy-data-generation-and-value-extraction-by-mariana-mazzucato-et-al-2021-02" class="track-event overlay" data-href-original="/onpoint/platform-economy-data-generation-and-value-extraction-by-mariana-mazzucato-et-al-2021-02"><span class="u-tos">Reimagining the Platform Economy</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/2efe4a1b5a114fc30aefdd07dde0fa95.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/2efe4a1b5a114fc30aefdd07dde0fa95.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/2efe4a1b5a114fc30aefdd07dde0fa95.jpg" class="lazyload" alt="op_mazzucato2_peopleimages_Getty Images_social media">

        </picture>
            <span class="image__copyright">People Images/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/platform-economy-data-generation-and-value-extraction-by-mariana-mazzucato-et-al-2021-02">Reimagining the Platform Economy</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/mariana-mazzucato" data-entity-type="member" data-entity-id="552fcb17bc1f57139ca4bf4e" data-language="english" data-event-action="click" data-entity-link-name="mariana-mazzucato" class="track-event" data-href-original="/columnist/mariana-mazzucato"><span class="listing__author author">Mariana Mazzucato</span></a></span><span class="bl-list ">, et al.</span>
                    shine a spotlight on the critical issue of how value is created and allocated in the digital world.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/platform-economy-data-generation-and-value-extraction-by-mariana-mazzucato-et-al-2021-02#comments" data-comment-url="platform-economy-data-generation-and-value-extraction-by-mariana-mazzucato-et-al-2021-02" title="Comments for Reimagining the Platform Economy" data-entity-type="document" data-entity-id="601d0ef593e5cd2404b0e441" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/platform-economy-data-generation-and-value-extraction-by-mariana-mazzucato-et-al-2021-02" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/platform-economy-data-generation-and-value-extraction-by-mariana-mazzucato-et-al-2021-02#comments"><span>12</span></a>
    <button data-url="platform-economy-data-generation-and-value-extraction-by-mariana-mazzucato-et-al-2021-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="601d0ef593e5cd2404b0e441" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/platform-economy-data-generation-and-value-extraction-by-mariana-mazzucato-et-al-2021-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-601d52516eb7eb40d406734a" aria-hidden="true">
                    
<article class="listing asize asize--c " data-url="isolation-and-sanctions-wrong-strategy-for-myanmar-coup-by-brahma-chellaney-2021-02">
    <a href="/commentary/isolation-and-sanctions-wrong-strategy-for-myanmar-coup-by-brahma-chellaney-2021-02" title="Don&#x2019;t Isolate Myanmar" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="601d52516eb7eb40d406734a" data-language="english" data-event-action="click" data-entity-link-name="isolation-and-sanctions-wrong-strategy-for-myanmar-coup-by-brahma-chellaney-2021-02" class="track-event overlay" data-href-original="/commentary/isolation-and-sanctions-wrong-strategy-for-myanmar-coup-by-brahma-chellaney-2021-02"><span class="u-tos">Don&#x2019;t Isolate Myanmar</span></a>





    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/48cb2a22b793203925a2afe103949a6d.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/48cb2a22b793203925a2afe103949a6d.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/48cb2a22b793203925a2afe103949a6d.jpg" class="lazyload" alt="chellaney135_STRAFP via Getty Images_myanmar coup">

        </picture>
            <span class="image__copyright">STR/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/isolation-and-sanctions-wrong-strategy-for-myanmar-coup-by-brahma-chellaney-2021-02">Don&#x2019;t Isolate Myanmar</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/brahma-chellaney" data-entity-type="member" data-entity-id="6aea7b0246f86f2c0f271f0b" data-language="english" data-event-action="click" data-entity-link-name="brahma-chellaney" class="track-event" data-href-original="/columnist/brahma-chellaney"><span class="listing__author author">Brahma Chellaney</span></a></span>
                    explains why the most effective response to the military coup is constructive engagement with the generals.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/isolation-and-sanctions-wrong-strategy-for-myanmar-coup-by-brahma-chellaney-2021-02#comments" data-comment-url="isolation-and-sanctions-wrong-strategy-for-myanmar-coup-by-brahma-chellaney-2021-02" title="Comments for Don&#x2019;t Isolate Myanmar" data-entity-type="document" data-entity-id="601d52516eb7eb40d406734a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/isolation-and-sanctions-wrong-strategy-for-myanmar-coup-by-brahma-chellaney-2021-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/isolation-and-sanctions-wrong-strategy-for-myanmar-coup-by-brahma-chellaney-2021-02#comments"><span>3</span></a>
    <button data-url="isolation-and-sanctions-wrong-strategy-for-myanmar-coup-by-brahma-chellaney-2021-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="601d52516eb7eb40d406734a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/isolation-and-sanctions-wrong-strategy-for-myanmar-coup-by-brahma-chellaney-2021-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-6021526961b8cd4af409adaa" aria-hidden="true">
                    
<article class="listing asize asize--c " data-url="us-foreign-policy-under-biden-by-richard-haass-2021-02">
    <a href="/commentary/us-foreign-policy-under-biden-by-richard-haass-2021-02" title="Whither US Foreign Policy?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6021526961b8cd4af409adaa" data-language="english" data-event-action="click" data-entity-link-name="us-foreign-policy-under-biden-by-richard-haass-2021-02" class="track-event overlay" data-href-original="/commentary/us-foreign-policy-under-biden-by-richard-haass-2021-02"><span class="u-tos">Whither US Foreign Policy?</span></a>





    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/b257c433165de550f3c681c860ccd579.16-9-medium.1.jpg" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/b257c433165de550f3c681c860ccd579.16-9-large.1.jpg">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b257c433165de550f3c681c860ccd579.jpg" class="lazyload" alt="haass122_FREDERIC J. BROWNAFP via Getty Images_us china">

        </picture>
            <span class="image__copyright">Frederic J. Brown/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/us-foreign-policy-under-biden-by-richard-haass-2021-02">Whither US Foreign Policy?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/richard-haass" data-entity-type="member" data-entity-id="5f34f89da7d5f644b03d9449" data-language="english" data-event-action="click" data-entity-link-name="richard-haass" class="track-event" data-href-original="/columnist/richard-haass"><span class="listing__author author">Richard Haass</span></a></span>
                    assesses the main principles President Joe Biden endorsed in his February 4 speech at the State Department.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/us-foreign-policy-under-biden-by-richard-haass-2021-02#comments" data-comment-url="us-foreign-policy-under-biden-by-richard-haass-2021-02" title="Comments for Whither US Foreign Policy?" data-entity-type="document" data-entity-id="6021526961b8cd4af409adaa" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-foreign-policy-under-biden-by-richard-haass-2021-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/us-foreign-policy-under-biden-by-richard-haass-2021-02#comments"><span>8</span></a>
    <button data-url="us-foreign-policy-under-biden-by-richard-haass-2021-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6021526961b8cd4af409adaa" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-foreign-policy-under-biden-by-richard-haass-2021-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="f77257711412465d938c1610e2f0e603">Today, more than <a href="https://www.pionline.com/esg/global-esg-data-driven-assets-hit-405-trillion">$40.5&nbsp;trillion globally</a> is invested according to environmental, social, and governance principles. But who defines what constitutes an ESG investment, and how far can we trust ESG statements issued by corporations? We need a set of <a href="https://www.project-syndicate.org/commentary/impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12">genuinely global ESG standards</a> – and Europe can, and should, play a leading role in formulating and implementing them.</p>
<p data-line-id="fad9022913994416a0fc56679bfd3949">Far from being a purely technical matter, assessing firms’ non-financial performance is a deeply political issue. The first step is the choice of indicators to measure a company’s environmental or social performance. Then there is the question of establishing baseline ESG standards that Europe, the United States, or China will require from all firms that want to do business in their market, as well as a frame of reference that will directly influence financial and investment flows.</p>
<p data-line-id="872db309a07242c2b9914e6b8f194cf7">Designing such indicators is an invaluable instrument for building sovereignty. Europe, in many respects a global leader in the environmental and social domains, should therefore seize the opportunity, and advance the case for a different kind of sovereignty that serves as a launchpad for global initiatives.</p>
<p data-line-id="ed74ebbe342d4852805e2307526cd235">Since French President <a href="https://www.project-syndicate.org/columnist/emmanuel-macron">Emmanuel Macron</a> advocated building European sovereignty in a 2017 <a href="http://international.blogs.ouest-france.fr/archive/2017/09/29/macron-sorbonne-verbatim-europe-18583.html">speech</a>, the European Union’s view on the issue has evolved significantly. Nowadays, member states are far less ambivalent about defending European sovereignty, whether in response to emerging digital monopolies, the economic risks of Brexit, or the public-health threat posed by COVID-19.</p>
<p data-line-id="fec9e72c61414472ba8370b5cdcdb8ec">To safeguard its model and values, Europe can no longer just respond to events, but needs to be proactive in identifying and initiating measures that will spread beyond its borders. Assessing corporations’ non-financial performance can form part of a more assertive sovereignty that also enables Europe to address equally urgent issues such as climate change, social problems, and shifting geopolitical alignments.</p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
            <a href="/order/subscription?route=commentary&amp;url=eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Feu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" data-entity-type="document" data-entity-id="5e9580c62683e2a068ab2784" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscribe-generic" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Feu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02"><span class="u-tos">Subscribe to Project Syndicate</span></a>
                    

    <figure class="image image--ratio-16-9   ">

        <picture>

                            <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-medium.1.png" media="--xsmall">
                            <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-large.1.png">
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.png" class="lazyload" alt="Bundle2021_web4">

        </picture>
            <span class="image__copyright"></span>
    </figure>


    <div class="special__wrapper">

            <h2 class="special__title">Subscribe to Project Syndicate</h2>

            <div class="special__description">
                <p>Enjoy unlimited access to the ideas and opinions of the world's leading thinkers, including weekly long reads, book reviews, and interviews; <em>The Year Ahead</em> annual print magazine; the complete <em>PS</em> archive; and more – <strong>All for less than $9 a month</strong>.</p>
            </div>


                <p class="special__button">
                    <span>Subscribe Now</span>
                </p>
    </div>
    </div>
<p data-line-id="c1a4cfedaedb46b1a28c6c4cca94eb26">For example, the EU has set itself far-reaching environmental goals, starting with achieving carbon neutrality no later than 2050. To that end, it recently developed a so-called green taxonomy, a standardized classification that enables assessment of the sustainability of 70&nbsp;economic activities that together account for 93% of the EU’s greenhouse-gas emissions.</p>
<p data-line-id="59583b06fc754411842283edb2571dfe">On the social front, the EU established the <a href="https://www.europarl.europa.eu/charter/pdf/text_en.pdf">Charter of Fundamental Rights</a> in 2000, and in 2017 <a href="https://ec.europa.eu/social/main.jsp?catId=1226">proclaimed</a> the European Pillar of Social Rights – granting its citizens new and more effective means of ensuring equal access to the labor market, fair working conditions, and increased social protection. And in October 2020, the European Commission <a href="https://ec.europa.eu/commission/presscorner/detail/en/ip_20_1968">proposed an EU directive</a> to ensure adequate minimum wages for workers in member states.</p>
<p data-line-id="fa694d26036941c997a6a3f246e9884f">But here, too, Europe is trapping itself in a defensive situation. Although Europe is protecting its sovereignty by building such an environmental and social framework, it has no desire to introduce these ideas elsewhere. But in a global economy where each country is trying to shape standards to its own advantage, the key is not merely to defend a model, but to present it to the world as a basis for further discussion.</p>
<p data-line-id="8ae570ae177047bc8ec0a7e7672a4289">Since its inception, the EU has frequently been criticized for its sluggishness and bureaucratic red tape. But in a union of 27 sovereign states, every decision is necessarily the result of negotiation and compromise. Moreover, decisions about what constitutes good or bad behavior relative to a norm should not be made lightly. Ironically, therefore, Europe’s inclusive governance model may give it a competitive edge in shaping global ESG standards.</p>
<p data-line-id="1136e9b4a5344db78ab0d093347abd43">With its large and prosperous single market, high savings rate, and powerful financial sector, Europe can potentially influence these standards through what <a href="https://www.project-syndicate.org/columnist/zaki-laidi">Zaki&nbsp;Laïdi</a> calls “<a href="https://www.palgrave.com/gp/book/9780230604605">norms over force</a>.” This is the exact opposite of traditional political and military power, or, as Laïdi puts it, the “ability to produce and set up a worldwide mechanism of norms able to structure the world, to curb unruly behavior from entering players, to offer those who abide by the rules, particularly the less powerful, ample opportunity to make the norms stand against all, including the powerful.”</p>
<p data-line-id="4019b50249184577b5be1536f4681fa6">Furthermore, because measuring non-financial performance goes well beyond simple accounting, the transition to a more ecologically and socially sustainable capitalism through participants’ transparency and shared responsibility may become the polestar of a new European identity.</p>
<p data-line-id="2f20570d51e54d80bf423f3085ec059f">At a time when Europe is seeking to outgrow its internal political divisions, the EU has an opportunity to reiterate its environmental and social values without requiring member states to support a particular economic model, but rather by simply sticking to a results-based approach. Despite their historical and cultural differences, member states have many shared values that enable them to agree on the basics on issues such as gender equality or environmental protection.</p>
<div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up for our weekly newsletter, PS on Sunday" data-link-name="newsletter-weekly"></div>
<p data-line-id="339ccb0c9b954eb6b14ac0d6fa0b5e41">One of the founding fathers of European integration, Jean Monnet, believed that sovereignty declines when it is entrenched in old patterns. Having designed a sovereignty that differs fundamentally from previously tested governance models, the EU must now demonstrate its vitality by extending its power beyond its single market.</p>
<p data-line-id="f5b4c39c96c745a5bbf1ac1fc098f16a">More than any other jurisdiction, the EU should embrace new norms, not fear them. By requiring an evaluation of a firm’s environmental and social impact before granting access to its market, the EU would have a unique opportunity to assert both the singularity and the extent of its sovereignty.</p>
<p data-line-id="6716d835170a4698aefc7814754ce48f">In doing so, Europe would contribute to a necessarily global debate regarding the transition toward a sustainable, resilient, and inclusive capitalist economic model. This goal was implicit in the Sustainable Development Goals and Paris climate agreement that the world adopted in 2015. We now have a duty to make it overt.</p>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads and book reviews, <strong>Say More</strong> contributor interviews, <strong><em>The Year Ahead</em></strong> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02&amp;trigger=&amp;redirect=%2Fcommentary%2Feu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02&amp;trigger=&amp;redirect=%2Fcommentary%2Feu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>



    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02" data-entity-type="document" data-entity-id="6023e005ec7e4137701d9ca2" data-language="english" data-event-action="click" data-entity-link-name="trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02" class="track-event overlay" data-href-original="/commentary/trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02"><span class="u-tos">Why Try Trump?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02">Why Try Trump?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Feb 10, 2021</span>

<span class="bl-list "><a href="/columnist/eric-posner" data-entity-type="member" data-entity-id="5d7a17f6a50d101f44fd4ff5" data-language="english" data-event-action="click" data-entity-link-name="eric-posner" class="track-event" data-href-original="/columnist/eric-posner"><span class="listing__author author">Eric Posner</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02" data-entity-type="document" data-entity-id="6023a6deec7e413770b262c9" data-language="english" data-event-action="click" data-entity-link-name="covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02" class="track-event overlay" data-href-original="/commentary/covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02"><span class="u-tos">Reflections on a Plague Year</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02">Reflections on a Plague Year</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Feb 10, 2021</span>

<span class="bl-list "><a href="/columnist/jim-o-neill" data-entity-type="member" data-entity-id="be597c0246f86f2c0fd7260b" data-language="english" data-event-action="click" data-entity-link-name="jim-o-neill" class="track-event" data-href-original="/columnist/jim-o-neill"><span class="listing__author author">Jim O&#x27;Neill</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/mario-draghi-form-government-italy-by-paola-subacchi-2021-02" data-entity-type="document" data-entity-id="6021474e61b8cd4af4f3f9d8" data-language="english" data-event-action="click" data-entity-link-name="mario-draghi-form-government-italy-by-paola-subacchi-2021-02" class="track-event overlay" data-href-original="/commentary/mario-draghi-form-government-italy-by-paola-subacchi-2021-02"><span class="u-tos">Whatever It Takes in Italy?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/mario-draghi-form-government-italy-by-paola-subacchi-2021-02">Whatever It Takes in Italy?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Feb 8, 2021</span>

<span class="bl-list "><a href="/columnist/paola-subacchi" data-entity-type="member" data-entity-id="5ddbaf7c6835553aac2814e1" data-language="english" data-event-action="click" data-entity-link-name="paola-subacchi" class="track-event" data-href-original="/columnist/paola-subacchi"><span class="listing__author author">Paola Subacchi</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/trump-demagogue-not-fascist-dictator-by-michael-lind-2021-02" data-entity-type="document" data-entity-id="602111b261b8cd4af4850c0d" data-language="english" data-event-action="click" data-entity-link-name="trump-demagogue-not-fascist-dictator-by-michael-lind-2021-02" class="track-event overlay" data-href-original="/commentary/trump-demagogue-not-fascist-dictator-by-michael-lind-2021-02"><span class="u-tos">Demagogues vs. Dictators</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-demagogue-not-fascist-dictator-by-michael-lind-2021-02">Demagogues vs. Dictators</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Feb 8, 2021</span>

<span class="bl-list "><a href="/columnist/michael-lind" data-entity-type="member" data-entity-id="600589c100d8cf769c85dbed" data-language="english" data-event-action="click" data-entity-link-name="michael-lind" class="track-event" data-href-original="/columnist/michael-lind"><span class="listing__author author">Michael Lind</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/ethiopia-removal-of-tigray-tplf-will-benefit-region-by-abiy-ahmed-2021-02" data-entity-type="document" data-entity-id="601e94776eb7eb40d487ffb1" data-language="english" data-event-action="click" data-entity-link-name="ethiopia-removal-of-tigray-tplf-will-benefit-region-by-abiy-ahmed-2021-02" class="track-event overlay" data-href-original="/commentary/ethiopia-removal-of-tigray-tplf-will-benefit-region-by-abiy-ahmed-2021-02"><span class="u-tos">Toward a Peaceful Order in the Horn of Africa</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/ethiopia-removal-of-tigray-tplf-will-benefit-region-by-abiy-ahmed-2021-02">Toward a Peaceful Order in the Horn of Africa</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Feb 6, 2021</span>

<span class="bl-list "><a href="/columnist/abiy-ahmed" data-entity-type="member" data-entity-id="5eabee0a872015096456b27c" data-language="english" data-event-action="click" data-entity-link-name="abiy-ahmed" class="track-event" data-href-original="/columnist/abiy-ahmed"><span class="listing__author author">Abiy Ahmed</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="olivia-gregoire">
    <div class="nmd-item">
            <a href="/columnist/olivia-gregoire" title="Profile of Olivia Gr&#xE9;goire" data-entity-type="member" data-entity-id="6024ffe6441c0c327cda006b" data-language="english" data-event-action="click" data-entity-link-name="olivia-gregoire" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/olivia-gregoire">
                    <img data-src="https://webapi.project-syndicate.org/library/aaee3f39befc55297ba27da0633f2206.square-small.1.jpg" alt="Olivia Gr&#xE9;goire" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/olivia-gregoire" title="Profile of Olivia Gr&#xE9;goire" data-entity-type="member" data-entity-id="6024ffe6441c0c327cda006b" data-language="english" data-event-action="click" data-entity-link-name="olivia-gregoire" class="track-event" data-href-original="/columnist/olivia-gregoire">Olivia Gr&#xE9;goire</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2021 </strong><br />
                                <strong>1</strong> Commentary<br />
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Olivia Grégoire is Minister of State for Social, Solidarity, and Responsible Economy at the French Ministry of Finance.</p>        
    </div>
</div>

                            <div class="u-mb" data-id="bertrand-badre">
    <div class="nmd-item">
            <a href="/columnist/bertrand-badre" title="Profile of Bertrand Badr&#xE9;" data-entity-type="member" data-entity-id="5332cc574a42310ce0af9f16" data-language="english" data-event-action="click" data-entity-link-name="bertrand-badre" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/bertrand-badre">
                    <img data-src="https://webapi.project-syndicate.org/library/6528674c5a417e22d98a5cc2184dca3c.square-small.1.png" alt="Bertrand Badr&#xE9;" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/bertrand-badre" title="Profile of Bertrand Badr&#xE9;" data-entity-type="member" data-entity-id="5332cc574a42310ce0af9f16" data-language="english" data-event-action="click" data-entity-link-name="bertrand-badre" class="track-event" data-href-original="/columnist/bertrand-badre">Bertrand Badr&#xE9;</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2014 </strong><br />
                                <strong>19</strong> Commentaries<br />
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Bertrand Badré, a former managing director of the World Bank, is CEO&nbsp;and Founder of Blue like an Orange Sustainable Capital and the author of&nbsp;<a href="https://www.penguin.com.au/books/can-finance-save-the-world-9781523094219" title="Can Finance Save the World?&nbsp;"><em>Can Finance Save the World?&nbsp;</em></a><em></em></p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
                    <li class="cell slide" id="article-link-5fd741553eec134c3814f8d7" data-id="impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12" data-linkinternal-url="/commentary/impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12">
                        
<article class="listing asize asize--c " data-url="impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12">
    <a href="/commentary/impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12" title="The Next Frontier of Responsible Business" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5fd741553eec134c3814f8d7" data-language="english" data-event-action="click" data-entity-link-name="impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12" class="track-event overlay" data-href-original="/commentary/impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12"><span class="u-tos">The Next Frontier of Responsible Business</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/feea26c05af83b149f19a7498269ed3b.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/feea26c05af83b149f19a7498269ed3b.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/feea26c05af83b149f19a7498269ed3b.jpg" class="lazyload" alt="badre18_krisanapong detraphiphat_getty images_accounting" />

        </picture>
            <span class="image__copyright" >Krisanapong Detraphiphat/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12">The Next Frontier of Responsible Business</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/bertrand-badre" data-entity-type="member" data-entity-id="5332cc574a42310ce0af9f16" data-language="english" data-event-action="click" data-entity-link-name="bertrand-badre" class="track-event" data-href-original="/columnist/bertrand-badre"><span class="listing__author author">Bertrand Badr&#xE9;</span></a></span><span class="bl-list "> & <a href="/columnist/camille-putois" data-entity-type="member" data-entity-id="5fd741553eec134c3814f88d" data-language="english" data-event-action="click" data-entity-link-name="camille-putois" class="track-event" data-href-original="/columnist/camille-putois"><span class="listing__author author">Camille Putois</span></a></span>
                    call on companies, investors, and governments to come together to take impact accounting mainstream.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12#comments" data-comment-url="impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12" title="Comments for The Next Frontier of Responsible Business" data-entity-type="document" data-entity-id="5fd741553eec134c3814f8d7" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12#comments"><span>4</span></a>
    <button data-url="impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5fd741553eec134c3814f8d7" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/impact-accounting-esg-standards-united-approach-by-bertrand-badre-and-camille-putois-2020-12" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                    </li>
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" >Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-6024ffe7441c0c327cda0292" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-6024ffe7441c0c327cda0292">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=Europe%E2%80%99s%20ESG%20Opportunity%20by%20Olivia%20Gr%C3%A9goire%2C%20et%20al%20%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FEnxOzfr" class="social-share icon icon--whatsapp  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="6024ffe7441c0c327cda0292" data-entity-type="document" data-page="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" data-entity-type="document" data-entity-id="6024ffe7441c0c327cda0292" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" aria-expanded="false" aria-controls="comments-6024ffe7441c0c327cda0292" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="6024ffe7441c0c327cda0292" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" class="social-share icon icon--facebook  " rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="6024ffe7441c0c327cda0292" data-entity-type="document" data-page="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FEnxOzfr&amp;text=Europe%E2%80%99s%20ESG%20Opportunity%20by%20Olivia%20Gr%C3%A9goire%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  " rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="6024ffe7441c0c327cda0292" data-entity-type="document" data-page="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/EnxOzfr&amp;title=Europe%E2%80%99s%20ESG%20Opportunity&amp;summary=Far%20from%20being%20a%20purely%20technical%20matter%2C%20assessing%20firms%E2%80%99%20non-financial%20performance%20is%20a%20deeply%20political%20issue.%20Europe%E2%80%99s%20inclusive%20governance%20model%20may%20give%20it%20a%20competitive%20edge%20in%20shaping%20global%20environmental%2C%20social%2C%20and%20governance%20regulations%20for%20firms%20and%20investors.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="6024ffe7441c0c327cda0292" data-entity-type="document" data-page="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/EnxOzfr
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8LQ5EIygo4pDsKzaF4GqENw4PItlOWfVP2u7gD9q8HyMANVqYUVdnGbRTEPyTMWgeO77gio1X3zrIGQiYHiomNdsu547Owh_IKCsSCQG0fvAcFJTkmM-V7NJbJtmT0IzyACXieT87LVj2LzBbPqNnxw" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>


                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>


                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />


        </p>
        <p>


                <label for="secure-rights-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>


                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8LQ5EIygo4pDsKzaF4GqENw4PItlOWfVP2u7gD9q8HyMANVqYUVdnGbRTEPyTMWgeO77gio1X3zrIGQiYHiomNdsu547Owh_IKCsSCQG0fvAcFJTkmM-V7NJbJtmT0IzyACXieT87LVj2LzBbPqNnxw" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02">
    <a href="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" title="Europe&#x2019;s ESG Opportunity" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6024ffe7441c0c327cda0292" data-language="english" data-event-action="click" data-entity-link-name="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" class="track-event overlay" data-href-original="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02"><span class="u-tos">Europe&#x2019;s ESG Opportunity</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/a1cc8eb1a707a74456f7e69dd07a57c4.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/a1cc8eb1a707a74456f7e69dd07a57c4.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a1cc8eb1a707a74456f7e69dd07a57c4.jpg" class="lazyload" alt="gregoire1_metamorworks_getty images_green finance" />

        </picture>
            <span class="image__copyright" >metamorworks/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02">Europe&#x2019;s ESG Opportunity</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/olivia-gregoire" data-entity-type="member" data-entity-id="6024ffe6441c0c327cda006b" data-language="english" data-event-action="click" data-entity-link-name="olivia-gregoire" class="track-event" data-href-original="/columnist/olivia-gregoire"><span class="listing__author author">Olivia Gr&#xE9;goire</span></a></span><span class="bl-list "> & <a href="/columnist/bertrand-badre" data-entity-type="member" data-entity-id="5332cc574a42310ce0af9f16" data-language="english" data-event-action="click" data-entity-link-name="bertrand-badre" class="track-event" data-href-original="/columnist/bertrand-badre"><span class="listing__author author">Bertrand Badr&#xE9;</span></a></span>
                    <span class="hide-for-small-only">
                        <p>Far from being a purely technical matter, assessing firms’ non-financial performance is a deeply political issue. Europe’s inclusive governance model may give it a competitive edge in shaping global environmental, social, and governance regulations for firms and investors.&nbsp;</p>
                    </span>
                    <span class="show-for-small-only">
                        urge the European Union to lead the global debate on assessing firms&#x2019; non-financial performance.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02#comments" data-comment-url="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" title="Comments for Europe&#x2019;s ESG Opportunity" data-entity-type="document" data-entity-id="6024ffe7441c0c327cda0292" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02#comments"><span>0</span></a>
    <button data-url="eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6024ffe7441c0c327cda0292" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-opportunity-environmental-social-governance-standards-by-olivia-gregoire-and-bertrand-badre-2021-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  bigpicture " data-url="the-post-pandemic-playbook">
    <a href="/bigpicture/the-post-pandemic-playbook" title="The Post-Pandemic Playbook" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6024f0a7441c0c327cbc26af" data-language="english" data-event-action="click" data-entity-link-name="the-post-pandemic-playbook" class="track-event overlay" data-href-original="/bigpicture/the-post-pandemic-playbook"><span class="u-tos">The Post-Pandemic Playbook</span></a>

        <a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-bp" class="track-event banner" data-href-original="/bigpictures"><span class="banner__line"></span><span class="banner__initials lazyload"></span><span class="banner__title">The Big Picture</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/b483d4acfbf0c00e552a9b6cc08d7a1a.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/b483d4acfbf0c00e552a9b6cc08d7a1a.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b483d4acfbf0c00e552a9b6cc08d7a1a.jpg" class="lazyload" alt="Pandemic playbook" />

        </picture>
            <span class="image__copyright" >Dusan Stankovic/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/bigpicture/the-post-pandemic-playbook">The Post-Pandemic Playbook</a>
        </h2>
        <div class="listing__excerpt">
                <div class="listing__abs u-mt-se">
                    <p>Calls by US President Joe Biden and others to “build back better” after the COVID-19 catastrophe have attracted widespread support, raising hopes of far-reaching changes in policymaking and business. But which new norms and concrete measures lie beyond leaders’ hortatory appeals, and who should implement them?</p>
                </div>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/bigpicture/the-post-pandemic-playbook#comments" data-comment-url="the-post-pandemic-playbook" title="Comments for The Post-Pandemic Playbook" data-entity-type="document" data-entity-id="6024f0a7441c0c327cbc26af" data-language="english" data-event-action="show-comment" data-entity-link-name="/bigpicture/the-post-pandemic-playbook" class="track-event icon icon--comment icon--desc" data-href-original="/bigpicture/the-post-pandemic-playbook#comments"><span>0</span></a>
    <button data-url="the-post-pandemic-playbook" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6024f0a7441c0c327cbc26af" data-language="english" data-event-action="bookmark" data-entity-link-name="/bigpicture/the-post-pandemic-playbook" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="myths-of-ai-machine-learning-and-human-intelligence-by-stan-matwin-2021-02">
    <a href="/commentary/myths-of-ai-machine-learning-and-human-intelligence-by-stan-matwin-2021-02" title="Let&#x2019;s Get Real About AI" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6023aa30ec7e413770b85f51" data-language="english" data-event-action="click" data-entity-link-name="myths-of-ai-machine-learning-and-human-intelligence-by-stan-matwin-2021-02" class="track-event overlay" data-href-original="/commentary/myths-of-ai-machine-learning-and-human-intelligence-by-stan-matwin-2021-02"><span class="u-tos">Let&#x2019;s Get Real About AI</span></a>

            <a href="/section/innovation-technology" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="innovation" class="track-event banner" data-href-original="/section/innovation-technology"><span class="banner__line"></span><span class="banner__title banner__title--only">Innovation</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/1619a01b617cb4ad883d4962143a70f0.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/1619a01b617cb4ad883d4962143a70f0.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1619a01b617cb4ad883d4962143a70f0.jpg" class="lazyload" alt="matwin2_Sebastian Gollnowpicture alliance via Getty Images_AI" />

        </picture>
            <span class="image__copyright" >Sebastian Gollnow/picture alliance via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/myths-of-ai-machine-learning-and-human-intelligence-by-stan-matwin-2021-02">Let&#x2019;s Get Real About AI</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/stan-matwin" data-entity-type="member" data-entity-id="56c231d4bc1f570a08d05050" data-language="english" data-event-action="click" data-entity-link-name="stan-matwin" class="track-event" data-href-original="/columnist/stan-matwin"><span class="listing__author author">Stan Matwin</span></a></span>
                    dispels three common misconceptions &#x2013; and sources of hype &#x2013; about the potential of artificial intelligence.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/myths-of-ai-machine-learning-and-human-intelligence-by-stan-matwin-2021-02#comments" data-comment-url="myths-of-ai-machine-learning-and-human-intelligence-by-stan-matwin-2021-02" title="Comments for Let&#x2019;s Get Real About AI" data-entity-type="document" data-entity-id="6023aa30ec7e413770b85f51" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/myths-of-ai-machine-learning-and-human-intelligence-by-stan-matwin-2021-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/myths-of-ai-machine-learning-and-human-intelligence-by-stan-matwin-2021-02#comments"><span>11</span></a>
    <button data-url="myths-of-ai-machine-learning-and-human-intelligence-by-stan-matwin-2021-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6023aa30ec7e413770b85f51" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/myths-of-ai-machine-learning-and-human-intelligence-by-stan-matwin-2021-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02">
    <a href="/commentary/trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02" title="Why Try Trump?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6023e005ec7e4137701d9ca2" data-language="english" data-event-action="click" data-entity-link-name="trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02" class="track-event overlay" data-href-original="/commentary/trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02"><span class="u-tos">Why Try Trump?</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/ab74bc7ae2f5757e07dd3d3d935d0f70.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/ab74bc7ae2f5757e07dd3d3d935d0f70.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ab74bc7ae2f5757e07dd3d3d935d0f70.jpg" class="lazyload" alt="posner10_Samuel CorumGetty Images_trump trial" />

        </picture>
            <span class="image__copyright" >Samuel Corum/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02">Why Try Trump?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/eric-posner" data-entity-type="member" data-entity-id="5d7a17f6a50d101f44fd4ff5" data-language="english" data-event-action="click" data-entity-link-name="eric-posner" class="track-event" data-href-original="/columnist/eric-posner"><span class="listing__author author">Eric Posner</span></a></span>
                    says the trial of the former US president by the Senate is clearly legitimate, but questions the charge.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02#comments" data-comment-url="trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02" title="Comments for Why Try Trump?" data-entity-type="document" data-entity-id="6023e005ec7e4137701d9ca2" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02#comments"><span>11</span></a>
    <button data-url="trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6023e005ec7e4137701d9ca2" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-senate-trial-legitimate-but-charge-is-questionable-by-eric-posner-2021-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="local-news-media-pandemic-support-by-anya-schiffrin-2021-02">
    <a href="/commentary/local-news-media-pandemic-support-by-anya-schiffrin-2021-02" title="How to Save Local News" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6023c7d6ec7e413770eb1093" data-language="english" data-event-action="click" data-entity-link-name="local-news-media-pandemic-support-by-anya-schiffrin-2021-02" class="track-event overlay" data-href-original="/commentary/local-news-media-pandemic-support-by-anya-schiffrin-2021-02"><span class="u-tos">How to Save Local News</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/29330f8d82241264f43a8c669cdabb57.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/29330f8d82241264f43a8c669cdabb57.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/29330f8d82241264f43a8c669cdabb57.jpg" class="lazyload" alt="schiffrin7_TED ALJIBEAFP via Getty Images_newsroom" />

        </picture>
            <span class="image__copyright" >Ted Aljibe/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/local-news-media-pandemic-support-by-anya-schiffrin-2021-02">How to Save Local News</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/anya-schiffrin" data-entity-type="member" data-entity-id="3c366f0246f86f24129f021e" data-language="english" data-event-action="click" data-entity-link-name="anya-schiffrin" class="track-event" data-href-original="/columnist/anya-schiffrin"><span class="listing__author author">Anya Schiffrin</span></a></span>
                    highlights promising initiatives aimed at reviving an ailing &#x2013;&#xA0;but crucial &#x2013; industry.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/local-news-media-pandemic-support-by-anya-schiffrin-2021-02#comments" data-comment-url="local-news-media-pandemic-support-by-anya-schiffrin-2021-02" title="Comments for How to Save Local News" data-entity-type="document" data-entity-id="6023c7d6ec7e413770eb1093" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/local-news-media-pandemic-support-by-anya-schiffrin-2021-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/local-news-media-pandemic-support-by-anya-schiffrin-2021-02#comments"><span>4</span></a>
    <button data-url="local-news-media-pandemic-support-by-anya-schiffrin-2021-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6023c7d6ec7e413770eb1093" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/local-news-media-pandemic-support-by-anya-schiffrin-2021-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="making-nature-part-of-economic-analysis-and-policy-by-diane-coyle-2021-02">
    <a href="/commentary/making-nature-part-of-economic-analysis-and-policy-by-diane-coyle-2021-02" title="Restoring Nature to Economics" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6023b9b6ec7e413770d10cb0" data-language="english" data-event-action="click" data-entity-link-name="making-nature-part-of-economic-analysis-and-policy-by-diane-coyle-2021-02" class="track-event overlay" data-href-original="/commentary/making-nature-part-of-economic-analysis-and-policy-by-diane-coyle-2021-02"><span class="u-tos">Restoring Nature to Economics</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/cf1aa59a3cf6e2fcc08f4db630cb47ec.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/cf1aa59a3cf6e2fcc08f4db630cb47ec.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/cf1aa59a3cf6e2fcc08f4db630cb47ec.jpg" class="lazyload" alt="coyle17_ISABEL INFANTESAFP via Getty Images)_bees biodiversity" />

        </picture>
            <span class="image__copyright" >Isabel Infantes/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/making-nature-part-of-economic-analysis-and-policy-by-diane-coyle-2021-02">Restoring Nature to Economics</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/diane-coyle" data-entity-type="member" data-entity-id="5caca41213c4332b8cef9fa0" data-language="english" data-event-action="click" data-entity-link-name="diane-coyle" class="track-event" data-href-original="/columnist/diane-coyle"><span class="listing__author author">Diane Coyle</span></a></span>
                    urges policymakers to manage a country&#x2019;s entire portfolio of assets to deliver a positive return for society.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/making-nature-part-of-economic-analysis-and-policy-by-diane-coyle-2021-02#comments" data-comment-url="making-nature-part-of-economic-analysis-and-policy-by-diane-coyle-2021-02" title="Comments for Restoring Nature to Economics" data-entity-type="document" data-entity-id="6023b9b6ec7e413770d10cb0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/making-nature-part-of-economic-analysis-and-policy-by-diane-coyle-2021-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/making-nature-part-of-economic-analysis-and-policy-by-diane-coyle-2021-02#comments"><span>2</span></a>
    <button data-url="making-nature-part-of-economic-analysis-and-policy-by-diane-coyle-2021-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6023b9b6ec7e413770d10cb0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/making-nature-part-of-economic-analysis-and-policy-by-diane-coyle-2021-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02">
    <a href="/commentary/covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02" title="Reflections on a Plague Year" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6023a6deec7e413770b262c9" data-language="english" data-event-action="click" data-entity-link-name="covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02" class="track-event overlay" data-href-original="/commentary/covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02"><span class="u-tos">Reflections on a Plague Year</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/c8efe98587f633b26e792fcc4e4a1442.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/c8efe98587f633b26e792fcc4e4a1442.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c8efe98587f633b26e792fcc4e4a1442.jpg" class="lazyload" alt="oneill90_Gareth FullerPA Images via Getty Images_covid vaccine line" />

        </picture>
            <span class="image__copyright" >Gareth Fuller/PA Images via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02">Reflections on a Plague Year</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/jim-o-neill" data-entity-type="member" data-entity-id="be597c0246f86f2c0fd7260b" data-language="english" data-event-action="click" data-entity-link-name="jim-o-neill" class="track-event" data-href-original="/columnist/jim-o-neill"><span class="listing__author author">Jim O&#x27;Neill</span></a></span>
                    assesses which of the pandemic&#x2019;s consequences, from digitalization to China, are likely to prove long-lasting.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02#comments" data-comment-url="covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02" title="Comments for Reflections on a Plague Year" data-entity-type="document" data-entity-id="6023a6deec7e413770b262c9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02#comments"><span>0</span></a>
    <button data-url="covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6023a6deec7e413770b262c9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid19-consequences-vaccines-digitalization-china-by-jim-o-neill-2021-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="navalny-russia-protests-different-from-belarus-by-slawomir-sierakowski-2021-02">
    <a href="/commentary/navalny-russia-protests-different-from-belarus-by-slawomir-sierakowski-2021-02" title="Is Russia&#x2019;s Future Belarus&#x2019;s Present?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60229318729a012feca87aa0" data-language="english" data-event-action="click" data-entity-link-name="navalny-russia-protests-different-from-belarus-by-slawomir-sierakowski-2021-02" class="track-event overlay" data-href-original="/commentary/navalny-russia-protests-different-from-belarus-by-slawomir-sierakowski-2021-02"><span class="u-tos">Is Russia&#x2019;s Future Belarus&#x2019;s Present?</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/8553a6514e852cf55622b3d55eff6ccf.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/8553a6514e852cf55622b3d55eff6ccf.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8553a6514e852cf55622b3d55eff6ccf.jpg" class="lazyload" alt="sierakowski71_Valya EgorshinNurPhoto via Getty Images_navalny protest" />

        </picture>
            <span class="image__copyright" >Valya Egorshin/NurPhoto via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/navalny-russia-protests-different-from-belarus-by-slawomir-sierakowski-2021-02">Is Russia&#x2019;s Future Belarus&#x2019;s Present?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/slawomir-sierakowski" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event" data-href-original="/columnist/slawomir-sierakowski"><span class="listing__author author">S&#x142;awomir Sierakowski</span></a></span>
                    doubts that the protests over Alexei Navalny&#x27;s arrest will match the scale and impact of those next door.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/navalny-russia-protests-different-from-belarus-by-slawomir-sierakowski-2021-02#comments" data-comment-url="navalny-russia-protests-different-from-belarus-by-slawomir-sierakowski-2021-02" title="Comments for Is Russia&#x2019;s Future Belarus&#x2019;s Present?" data-entity-type="document" data-entity-id="60229318729a012feca87aa0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/navalny-russia-protests-different-from-belarus-by-slawomir-sierakowski-2021-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/navalny-russia-protests-different-from-belarus-by-slawomir-sierakowski-2021-02#comments"><span>0</span></a>
    <button data-url="navalny-russia-protests-different-from-belarus-by-slawomir-sierakowski-2021-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60229318729a012feca87aa0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/navalny-russia-protests-different-from-belarus-by-slawomir-sierakowski-2021-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="central-banks-have-tools-for-climate-change-and-inequality-by-barry-eichengreen-2021-02">
    <a href="/commentary/central-banks-have-tools-for-climate-change-and-inequality-by-barry-eichengreen-2021-02" title="New-Model Central Banks" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60227b82729a012fec741c66" data-language="english" data-event-action="click" data-entity-link-name="central-banks-have-tools-for-climate-change-and-inequality-by-barry-eichengreen-2021-02" class="track-event overlay" data-href-original="/commentary/central-banks-have-tools-for-climate-change-and-inequality-by-barry-eichengreen-2021-02"><span class="u-tos">New-Model Central Banks</span></a>





    

    <figure class="image image--ratio-16-9   " >

        <picture >

                            <source data-srcset="https://webapi.project-syndicate.org/library/667657ff10b620fb56b4e6e9f33f7a12.16-9-medium.1.jpg" media="--xsmall" />
                            <source data-srcset="https://webapi.project-syndicate.org/library/667657ff10b620fb56b4e6e9f33f7a12.16-9-large.1.jpg"  />
                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/667657ff10b620fb56b4e6e9f33f7a12.jpg" class="lazyload" alt="eichengreen150_OLIVIER MATTHYSPOOLAFP via Getty Images_christine lagarde" />

        </picture>
            <span class="image__copyright" >Olivier Matthys/Pool/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/central-banks-have-tools-for-climate-change-and-inequality-by-barry-eichengreen-2021-02">New-Model Central Banks</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/barry-eichengreen" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen"><span class="listing__author author">Barry Eichengreen</span></a></span>
                    argues that policymakers have the tools they need to address issues like climate change and inequality.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/central-banks-have-tools-for-climate-change-and-inequality-by-barry-eichengreen-2021-02#comments" data-comment-url="central-banks-have-tools-for-climate-change-and-inequality-by-barry-eichengreen-2021-02" title="Comments for New-Model Central Banks" data-entity-type="document" data-entity-id="60227b82729a012fec741c66" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/central-banks-have-tools-for-climate-change-and-inequality-by-barry-eichengreen-2021-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/central-banks-have-tools-for-climate-change-and-inequality-by-barry-eichengreen-2021-02#comments"><span>4</span></a>
    <button data-url="central-banks-have-tools-for-climate-change-and-inequality-by-barry-eichengreen-2021-02" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60227b82729a012fec741c66" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/central-banks-have-tools-for-climate-change-and-inequality-by-barry-eichengreen-2021-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2021<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/america-s-turbulent-transition" data-entity-type="document" data-entity-id="5ffdc252e59e2c319033dc94" data-language="english" data-event-action="click" data-entity-link-name="america-s-turbulent-transition" class="track-event" data-href-original="/topic/america-s-turbulent-transition">US Transition</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8LQ5EIygo4pDsKzaF4GqENyuCaGv6SOLHmvyOMJf7wfMsK87uxNlHhAwgM1rh_k4AGjvlq5IgHV-nWS8znoMT75cfPlwENyjWzs4jwSPxJPqm3bH5BWGVOhH8i-gKpN_4S0oEYYkaiZf4DdBRzn8UUI" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8LQ5EIygo4pDsKzaF4GqENyuCaGv6SOLHmvyOMJf7wfMsK87uxNlHhAwgM1rh_k4AGjvlq5IgHV-nWS8znoMT75cfPlwENyjWzs4jwSPxJPqm3bH5BWGVOhH8i-gKpN_4S0oEYYkaiZf4DdBRzn8UUI" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>
