<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>Where Is Dubai Leading Us? by Carlo Ratti - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=HmEDFi7WgY_io_hI_H7Klt6WVUVYC4rR0VMA5wO82so" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=HkbxiYvGvqbXQdP6cbSCycgWHErYft0wJa0VrFqM54o" media="print" rel="stylesheet" />



    
    <meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.project-syndicate.org/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03">
<meta itemprop="name" property="og:title" content="Where Is Dubai Leading Us? | by Carlo Ratti - Project Syndicate">
<meta name="description" content="Carlo Ratti questions the model the city hopes to set for emerging urban centers around the world.">
<meta property="og:description" itemprop="description" content="Carlo Ratti questions the model the city hopes to set for emerging urban centers around the world.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" />
        <meta property="article:published_time" itemprop="dateCreated" content="2022-03-04T12:49Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2022-03-04T12:49Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/d5b847742332dd615155969eb23badca.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/d5b847742332dd615155969eb23badca.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Carlo Ratti" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="Where Is Dubai Leading Us?"
          data-flowli-url="https://www.project-syndicate.org/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03"
          data-flowli-authors="52d574dd4a423113a070c725"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="171c8601217098141767de39"
          data-flowli-document="622208f31077d4f1bb315aff" />
    <meta name="keywords" property="article:tag" content="covid-19,pandemic,dubai,climate change,future,carlo ratti" />
    <meta name="news_keywords" content="covid-19,pandemic,dubai,climate change,future,carlo ratti" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/carlo-ratti" />
        <meta property="article:section" content="Smart Development" />
        <meta name="twitter:creator" content="https://www.twitter.com/senseablecity" />


        <meta name="parsely-page" content='{
  "title": "Where Is Dubai Leading Us? by Carlo Ratti",
  "link": "https://www.project-syndicate.org/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03",
  "image_url": "https://webapi.project-syndicate.org/library/d5b847742332dd615155969eb23badca.2-1-super.1.jpg",
  "type": "post",
  "post_id": "dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03",
  "pub_date": "2022-03-04T12:49Z",
  "author": "Carlo Ratti",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script>
    window.OnApplicationReady = [];
</script>

<script>
    window.Phrases = {"notify_description":"We use cookies to optimize site functionality and give you the best experience possible.","notify_title":"YOUR CHOICES REGARDING COOKIES ON THIS SITE","statement_description":"For more information visit our","statement_name":"Cookie Policy","statement_url":"https://www.project-syndicate.org/pages/cookie-policy","statement_date":"25/05/2018","analytics_label":"Analytical Cookies","analytics_description":"Analytical cookies allow us to count visits and traffic sources, so we can measure and improve the performance of our site. They enable us to understand how users navigate our site and measure which pages are the most and least popular. All information collected is aggregated and therefore anonymous. If you do not allow analytical cookies, we will not know that you have visited our site, and thus will not be able to monitor its performance.","google_name":"Google","google_url":"https://policies.google.com/technologies/types?hl=en-US","google_description":"Google Analytics","piwik_name":"Piwik","piwik_url":"https://matomo.org/privacy-policy/","piwik_description":"Piwik","mather_name":"Mather","mather_url":"https://www.mathereconomics.com/","mather_description":"Mather Analytics","social_name":"Social Media Cookies","social_description":"Social media cookies are set by a range of social media services that we have integrated into our website to enable you to share our content with your friends and networks. They are capable of tracking your browser across other sites and building a profile of your interests. The information collected may affect the content and messages you see on other websites you visit. If you do not allow social media cookies, you may not be able to use or see sharing tools on our website.","preferences_name":"User-Preference Cookies","preferences_description":"User-preference cookies allow our website to provide enhanced functionality and personalization. If you opt out of these cookies, some or all of these services may not function properly.","third_party_cookies_title":"Warning: Some cookies require your attention","third_party_cookies_description":"Consent for some third party cookies can not be automatically revoked. Please follow the link below if you want to opt out of them.","close_label":"Save Settings","panel_intro":"When you visit any website, it may store or retrieve information on your browser, mostly in the form of cookies. This information might be about you, your preferences, or your device. It is used to make the site work as expected, support your experience, and enable us to analyze performance and improve our services. The information does not usually directly identify you, but it can give you a more personalized web experience. We respect your right to privacy, so you can choose to refuse some types of cookies. Please note that this may affect your experience on the site and limit the services we are able to offer.","notification_bar_accept":"Accept","panel_title":"Cookie Settings","panel_accept_all":"I Accept"};
</script>
    
    
        <script src="/scripts/application.min.js?v=B4zZ5lVk0-IaiNc_8la7wzDISVovpioDIuJRpd4dGDg" defer></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" width="302" height="38" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se" aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">
            <nav class="nav nav--sections grid-x grid-padding-x">
                <ul class="nav__list cell auto" data-page-area="navbar" role="presentation">
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li>
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/topic/the-russia-ukraine-crisis" data-entity-type="document" data-entity-id="6214e90adc01837a5ad7af09" data-language="english" data-event-action="click" data-entity-link-name="the-russia-ukraine-crisis" class="track-event nav__item" data-href-original="/topic/the-russia-ukraine-crisis">Ukraine</a></li>
                                <li><a href="/topic/the-female-voice" data-entity-type="document" data-entity-id="6038e70e638c673354564869" data-language="english" data-event-action="click" data-entity-link-name="the-female-voice" class="track-event nav__item" data-href-original="/topic/the-female-voice">The Female Voice </a></li>
                                <li><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event nav__item" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                                <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="21" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
        <input type="hidden" id="cookieControlApiKey" value="3599dc92d8c70f410da7b07e2c535858b485d897" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">
        </div>
    </div>
</div>
    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="622208f31077d4f1bb315aff" data-language="english" data-url="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" data-fullurl="/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03/english" data-title="Where Is Dubai Leading Us?" data-meta="barrier#true;barriername#accesspaylog;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <div itemprop="hasPart" itemscope itemtype="https://schema.org/WebPageElement">
            <meta itemprop="isAccessibleForFree" content="False">
            <meta itemprop="cssSelector" content=".paywall">
        </div>

        <meta itemprop="dateModified" content="2022-03-04T12:49Z" />
        <meta itemprop="datePublished" content="2022-03-04T12:49Z" />
    <link itemprop="mainEntityOfPage" href="https://www.project-syndicate.org/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" rel="pingback" />
    <meta itemprop="keywords" content="covid-19,pandemic,dubai,climate change,future,carlo ratti" />
    <div class="split-top">
        <span data-scroll-area="top"></span>

            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/d5b847742332dd615155969eb23badca.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

    <picture  class="fbg-image__element" >

                        <source data-srcset="https://webapi.project-syndicate.org/library/d5b847742332dd615155969eb23badca.2-1-medium.1.jpg" media="--small" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/d5b847742332dd615155969eb23badca.2-1-large.1.jpg" media="--medium" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/d5b847742332dd615155969eb23badca.2-1-xlarge.1.jpg" media="--large" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/d5b847742332dd615155969eb23badca.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d5b847742332dd615155969eb23badca.jpg"  width=320  height=160 class="lazyload" alt="ratti21_Rustam AzmiGetty Images_dubai" />

    </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Rustam Azmi/Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%" data-scroll-area-container="main">

                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" title="Open comments" aria-expanded="false" aria-controls="comments-622208f31077d4f1bb315aff" aria-haspopup="true" data-entity-type="document" data-entity-id="622208f31077d4f1bb315aff" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" data-entity-type="document" data-entity-id="622208f31077d4f1bb315aff" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" class="social-share icon icon--facebook  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="622208f31077d4f1bb315aff" data-entity-type="document" data-page="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FMTO4yo9&amp;text=Where%20Is%20Dubai%20Leading%20Us%3F%20by%20Carlo%20Ratti%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="622208f31077d4f1bb315aff" data-entity-type="document" data-page="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/MTO4yo9&amp;title=Where%20Is%20Dubai%20Leading%20Us%3F&amp;summary=With%20a%20Minister%20for%20Artificial%20Intelligence%20and%20a%20Museum%20of%20the%20Future%2C%20Dubai%20wants%20to%20promote%20itself%20as%20a%20forward-thinking%20model%20for%20other%20metropolises.%20But%20a%20city%20known%20for%20energy-hungry%20skyscrapers%20and%20resource-intensive%20megaprojects%20will%20have%20a%20hard%20time%20leading%20the%20way%20in%20a%20world%20focused%20on%20sustainability.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="622208f31077d4f1bb315aff" data-entity-type="document" data-page="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Where Is Dubai Leading Us?</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2022-03-04T12:49Z" class="vl-divider">Mar 4, 2022</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/carlo-ratti" itemprop="url" data-entity-type="member" data-entity-id="52d574dd4a423113a070c725" data-language="english" data-event-action="click" data-entity-link-name="carlo-ratti" class="track-event" data-href-original="/columnist/carlo-ratti"><span class="listing__author author" itemprop="name">Carlo Ratti</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>With a Minister for Artificial Intelligence and a Museum of the Future, Dubai wants to promote itself as a forward-thinking model for other metropolises. But a city known for energy-hungry skyscrapers and resource-intensive megaprojects will have a hard time leading the way in a world focused on sustainability.</p>
                    </div>

                    <span data-scroll-area="start"></span>
                        <div dir="ltr" class="article__body article__body--commentary paywall english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="e737548cd6d44848bef8699d3ffa865a"> DUBAI – “Connecting minds, creating the future,” the slogan of World Expo 2020, is everywhere in this city. The ongoing event, which opened a year late in October 2021, is the first of its kind since the beginning of the COVID-19 pandemic. Few other places in the world are as future-oriented as Dubai. But what kind of future does Dubai want? The city has established itself as a model for the emerging urban centers of Asia and the Middle East, so its choices today could have far-reaching consequences in the future. </p><p data-line-id="3877c3bd848e4579b3d15b7eb8062125"> Unlike many of its neighbors, including in the United Arab Emirates, Dubai’s wealth is not built on oil. In fact, <a href="https://www.bloomberg.com/opinion/articles/2018-01-14/dubai-s-the-very-model-of-a-modern-mideast-economy">only 1%</a> of the city’s GDP comes from hydrocarbons. Not long after oil was first discovered in the emirate in the 1960s, its ruler, Rashid bin Saeed Al Maktoum, decided that the emirate’s economy should not rely on it exclusively. Instead, he pushed Dubai to become a center for global business, based on its favorable geographical position and its pro-market orientation. The city’s planners lived by the credo: “If you build it, they will come.” </p><p data-line-id="39da8ec3f8454c26b4a6982d8e2f194d"> Thanks to this mentality, Dubai has run like a start-up, continuously betting on new technologies and innovations. Prominent leaders are devoted to emerging fields: the young Omar Al Olama is Minister of State for Artificial Intelligence; Mohammad Al Gergawi, the right hand of current ruler Sheikh <a href="https://www.project-syndicate.org/columnist/mohammed-bin-rashid-al-maktoum">Mohammed bin Rashid Al Maktoum</a>, is both Cabinet Chief of Staff and Minister of the Future. </p><div class="paywall paywall--base" data-walltype="regwall" data-pa="" dir="ltr" lang="en-us" data-page-area="wall" data-page-subarea="regwall">
    <div class="paywall__bg u-bg-fw"></div>

        <p class="paywall__subtitle">To continue reading, register now. </p>
        <div data-message-area="paywall"></div>
        <p class="paywall__title u-mt-se"></p>
        <p class="u-mt-s">
            As a registered user, you can enjoy more PS content every month – <strong>for free</strong>.
            
        </p>
        <p class="u-mt-s u-mb-se">
            <a href="/account/login?tab=tab-register&returnURL=%2Fcommentary%2Fdubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03%3Fbarrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-register" class="track-event button button--primary" data-href-original="/account/login?tab=tab-register&returnURL=%2Fcommentary%2Fdubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03%3Fbarrier%3Daccesspaylog">Register</a>
        </p>
        <span class="u-hl-word"><span>or</span></span>
        <p class="u-mt-s u-mb-se">
            <a href="/order/subscription?route=commentary&url=dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03&trigger=regwall&highlight=subscription&redirect=%2Fcommentary%2Fdubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03%3Fbarrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-subscribe" class="track-event u-link-highlight" data-href-original="/order/subscription?route=commentary&url=dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03&trigger=regwall&highlight=subscription&redirect=%2Fcommentary%2Fdubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03%3Fbarrier%3Daccesspaylog">Subscribe</a> now for unlimited access to everything PS has to offer.
        </p>
        <p class="u-mt-se paywall__login">
             Already have an account?

            <a href="/account/login?returnURL=%2Fcommentary%2Fdubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03%3Fbarrier%3Daccesspaylog" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="regwall-login" class="track-event link" data-href-original="/account/login?returnURL=%2Fcommentary%2Fdubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03%3Fbarrier%3Daccesspaylog">Log in</a>
        </p>
</div>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads, book reviews, and insider interviews; <strong>Big Picture</strong> topical collections; <strong>Say More</strong> contributor interviews; <strong>Opinion Has It</strong> podcast features; <em><strong>The Year Ahead</strong></em> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03&amp;trigger=&amp;redirect=%2Fcommentary%2Fdubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03&amp;trigger=&amp;redirect=%2Fcommentary%2Fdubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>
                <span data-scroll-area="center"></span>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="carlo-ratti">
    <div class="nmd-item">
            <a href="/columnist/carlo-ratti" title="Profile of Carlo Ratti" data-entity-type="member" data-entity-id="52d574dd4a423113a070c725" data-language="english" data-event-action="click" data-entity-link-name="carlo-ratti" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/carlo-ratti">
                    <img data-src="https://webapi.project-syndicate.org/library/dc9483f416bae7621b0218931d0846f7.square-small.1.png" alt="Carlo Ratti" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/carlo-ratti" title="Profile of Carlo Ratti" data-entity-type="member" data-entity-id="52d574dd4a423113a070c725" data-language="english" data-event-action="click" data-entity-link-name="carlo-ratti" class="track-event" data-href-original="/columnist/carlo-ratti">Carlo Ratti</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2014 </strong><br />
                                <strong>21</strong> Commentaries<br />
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Carlo Ratti, Director of the Senseable City Lab at MIT, is Co-Founder of the international design and innovation office Carlo Ratti Associati.</p>        
    </div>
</div>

                    </aside>

                <span data-scroll-area="end"></span>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-622208f31077d4f1bb315aff" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-622208f31077d4f1bb315aff">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=Where%20Is%20Dubai%20Leading%20Us%3F%20by%20Carlo%20Ratti%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FMTO4yo9" class="social-share icon icon--whatsapp  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="622208f31077d4f1bb315aff" data-entity-type="document" data-page="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" data-entity-type="document" data-entity-id="622208f31077d4f1bb315aff" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" aria-expanded="false" aria-controls="comments-622208f31077d4f1bb315aff" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="622208f31077d4f1bb315aff" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" class="social-share icon icon--facebook  " rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="622208f31077d4f1bb315aff" data-entity-type="document" data-page="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FMTO4yo9&amp;text=Where%20Is%20Dubai%20Leading%20Us%3F%20by%20Carlo%20Ratti%20%40ProSyn" class="social-share icon icon--twitter  " rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="622208f31077d4f1bb315aff" data-entity-type="document" data-page="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/MTO4yo9&amp;title=Where%20Is%20Dubai%20Leading%20Us%3F&amp;summary=With%20a%20Minister%20for%20Artificial%20Intelligence%20and%20a%20Museum%20of%20the%20Future%2C%20Dubai%20wants%20to%20promote%20itself%20as%20a%20forward-thinking%20model%20for%20other%20metropolises.%20But%20a%20city%20known%20for%20energy-hungry%20skyscrapers%20and%20resource-intensive%20megaprojects%20will%20have%20a%20hard%20time%20leading%20the%20way%20in%20a%20world%20focused%20on%20sustainability.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="622208f31077d4f1bb315aff" data-entity-type="document" data-page="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/MTO4yo9
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8CP2m-_yCaZAvcydbMmB2l7dbFX40DHbzIpSB59vUvzcDWCHVB0lZEz38ClNthegPg3Nhi_y3qCcRYrZE5YUhT_qg2NZTiUq-crcIvvq3tTVTP0Kv6J0Ob-P72VTZygtVmJfGTJ-yT6UffLM2-FJwsA" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative recaptcha-waypoint">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">


        <p>


                <label for="secure-rights-contact-firstname">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>


                <label for="secure-rights-contact-lastname">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />


        </p>
        <p>


                <label for="secure-rights-contact-telephone">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>


                <label for="secure-rights-contact-organisation">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" data-feedback-form-key="" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" data-feedback-form-key="" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8CP2m-_yCaZAvcydbMmB2l7dbFX40DHbzIpSB59vUvzcDWCHVB0lZEz38ClNthegPg3Nhi_y3qCcRYrZE5YUhT_qg2NZTiUq-crcIvvq3tTVTP0Kv6J0Ob-P72VTZygtVmJfGTJ-yT6UffLM2-FJwsA" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03">
    <a href="/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" title="Where Is Dubai Leading Us?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="622208f31077d4f1bb315aff" data-language="english" data-event-action="click" data-entity-link-name="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" class="track-event overlay" data-href-original="/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03"><span class="u-tos">Where Is Dubai Leading Us?</span></a>

            <a href="/section/global-health-development" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="smart development" class="track-event banner" data-href-original="/section/global-health-development"><span class="banner__line"></span><span class="banner__title banner__title--only">Smart Development</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/d5b847742332dd615155969eb23badca.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/d5b847742332dd615155969eb23badca.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d5b847742332dd615155969eb23badca.jpg"  width=480  height=270 class="lazyload" alt="ratti21_Rustam AzmiGetty Images_dubai" />

    </picture>
            <span class="image__copyright" >Rustam Azmi/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03">Where Is Dubai Leading Us?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/carlo-ratti" data-entity-type="member" data-entity-id="52d574dd4a423113a070c725" data-language="english" data-event-action="click" data-entity-link-name="carlo-ratti" class="track-event" data-href-original="/columnist/carlo-ratti"><span class="listing__author author">Carlo Ratti</span></a></span>
                    questions the model the city hopes to set for emerging urban centers around the world.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03#comments" data-comment-url="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" title="Comments for Where Is Dubai Leading Us?" data-entity-type="document" data-entity-id="622208f31077d4f1bb315aff" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03#comments"><span>0</span></a>
    <button data-url="dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="622208f31077d4f1bb315aff" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/dubai-world-expo-showcases-sustainability-in-a-wasteful-city-by-carlo-ratti-2022-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="eu-competition-policy-more-predictable-than-us-by-zach-meyers-2022-03">
    <a href="/commentary/eu-competition-policy-more-predictable-than-us-by-zach-meyers-2022-03" title="The EU&#x27;s Antitrust Lessons for America" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6221e9141077d4f1bba60735" data-language="english" data-event-action="click" data-entity-link-name="eu-competition-policy-more-predictable-than-us-by-zach-meyers-2022-03" class="track-event overlay" data-href-original="/commentary/eu-competition-policy-more-predictable-than-us-by-zach-meyers-2022-03"><span class="u-tos">The EU&#x27;s Antitrust Lessons for America</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/aac59810a9ac5af0d5f28c1e41c75419.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/aac59810a9ac5af0d5f28c1e41c75419.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/aac59810a9ac5af0d5f28c1e41c75419.jpg"  width=480  height=270 class="lazyload" alt="meyers1_KENZO TRIBOUILLARDAFP via Getty Images_eu antitrust" />

    </picture>
            <span class="image__copyright" >KENZO TRIBOUILLARDAFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/eu-competition-policy-more-predictable-than-us-by-zach-meyers-2022-03">The EU&#x27;s Antitrust Lessons for America</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/zach-meyers" data-entity-type="member" data-entity-id="6221e9141077d4f1bba60633" data-language="english" data-event-action="click" data-entity-link-name="zach-meyers" class="track-event" data-href-original="/columnist/zach-meyers"><span class="listing__author author">Zach Meyers</span></a></span>
                    thinks big business may soon need to look to Brussels rather than Washington for stable competition policy.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/eu-competition-policy-more-predictable-than-us-by-zach-meyers-2022-03#comments" data-comment-url="eu-competition-policy-more-predictable-than-us-by-zach-meyers-2022-03" title="Comments for The EU&#x27;s Antitrust Lessons for America" data-entity-type="document" data-entity-id="6221e9141077d4f1bba60735" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-competition-policy-more-predictable-than-us-by-zach-meyers-2022-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/eu-competition-policy-more-predictable-than-us-by-zach-meyers-2022-03#comments"><span>0</span></a>
    <button data-url="eu-competition-policy-more-predictable-than-us-by-zach-meyers-2022-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6221e9141077d4f1bba60735" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-competition-policy-more-predictable-than-us-by-zach-meyers-2022-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  onpoint " data-url="ukraine-war-historical-implications-by-ps-editors-2022-03">
    <a href="/onpoint/ukraine-war-historical-implications-by-ps-editors-2022-03" title="PS Commentators Explain the Ukraine War&#x27;s Fallout" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6221e4a81077d4f1bb9199ce" data-language="english" data-event-action="click" data-entity-link-name="ukraine-war-historical-implications-by-ps-editors-2022-03" class="track-event overlay" data-href-original="/onpoint/ukraine-war-historical-implications-by-ps-editors-2022-03"><span class="u-tos">PS Commentators Explain the Ukraine War&#x27;s Fallout</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ribbon" >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/4cdeb96dbe12f6d922584572b94436a6.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/4cdeb96dbe12f6d922584572b94436a6.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4cdeb96dbe12f6d922584572b94436a6.jpg"  width=480  height=270 class="lazyload" alt="op_whatley17_tverkhovinetsGetty Images_ukraine" />

    </picture>
            <span class="image__copyright" >tverkhovinets/Getty Images</span>
            <div class="ribbon ribbon--horizontal ribbon--paywallexempted"><span>Free to read</span></div>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/ukraine-war-historical-implications-by-ps-editors-2022-03">PS Commentators Explain the Ukraine War&#x27;s Fallout</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/digital-prague" data-entity-type="member" data-entity-id="b5d30b04c8e15d30118e1466" data-language="english" data-event-action="click" data-entity-link-name="digital-prague" class="track-event" data-href-original="/columnist/digital-prague"><span class="listing__author author">PS editors</span></a></span>
                    <span class="hide-for-small-only">
                        <p>Russia's war on Ukraine represents a historic turning point. In this week’s On Point, Project Syndicate commentators – including Cambridge's Helen Thompson, Harvard's Kenneth Rogoff, and the American Enterprise Institute's Kori Schake – offer exclusive analyses and predictions of what the war will mean for the global balance of power, national and regional economies, energy markets, the global financial and monetary system, nuclear proliferation, and other critical issues.</p>
                    </span>
                    <span class="show-for-small-only">
                        consider what the Ukraine conflict means for politics, markets, and economies around the world.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/ukraine-war-historical-implications-by-ps-editors-2022-03#comments" data-comment-url="ukraine-war-historical-implications-by-ps-editors-2022-03" title="Comments for PS Commentators Explain the Ukraine War&#x27;s Fallout" data-entity-type="document" data-entity-id="6221e4a81077d4f1bb9199ce" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/ukraine-war-historical-implications-by-ps-editors-2022-03" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/ukraine-war-historical-implications-by-ps-editors-2022-03#comments"><span>2</span></a>
    <button data-url="ukraine-war-historical-implications-by-ps-editors-2022-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6221e4a81077d4f1bb9199ce" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/ukraine-war-historical-implications-by-ps-editors-2022-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="full-and-immediate-boycott-of-russian-oil-and-gas-by-oleg-ustenko-2022-03">
    <a href="/commentary/full-and-immediate-boycott-of-russian-oil-and-gas-by-oleg-ustenko-2022-03" title="Boycott Russian Energy Now" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6221d53c1077d4f1bb4b5c32" data-language="english" data-event-action="click" data-entity-link-name="full-and-immediate-boycott-of-russian-oil-and-gas-by-oleg-ustenko-2022-03" class="track-event overlay" data-href-original="/commentary/full-and-immediate-boycott-of-russian-oil-and-gas-by-oleg-ustenko-2022-03"><span class="u-tos">Boycott Russian Energy Now</span></a>





    

    <figure class="image image--ratio-16-9   ribbon" >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/1e9000ca434645b0977304ad3c77cd5e.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/1e9000ca434645b0977304ad3c77cd5e.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1e9000ca434645b0977304ad3c77cd5e.jpg"  width=480  height=270 class="lazyload" alt="ustenko1_Henning Kaiserpicture alliance via Getty Images_boycott russian gas" />

    </picture>
            <span class="image__copyright" >Henning Kaiserpicture alliance via Getty Images</span>
            <div class="ribbon ribbon--horizontal ribbon--paywallexempted"><span>Free to read</span></div>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/full-and-immediate-boycott-of-russian-oil-and-gas-by-oleg-ustenko-2022-03">Boycott Russian Energy Now</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/oleg-ustenko" data-entity-type="member" data-entity-id="6221d53c1077d4f1bb4b5af4" data-language="english" data-event-action="click" data-entity-link-name="oleg-ustenko" class="track-event" data-href-original="/columnist/oleg-ustenko"><span class="listing__author author">Oleg Ustenko</span></a></span>
                    <span class="hide-for-small-only">
                        <p>Russian President Vladimir Putin's train of atrocities in Ukraine confronts the world with a stark choice. Policymakers and publics can either boycott Russian energy fully today, to stop the invasion immediately; or they can watch Russian forces commit one outrage after another – every day moving closer to the territory of the EU.</p>
                    </span>
                    <span class="show-for-small-only">
                        calls for a full and immediate halt to the financing of Russia&#x27;s atrocities in Ukraine.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/full-and-immediate-boycott-of-russian-oil-and-gas-by-oleg-ustenko-2022-03#comments" data-comment-url="full-and-immediate-boycott-of-russian-oil-and-gas-by-oleg-ustenko-2022-03" title="Comments for Boycott Russian Energy Now" data-entity-type="document" data-entity-id="6221d53c1077d4f1bb4b5c32" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/full-and-immediate-boycott-of-russian-oil-and-gas-by-oleg-ustenko-2022-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/full-and-immediate-boycott-of-russian-oil-and-gas-by-oleg-ustenko-2022-03#comments"><span>0</span></a>
    <button data-url="full-and-immediate-boycott-of-russian-oil-and-gas-by-oleg-ustenko-2022-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6221d53c1077d4f1bb4b5c32" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/full-and-immediate-boycott-of-russian-oil-and-gas-by-oleg-ustenko-2022-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="geopolitical-europe-responds-to-russias-war-by-josep-borrell-2022-03">
    <a href="/commentary/geopolitical-europe-responds-to-russias-war-by-josep-borrell-2022-03" title="Putin&#x27;s War Has Given Birth to Geopolitical Europe" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6220f0751077d4f1bb14bfa5" data-language="english" data-event-action="click" data-entity-link-name="geopolitical-europe-responds-to-russias-war-by-josep-borrell-2022-03" class="track-event overlay" data-href-original="/commentary/geopolitical-europe-responds-to-russias-war-by-josep-borrell-2022-03"><span class="u-tos">Putin&#x27;s War Has Given Birth to Geopolitical Europe</span></a>





    

    <figure class="image image--ratio-16-9   ribbon" >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/abf93dcdb3ff58a11564f36bae895415.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/abf93dcdb3ff58a11564f36bae895415.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/abf93dcdb3ff58a11564f36bae895415.jpg"  width=480  height=270 class="lazyload" alt="borrell14_Marcos del MazoLightRocket via Getty Images_ukraineprotest" />

    </picture>
            <span class="image__copyright" >Marcos del Mazo/LightRocket via Getty Images</span>
            <div class="ribbon ribbon--horizontal ribbon--paywallexempted"><span>Free to read</span></div>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/geopolitical-europe-responds-to-russias-war-by-josep-borrell-2022-03">Putin&#x27;s War Has Given Birth to Geopolitical Europe</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/josep-borrell" data-entity-type="member" data-entity-id="5e3d7e972554ee1f545d35e1" data-language="english" data-event-action="click" data-entity-link-name="josep-borrell" class="track-event" data-href-original="/columnist/josep-borrell"><span class="listing__author author">Josep Borrell</span></a></span>
                    explains the sea change that the EU&#x27;s robust, unified response to Russia&#x27;s war on Ukraine represents.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/geopolitical-europe-responds-to-russias-war-by-josep-borrell-2022-03#comments" data-comment-url="geopolitical-europe-responds-to-russias-war-by-josep-borrell-2022-03" title="Comments for Putin&#x27;s War Has Given Birth to Geopolitical Europe" data-entity-type="document" data-entity-id="6220f0751077d4f1bb14bfa5" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/geopolitical-europe-responds-to-russias-war-by-josep-borrell-2022-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/geopolitical-europe-responds-to-russias-war-by-josep-borrell-2022-03#comments"><span>3</span></a>
    <button data-url="geopolitical-europe-responds-to-russias-war-by-josep-borrell-2022-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6220f0751077d4f1bb14bfa5" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/geopolitical-europe-responds-to-russias-war-by-josep-borrell-2022-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="covid19-school-closures-damage-and-solutions-by-susan-dynarski-and-rachel-glennerster-2022-03">
    <a href="/commentary/covid19-school-closures-damage-and-solutions-by-susan-dynarski-and-rachel-glennerster-2022-03" title="The Lasting Harm of COVID School Closures" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6220ec251077d4f1bb03651d" data-language="english" data-event-action="click" data-entity-link-name="covid19-school-closures-damage-and-solutions-by-susan-dynarski-and-rachel-glennerster-2022-03" class="track-event overlay" data-href-original="/commentary/covid19-school-closures-damage-and-solutions-by-susan-dynarski-and-rachel-glennerster-2022-03"><span class="u-tos">The Lasting Harm of COVID School Closures</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/aec64765c76e87adbafe214651f8b015.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/aec64765c76e87adbafe214651f8b015.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/aec64765c76e87adbafe214651f8b015.jpg"  width=480  height=270 class="lazyload" alt="dynarski1_Nathan StirkGetty Images_covidschoolclosed" />

    </picture>
            <span class="image__copyright" >Nathan Stirk/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/covid19-school-closures-damage-and-solutions-by-susan-dynarski-and-rachel-glennerster-2022-03">The Lasting Harm of COVID School Closures</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/susan-dynarski" data-entity-type="member" data-entity-id="6220ec251077d4f1bb03635b" data-language="english" data-event-action="click" data-entity-link-name="susan-dynarski" class="track-event" data-href-original="/columnist/susan-dynarski"><span class="listing__author author">Susan Dynarski</span></a></span><span class="bl-list "> & <a href="/columnist/rachel-glennerster" data-entity-type="member" data-entity-id="6220ec251077d4f1bb03649d" data-language="english" data-event-action="click" data-entity-link-name="rachel-glennerster" class="track-event" data-href-original="/columnist/rachel-glennerster"><span class="listing__author author">Rachel Glennerster</span></a></span>
                    show how policymakers can best address the significant learning loss caused by the pandemic.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/covid19-school-closures-damage-and-solutions-by-susan-dynarski-and-rachel-glennerster-2022-03#comments" data-comment-url="covid19-school-closures-damage-and-solutions-by-susan-dynarski-and-rachel-glennerster-2022-03" title="Comments for The Lasting Harm of COVID School Closures" data-entity-type="document" data-entity-id="6220ec251077d4f1bb03651d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid19-school-closures-damage-and-solutions-by-susan-dynarski-and-rachel-glennerster-2022-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid19-school-closures-damage-and-solutions-by-susan-dynarski-and-rachel-glennerster-2022-03#comments"><span>1</span></a>
    <button data-url="covid19-school-closures-damage-and-solutions-by-susan-dynarski-and-rachel-glennerster-2022-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6220ec251077d4f1bb03651d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid19-school-closures-damage-and-solutions-by-susan-dynarski-and-rachel-glennerster-2022-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="ukraine-war-proposal-for-un-security-council-reform-by-kemal-dervis-and-jose-antonio-ocampo-2022-03">
    <a href="/commentary/ukraine-war-proposal-for-un-security-council-reform-by-kemal-dervis-and-jose-antonio-ocampo-2022-03" title="Will Ukraine&#x27;s Tragedy Spur UN Security Council Reform?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6220ca011077d4f1bb81ee4d" data-language="english" data-event-action="click" data-entity-link-name="ukraine-war-proposal-for-un-security-council-reform-by-kemal-dervis-and-jose-antonio-ocampo-2022-03" class="track-event overlay" data-href-original="/commentary/ukraine-war-proposal-for-un-security-council-reform-by-kemal-dervis-and-jose-antonio-ocampo-2022-03"><span class="u-tos">Will Ukraine&#x27;s Tragedy Spur UN Security Council Reform?</span></a>





    

    <figure class="image image--ratio-16-9   ribbon" >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/11adc23115c02bda2c8c94c2727f8842.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/11adc23115c02bda2c8c94c2727f8842.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/11adc23115c02bda2c8c94c2727f8842.jpg"  width=480  height=270 class="lazyload" alt="dervis120_Wang YingXinhua via Getty Images_un security council" />

    </picture>
            <span class="image__copyright" >Wang YingXinhua via Getty Images</span>
            <div class="ribbon ribbon--horizontal ribbon--paywallexempted"><span>Free to read</span></div>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/ukraine-war-proposal-for-un-security-council-reform-by-kemal-dervis-and-jose-antonio-ocampo-2022-03">Will Ukraine&#x27;s Tragedy Spur UN Security Council Reform?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/kemal-dervis" data-entity-type="member" data-entity-id="9a6c7c0246f86f2c0f30280b" data-language="english" data-event-action="click" data-entity-link-name="kemal-dervis" class="track-event" data-href-original="/columnist/kemal-dervis"><span class="listing__author author">Kemal Dervi&#x15F;</span></a></span><span class="bl-list "> & <a href="/columnist/jose-antonio-ocampo" data-entity-type="member" data-entity-id="54be7c0246f86f2c0fbb2f0b" data-language="english" data-event-action="click" data-entity-link-name="jose-antonio-ocampo" class="track-event" data-href-original="/columnist/jose-antonio-ocampo"><span class="listing__author author">Jos&#xE9; Antonio Ocampo</span></a></span>
                    argue that a mechanism for overturning permanent members&#x2019; vetoes would make the organization more effective.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/ukraine-war-proposal-for-un-security-council-reform-by-kemal-dervis-and-jose-antonio-ocampo-2022-03#comments" data-comment-url="ukraine-war-proposal-for-un-security-council-reform-by-kemal-dervis-and-jose-antonio-ocampo-2022-03" title="Comments for Will Ukraine&#x27;s Tragedy Spur UN Security Council Reform?" data-entity-type="document" data-entity-id="6220ca011077d4f1bb81ee4d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/ukraine-war-proposal-for-un-security-council-reform-by-kemal-dervis-and-jose-antonio-ocampo-2022-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/ukraine-war-proposal-for-un-security-council-reform-by-kemal-dervis-and-jose-antonio-ocampo-2022-03#comments"><span>1</span></a>
    <button data-url="ukraine-war-proposal-for-un-security-council-reform-by-kemal-dervis-and-jose-antonio-ocampo-2022-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6220ca011077d4f1bb81ee4d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/ukraine-war-proposal-for-un-security-council-reform-by-kemal-dervis-and-jose-antonio-ocampo-2022-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="ukraine-mp-calls-for-more-western-support-by-ivanna-klympush-tsintsadze-2022-03">
    <a href="/commentary/ukraine-mp-calls-for-more-western-support-by-ivanna-klympush-tsintsadze-2022-03" title="What Ukraine Needs" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6220bb081077d4f1bb4894be" data-language="english" data-event-action="click" data-entity-link-name="ukraine-mp-calls-for-more-western-support-by-ivanna-klympush-tsintsadze-2022-03" class="track-event overlay" data-href-original="/commentary/ukraine-mp-calls-for-more-western-support-by-ivanna-klympush-tsintsadze-2022-03"><span class="u-tos">What Ukraine Needs</span></a>





    

    <figure class="image image--ratio-16-9   ribbon" >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/60af4a16511a885a78c6166696ec85a3.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/60af4a16511a885a78c6166696ec85a3.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/60af4a16511a885a78c6166696ec85a3.jpg"  width=480  height=270 class="lazyload" alt="klympushtsintsadze1_Diego HerreraEuropa Press via Getty Images_ukrainewar" />

    </picture>
            <span class="image__copyright" >Diego Herrera/Europa Press via Getty Images</span>
            <div class="ribbon ribbon--horizontal ribbon--paywallexempted"><span>Free to read</span></div>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/ukraine-mp-calls-for-more-western-support-by-ivanna-klympush-tsintsadze-2022-03">What Ukraine Needs</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/ivanna-klympush-tsintsadze" data-entity-type="member" data-entity-id="6220bb071077d4f1bb4892e1" data-language="english" data-event-action="click" data-entity-link-name="ivanna-klympush-tsintsadze" class="track-event" data-href-original="/columnist/ivanna-klympush-tsintsadze"><span class="listing__author author">Ivanna Klympush-Tsintsadze</span></a></span>
                    urges Ukraine&#x27;s supporters to take four urgent steps to strengthen the country&#x27;s ability to defeat Russia.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/ukraine-mp-calls-for-more-western-support-by-ivanna-klympush-tsintsadze-2022-03#comments" data-comment-url="ukraine-mp-calls-for-more-western-support-by-ivanna-klympush-tsintsadze-2022-03" title="Comments for What Ukraine Needs" data-entity-type="document" data-entity-id="6220bb081077d4f1bb4894be" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/ukraine-mp-calls-for-more-western-support-by-ivanna-klympush-tsintsadze-2022-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/ukraine-mp-calls-for-more-western-support-by-ivanna-klympush-tsintsadze-2022-03#comments"><span>0</span></a>
    <button data-url="ukraine-mp-calls-for-more-western-support-by-ivanna-klympush-tsintsadze-2022-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6220bb081077d4f1bb4894be" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/ukraine-mp-calls-for-more-western-support-by-ivanna-klympush-tsintsadze-2022-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="japan-weak-productivity-low-real-effective-exchange-rate-by-takatoshi-ito-2022-03">
    <a href="/commentary/japan-weak-productivity-low-real-effective-exchange-rate-by-takatoshi-ito-2022-03" title="Why Is Japan So Cheap?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="62209cdb893e477bbf8072a2" data-language="english" data-event-action="click" data-entity-link-name="japan-weak-productivity-low-real-effective-exchange-rate-by-takatoshi-ito-2022-03" class="track-event overlay" data-href-original="/commentary/japan-weak-productivity-low-real-effective-exchange-rate-by-takatoshi-ito-2022-03"><span class="u-tos">Why Is Japan So Cheap?</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/733df440488d0f3c80d4d2f04426690b.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/733df440488d0f3c80d4d2f04426690b.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/733df440488d0f3c80d4d2f04426690b.jpg"  width=480  height=270 class="lazyload" alt="ito12_Varangkana Petchson EyeEm via Getty Images_yen" />

    </picture>
            <span class="image__copyright" >Varangkana Petchson  EyeEm Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/japan-weak-productivity-low-real-effective-exchange-rate-by-takatoshi-ito-2022-03">Why Is Japan So Cheap?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/takatoshi-ito" data-entity-type="member" data-entity-id="90177d0246f86f2c0f673e0b" data-language="english" data-event-action="click" data-entity-link-name="takatoshi-ito" class="track-event" data-href-original="/columnist/takatoshi-ito"><span class="listing__author author">Takatoshi Ito</span></a></span>
                    absolves the central bank of responsiblity for the longstanding decline in the yen&#x2019;s purchasing power.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/japan-weak-productivity-low-real-effective-exchange-rate-by-takatoshi-ito-2022-03#comments" data-comment-url="japan-weak-productivity-low-real-effective-exchange-rate-by-takatoshi-ito-2022-03" title="Comments for Why Is Japan So Cheap?" data-entity-type="document" data-entity-id="62209cdb893e477bbf8072a2" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/japan-weak-productivity-low-real-effective-exchange-rate-by-takatoshi-ito-2022-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/japan-weak-productivity-low-real-effective-exchange-rate-by-takatoshi-ito-2022-03#comments"><span>0</span></a>
    <button data-url="japan-weak-productivity-low-real-effective-exchange-rate-by-takatoshi-ito-2022-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="62209cdb893e477bbf8072a2" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/japan-weak-productivity-low-real-effective-exchange-rate-by-takatoshi-ito-2022-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
</ol>
        </div>

    <footer id="footer" class="u-mt" data-page-area="footer" data-scroll-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2022<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <span class="u-noprint">&nbsp;|&nbsp;</span><button id="cookie-settings">Cookie Settings</button>

            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <form action="/archive" method="get" class="u-mt-se f-auto flex flex--nowrap u-show-xsmall-down-only">
                <span class="f-auto u-relative">
                    <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
                </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
            </form>
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/the-russia-ukraine-crisis" data-entity-type="document" data-entity-id="6214e90adc01837a5ad7af09" data-language="english" data-event-action="click" data-entity-link-name="the-russia-ukraine-crisis" class="track-event" data-href-original="/topic/the-russia-ukraine-crisis">Ukraine</a></li>
                    <li role="menuitem"><a href="/topic/the-female-voice" data-entity-type="document" data-entity-id="6038e70e638c673354564869" data-language="english" data-event-action="click" data-entity-link-name="the-female-voice" class="track-event" data-href-original="/topic/the-female-voice">The Female Voice </a></li>
                    <li role="menuitem"><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" data-recaptcha-loader="reg-captcha" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8CP2m-_yCaZAvcydbMmB2l7e_rLutyT045753qo_fyPgPVtQVF7F-JFN-9NV1Z5SgyL0XIYo0Mi2B_zd4_26w4UpGKVWILqkgdrkNpDQGPaEsngjZoKZ7aLwL3aL4TTxvfSHJqk8JK4Z0xOa0_OgbSg" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div id="reg-captcha" class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8CP2m-_yCaZAvcydbMmB2l7e_rLutyT045753qo_fyPgPVtQVF7F-JFN-9NV1Z5SgyL0XIYo0Mi2B_zd4_26w4UpGKVWILqkgdrkNpDQGPaEsngjZoKZ7aLwL3aL4TTxvfSHJqk8JK4Z0xOa0_OgbSg" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };

    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script src="https://data.flw.li/piwik/piwik.js" defer></script>

<script>

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>