<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>How Developing Countries Can Reach Net Zero by Erik Bergl&#xF6;f - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preload" href="/fonts/1/bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/2/italics.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" media="print" onload="this.media='all'">
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<style>@font-face {font-family:"Acta Bold";src: url("/fonts/1/bold.woff2") format("woff2"),url("/fonts/1/bold.woff") format("woff");font-display: swap;font-style:normal;font-weight:400}@font-face {font-family: "Acta Bold Italic";src: url("/fonts/2/italics.woff2") format("woff2"),url("/fonts/2/italics.woff") format("woff");font-display: swap;font-style:italic;font-weight:400}</style>

    <link href="/css/styles.min.css?v=hSZI-pBCoDOaLeIIsy-l2rvgB_P3Nvet7WkkrEdogdk" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=OIGOeVR0E1-1mWhACK1s7eNH8aoQIL_F5sMTILX419w" media="print" rel="stylesheet" />



    
    <meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.project-syndicate.org/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11">
<link name="encrypted-url" href="pGovK3IWQ4kp7Wp4&#x2B;mpVhaXt/2ImByEg8MVfFbQJUZpLSenbYvFrVSOj8AHVIGDs3DxRDdOCi5CC2/N7ASWIojBWzVE04nIC1g5EWh1RkYmG33nXodSnxVg5pVr85o6LqsSOYaFKShAODf6yJomSd98aDtkaQfU/X2S2c2dMVz8=">
<meta itemprop="name" property="og:title" content="How Developing Countries Can Reach Net Zero | by Erik Bergl&#xF6;f - Project Syndicate">
<meta name="description" content="Erik Bergl&#xF6;f says that the most climate-vulnerable countries must strengthen state capacity to build sustainable economies.">
<meta property="og:description" itemprop="description" content="Erik Bergl&#xF6;f says that the most climate-vulnerable countries must strengthen state capacity to build sustainable economies.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" />
        <meta property="article:published_time" itemprop="dateCreated" content="2022-11-02T13:21Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2022-11-03T10:18Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/800000dcff2edaf36220ae0948737214.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/800000dcff2edaf36220ae0948737214.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Erik Bergl&#xF6;f" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="How Developing Countries Can Reach Net Zero"
          data-flowli-url="https://www.project-syndicate.org/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11"
          data-flowli-authors="5e137c0246f86f2c0fdb210b"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="9fda9101217098141701d142,5d83b0479ac0321fc8159836,59a72eb2c813bb827a2d07ff"
          data-flowli-document="636267f9487aa179fad1f867" />
    <meta name="keywords" property="article:tag" content="erik berglof,climate change,crisis,net zero,renewables,developing countries,cop27,asia,moonshots,greenhouse gas,emissions" />
    <meta name="news_keywords" content="erik berglof,climate change,crisis,net zero,renewables,developing countries,cop27,asia,moonshots,greenhouse gas,emissions" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/erik-berglof" />

        <meta property="article:section" content="Sustainability Now" />
        <meta name="twitter:creator" content="https://www.twitter.com/@ErikBerglof" />


                <link rel="alternate" href="https://www.project-syndicate.org/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11/chinese" hreflang="zh" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11/czech" hreflang="cs" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11/french" hreflang="fr" />
                <link rel="alternate" href="https://www.project-syndicate.org/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11/polish" hreflang="pl" />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script>
    window.OnApplicationReady = [];
</script>

<script>
    window.Phrases = {"notify_description":"We use cookies to optimize site functionality and give you the best experience possible.","notify_title":"YOUR CHOICES REGARDING COOKIES ON THIS SITE","statement_description":"For more information visit our","statement_name":"Cookie Policy","statement_url":"https://www.project-syndicate.org/pages/cookie-policy","statement_date":"25/05/2018","analytics_label":"Analytical Cookies","analytics_description":"Analytical cookies allow us to count visits and traffic sources, so we can measure and improve the performance of our site. They enable us to understand how users navigate our site and measure which pages are the most and least popular. All information collected is aggregated and therefore anonymous. If you do not allow analytical cookies, we will not know that you have visited our site, and thus will not be able to monitor its performance.","google_name":"Google","google_url":"https://policies.google.com/technologies/types?hl=en-US","google_description":"Google Analytics","piwik_name":"Piwik","piwik_url":"https://matomo.org/privacy-policy/","piwik_description":"Piwik","mather_name":"Mather","mather_url":"https://www.mathereconomics.com/","mather_description":"Mather Analytics","social_name":"Social Media Cookies","social_description":"Social media cookies are set by a range of social media services that we have integrated into our website to enable you to share our content with your friends and networks. They are capable of tracking your browser across other sites and building a profile of your interests. The information collected may affect the content and messages you see on other websites you visit. If you do not allow social media cookies, you may not be able to use or see sharing tools on our website.","preferences_name":"User-Preference Cookies","preferences_description":"User-preference cookies allow our website to provide enhanced functionality and personalization. If you opt out of these cookies, some or all of these services may not function properly.","third_party_cookies_title":"Warning: Some cookies require your attention","third_party_cookies_description":"Consent for some third party cookies can not be automatically revoked. Please follow the link below if you want to opt out of them.","close_label":"Save Settings","panel_intro":"When you visit any website, it may store or retrieve information on your browser, mostly in the form of cookies. This information might be about you, your preferences, or your device. It is used to make the site work as expected, support your experience, and enable us to analyze performance and improve our services. The information does not usually directly identify you, but it can give you a more personalized web experience. We respect your right to privacy, so you can choose to refuse some types of cookies. Please note that this may affect your experience on the site and limit the services we are able to offer.","notification_bar_accept":"Accept","panel_title":"Cookie Settings","panel_accept_all":"I Accept"};
</script>
    
    
        <script src="/scripts/application.min.js?v=uGCljF8rK7mXGyOCC_0YyKcnvIbutwqpck_ZTnc1ga8" defer></script>
    
    
    <script type="text/javascript">!function(T,l,y){var S=T.location,u="script",k="instrumentationKey",D="ingestionendpoint",C="disableExceptionTracking",E="ai.device.",I="toLowerCase",b="crossOrigin",w="POST",e="appInsightsSDK",t=y.name||"appInsights";(y.name||T[e])&&(T[e]=t);var n=T[t]||function(d){var g=!1,f=!1,m={initialize:!0,queue:[],sv:"4",version:2,config:d};function v(e,t){var n={},a="Browser";return n[E+"id"]=a[I](),n[E+"type"]=a,n["ai.operation.name"]=S&&S.pathname||"_unknown_",n["ai.internal.sdkVersion"]="javascript:snippet_"+(m.sv||m.version),{time:function(){var e=new Date;function t(e){var t=""+e;return 1===t.length&&(t="0"+t),t}return e.getUTCFullYear()+"-"+t(1+e.getUTCMonth())+"-"+t(e.getUTCDate())+"T"+t(e.getUTCHours())+":"+t(e.getUTCMinutes())+":"+t(e.getUTCSeconds())+"."+((e.getUTCMilliseconds()/1e3).toFixed(3)+"").slice(2,5)+"Z"}(),iKey:e,name:"Microsoft.ApplicationInsights."+e.replace(/-/g,"")+"."+t,sampleRate:100,tags:n,data:{baseData:{ver:2}}}}var h=d.url||y.src;if(h){function a(e){var t,n,a,i,r,o,s,c,p,l,u;g=!0,m.queue=[],f||(f=!0,t=h,s=function(){var e={},t=d.connectionString;if(t)for(var n=t.split(";"),a=0;a<n.length;a++){var i=n[a].split("=");2===i.length&&(e[i[0][I]()]=i[1])}if(!e[D]){var r=e.endpointsuffix,o=r?e.location:null;e[D]="https://"+(o?o+".":"")+"dc."+(r||"services.visualstudio.com")}return e}(),c=s[k]||d[k]||"",p=s[D],l=p?p+"/v2/track":config.endpointUrl,(u=[]).push((n="SDK LOAD Failure: Failed to load Application Insights SDK script (See stack for details)",a=t,i=l,(o=(r=v(c,"Exception")).data).baseType="ExceptionData",o.baseData.exceptions=[{typeName:"SDKLoadFailed",message:n.replace(/\./g,"-"),hasFullStack:!1,stack:n+"\nSnippet failed to load ["+a+"] -- Telemetry is disabled\nHelp Link: https://go.microsoft.com/fwlink/?linkid=2128109\nHost: "+(S&&S.pathname||"_unknown_")+"\nEndpoint: "+i,parsedStack:[]}],r)),u.push(function(e,t,n,a){var i=v(c,"Message"),r=i.data;r.baseType="MessageData";var o=r.baseData;return o.message='AI (Internal): 99 message:"'+("SDK LOAD Failure: Failed to load Application Insights SDK script (See stack for details) ("+n+")").replace(/\"/g,"")+'"',o.properties={endpoint:a},i}(0,0,t,l)),function(e,t){if(JSON){var n=T.fetch;if(n&&!y.useXhr)n(t,{method:w,body:JSON.stringify(e),mode:"cors"});else if(XMLHttpRequest){var a=new XMLHttpRequest;a.open(w,t),a.setRequestHeader("Content-type","application/json"),a.send(JSON.stringify(e))}}}(u,l))}function i(e,t){f||setTimeout(function(){!t&&m.core||a()},500)}var e=function(){var n=l.createElement(u);n.src=h;var e=y[b];return!e&&""!==e||"undefined"==n[b]||(n[b]=e),n.onload=i,n.onerror=a,n.onreadystatechange=function(e,t){"loaded"!==n.readyState&&"complete"!==n.readyState||i(0,t)},n}();y.ld<0?l.getElementsByTagName("head")[0].appendChild(e):setTimeout(function(){l.getElementsByTagName(u)[0].parentNode.appendChild(e)},y.ld||0)}try{m.cookie=l.cookie}catch(p){}function t(e){for(;e.length;)!function(t){m[t]=function(){var e=arguments;g||m.queue.push(function(){m[t].apply(m,e)})}}(e.pop())}var n="track",r="TrackPage",o="TrackEvent";t([n+"Event",n+"PageView",n+"Exception",n+"Trace",n+"DependencyData",n+"Metric",n+"PageViewPerformance","start"+r,"stop"+r,"start"+o,"stop"+o,"addTelemetryInitializer","setAuthenticatedUserContext","clearAuthenticatedUserContext","flush"]),m.SeverityLevel={Verbose:0,Information:1,Warning:2,Error:3,Critical:4};var s=(d.extensionConfig||{}).ApplicationInsightsAnalytics||{};if(!0!==d[C]&&!0!==s[C]){method="onerror",t(["_"+method]);var c=T[method];T[method]=function(e,t,n,a,i){var r=c&&c(e,t,n,a,i);return!0!==r&&m["_"+method]({message:e,url:t,lineNumber:n,columnNumber:a,error:i}),r},d.autoExceptionInstrumented=!0}return m}(y.cfg);(T[t]=n).queue&&0===n.queue.length&&n.trackPageView({})}(window,document,{
src: "https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",
cfg: { 
    instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
}});
    </script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }

    gtag('consent', 'default', {
        'ad_storage': 'denied',
        'analytics_storage': 'denied'
    });
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <div id="sticky" class="sticky">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="corporate-access-header u-hidden hide-for-large u-ml-auto">Access provided by <span></span></div>
        <div class="masthead">
            <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" width="302" height="38" alt="Project Syndicate Logo" />
                </a>
            <nav class="nav nav--menu" aria-label="general menu">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group" id="subscribe-container"><a id="subscribe-button" href="/order/subscription?trigger=header&url=%2Forder%2Fsubscription&redirect=%2Forder%2Fsubscription" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event button button--primary subscribe-link" data-href-original="/order/subscription?trigger=header&url=%2Forder%2Fsubscription&redirect=%2Forder%2Fsubscription">Subscribe</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="" aria-controls="search__box" aria-haspopup="true" aria-expanded="false" aria-label="Search"><svg class="svgicon icon--search" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#search"></use></svg></button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze u-ml-se" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>
        <nav class="nav nav--sections grid-x grid-padding-x show-for-medium" role="menubar" aria-label="main content sections">
            <ul class="nav__list nav__list--primary cell" data-page-area="navbar" role="presentation">
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-politics" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint"><span>Subscriber </span>Exclusive</a></li>
                    <li role="menuitem"><a href="/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="ps-quarterly" class="track-event nav__item" data-href-original="/magazines">PS Quarterly</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li class="corporate-access-header show-for-large u-hidden u-ml-auto">Access provided by <span></span></li>
            </ul>
            <ul class="nav__list nav__list--secondary cell show-for-large" data-page-area="navbar" role="presentation">
                            <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                            <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                            <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                            <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                            <li><a href="/topic/the-russia-ukraine-crisis" data-entity-type="document" data-entity-id="6214e90adc01837a5ad7af09" data-language="english" data-event-action="click" data-entity-link-name="the-russia-ukraine-crisis" class="track-event nav__item" data-href-original="/topic/the-russia-ukraine-crisis">Ukraine</a></li>
                            <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topic/the-fall-of-kabul" data-entity-type="document" data-entity-id="611c2c01c011dc4142a55633" data-language="english" data-event-action="click" data-entity-link-name="the-fall-of-kabul" class="track-event nav__item" data-href-original="/topic/the-fall-of-kabul">Afghanistan</a></li>
                            <li><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event nav__item" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                            <li><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                            <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                            <li><a href="/topic/finance-of-the-future" data-entity-type="document" data-entity-id="62e129932f3ab72d341952c6" data-language="english" data-event-action="click" data-entity-link-name="finance-of-the-future" class="track-event nav__item" data-href-original="/topic/finance-of-the-future">Crypto</a></li>
            </ul>
        </nav>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="21" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
        <input type="hidden" id="cookieControlApiKey" value="3599dc92d8c70f410da7b07e2c535858b485d897" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">
        </div>
    </div>
</div>
    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary " data-id="636267f9487aa179fad1f867" data-language="english" data-url="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" data-fullurl="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11/english" data-title="How Developing Countries Can Reach Net Zero" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="isAccessibleForFree" content="True" />

        <meta itemprop="dateModified" content="2022-11-03T10:18Z" />
        <meta itemprop="datePublished" content="2022-11-02T13:21Z" />
    <link itemprop="mainEntityOfPage" href="https://www.project-syndicate.org/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" rel="pingback" />
    <meta itemprop="keywords" content="erik berglof,climate change,crisis,net zero,renewables,developing countries,cop27,asia,moonshots,greenhouse gas,emissions" />
    <div class="split-top">
        <span data-scroll-area="top"></span>
        <div class="section ">
            <div class="grid-container u-gc-full u-relative ">
                

    <figure class="cell image image--lead image--ratio-2-1    " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/800000dcff2edaf36220ae0948737214.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                <meta itemprop="height" content="510">

       

    <picture  class="fbg-image__element" >

                        <source srcset="https://webapi.project-syndicate.org/library/800000dcff2edaf36220ae0948737214.2-1-medium.1.jpg" media="--small" />
                        <source srcset="https://webapi.project-syndicate.org/library/800000dcff2edaf36220ae0948737214.2-1-large.1.jpg" media="--medium" />
                        <source srcset="https://webapi.project-syndicate.org/library/800000dcff2edaf36220ae0948737214.2-1-xlarge.1.jpg" media="--large" />
                        <source srcset="https://webapi.project-syndicate.org/library/800000dcff2edaf36220ae0948737214.2-1-super.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/800000dcff2edaf36220ae0948737214.2-1-medium.1.jpg"  width=320  height=160  loading="lazy" alt="berglof34_Abhishek ChinnappaGetty Images_solar panels india" />

    </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Abhishek Chinnappa/Getty Images</span>
    </figure>

            </div>
        </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%" data-scroll-area-container="main">

                <div class="small-12 large-offset-1 large-10 xlarge-offset-2 xlarge-8 cell article__interaction  fbg-image__inlay">
                    <div class="language single">
                            <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true" aria-label="Select Language" class="">
                                <span class="language__short" role="presentation">en</span><span class="language__label">English</span>
                                    <svg class="svgicon icon--chevron u-rotate-90 icon--small u-float-right" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg>
                            </button>
                            <ul id="language-selector" class="language__selector interaction--inline interaction__block--closeaction" aria-hidden="true">
                                        <li><a href="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11/chinese" title="Chinese"><span class="language__short">zh</span> Chinese</a></li>
                                        <li><a href="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11/czech" title="Czech"><span class="language__short">cs</span> Czech</a></li>
                                        <li><a href="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11/french" title="French"><span class="language__short">fr</span> French</a></li>
                                        <li><a href="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11/polish" title="Polish"><span class="language__short">pl</span> Polish</a></li>
                            </ul>
                    </div>
                    <a title="Sustainability Now" href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event article__banner banner" data-href-original="/section/environment-sustainability"><span>Sustainability Now</span></a>
                     <ul class="list list--inline article__share">
                    
                            
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" class="social-share" rel="noopener" target="_blank" aria-label="social media link Facebook" data-name="facebook" data-entity-id="636267f9487aa179fad1f867" data-entity-type="document" data-page="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" data-language="english"><svg class="svgicon icon--facebook " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg></a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FMaYKAvA&amp;text=How%20Developing%20Countries%20Can%20Reach%20Net%20Zero%20by%20Erik%20Bergl%C3%B6f%20%40ProSyn" class="social-share" rel="noopener" target="_blank" aria-label="social media link Twitter" data-name="twitter" data-entity-id="636267f9487aa179fad1f867" data-entity-type="document" data-page="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" data-language="english"><svg class="svgicon icon--twitter " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg></a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/MaYKAvA&amp;title=How%20Developing%20Countries%20Can%20Reach%20Net%20Zero&amp;summary=To%20phase%20out%20fossil%20fuels%2C%20the%20global%20shift%20to%20renewables%20must%20be%20just.%20To%20reach%20carbon%20neutrality%2C%20the%20international%20community%20must%20provide%20developing%20countries%20with%20a%20positive%20vision%20and%20ensure%20that%20the%20shift%20to%20renewable%20energy%20creates%20shared%20prosperity.&amp;source=Project%20Syndicate" class="social-share" rel="noopener" target="_blank" aria-label="social media link LinkedIn" data-name="linkedin" data-entity-id="636267f9487aa179fad1f867" data-entity-type="document" data-page="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" data-language="english"><svg class="svgicon icon--linkedin " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#linkedin"></use></svg></a></li>

    <li><a href="https://www.project-syndicate.org/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" class=" share-clipboard" title="Share your personal link to earn points"  aria-label="Share your personal link to earn points" data-copy-message="This link has been copied."><svg class="svgicon icon--copy " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#copy"></use></svg></a></li>




                   
                    </ul>
                    
                        <ul class="list list--inline article__meta">
                            <li><button data-comment-url="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" title="Open comments" aria-expanded="false" aria-controls="comments-636267f9487aa179fad1f867" aria-haspopup="true" data-entity-type="document" data-entity-id="636267f9487aa179fad1f867" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" class="track-event icon-box comment__show-all"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" title="Add to Bookmarks" data-entity-type="document" data-entity-id="636267f9487aa179fad1f867" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" class="track-event addtobookmarks icon-box"><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button></li>
                        </ul>
                </div>
               
                    <h1 dir="ltr" class="small-12 large-offset-1 large-10 xlarge-offset-2 xlarge-8 cell article__title article__title--main u-mb-se" itemprop="headline">How Developing Countries Can Reach Net Zero</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2022-11-02T13:21Z" class="vl-divider">Nov 2, 2022</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/erik-berglof" itemprop="url" data-entity-type="member" data-entity-id="5e137c0246f86f2c0fdb210b" data-language="english" data-event-action="click" data-entity-link-name="erik-berglof" class="track-event" data-href-original="/columnist/erik-berglof"><span class="listing__author author" itemprop="name">Erik Bergl&#xF6;f</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>To phase out fossil fuels, the global shift to renewables must be just. To reach carbon neutrality, the international community must provide developing countries with a positive vision and ensure that the shift to renewable energy creates shared prosperity.</p>
                    </div>

                    <span data-scroll-area="start"></span>
                        <div dir="ltr" class="article__body article__body--commentary  english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="10ba1c0ff68341cebefacaee4302439c"> BEIJING – The world’s developing economies are gearing up for a fight ahead of next month’s United Nations Climate Change Conference (COP27) in Egypt. The <a href="https://cop27.eg/#/">gathering</a> will provide low- and middle-income countries an opportunity to air their justified grievances about the climate costs they <a href="https://www.independent.co.uk/climate-change/infact/developing-countries-climate-crisis-b1958491.html">disproportionately bear</a> – and rich countries a chance to start paying their fair share. </p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <meta itemprop="itemListOrder" content="Unordered">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-635ff3871b22d1ef0439ca9d" aria-hidden="false" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="1">
                    
<article class="listing asize asize--c listing--contained" data-url="bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10" data-page-subarea="main-article-a2">
    <a href="/commentary/bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10" title="Bolsonarism After Bolsonaro" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="635ff3871b22d1ef0439ca9d" data-language="english" data-event-action="click" data-entity-link-name="bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10" class="track-event overlay" data-href-original="/commentary/bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10"><span class="u-tos">Bolsonarism After Bolsonaro</span></a>

    

    <figure class="image image--ratio-c listing__image    ">

       

    <picture>

                        <source srcset="https://webapi.project-syndicate.org/library/4916a531d8d8c5870028e32fd9ccbf73.16-9-medium.1.jpg" media="--xsmall">
                        <source srcset="https://webapi.project-syndicate.org/library/4916a531d8d8c5870028e32fd9ccbf73.4-3-large.1.jpg">
            <img src="https://webapi.project-syndicate.org/library/4916a531d8d8c5870028e32fd9ccbf73.16-9-medium.1.jpg" width="480" height="270" loading="lazy" alt="duran7_MIGUEL SCHINCARIOLAFP via Getty Images_lula">

    </picture>
            <span class="image__copyright">MIGUEL SCHINCARIOLAFP via Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span>Politics</span></a>
    <a href="/commentary/bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10#comments" data-comment-url="bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10" title="Comments for Bolsonarism After Bolsonaro" data-entity-type="document" data-entity-id="635ff3871b22d1ef0439ca9d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10" class="track-event icon-box u-ml-auto" data-href-original="/commentary/bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="635ff3871b22d1ef0439ca9d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10" title="Bolsonarism After Bolsonaro" data-entity-type="document" data-entity-id="635ff3871b22d1ef0439ca9d" data-language="english" data-event-action="click" data-entity-link-name="bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10" class="track-event" data-href-original="/commentary/bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10">Bolsonarism After Bolsonaro</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/camila-villard-duran" data-entity-type="member" data-entity-id="5444eb4e4a42310fa047a034" data-language="english" data-event-action="click" data-entity-link-name="camila-villard-duran" class="track-event  listing__author author" data-href-original="/columnist/camila-villard-duran">Camila Villard Duran</a>
                    cautions jubilant Brazilians that the forces that backed the defeated far-right president remain powerful.
        </div>
    </header>
    

</article>
                </li>
                <li class="slide" id="editor-pick-635b89b82435e65c2af2ae72" aria-hidden="true" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="2">
                    
<article class="listing asize asize--c listing--contained onpoint" data-url="fascism-100-years-and-the-threat-today-by-jason-stanley-2022-10" data-page-subarea="main-article-a2">
    <a href="/onpoint/fascism-100-years-and-the-threat-today-by-jason-stanley-2022-10" title="One Hundred Years of Fascism" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="635b89b82435e65c2af2ae72" data-language="english" data-event-action="click" data-entity-link-name="fascism-100-years-and-the-threat-today-by-jason-stanley-2022-10" class="track-event overlay" data-href-original="/onpoint/fascism-100-years-and-the-threat-today-by-jason-stanley-2022-10"><span class="u-tos">One Hundred Years of Fascism</span></a>

    

    <figure class="image image--ratio-c listing__image    ">

       

    <picture>

                        <source srcset="https://webapi.project-syndicate.org/library/67ad36d07c7c38b0724c8ae62ddf10b9.16-9-medium.1.jpg" media="--xsmall">
                        <source srcset="https://webapi.project-syndicate.org/library/67ad36d07c7c38b0724c8ae62ddf10b9.4-3-large.1.jpg">
            <img src="https://webapi.project-syndicate.org/library/67ad36d07c7c38b0724c8ae62ddf10b9.16-9-medium.1.jpg" width="480" height="270" loading="lazy" alt="op_stanley3 image">

    </picture>
            <span class="image__copyright">BIPs/Getty Images and&amp;nbsp;Tayfun Coskun/Anadolu Agency via Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/longreads" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="longreads" class="track-event banner" data-href-original="/longreads"><svg class="svgicon icon--ps" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#ps"></use></svg><span>Longer Reads</span></a>
    <a href="/onpoint/fascism-100-years-and-the-threat-today-by-jason-stanley-2022-10#comments" data-comment-url="fascism-100-years-and-the-threat-today-by-jason-stanley-2022-10" title="Comments for One Hundred Years of Fascism" data-entity-type="document" data-entity-id="635b89b82435e65c2af2ae72" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/fascism-100-years-and-the-threat-today-by-jason-stanley-2022-10" class="track-event icon-box u-ml-auto" data-href-original="/onpoint/fascism-100-years-and-the-threat-today-by-jason-stanley-2022-10#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">4</span></a>
    <button data-url="fascism-100-years-and-the-threat-today-by-jason-stanley-2022-10" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="635b89b82435e65c2af2ae72" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/fascism-100-years-and-the-threat-today-by-jason-stanley-2022-10" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/fascism-100-years-and-the-threat-today-by-jason-stanley-2022-10" title="One Hundred Years of Fascism" data-entity-type="document" data-entity-id="635b89b82435e65c2af2ae72" data-language="english" data-event-action="click" data-entity-link-name="fascism-100-years-and-the-threat-today-by-jason-stanley-2022-10" class="track-event" data-href-original="/onpoint/fascism-100-years-and-the-threat-today-by-jason-stanley-2022-10">One Hundred Years of Fascism</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/jason-stanley" data-entity-type="member" data-entity-id="5c4af08278b6c74c7ca87321" data-language="english" data-event-action="click" data-entity-link-name="jason-stanley" class="track-event  listing__author author" data-href-original="/columnist/jason-stanley">Jason Stanley</a>
                    marks the centennial of Mussolini&#x2019;s March on Rome by explaining the ideology&#x2019;s staying power.
        </div>
    </header>
    

</article>
                </li>
                <li class="slide" id="editor-pick-635fbcfd640c1a94113be8be" aria-hidden="true" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="3">
                    
<article class="listing asize asize--c listing--contained" data-url="china-diminishing-returns-real-estate-housing-slowdown-by-kenneth-rogoff-2022-10" data-page-subarea="main-article-a2">
    <a href="/commentary/china-diminishing-returns-real-estate-housing-slowdown-by-kenneth-rogoff-2022-10" title="China&#x2019;s Diminishing Returns" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="635fbcfd640c1a94113be8be" data-language="english" data-event-action="click" data-entity-link-name="china-diminishing-returns-real-estate-housing-slowdown-by-kenneth-rogoff-2022-10" class="track-event overlay" data-href-original="/commentary/china-diminishing-returns-real-estate-housing-slowdown-by-kenneth-rogoff-2022-10"><span class="u-tos">China&#x2019;s Diminishing Returns</span></a>

    

    <figure class="image image--ratio-c listing__image    ">

       

    <picture>

                        <source srcset="https://webapi.project-syndicate.org/library/4024793d29c539ef36a74bdac3e51f35.16-9-medium.1.jpg" media="--xsmall">
                        <source srcset="https://webapi.project-syndicate.org/library/4024793d29c539ef36a74bdac3e51f35.4-3-large.1.jpg">
            <img src="https://webapi.project-syndicate.org/library/4024793d29c539ef36a74bdac3e51f35.16-9-medium.1.jpg" width="480" height="270" loading="lazy" alt="rogoff230_In Pictures Ltd.Corbis via Getty Images_real estate development china">

    </picture>
            <span class="image__copyright">In Pictures Ltd./Corbis via Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/economics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event banner" data-href-original="/section/economics"><span>Economics</span></a>
    <a href="/commentary/china-diminishing-returns-real-estate-housing-slowdown-by-kenneth-rogoff-2022-10#comments" data-comment-url="china-diminishing-returns-real-estate-housing-slowdown-by-kenneth-rogoff-2022-10" title="Comments for China&#x2019;s Diminishing Returns" data-entity-type="document" data-entity-id="635fbcfd640c1a94113be8be" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-diminishing-returns-real-estate-housing-slowdown-by-kenneth-rogoff-2022-10" class="track-event icon-box u-ml-auto" data-href-original="/commentary/china-diminishing-returns-real-estate-housing-slowdown-by-kenneth-rogoff-2022-10#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">2</span></a>
    <button data-url="china-diminishing-returns-real-estate-housing-slowdown-by-kenneth-rogoff-2022-10" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="635fbcfd640c1a94113be8be" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-diminishing-returns-real-estate-housing-slowdown-by-kenneth-rogoff-2022-10" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/china-diminishing-returns-real-estate-housing-slowdown-by-kenneth-rogoff-2022-10" title="China&#x2019;s Diminishing Returns" data-entity-type="document" data-entity-id="635fbcfd640c1a94113be8be" data-language="english" data-event-action="click" data-entity-link-name="china-diminishing-returns-real-estate-housing-slowdown-by-kenneth-rogoff-2022-10" class="track-event" data-href-original="/commentary/china-diminishing-returns-real-estate-housing-slowdown-by-kenneth-rogoff-2022-10">China&#x2019;s Diminishing Returns</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/kenneth-rogoff" data-entity-type="member" data-entity-id="10767c0246f86f2c0fde280b" data-language="english" data-event-action="click" data-entity-link-name="kenneth-rogoff" class="track-event  listing__author author" data-href-original="/columnist/kenneth-rogoff">Kenneth Rogoff</a>
                    explains why the country&#x2019;s economically crucial real-estate sector is unlikely to bounce back anytime soon.
        </div>
    </header>
    

</article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide inline-interaction" disabled="" aria-label="Previous"><svg class="svgicon icon--chevron u-rotate-180 " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg></button>
                <button id="editorpick-next" value="next" class="next--slide inline-interaction" aria-label="Next"><svg class="svgicon icon--chevron" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg></button>
            </div>
        </div>
</aside>
<p data-line-id="0e37e3a5f518420fa38e291bbea61126"> While today’s developed economies have reaped the benefits of emitting massive amounts of greenhouse gases for 200 years, developing countries have been asked to sacrifice their future to save the planet. But if we are to reach <a href="https://www.un.org/en/climatechange/net-zero-coalition">net-zero emissions</a>, the international community must ensure that the energy transition creates opportunities for lower-income countries, particularly ones on the frontlines of climate change. </p>
<p data-line-id="c6522008aef54f759c5fb985d8144500"> Nowhere is the tension between promoting growth and fighting climate change more palpable than in Asia. Despite a challenging geopolitical landscape, Asia’s economies have bounced back from the COVID-19 pandemic with strong growth and flourishing trade, owing to new <a href="https://unctad.org/news/asia-pacific-partnership-creates-new-centre-gravity-global-trade">regional agreements</a> and expanding <a href="https://www.amro-asia.org/what-lies-ahead-for-global-value-chains-in-asia/">value chains</a>. At the same time, many Asian governments have been struggling to cope with severe urban air pollution and the increasing frequency of powerful storms and floods. While Asia accounts for the world’s <a href="https://www.imf.org/en/Blogs/Articles/2021/03/25/asia-pacific-the-gigantic-domino-of-climate-change">largest emissions</a> of greenhouse gases with the highest carbon intensity, it is also home to 99 of the world’s 100 most <a href="https://www.maplecroft.com/insights/analysis/asian-cities-in-eye-of-environmental-storm-global-ranking/">climate-vulnerable cities</a>. </p>
<p data-line-id="e301d6f1bfa441419217a4802d06ddec"> The net-zero transition is a massive undertaking that requires enhanced state capacity. As a new <a href="https://www.aiib.org/en/news-events/asian-infrastructure-finance/2022/introduction/index.html">report</a> by the Asian Infrastructure Investment Bank points out, it poses the greatest challenge that emerging and developing economies have ever faced. Laggard state-owned enterprises with outsize carbon footprints and state-controlled banks that are over-invested in fossil fuels need to become leaders in advancing renewable energy. Similarly, governments must develop and implement mission-driven policies to price carbon use accurately, encourage green innovation, and phase out dependence on oil and coal in a socially and politically sustainable fashion. </p>
<p data-line-id="1d1baecaff1f4e8c9d1455e2da9e539c"> Some state-owned companies have already begun responding to these challenges. Since Indian Prime Minister Narendra Modi pledged to achieve <a href="https://www.bbc.com/news/world-asia-india-59125143">net-zero emissions by 2070</a>, the state-owned mining company Coal India has been increasingly <a href="https://mercomindia.com/coal-india-subsidiaries-solar-manufacturing-renewable/">focused on renewables</a>, particularly solar energy. Similarly, the Chinese government has directed the “Big Five” state-owned electricity companies to take the lead on <a href="https://www.bloomberg.com/news/articles/2021-05-06/the-chinese-government-needs-to-become-a-clean-energy-supermajor">greening the system</a>. State-owned financial institutions are also changing: China’s Exim Bank, for example, has adopted a <a href="https://www.aiib.org/en/projects/details/2022/approved/China-EXIM-Bank-Green-On-lending-Facility.html">green framework</a> for its domestic operations. </p>
<p data-line-id="87bfdbf9f22f4073a1cf4d77b31c30a1"> But we cannot reach global carbon neutrality without significant contributions from the private sector. While private companies’ financing capabilities are often the focus of this discussion, the skills and technologies they can bring to the transition are even more critical. But a thriving private sector requires a state capable of fighting corruption, enforcing competition, and protecting property rights. That is why the private sector is weakest in countries that lack adequate state capacity. </p><div class="listing special asize inlay special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
            <a href="https://events.project-syndicate.org/event/the-energy-revolution?route=commentary&amp;url=developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fdeveloping-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" data-entity-type="document" data-entity-id="5e9580c62683e2a068ab2784" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscribe-generic" class="track-event overlay" data-href-original="https://events.project-syndicate.org/event/the-energy-revolution?route=commentary&amp;url=developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fdeveloping-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11"><span class="u-tos">The Energy Revolution</span></a>
                    

    <figure class="image image--ratio-c    image--textoverlay">
            <h2>The Energy Revolution</h2>

       

    <picture>

                        <source srcset="https://webapi.project-syndicate.org/library/307bb82c4acedd2a1007f56bc1c4c138.16-9-medium.1.jpg" media="--xsmall">
                        <source srcset="https://webapi.project-syndicate.org/library/307bb82c4acedd2a1007f56bc1c4c138.4-3-large.1.jpg">
            <img src="https://webapi.project-syndicate.org/library/307bb82c4acedd2a1007f56bc1c4c138.16-9-medium.1.jpg" width="480" height="270" loading="lazy" alt="cop27 sunrisesmall">

    </picture>
            <span class="image__copyright"></span>
    </figure>



            <div class="special__description">
                <p>Join us for our next virtual event, <strong><em>The Energy Revolution</em></strong>, at COP27 in Sharm El-Sheikh, Egypt, to hear from <strong>Nicola Sturgeon</strong>, First Minister of Scotland, <strong>Laurence Tubiana</strong>, CEO of the European Climate Foundation, <strong>Kate Brandt</strong>, Chief Sustainability Officer at Google, <strong>Jennifer Granholm</strong>, US Secretary of Energy, and more.</p>
            </div>


                <p class="special__button">
                    <span>Register Now</span>
                </p>

    </div>
<p data-line-id="464f2deab01943dbb9d170ee921ae159"> It is striking that in many countries, including <a href="https://economictimes.indiatimes.com/industry/renewables/view-private-sector-driving-renewable-energy-wave-in-india/articleshow/90724802.cms?from=mdr">India</a> and <a href="https://www.iea.org/reports/attracting-private-investment-to-fund-sustainable-recoveries-the-case-of-indonesias-power-sector">Indonesia</a>, renewables have been developed almost exclusively by private companies. This has rapidly boosted wind and solar energy but also created a dichotomy between state-sponsored fossil-fuel industries and a renewable sector that is largely privately owned. Diversification initiatives are critical to accelerating the transition to a low-carbon economy, but they must happen without undermining private-sector incentives. </p>
<p data-line-id="3f36bb1e18674ac2a082dbbdc5ded55e"> In emerging, developing, and developed economies alike, the transition’s most challenging aspect is that it requires unprecedented alignment and coordination of decision-makers across the economy. To this end, a carbon price that reflects the true climate impact of many activities is crucial to any coordination framework. But many countries – including China and India – have struggled to impose a meaningful price on carbon, and in most cases have managed to cover only a few sectors. </p>
<p data-line-id="b4f1e361ea5642e3a6b4d5bed2ac5cb0"> But carbon pricing alone is not enough to achieve net-zero emissions fast enough. <a href="https://www.project-syndicate.org/columnist/mariana-mazzucato">Mariana Mazzucato</a> and others have spoken about the need for “<a href="https://www.project-syndicate.org/commentary/moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02">moonshots</a>” – once-in-a-lifetime government projects that inspire mission-oriented industrial policies. In that spirit, Singapore is currently creating a <a href="https://www.mas.gov.sg/news/media-releases/2022/public-private-partnerships-to-mobilise-capital-for-net-zero-transition">framework</a> whereby government entities work closely with state-owned financial institutions and private companies to achieve the net-zero target. The sense of common purpose that permeates these institutions will be essential to reaching this goal. </p>
<p data-line-id="6e2c94bfba4943e399f0aa5a15d28665"> Large-scale coordinated efforts place a heavy burden on state capacity, and prioritizing some sectors and technologies over others is an inherently difficult task that is often vulnerable to outside influences and regulatory capture. That is why UN Special Envoy Mark Carney and others have <a href="https://www.imf.org/en/Publications/fandd/issues/2021/09/mark-carney-net-zero-climate-change">proposed</a> that development partners help countries build state capacities critical to the net-zero transition. Several countries, including Pakistan and the Philippines, have already launched pilot versions of such “country platforms.” </p>
<p data-line-id="4929106c4ba244a78d1750458053a578"> Unfortunately, countries that are suffering the worst effects of climate change are also those where state capacity is weakest. The international community must support vulnerable countries like Afghanistan, Myanmar, Bangladesh, and the Maldives in building the capacities required to sustain the transition to a net-zero economy. </p>
<p data-line-id="758d5614a9284569a44b2bf9df8d362d"> To succeed, the transition must be perceived as just. It cannot perpetuate disparities between rich and poor countries, and it must transcend socioeconomic inequalities within countries, too. Programs that reskill workers and transfer valuable skills from fossil-fuel industries to renewables are key. But they will require investment and careful execution. </p>
<p data-line-id="410e684ea65b4735ad7ac6a83043317b"> Crucially, emerging and developing economies in Asia and beyond must develop their own “moonshots.” A positive vision of shared prosperity must drive the replacement of polluting technologies with greener alternatives. Achieving a net-zero economy is crucial to mitigating the worst effects of climate change. But if developing countries expect to be left behind, they will never come along. </p>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



        <div class="listing special asize u-mtb asize--b special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">
                    

    <figure class="image image--ratio-c    image--textoverlay" >
            <h2>The Energy Revolution</h2>

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/307bb82c4acedd2a1007f56bc1c4c138.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/307bb82c4acedd2a1007f56bc1c4c138.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/307bb82c4acedd2a1007f56bc1c4c138.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="cop27 sunrisesmall" />

    </picture>
            <span class="image__copyright" ></span>
    </figure>



            <div class="special__description">
                <p>Join us for our next virtual event, <em><strong>The Energy Revolution</strong></em>, at COP27 in Sharm El-Sheikh, Egypt, to hear from&nbsp;<strong>Nicola Sturgeon</strong>, First Minister of Scotland,&nbsp;<strong>Laurence Tubiana</strong>, CEO of the&nbsp;European Climate Foundation,&nbsp;<strong>Kate Brandt</strong>, Chief Sustainability Officer at Google,&nbsp;<strong>Jennifer Granholm</strong>, US Secretary of Energy,&nbsp;and more.<br></p>
            </div>


                <p class="special__button">
                    <a href="https://events.project-syndicate.org/event/the-energy-revolution?route=commentary&amp;url=developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11&amp;trigger=&amp;redirect=%2Fcommentary%2Fdeveloping-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="https://events.project-syndicate.org/event/the-energy-revolution?route=commentary&amp;url=developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11&amp;trigger=&amp;redirect=%2Fcommentary%2Fdeveloping-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11">Register Now</a>
                </p>

    </div>


                    </div>

                </div>
                <span data-scroll-area="center"></span>




    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
           Featured
        </h2>
    <ol class="list list--numbered list--divider list--numbered-secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10" data-entity-type="document" data-entity-id="635ff3871b22d1ef0439ca9d" data-language="english" data-event-action="click" data-entity-link-name="bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10" class="track-event overlay" data-href-original="/commentary/bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10"><span class="u-tos">Bolsonarism After Bolsonaro</span></a>
                        
<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/bolsonaro-loses-brazil-election-bolsonarism-influence-by-camila-villard-duran-2022-10">Bolsonarism After Bolsonaro</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Oct 31, 2022</span>

<a href="/columnist/camila-villard-duran" data-entity-type="member" data-entity-id="5444eb4e4a42310fa047a034" data-language="english" data-event-action="click" data-entity-link-name="camila-villard-duran" class="track-event  listing__author author" data-href-original="/columnist/camila-villard-duran">Camila Villard Duran</a>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/western-left-support-for-iran-rebellion-by-yanis-varoufakis-2022-11" data-entity-type="document" data-entity-id="63610e2adb79aa07d414c7df" data-language="english" data-event-action="click" data-entity-link-name="western-left-support-for-iran-rebellion-by-yanis-varoufakis-2022-11" class="track-event overlay" data-href-original="/commentary/western-left-support-for-iran-rebellion-by-yanis-varoufakis-2022-11"><span class="u-tos">Where in the World Can the Left Find Its Way?</span></a>
                        
<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/western-left-support-for-iran-rebellion-by-yanis-varoufakis-2022-11">Where in the World Can the Left Find Its Way?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 1, 2022</span>

<a href="/columnist/yanis-varoufakis" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="click" data-entity-link-name="yanis-varoufakis" class="track-event  listing__author author" data-href-original="/columnist/yanis-varoufakis">Yanis Varoufakis</a>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11" data-entity-type="document" data-entity-id="636152ffdb79aa07d4ef97f3" data-language="english" data-event-action="click" data-entity-link-name="russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11" class="track-event overlay" data-href-original="/commentary/russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11"><span class="u-tos">Better Sanctions on Russia are Needed</span></a>
                        
<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11">Better Sanctions on Russia are Needed</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 1, 2022</span>

<a href="/columnist/ricardo-hausmann" data-entity-type="member" data-entity-id="d5707b0246f86f2c0fe8150b" data-language="english" data-event-action="click" data-entity-link-name="ricardo-hausmann" class="track-event  listing__author author" data-href-original="/columnist/ricardo-hausmann">Ricardo Hausmann</a><span class="vl-divider">, et al.</span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11" data-entity-type="document" data-entity-id="63614bf7db79aa07d4d8962f" data-language="english" data-event-action="click" data-entity-link-name="europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11" class="track-event overlay" data-href-original="/commentary/europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11"><span class="u-tos">Europe&#x2019;s Looming Energy Disaster</span></a>
                        
<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11">Europe&#x2019;s Looming Energy Disaster</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 1, 2022</span>

<a href="/columnist/jean-pisani-ferry" data-entity-type="member" data-entity-id="dfac7c0246f86f2c0ff82e0b" data-language="english" data-event-action="click" data-entity-link-name="jean-pisani-ferry" class="track-event  listing__author author" data-href-original="/columnist/jean-pisani-ferry">Jean Pisani-Ferry</a>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/highly-hazardous-pesticides-double-standard-european-bans-by-silke-bollmohr-and-layla-liebetrau-2022-11" data-entity-type="document" data-entity-id="63614448db79aa07d4be76a1" data-language="english" data-event-action="click" data-entity-link-name="highly-hazardous-pesticides-double-standard-european-bans-by-silke-bollmohr-and-layla-liebetrau-2022-11" class="track-event overlay" data-href-original="/commentary/highly-hazardous-pesticides-double-standard-european-bans-by-silke-bollmohr-and-layla-liebetrau-2022-11"><span class="u-tos">The Pesticide Double Standard</span></a>
                        
<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/highly-hazardous-pesticides-double-standard-european-bans-by-silke-bollmohr-and-layla-liebetrau-2022-11">The Pesticide Double Standard</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Nov 1, 2022</span>

<a href="/columnist/silke-bollmohr" data-entity-type="member" data-entity-id="63614448db79aa07d4be755f" data-language="english" data-event-action="click" data-entity-link-name="silke-bollmohr" class="track-event  listing__author author" data-href-original="/columnist/silke-bollmohr">Silke Bollmohr</a> & <a href="/columnist/layla-liebetrau" data-entity-type="member" data-entity-id="5f184b59e8a87f0378df8bd5" data-language="english" data-event-action="click" data-entity-link-name="layla-liebetrau" class="track-event  listing__author author" data-href-original="/columnist/layla-liebetrau">Layla Liebetrau</a>

        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="erik-berglof">
    <div class="nmd-item">
            <a href="/columnist/erik-berglof" title="Profile of Erik Bergl&#xF6;f" data-entity-type="member" data-entity-id="5e137c0246f86f2c0fdb210b" data-language="english" data-event-action="click" data-entity-link-name="erik-berglof" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/erik-berglof">
                    <img src="https://webapi.project-syndicate.org/library/d6fa65074cf9defe09b6bcdd29831f49.square-small.1.png" alt="Erik Bergl&#xF6;f" class="avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="author">
                <a href="/columnist/erik-berglof" title="Profile of Erik Bergl&#xF6;f" data-entity-type="member" data-entity-id="5e137c0246f86f2c0fdb210b" data-language="english" data-event-action="click" data-entity-link-name="erik-berglof" class="track-event" data-href-original="/columnist/erik-berglof">Erik Bergl&#xF6;f</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2008 </strong><br />
                                <strong>36</strong> Commentaries<br />
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Erik Berglöf is Chief Economist of the Asian Infrastructure Investment Bank.&nbsp;</p>        
    </div>
</div>

                    </aside>

                <span data-scroll-area="end"></span>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
                    <li class="cell slide" id="article-link-601ac089019fb5393ccf86a6" data-id="moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02" data-linkinternal-url="/commentary/moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02">
                        
<article class="listing asize asize--c " data-url="moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02" data-page-subarea="main-article-a2">
    <a href="/commentary/moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02" title="From Moonshots to Earthshots" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="601ac089019fb5393ccf86a6" data-language="english" data-event-action="click" data-entity-link-name="moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02" class="track-event overlay" data-href-original="/commentary/moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02"><span class="u-tos">From Moonshots to Earthshots</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/5200deb62036e56e041f02149fc8225a.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/5200deb62036e56e041f02149fc8225a.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/5200deb62036e56e041f02149fc8225a.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="mazzucato23_Darrian TraynorGetty Images)_vaccine manufacture" />

    </picture>
            <span class="image__copyright" >Darrian Traynor/Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/global-health-development" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="smart development" class="track-event banner" data-href-original="/section/global-health-development"><span>Smart Development</span></a>
    <a href="/commentary/moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02#comments" data-comment-url="moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02" title="Comments for From Moonshots to Earthshots" data-entity-type="document" data-entity-id="601ac089019fb5393ccf86a6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02" class="track-event icon-box u-ml-auto" data-href-original="/commentary/moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">5</span></a>
    <button data-url="moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="601ac089019fb5393ccf86a6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02" title="From Moonshots to Earthshots" data-entity-type="document" data-entity-id="601ac089019fb5393ccf86a6" data-language="english" data-event-action="click" data-entity-link-name="moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02" class="track-event" data-href-original="/commentary/moonshots-earthshots-state-investment-in-the-public-interest-by-mariana-mazzucato-2021-02">From Moonshots to Earthshots</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/mariana-mazzucato" data-entity-type="member" data-entity-id="552fcb17bc1f57139ca4bf4e" data-language="english" data-event-action="click" data-entity-link-name="mariana-mazzucato" class="track-event  listing__author author" data-href-original="/columnist/mariana-mazzucato">Mariana Mazzucato</a>
                    sees in the pandemic the need and the opportunity to re-embrace state-led missions in the public interest.
        </div>
    </header>
    

</article>
                    </li>
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide" disabled Previous><svg class="svgicon icon--chevron u-rotate-180" aria-hidden="true" ><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg></button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide"  aria-label="Next"><svg class="svgicon icon--chevron" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg></button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-636267f9487aa179fad1f867" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-636267f9487aa179fad1f867">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" class=" share-clipboard flex__item--fix" title="Share your personal link to earn points"  aria-label="Share your personal link to earn points" data-copy-message="This link has been copied."><svg class="svgicon icon--copy " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#copy"></use></svg></a></li>

    <li><a href="whatsapp://send?text=How%20Developing%20Countries%20Can%20Reach%20Net%20Zero%20by%20Erik%20Bergl%C3%B6f%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FMaYKAvA" class="social-share flex__item--fix" rel="noopener" target="_blank" aria-label="social media link WhatsApp" data-name="whatsapp" data-entity-id="636267f9487aa179fad1f867" data-entity-type="document" data-page="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" data-language="english"><svg class="svgicon icon--whatsapp " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#whatsapp"></use></svg></a></li>



                        <li><button aria-label="Bookmark" title="Bookmark" data-url="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" data-entity-type="document" data-entity-id="636267f9487aa179fad1f867" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" class="track-event addtobookmarks icon-box flex__item--fix"><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button></li>
                        <li><button class=" flex__item--fix email-friend__caller" aria-label="Email this commentary"><svg class="svgicon icon--mail" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#mail"></use></svg></button></li>
                        <li><a href="javascript:if(window.print)window.print()" class=" flex__item--fix" aria-label="Print"><svg class="svgicon icon--print" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#print"></use></svg></a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <button data-comment-url="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" aria-expanded="false" aria-controls="comments-636267f9487aa179fad1f867" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="636267f9487aa179fad1f867" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" class="track-event icon-box comment__show-all"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count" itemprop="commentCount">0</span></button>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" class="social-share " rel="noopener" target="_blank" aria-label="social media link Facebook" data-name="facebook" data-entity-id="636267f9487aa179fad1f867" data-entity-type="document" data-page="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" data-language="english"><svg class="svgicon icon--facebook " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg></a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FMaYKAvA&amp;text=How%20Developing%20Countries%20Can%20Reach%20Net%20Zero%20by%20Erik%20Bergl%C3%B6f%20%40ProSyn" class="social-share " rel="noopener" target="_blank" aria-label="social media link Twitter" data-name="twitter" data-entity-id="636267f9487aa179fad1f867" data-entity-type="document" data-page="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" data-language="english"><svg class="svgicon icon--twitter " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg></a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/MaYKAvA&amp;title=How%20Developing%20Countries%20Can%20Reach%20Net%20Zero&amp;summary=To%20phase%20out%20fossil%20fuels%2C%20the%20global%20shift%20to%20renewables%20must%20be%20just.%20To%20reach%20carbon%20neutrality%2C%20the%20international%20community%20must%20provide%20developing%20countries%20with%20a%20positive%20vision%20and%20ensure%20that%20the%20shift%20to%20renewable%20energy%20creates%20shared%20prosperity.&amp;source=Project%20Syndicate" class="social-share " rel="noopener" target="_blank" aria-label="social media link LinkedIn" data-name="linkedin" data-entity-id="636267f9487aa179fad1f867" data-entity-type="document" data-page="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" data-language="english"><svg class="svgicon icon--linkedin " aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#linkedin"></use></svg></a></li>





                        <li class="hide-for-small-only"><button class=" u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true" aria-label="Show More"><svg class="svgicon icon--more"><use xlink:href="/images/sprite.symbol.svg#more"></use></svg></button></li>

                    </ul>
                    <button class=" u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true" aria-label="Show More"><svg class="svgicon icon--more"><use xlink:href="/images/sprite.symbol.svg#more"></use></svg></button>
                    <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/MaYKAvA
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8CG4iXZeNhRPi35k2PWWuGIZEQJL_R3dXY-FEBTQJEB9YqzvTpSHyFx1qCzyApMpUjZe33I5u3G5FPF-IL2BzyDPl1a0aOpY_oJtnYDkX98vBNMCP0l9Dt3bCfFkDVkf08iTG6OIOGrj-2BaHHCGY_E" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative recaptcha-waypoint">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><svg class="svgicon icon--chevron u-rotate-90" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline contact-form">

                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="true">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="false">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
    </ul>


            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="false">
                <form id="form_general" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">


        <p>


                <label for="general-contact-firstname">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="general-contact-firstname" />
        </p>
        <p>


                <label for="general-contact-lastname">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="general-contact-lastname" />
        </p>
        <p>
                <label for="general-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="general-contact-email" />


        </p>
        <p>
                <label for="general-contact-body" class="">Please provide more details about your request</label>
                    <span class="validation"></span>
                <textarea class="required" name="body" placeholder="Enter your message" id="general-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_general" data-feedback-form-key="" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_general" data-feedback-form-key="" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8CG4iXZeNhRPi35k2PWWuGIZEQJL_R3dXY-FEBTQJEB9YqzvTpSHyFx1qCzyApMpUjZe33I5u3G5FPF-IL2BzyDPl1a0aOpY_oJtnYDkX98vBNMCP0l9Dt3bCfFkDVkf08iTG6OIOGrj-2BaHHCGY_E" /></form>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-secure-rights">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section  section--bg u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="newsletter-editor__fields">
                <input data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                <label class="icon-box"><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event" />
                     <svg class="svgicon icon--chevron icon--large svgicon--borderless" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg>
                </label>
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
                <div class="grid-container u-width-100p">
                    
<ol class="grid u-mt-res cur cur--promo-0 cur-opt-5" data-page-area="latestFooter">
        
<li class="listing asize asize--c cur__el" data-url="china-dominates-critical-minerals-western-strategy-energy-transition-by-daniel-litvin-2022-11" data-page-subarea="main-article-a2">
    <a href="/commentary/china-dominates-critical-minerals-western-strategy-energy-transition-by-daniel-litvin-2022-11" title="The Next Global Resource Crisis" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="636389356f4f9ee7ad6d331d" data-language="english" data-event-action="click" data-entity-link-name="china-dominates-critical-minerals-western-strategy-energy-transition-by-daniel-litvin-2022-11" class="track-event overlay" data-href-original="/commentary/china-dominates-critical-minerals-western-strategy-energy-transition-by-daniel-litvin-2022-11"><span class="u-tos">The Next Global Resource Crisis</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/b68eb8c30ebebc543679c9742679f295.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/b68eb8c30ebebc543679c9742679f295.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/b68eb8c30ebebc543679c9742679f295.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="litvin3_Per-Anders PetterssonGetty Images_coppermine" />

    </picture>
            <span class="image__copyright" >Per-Anders Pettersson/Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span>Sustainability Now</span></a>
    <a href="/commentary/china-dominates-critical-minerals-western-strategy-energy-transition-by-daniel-litvin-2022-11#comments" data-comment-url="china-dominates-critical-minerals-western-strategy-energy-transition-by-daniel-litvin-2022-11" title="Comments for The Next Global Resource Crisis" data-entity-type="document" data-entity-id="636389356f4f9ee7ad6d331d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-dominates-critical-minerals-western-strategy-energy-transition-by-daniel-litvin-2022-11" class="track-event icon-box u-ml-auto" data-href-original="/commentary/china-dominates-critical-minerals-western-strategy-energy-transition-by-daniel-litvin-2022-11#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="china-dominates-critical-minerals-western-strategy-energy-transition-by-daniel-litvin-2022-11" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="636389356f4f9ee7ad6d331d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-dominates-critical-minerals-western-strategy-energy-transition-by-daniel-litvin-2022-11" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/china-dominates-critical-minerals-western-strategy-energy-transition-by-daniel-litvin-2022-11" title="The Next Global Resource Crisis" data-entity-type="document" data-entity-id="636389356f4f9ee7ad6d331d" data-language="english" data-event-action="click" data-entity-link-name="china-dominates-critical-minerals-western-strategy-energy-transition-by-daniel-litvin-2022-11" class="track-event" data-href-original="/commentary/china-dominates-critical-minerals-western-strategy-energy-transition-by-daniel-litvin-2022-11">The Next Global Resource Crisis</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/daniel-litvin" data-entity-type="member" data-entity-id="5bab4b3678b6c738a8f1df37" data-language="english" data-event-action="click" data-entity-link-name="daniel-litvin" class="track-event  listing__author author" data-href-original="/columnist/daniel-litvin">Daniel Litvin</a>
                    asks how the West can avoid dependence on China for the minerals on which the clean-energy transition depends.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to The Next Global Resource Crisis">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator onpoint">
                    
<a href="/columnist/daniel-yergin" data-entity-type="member" data-entity-id="52cc2c3a4a423104e4cad500" data-language="english" data-event-action="click" data-entity-link-name="daniel-yergin" class="track-event  listing__author author" data-href-original="/columnist/daniel-yergin">Daniel Yergin</a> interviewed by <a href="/columnist/project-syndicate-editors" data-entity-type="member" data-entity-id="5b5b035478b6c7271032ed12" data-language="english" data-event-action="click" data-entity-link-name="project-syndicate-editors" class="track-event  listing__author author" data-href-original="/columnist/project-syndicate-editors">Project Syndicate</a>
                    <a href="/onpoint/new-style-energy-crisis-by-daniel-yergin-2022-07" data-entity-type="document" data-entity-id="62d950d9e9157255cddf0ce7" data-language="english" data-event-action="click" data-entity-link-name="new-style-energy-crisis-by-daniel-yergin-2022-07" class="track-event" data-href-original="/onpoint/new-style-energy-crisis-by-daniel-yergin-2022-07">The New-Style Energy Crisis</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el" data-url="european-climate-movement-racial-blind-spots-by-nani-jansen-reventlow-2022-11" data-page-subarea="main-article-a2">
    <a href="/commentary/european-climate-movement-racial-blind-spots-by-nani-jansen-reventlow-2022-11" title="The Climate Movement&#x2019;s Racial Blind Spots" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="63629ab2487aa179fa7c1d54" data-language="english" data-event-action="click" data-entity-link-name="european-climate-movement-racial-blind-spots-by-nani-jansen-reventlow-2022-11" class="track-event overlay" data-href-original="/commentary/european-climate-movement-racial-blind-spots-by-nani-jansen-reventlow-2022-11"><span class="u-tos">The Climate Movement&#x2019;s Racial Blind Spots</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/265b2e8b54bb678aab596b2ad939643c.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/265b2e8b54bb678aab596b2ad939643c.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/265b2e8b54bb678aab596b2ad939643c.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="jansenreventlow1_ Justin SullivanGetty Images_climate activism" />

    </picture>
            <span class="image__copyright" >Justin Sullivan/Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/culture-society" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="culture" class="track-event banner" data-href-original="/section/culture-society"><span>Culture</span></a>
    <a href="/commentary/european-climate-movement-racial-blind-spots-by-nani-jansen-reventlow-2022-11#comments" data-comment-url="european-climate-movement-racial-blind-spots-by-nani-jansen-reventlow-2022-11" title="Comments for The Climate Movement&#x2019;s Racial Blind Spots" data-entity-type="document" data-entity-id="63629ab2487aa179fa7c1d54" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/european-climate-movement-racial-blind-spots-by-nani-jansen-reventlow-2022-11" class="track-event icon-box u-ml-auto" data-href-original="/commentary/european-climate-movement-racial-blind-spots-by-nani-jansen-reventlow-2022-11#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="european-climate-movement-racial-blind-spots-by-nani-jansen-reventlow-2022-11" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="63629ab2487aa179fa7c1d54" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/european-climate-movement-racial-blind-spots-by-nani-jansen-reventlow-2022-11" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/european-climate-movement-racial-blind-spots-by-nani-jansen-reventlow-2022-11" title="The Climate Movement&#x2019;s Racial Blind Spots" data-entity-type="document" data-entity-id="63629ab2487aa179fa7c1d54" data-language="english" data-event-action="click" data-entity-link-name="european-climate-movement-racial-blind-spots-by-nani-jansen-reventlow-2022-11" class="track-event" data-href-original="/commentary/european-climate-movement-racial-blind-spots-by-nani-jansen-reventlow-2022-11">The Climate Movement&#x2019;s Racial Blind Spots</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/nani-jansen-reventlow" data-entity-type="member" data-entity-id="63629ab2487aa179fa7c1cbd" data-language="english" data-event-action="click" data-entity-link-name="nani-jansen-reventlow" class="track-event  listing__author author" data-href-original="/columnist/nani-jansen-reventlow">Nani Jansen Reventlow</a>
                    argues that the over-representation of white, middle-class interests has led to misordered priorities.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to The Climate Movement&#x2019;s Racial Blind Spots">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/yvonne-aki-sawyerr" data-entity-type="member" data-entity-id="61c1ea4ae2270627b339101b" data-language="english" data-event-action="click" data-entity-link-name="yvonne-aki-sawyerr" class="track-event vl-divider listing__author author" data-href-original="/columnist/yvonne-aki-sawyerr">Yvonne Aki-Sawyerr</a>
                    <a href="/commentary/womens-leadership-on-climate-biodiversity-means-better-outcomes-by-yvonne-aki-sawyerr-2022-04" data-entity-type="document" data-entity-id="6266b5c9e447f895f1fed628" data-language="english" data-event-action="click" data-entity-link-name="womens-leadership-on-climate-biodiversity-means-better-outcomes-by-yvonne-aki-sawyerr-2022-04" class="track-event" data-href-original="/commentary/womens-leadership-on-climate-biodiversity-means-better-outcomes-by-yvonne-aki-sawyerr-2022-04">Climate Leadership Needs More Women</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el" data-url="biden-energy-policy-by-michael-boskin-2022-11" data-page-subarea="main-article-a2">
    <a href="/commentary/biden-energy-policy-by-michael-boskin-2022-11" title="The White House&#x2019;s Adventures in Wonderland" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="63628a39487aa179fa47c67b" data-language="english" data-event-action="click" data-entity-link-name="biden-energy-policy-by-michael-boskin-2022-11" class="track-event overlay" data-href-original="/commentary/biden-energy-policy-by-michael-boskin-2022-11"><span class="u-tos">The White House&#x2019;s Adventures in Wonderland</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/d76f7749e31d6adfa15ae97dc27eb5f0.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/d76f7749e31d6adfa15ae97dc27eb5f0.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/d76f7749e31d6adfa15ae97dc27eb5f0.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="boskin85_Chip SomodevillaGetty Images_white house" />

    </picture>
            <span class="image__copyright" >Chip Somodevilla/Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/economics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event banner" data-href-original="/section/economics"><span>Economics</span></a>
    <a href="/commentary/biden-energy-policy-by-michael-boskin-2022-11#comments" data-comment-url="biden-energy-policy-by-michael-boskin-2022-11" title="Comments for The White House&#x2019;s Adventures in Wonderland" data-entity-type="document" data-entity-id="63628a39487aa179fa47c67b" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/biden-energy-policy-by-michael-boskin-2022-11" class="track-event icon-box u-ml-auto" data-href-original="/commentary/biden-energy-policy-by-michael-boskin-2022-11#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">2</span></a>
    <button data-url="biden-energy-policy-by-michael-boskin-2022-11" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="63628a39487aa179fa47c67b" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/biden-energy-policy-by-michael-boskin-2022-11" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/biden-energy-policy-by-michael-boskin-2022-11" title="The White House&#x2019;s Adventures in Wonderland" data-entity-type="document" data-entity-id="63628a39487aa179fa47c67b" data-language="english" data-event-action="click" data-entity-link-name="biden-energy-policy-by-michael-boskin-2022-11" class="track-event" data-href-original="/commentary/biden-energy-policy-by-michael-boskin-2022-11">The White House&#x2019;s Adventures in Wonderland</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/michael-boskin" data-entity-type="member" data-entity-id="25de7b0246f86f2c0f461e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-boskin" class="track-event  listing__author author" data-href-original="/columnist/michael-boskin">Michael J. Boskin</a>
                    thinks the Biden administration&#x2019;s messaging about its policy agenda is dangerously misleading.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to The White House&#x2019;s Adventures in Wonderland">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/michael-boskin" data-entity-type="member" data-entity-id="25de7b0246f86f2c0f461e0b" data-language="english" data-event-action="click" data-entity-link-name="michael-boskin" class="track-event vl-divider listing__author author" data-href-original="/columnist/michael-boskin">Michael J. Boskin</a>
                    <a href="/commentary/inflation-reduction-act-false-advertising-by-michael-boskin-2022-08" data-entity-type="document" data-entity-id="63074bc0637c71bab37a138f" data-language="english" data-event-action="click" data-entity-link-name="inflation-reduction-act-false-advertising-by-michael-boskin-2022-08" class="track-event" data-href-original="/commentary/inflation-reduction-act-false-advertising-by-michael-boskin-2022-08">False Advertising for the Inflation Reduction Act</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el" data-url="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" data-page-subarea="main-article-a2">
    <a href="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" title="How Developing Countries Can Reach Net Zero" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="636267f9487aa179fad1f867" data-language="english" data-event-action="click" data-entity-link-name="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" class="track-event overlay" data-href-original="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11"><span class="u-tos">How Developing Countries Can Reach Net Zero</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/800000dcff2edaf36220ae0948737214.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/800000dcff2edaf36220ae0948737214.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/800000dcff2edaf36220ae0948737214.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="berglof34_Abhishek ChinnappaGetty Images_solar panels india" />

    </picture>
            <span class="image__copyright" >Abhishek Chinnappa/Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span>Sustainability Now</span></a>
    <a href="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11#comments" data-comment-url="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" title="Comments for How Developing Countries Can Reach Net Zero" data-entity-type="document" data-entity-id="636267f9487aa179fad1f867" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" class="track-event icon-box u-ml-auto" data-href-original="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="636267f9487aa179fad1f867" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" title="How Developing Countries Can Reach Net Zero" data-entity-type="document" data-entity-id="636267f9487aa179fad1f867" data-language="english" data-event-action="click" data-entity-link-name="developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11" class="track-event" data-href-original="/commentary/developing-countries-net-zero-goal-requires-state-capacity-by-erik-berglof-2022-11">How Developing Countries Can Reach Net Zero</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/erik-berglof" data-entity-type="member" data-entity-id="5e137c0246f86f2c0fdb210b" data-language="english" data-event-action="click" data-entity-link-name="erik-berglof" class="track-event  listing__author author" data-href-original="/columnist/erik-berglof">Erik Bergl&#xF6;f</a>
                    says that the most climate-vulnerable countries must strengthen state capacity to build sustainable economies.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to How Developing Countries Can Reach Net Zero">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator onpoint">
                    
<a href="/columnist/mariana-mazzucato" data-entity-type="member" data-entity-id="552fcb17bc1f57139ca4bf4e" data-language="english" data-event-action="click" data-entity-link-name="mariana-mazzucato" class="track-event vl-divider listing__author author" data-href-original="/columnist/mariana-mazzucato">Mariana Mazzucato</a>
                    <a href="/magazine/climate-moonshot-government-innovation-by-mariana-mazzucato-2019-10" data-entity-type="document" data-entity-id="5d9c6c4d4bc8cf1de8e04684" data-language="english" data-event-action="click" data-entity-link-name="climate-moonshot-government-innovation-by-mariana-mazzucato-2019-10" class="track-event" data-href-original="/magazine/climate-moonshot-government-innovation-by-mariana-mazzucato-2019-10">Mobilizing for a Climate Moonshot</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el" data-url="us-monetary-fiscal-history-alan-blinder-by-j-bradford-delong-2022-11" data-page-subarea="main-article-a2">
    <a href="/commentary/us-monetary-fiscal-history-alan-blinder-by-j-bradford-delong-2022-11" title="A History of Economic Whac-A-Mole" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="63625e86487aa179fab0a820" data-language="english" data-event-action="click" data-entity-link-name="us-monetary-fiscal-history-alan-blinder-by-j-bradford-delong-2022-11" class="track-event overlay" data-href-original="/commentary/us-monetary-fiscal-history-alan-blinder-by-j-bradford-delong-2022-11"><span class="u-tos">A History of Economic Whac-A-Mole</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/07de310f666f8d867ad253e6602b0a85.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/07de310f666f8d867ad253e6602b0a85.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/07de310f666f8d867ad253e6602b0a85.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="delong247_BettmannGetty Images_Paul Volcker" />

    </picture>
            <span class="image__copyright" >Bettmann/Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/economics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event banner" data-href-original="/section/economics"><span>Economics</span></a>
    <a href="/commentary/us-monetary-fiscal-history-alan-blinder-by-j-bradford-delong-2022-11#comments" data-comment-url="us-monetary-fiscal-history-alan-blinder-by-j-bradford-delong-2022-11" title="Comments for A History of Economic Whac-A-Mole" data-entity-type="document" data-entity-id="63625e86487aa179fab0a820" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-monetary-fiscal-history-alan-blinder-by-j-bradford-delong-2022-11" class="track-event icon-box u-ml-auto" data-href-original="/commentary/us-monetary-fiscal-history-alan-blinder-by-j-bradford-delong-2022-11#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">2</span></a>
    <button data-url="us-monetary-fiscal-history-alan-blinder-by-j-bradford-delong-2022-11" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="63625e86487aa179fab0a820" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-monetary-fiscal-history-alan-blinder-by-j-bradford-delong-2022-11" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/us-monetary-fiscal-history-alan-blinder-by-j-bradford-delong-2022-11" title="A History of Economic Whac-A-Mole" data-entity-type="document" data-entity-id="63625e86487aa179fab0a820" data-language="english" data-event-action="click" data-entity-link-name="us-monetary-fiscal-history-alan-blinder-by-j-bradford-delong-2022-11" class="track-event" data-href-original="/commentary/us-monetary-fiscal-history-alan-blinder-by-j-bradford-delong-2022-11">A History of Economic Whac-A-Mole</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/j-bradford-delong" data-entity-type="member" data-entity-id="44007c0246f86f2c0f9e200b" data-language="english" data-event-action="click" data-entity-link-name="j-bradford-delong" class="track-event  listing__author author" data-href-original="/columnist/j-bradford-delong">J. Bradford DeLong</a>
                    shares lessons from Alan Blinder&#x27;s new account of US monetary and fiscal policymaking since 1961.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to A History of Economic Whac-A-Mole">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/j-bradford-delong" data-entity-type="member" data-entity-id="44007c0246f86f2c0f9e200b" data-language="english" data-event-action="click" data-entity-link-name="j-bradford-delong" class="track-event vl-divider listing__author author" data-href-original="/columnist/j-bradford-delong">J. Bradford DeLong</a>
                    <a href="/commentary/fed-not-searching-for-optimal-path-between-stagnation-stagflation-by-j-bradford-delong-2022-09" data-entity-type="document" data-entity-id="6336d282d6443204523b9231" data-language="english" data-event-action="click" data-entity-link-name="fed-not-searching-for-optimal-path-between-stagnation-stagflation-by-j-bradford-delong-2022-09" class="track-event" data-href-original="/commentary/fed-not-searching-for-optimal-path-between-stagnation-stagflation-by-j-bradford-delong-2022-09">When the Fed Stops Trying</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el" data-url="climate-change-cop27-global-south-disclosure-standards-by-bertrand-badre-and-jingdong-hua-2022-11" data-page-subarea="main-article-a2">
    <a href="/commentary/climate-change-cop27-global-south-disclosure-standards-by-bertrand-badre-and-jingdong-hua-2022-11" title="Setting the Standard for Climate Finance" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="63624587487aa179fa5fb0d0" data-language="english" data-event-action="click" data-entity-link-name="climate-change-cop27-global-south-disclosure-standards-by-bertrand-badre-and-jingdong-hua-2022-11" class="track-event overlay" data-href-original="/commentary/climate-change-cop27-global-south-disclosure-standards-by-bertrand-badre-and-jingdong-hua-2022-11"><span class="u-tos">Setting the Standard for Climate Finance</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/91cf02dd7c6bd193cde259ef409d3977.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/91cf02dd7c6bd193cde259ef409d3977.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/91cf02dd7c6bd193cde259ef409d3977.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="badre25_KHALED DESOUKIAFP via Getty Images_cop27africa" />

    </picture>
            <span class="image__copyright" >Khaled Desouki/AFP via Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span>Sustainability Now</span></a>
    <a href="/commentary/climate-change-cop27-global-south-disclosure-standards-by-bertrand-badre-and-jingdong-hua-2022-11#comments" data-comment-url="climate-change-cop27-global-south-disclosure-standards-by-bertrand-badre-and-jingdong-hua-2022-11" title="Comments for Setting the Standard for Climate Finance" data-entity-type="document" data-entity-id="63624587487aa179fa5fb0d0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/climate-change-cop27-global-south-disclosure-standards-by-bertrand-badre-and-jingdong-hua-2022-11" class="track-event icon-box u-ml-auto" data-href-original="/commentary/climate-change-cop27-global-south-disclosure-standards-by-bertrand-badre-and-jingdong-hua-2022-11#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="climate-change-cop27-global-south-disclosure-standards-by-bertrand-badre-and-jingdong-hua-2022-11" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="63624587487aa179fa5fb0d0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/climate-change-cop27-global-south-disclosure-standards-by-bertrand-badre-and-jingdong-hua-2022-11" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/climate-change-cop27-global-south-disclosure-standards-by-bertrand-badre-and-jingdong-hua-2022-11" title="Setting the Standard for Climate Finance" data-entity-type="document" data-entity-id="63624587487aa179fa5fb0d0" data-language="english" data-event-action="click" data-entity-link-name="climate-change-cop27-global-south-disclosure-standards-by-bertrand-badre-and-jingdong-hua-2022-11" class="track-event" data-href-original="/commentary/climate-change-cop27-global-south-disclosure-standards-by-bertrand-badre-and-jingdong-hua-2022-11">Setting the Standard for Climate Finance</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/bertrand-badre" data-entity-type="member" data-entity-id="5332cc574a42310ce0af9f16" data-language="english" data-event-action="click" data-entity-link-name="bertrand-badre" class="track-event  listing__author author" data-href-original="/columnist/bertrand-badre">Bertrand Badr&#xE9;</a> & <a href="/columnist/jingdong-hua" data-entity-type="member" data-entity-id="63624587487aa179fa5fb0a5" data-language="english" data-event-action="click" data-entity-link-name="jingdong-hua" class="track-event  listing__author author" data-href-original="/columnist/jingdong-hua">Jingdong Hua</a>

                    show how the international community can best help developing countries meet their clean-energy goals.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to Setting the Standard for Climate Finance">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/bertrand-badre" data-entity-type="member" data-entity-id="5332cc574a42310ce0af9f16" data-language="english" data-event-action="click" data-entity-link-name="bertrand-badre" class="track-event  listing__author author" data-href-original="/columnist/bertrand-badre">Bertrand Badr&#xE9;</a><span class="vl-divider">, et al.</span>
                    <a href="/commentary/business-case-for-esg-impact-investing-by-bertrand-badre-and-benoit-mercereau-2022-03" data-entity-type="document" data-entity-id="624567a4ce1427e52f6495f6" data-language="english" data-event-action="click" data-entity-link-name="business-case-for-esg-impact-investing-by-bertrand-badre-and-benoit-mercereau-2022-03" class="track-event" data-href-original="/commentary/business-case-for-esg-impact-investing-by-bertrand-badre-and-benoit-mercereau-2022-03">Investing for Impact and Profit</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el" data-url="us-china-biden-national-security-strategy-by-joseph-s-nye-2022-11" data-page-subarea="main-article-a2">
    <a href="/commentary/us-china-biden-national-security-strategy-by-joseph-s-nye-2022-11" title="The Evolution of America&#x2019;s China Strategy" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="63623c15487aa179fa42c80f" data-language="english" data-event-action="click" data-entity-link-name="us-china-biden-national-security-strategy-by-joseph-s-nye-2022-11" class="track-event overlay" data-href-original="/commentary/us-china-biden-national-security-strategy-by-joseph-s-nye-2022-11"><span class="u-tos">The Evolution of America&#x2019;s China Strategy</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/570ecf29997da81f8487b7b1fd1259d7.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/570ecf29997da81f8487b7b1fd1259d7.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/570ecf29997da81f8487b7b1fd1259d7.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="nye235_WANG ZHAOAFP via Getty Images_us china strategy" />

    </picture>
            <span class="image__copyright" >WANG ZHAO/AFP via Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span>Politics</span></a>
    <a href="/commentary/us-china-biden-national-security-strategy-by-joseph-s-nye-2022-11#comments" data-comment-url="us-china-biden-national-security-strategy-by-joseph-s-nye-2022-11" title="Comments for The Evolution of America&#x2019;s China Strategy" data-entity-type="document" data-entity-id="63623c15487aa179fa42c80f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/us-china-biden-national-security-strategy-by-joseph-s-nye-2022-11" class="track-event icon-box u-ml-auto" data-href-original="/commentary/us-china-biden-national-security-strategy-by-joseph-s-nye-2022-11#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">3</span></a>
    <button data-url="us-china-biden-national-security-strategy-by-joseph-s-nye-2022-11" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="63623c15487aa179fa42c80f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/us-china-biden-national-security-strategy-by-joseph-s-nye-2022-11" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/us-china-biden-national-security-strategy-by-joseph-s-nye-2022-11" title="The Evolution of America&#x2019;s China Strategy" data-entity-type="document" data-entity-id="63623c15487aa179fa42c80f" data-language="english" data-event-action="click" data-entity-link-name="us-china-biden-national-security-strategy-by-joseph-s-nye-2022-11" class="track-event" data-href-original="/commentary/us-china-biden-national-security-strategy-by-joseph-s-nye-2022-11">The Evolution of America&#x2019;s China Strategy</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/joseph-s-nye" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s-nye" class="track-event  listing__author author" data-href-original="/columnist/joseph-s-nye">Joseph S. Nye, Jr.</a>
                    <span class="hide-for-small-only">
                        <p>While US President Joe Biden’s administration is right to question the basic assumptions that underlay America’s strategy of engagement with China, those who devised that strategy over two decades ago were also right in their own way. Then as now, even distant scenarios must be left open.</p>
                    </span>
                    <span class="show-for-small-only">
                        considers the legacy of the &#x201C;engagement&#x201D; policy, and what should come next.
                    </span>
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to The Evolution of America&#x2019;s China Strategy">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/javier-solana" data-entity-type="member" data-entity-id="a60e7d0246f86f2c0fc53d0b" data-language="english" data-event-action="click" data-entity-link-name="javier-solana" class="track-event vl-divider listing__author author" data-href-original="/columnist/javier-solana">Javier Solana</a>
                    <a href="/commentary/china-xi-jinping-new-international-order-by-javier-solana-2022-10" data-entity-type="document" data-entity-id="6352af7d010e4f73987ae38d" data-language="english" data-event-action="click" data-entity-link-name="china-xi-jinping-new-international-order-by-javier-solana-2022-10" class="track-event" data-href-original="/commentary/china-xi-jinping-new-international-order-by-javier-solana-2022-10">China Takes Center Stage</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el" data-url="russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11" data-page-subarea="main-article-a2">
    <a href="/commentary/russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11" title="Better Sanctions on Russia are Needed" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="636152ffdb79aa07d4ef97f3" data-language="english" data-event-action="click" data-entity-link-name="russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11" class="track-event overlay" data-href-original="/commentary/russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11"><span class="u-tos">Better Sanctions on Russia are Needed</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/64a422b3b4c6ab9c4bf3edeee33140bf.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/64a422b3b4c6ab9c4bf3edeee33140bf.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/64a422b3b4c6ab9c4bf3edeee33140bf.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="hausmann106_PASCAL PAVANIAFP via Getty Images_aircraftmanufacturing" />

    </picture>
            <span class="image__copyright" >Pascal Pavani/AFP via Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/economics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event banner" data-href-original="/section/economics"><span>Economics</span></a>
    <a href="/commentary/russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11#comments" data-comment-url="russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11" title="Comments for Better Sanctions on Russia are Needed" data-entity-type="document" data-entity-id="636152ffdb79aa07d4ef97f3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11" class="track-event icon-box u-ml-auto" data-href-original="/commentary/russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">0</span></a>
    <button data-url="russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="636152ffdb79aa07d4ef97f3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11" title="Better Sanctions on Russia are Needed" data-entity-type="document" data-entity-id="636152ffdb79aa07d4ef97f3" data-language="english" data-event-action="click" data-entity-link-name="russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11" class="track-event" data-href-original="/commentary/russia-sanctions-more-effective-ukraine-by-ricardo-hausmann-et-al-2022-11">Better Sanctions on Russia are Needed</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/ricardo-hausmann" data-entity-type="member" data-entity-id="d5707b0246f86f2c0fe8150b" data-language="english" data-event-action="click" data-entity-link-name="ricardo-hausmann" class="track-event  listing__author author" data-href-original="/columnist/ricardo-hausmann">Ricardo Hausmann</a><span class="vl-divider">, et al.</span>
                    assess the effectiveness of Western restrictions and propose&#xA0;steps&#xA0;to address their shortcomings.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to Better Sanctions on Russia are Needed">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/ricardo-hausmann" data-entity-type="member" data-entity-id="d5707b0246f86f2c0fe8150b" data-language="english" data-event-action="click" data-entity-link-name="ricardo-hausmann" class="track-event vl-divider listing__author author" data-href-original="/columnist/ricardo-hausmann">Ricardo Hausmann</a>
                    <a href="/commentary/ukraine-security-guarantees-economic-benefits-by-ricardo-hausmann-2022-06" data-entity-type="document" data-entity-id="62bb20384d0b1933133ec17c" data-language="english" data-event-action="click" data-entity-link-name="ukraine-security-guarantees-economic-benefits-by-ricardo-hausmann-2022-06" class="track-event" data-href-original="/commentary/ukraine-security-guarantees-economic-benefits-by-ricardo-hausmann-2022-06">The Economic Case for Guaranteeing Ukraine&#x2019;s Security</a>
                </li>
        </ul>
    </aside>

</li>
        
<li class="listing asize asize--c cur__el" data-url="europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11" data-page-subarea="main-article-a2">
    <a href="/commentary/europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11" title="Europe&#x2019;s Looming Energy Disaster" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="63614bf7db79aa07d4d8962f" data-language="english" data-event-action="click" data-entity-link-name="europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11" class="track-event overlay" data-href-original="/commentary/europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11"><span class="u-tos">Europe&#x2019;s Looming Energy Disaster</span></a>

    

    <figure class="image image--ratio-c listing__image    " >

       

    <picture >

                        <source srcset="https://webapi.project-syndicate.org/library/84d5942940c629d8e2aa6422e9b59da1.16-9-medium.1.jpg" media="--xsmall" />
                        <source srcset="https://webapi.project-syndicate.org/library/84d5942940c629d8e2aa6422e9b59da1.4-3-large.1.jpg"  />
            <img src="https://webapi.project-syndicate.org/library/84d5942940c629d8e2aa6422e9b59da1.16-9-medium.1.jpg"  width=480  height=270  loading="lazy" alt="pisaniferry139_Thierry MonasseGetty Images_eu" />

    </picture>
            <span class="image__copyright" >Thierry Monasse/Getty Images</span>
    </figure>

        



<div class="listing__meta">
        <a href="/section/politics-world-affairs" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="politics" class="track-event banner" data-href-original="/section/politics-world-affairs"><span>Politics</span></a>
    <a href="/commentary/europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11#comments" data-comment-url="europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11" title="Comments for Europe&#x2019;s Looming Energy Disaster" data-entity-type="document" data-entity-id="63614bf7db79aa07d4d8962f" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11" class="track-event icon-box u-ml-auto" data-href-original="/commentary/europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11#comments"><svg class="svgicon icon--comment" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#comment"></use></svg><span class="icon__count">2</span></a>
    <button data-url="europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11" title="Add to Bookmarks" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="63614bf7db79aa07d4d8962f" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11" class="track-event addtobookmarks u-ml-s icon-box "><svg class="svgicon icon--bookmark" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#bookmark"></use></svg></button>
</div>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11" title="Europe&#x2019;s Looming Energy Disaster" data-entity-type="document" data-entity-id="63614bf7db79aa07d4d8962f" data-language="english" data-event-action="click" data-entity-link-name="europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11" class="track-event" data-href-original="/commentary/europe-energy-disaster-unless-common-strategy-is-agreed-by-jean-pisani-ferry-2022-11">Europe&#x2019;s Looming Energy Disaster</a>
        </h2>
        <div class="listing__excerpt">
                
<a href="/columnist/jean-pisani-ferry" data-entity-type="member" data-entity-id="dfac7c0246f86f2c0ff82e0b" data-language="english" data-event-action="click" data-entity-link-name="jean-pisani-ferry" class="track-event  listing__author author" data-href-original="/columnist/jean-pisani-ferry">Jean Pisani-Ferry</a>
                    worries that policy divergences are setting the stage for even deeper fragmentation and higher prices.
        </div>
    </header>
    
    <aside class="listing__fr hide-for-small-only" role="complementary" aria-label="Further reading to Europe&#x2019;s Looming Energy Disaster">

            <h3 class="u-color-secondary u-font-meta u-fs-ter u-upper u-block u-mb-s">Further reading</h3>
        <ul data-page-area="curated" data-page-subarea="secondary-articles" role="group" class="listing listing--condensed">
                <li class="type-indicator ">
                    
<a href="/columnist/clemens-fuest" data-entity-type="member" data-entity-id="571627262bd5d206c889e5a0" data-language="english" data-event-action="click" data-entity-link-name="clemens-fuest" class="track-event vl-divider listing__author author" data-href-original="/columnist/clemens-fuest">Clemens Fuest</a>
                    <a href="/commentary/europe-energy-crisis-must-avoid-subsidy-race-by-clemens-fuest-2022-10" data-entity-type="document" data-entity-id="6346a764ed14ba17e3e4eda6" data-language="english" data-event-action="click" data-entity-link-name="europe-energy-crisis-must-avoid-subsidy-race-by-clemens-fuest-2022-10" class="track-event" data-href-original="/commentary/europe-energy-crisis-must-avoid-subsidy-race-by-clemens-fuest-2022-10">Europe Must Avoid a Subsidy Race</a>
                </li>
        </ul>
    </aside>

</li>
</ol>
                </div>

    <footer id="footer" class="u-mt footer" data-page-area="footer" data-scroll-area="footer">
    <div class="grid-container footer__wrapper">
            <div>
                <div class="footer__alt spacer">&nbsp;</div>
                <p>Support Project Syndicate</p>
                <p class="u-mb u-mt-s">
                    <a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link button button--primary u-mr-se" data-href-original="/order/subscription?trigger=footer">Subscribe</a> 
                    <a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-upgrade" class="track-event upgrade-link button button--primary u-mr-se u-hidden" data-href-original="/order/subscription?trigger=footer">Upgrade</a> 
                    <a data-trigger="footer" href="/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event button button--primary" data-href-original="/donation?trigger=footer">Donate</a>
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted newsletter--s">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="newsletter-editor__fields">
                <input data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                <label class="icon-box"><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event" />
                     <svg class="svgicon icon--chevron icon--large svgicon--borderless" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg>
                </label>
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted newsletter--s">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>        
                <p class="footer__social"><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" title="Facebook" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event" data-href-original="https://www.facebook.com/projectsyndicate"><svg class="svgicon icon--facebook icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg></a>
                <a href="https://twitter.com/prosyn" rel="noopener" target="_blank" title="Twitter" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event" data-href-original="https://twitter.com/prosyn"><svg class="svgicon icon--twitter icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg></a>
                <a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" title="LinkedIn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event" data-href-original="https://www.linkedin.com/company/project-syndicate"><svg class="svgicon icon--linkedin icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#linkedin"></use></svg></a>
                <a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" title="YouTube" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event" data-href-original="https://www.youtube.com/user/ProjectSyndicate"><svg class="svgicon icon--youtube icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#youtube"></use></svg></a></p>
            </div>
            <div>
                <h3>Content</h3>
                <ul class="list">
                    <li><a href="/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="ps-quarterly" class="track-event" data-href-original="/magazines">PS Quarterly</a></li>
                    <li><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event" data-href-original="/sections">Sections</a></li>
                    <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event" data-href-original="/topics">Topics</a></li>
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event" data-href-original="/archive">Archive</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                    <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                    <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div>
                <h3>Subscriber Exclusive</h3>
                <ul class="list">
                    <li><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">OnPoint</a></li>
                    <li><a href="/longreads" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="longreads" class="track-event" data-href-original="/longreads">Longer Reads</a></li>
                    <li><a href="/insider-interview" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="insider-interviews" class="track-event" data-href-original="/insider-interview">Insider Interviews</a></li>
                    <li><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="say-more" class="track-event" data-href-original="/say-more">Say More</a></li>
                    <li><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">Big Picture</a></li>
                    <li><a href="/global-bookmark" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="global-bookmark" class="track-event" data-href-original="/global-bookmark">Global Bookmark</a></li>
                    <li><a href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div>
                <h3>Project Syndicate</h3>
                <ul class="list">
                    <li><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                    <li><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event" data-href-original="/pages/careers">Careers</a></li>
                    <li><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event" data-href-original="/faq">FAQ</a></li>
                    <li><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event" data-href-original="/newsletters">Newsletters</a></li>
                    <li><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>
            <div>
                <h3>Network</h3>
                <ul class="list">
                    <li><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li><a href="https://magazines.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="ps-magazines" class="track-event" data-href-original="https://magazines.project-syndicate.org">PS Magazines</a></li>
                    <li><a href="https://events.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="ps-events" class="track-event" data-href-original="https://events.project-syndicate.org">PS Events</a></li>
                    <li><a href="/education" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="instituations" class="track-event" data-href-original="/education">Institutions</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-container footer__alt footer__copyright">
            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </span>
            <div class="copyright">
                &copy; Project Syndicate - 2022<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
           </div>
            <div class="flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img src="/images/flowli/poweredbyflowli-button-light.png" loading="lazy" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>

</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <form action="/archive" method="get" class="u-mt-se f-auto flex flex--nowrap u-show-xsmall-down-only">
                <span class="f-auto u-relative">
                    <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
                </span><label class="f-fix icon-box" tabindex="2"><input type="submit" aria-label="Search!" class="">
                <svg class="svgicon icon--chevron icon--large svgicon--borderless" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg>
                </label>
            </form>
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event" data-href-original="/topics">Topics</a></li>
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>               
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Subscriber Exclusive</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">OnPoint</a></li>
                <li role="menuitem"><a href="/longreads" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="longreads" class="track-event" data-href-original="/longreads">Longer Reads</a></li>
                <li role="menuitem"><a href="/insider-interview" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="insider-interviews" class="track-event" data-href-original="/insider-interview">Insider Interviews</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="say-more" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">Big Picture</a></li>
                <li role="menuitem"><a href="/global-bookmark" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="global-bookmark" class="track-event" data-href-original="/global-bookmark">Global Bookmark</a></li>
                <li role="menuitem"><a href="/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="magazines" class="track-event" data-href-original="/magazines">PS Quarterly</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event " data-href-original="https://twitter.com/prosyn"><svg class="svgicon icon--twitter icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg></a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event  nav__icon" data-href-original="https://www.facebook.com/projectsyndicate"><svg class="svgicon icon--facebook icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg></a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event  nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate"><svg class="svgicon icon--youtube icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#youtube"></use></svg></a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event  nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate"><svg class="svgicon icon--linkedin icon--large" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#linkedin"></use></svg></a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span>
            <label class="f-fix icon-box">
                <input type="submit" tabindex="2" aria-label="Search!" />
                <svg class="svgicon icon--chevron icon--large svgicon--borderless" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#chevron"></use></svg>
            </label>
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" data-recaptcha-loader="reg-captcha" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like u-link" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8CG4iXZeNhRPi35k2PWWuGLm5uiEgaWq42xb6LOqLcyVc-0_L0hfh0ZstHZuE45JODOnIUj8yd5IHbCUBmt6m_x-5Kxnwv0Qm2jZLVENOTg-nZiBKQ3fak5p-cJRVYrDNxmk4S-T2sh-OEXVq-JyVyo" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div id="reg-captcha" class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8CG4iXZeNhRPi35k2PWWuGLm5uiEgaWq42xb6LOqLcyVc-0_L0hfh0ZstHZuE45JODOnIUj8yd5IHbCUBmt6m_x-5Kxnwv0Qm2jZLVENOTg-nZiBKQ3fak5p-cJRVYrDNxmk4S-T2sh-OEXVq-JyVyo" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none"><svg class="svgicon icon--facebook svgicon--borderless u-mr-se" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#facebook"></use></svg>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <button data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><svg class="svgicon icon--google svgicon--borderless u-mr-se" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#google"></use></svg> Google</button>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none"><svg class="svgicon icon--microsoft svgicon--borderless u-mr-se" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#microsoft"></use></svg> Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none"><svg class="svgicon icon--twitter svgicon--borderless u-mr-se" aria-hidden="true"><use xlink:href="/images/sprite.symbol.svg#twitter"></use></svg>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };

    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script src="https://data.flw.li/piwik/piwik.js" defer></script>

<script>

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>