<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>China&#x2019;s Unavoidable Financial Rise by Zhang Jun - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=gMdxv_Gyoooab7rDjyIzeWMJswfxQhmfgIKXhYh147M" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=ZsvVU362Wvvs1S9cdzLqgO-nddR9cMMhpVKn0UTk-Lc" media="print" rel="stylesheet" />



    
    <meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.project-syndicate.org/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08">
<meta itemprop="name" property="og:title" content="China&#x2019;s Unavoidable Financial Rise | by Zhang Jun - Project Syndicate">
<meta name="description" content="A decade ago, few economists were bullish about the growth of China&#x2019;s external financial strength. But the government&#x2019;s commitment to capital-market opening and renminbi internationalization &#x2013; together with China&#x2019;s sheer size &#x2013; have fueled a rapid financial rise that will only continue.">
<meta property="og:description" itemprop="description" content="A decade ago, few economists were bullish about the growth of China&#x2019;s external financial strength. But the government&#x2019;s commitment to capital-market opening and renminbi internationalization &#x2013; together with China&#x2019;s sheer size &#x2013; have fueled a rapid financial rise that will only continue.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" />
        <meta property="article:published_time" itemprop="dateCreated" content="2021-08-02T16:54Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2021-08-02T16:54Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/33637ddf6678126f845adec743deeca4.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/33637ddf6678126f845adec743deeca4.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Zhang Jun" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="China&#x2019;s Unavoidable Financial Rise"
          data-flowli-url="https://www.project-syndicate.org/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08"
          data-flowli-authors="2f697c0246f86f2c0ff1270b"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="6cd5bd022170984c04ccb2a6,59a72eb2c813bb827a2d07ff"
          data-flowli-document="610822579d18383b631a8da8" />
    <meta name="keywords" property="article:tag" content="zhang jun,arvind subramanian,china,renminbi,digital currency,internationalization" />
    <meta name="news_keywords" content="zhang jun,arvind subramanian,china,renminbi,digital currency,internationalization" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/zhang-jun" />
        <meta property="article:section" content="Economics &amp; Finance" />
        <meta name="twitter:creator" content="" />


                <link rel="alternate" href="https://www.project-syndicate.org/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08/chinese" hreflang="zh" />
        <meta name="parsely-page" content='{
  "title": "China’s Unavoidable Financial Rise by Zhang Jun",
  "link": "https://www.project-syndicate.org/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08",
  "image_url": "https://webapi.project-syndicate.org/library/33637ddf6678126f845adec743deeca4.2-1-super.1.jpg",
  "type": "post",
  "post_id": "china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08",
  "pub_date": "2021-08-02T16:54Z",
  "author": "Zhang Jun",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script>
    window.OnApplicationReady = [];
</script>

<script>
    window.Phrases = {"notify_description":"We use cookies to optimize site functionality and give you the best experience possible.","notify_title":"YOUR CHOICES REGARDING COOKIES ON THIS SITE","statement_description":"For more information visit our","statement_name":"Cookie Policy","statement_url":"https://www.project-syndicate.org/pages/cookie-policy","statement_date":"25/05/2018","analytics_label":"Analytical Cookies","analytics_description":"Analytical cookies allow us to count visits and traffic sources, so we can measure and improve the performance of our site. They enable us to understand how users navigate our site and measure which pages are the most and least popular. All information collected is aggregated and therefore anonymous. If you do not allow analytical cookies, we will not know that you have visited our site, and thus will not be able to monitor its performance.","google_name":"Google","google_url":"https://policies.google.com/technologies/types?hl=en-US","google_description":"Google Analytics","piwik_name":"Piwik","piwik_url":"https://matomo.org/privacy-policy/","piwik_description":"Piwik","mather_name":"Mather","mather_url":"https://www.mathereconomics.com/","mather_description":"Mather Analytics","social_name":"Social Media Cookies","social_description":"Social media cookies are set by a range of social media services that we have integrated into our website to enable you to share our content with your friends and networks. They are capable of tracking your browser across other sites and building a profile of your interests. The information collected may affect the content and messages you see on other websites you visit. If you do not allow social media cookies, you may not be able to use or see sharing tools on our website.","preferences_name":"User-Preference Cookies","preferences_description":"User-preference cookies allow our website to provide enhanced functionality and personalization. If you opt out of these cookies, some or all of these services may not function properly.","third_party_cookies_title":"Warning: Some cookies require your attention","third_party_cookies_description":"Consent for some third party cookies can not be automatically revoked. Please follow the link below if you want to opt out of them.","close_label":"Save Settings","panel_intro":"When you visit any website, it may store or retrieve information on your browser, mostly in the form of cookies. This information might be about you, your preferences, or your device. It is used to make the site work as expected, support your experience, and enable us to analyze performance and improve our services. The information does not usually directly identify you, but it can give you a more personalized web experience. We respect your right to privacy, so you can choose to refuse some types of cookies. Please note that this may affect your experience on the site and limit the services we are able to offer.","notification_bar_accept":"Accept","panel_title":"Cookie Settings","panel_accept_all":"I Accept"};
</script>
    
    
        <script src="/scripts/application.min.js?v=kri3GtokZczUI9sRXQ7Id6goe83CWBrS3APVYFIx6rU" defer></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" width="302" height="38" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se" aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">
            <nav class="nav nav--sections grid-x grid-padding-x">
                <ul class="nav__list cell auto" data-page-area="navbar" role="presentation">
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li>
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event nav__item" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                                <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
        <input type="hidden" id="cookieControlApiKey" value="df3b82c74a652d110afcd26de92d4c74ed63efb9" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">
        </div>
    </div>
</div>
    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="610822579d18383b631a8da8" data-language="english" data-url="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" data-fullurl="/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08/english" data-title="China&#x2019;s Unavoidable Financial Rise" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="isAccessibleForFree" content="True" />

        <meta itemprop="dateModified" content="2021-08-02T16:54Z" />
        <meta itemprop="datePublished" content="2021-08-02T16:54Z" />
    <link itemprop="mainEntityOfPage" href="https://www.project-syndicate.org/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" rel="pingback" />
    <meta itemprop="keywords" content="zhang jun,arvind subramanian,china,renminbi,digital currency,internationalization" />
    <div class="split-top">
        <span data-scroll-area="top"></span>

            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/33637ddf6678126f845adec743deeca4.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

    <picture  class="fbg-image__element" >

                        <source data-srcset="https://webapi.project-syndicate.org/library/33637ddf6678126f845adec743deeca4.2-1-medium.1.jpg" media="--small" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/33637ddf6678126f845adec743deeca4.2-1-large.1.jpg" media="--medium" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/33637ddf6678126f845adec743deeca4.2-1-xlarge.1.jpg" media="--large" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/33637ddf6678126f845adec743deeca4.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/33637ddf6678126f845adec743deeca4.jpg"  width=320  height=160 class="lazyload" alt="Zhang51_GettyImages_rmb" />

    </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%" data-scroll-area-container="main">

                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" title="Open comments" aria-expanded="false" aria-controls="comments-610822579d18383b631a8da8" aria-haspopup="true" data-entity-type="document" data-entity-id="610822579d18383b631a8da8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" data-entity-type="document" data-entity-id="610822579d18383b631a8da8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <button aria-controls="language-selector" aria-expanded="false" aria-haspopup="true" aria-label="Select Language">
                                <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                                    <span class="icon icon--chevron u-rotate-90"></span>
                            </button>
                            <ul id="language-selector" class="language__selector interaction--inline interaction__block--closeaction" aria-hidden="true">
                                        <li><a href="/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08/chinese" title="Chinese"><span class="icon icon--zh"></span>Chinese</a></li>
                            </ul>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" class="social-share icon icon--facebook  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="610822579d18383b631a8da8" data-entity-type="document" data-page="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2Fiv7sqk4&amp;text=China%E2%80%99s%20Unavoidable%20Financial%20Rise%20by%20Zhang%20Jun%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="610822579d18383b631a8da8" data-entity-type="document" data-page="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/iv7sqk4&amp;title=China%E2%80%99s%20Unavoidable%20Financial%20Rise&amp;summary=A%20decade%20ago%2C%20few%20economists%20were%20bullish%20about%20the%20growth%20of%20China%E2%80%99s%20external%20financial%20strength.%20But%20the%20government%E2%80%99s%20commitment%20to%20capital-market%20opening%20and%20renminbi%20internationalization%20%E2%80%93%20together%20with%20China%E2%80%99s%20sheer%20size%20%E2%80%93%20have%20fueled%20a%20rapid%20financial%20rise%20that%20will%20only%20continue.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="610822579d18383b631a8da8" data-entity-type="document" data-page="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">China&#x2019;s Unavoidable Financial Rise</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2021-08-02T16:54Z" class="vl-divider">Aug 2, 2021</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/zhang-jun" itemprop="url" data-entity-type="member" data-entity-id="2f697c0246f86f2c0ff1270b" data-language="english" data-event-action="click" data-entity-link-name="zhang-jun" class="track-event" data-href-original="/columnist/zhang-jun"><span class="listing__author author" itemprop="name">Zhang Jun</span></a></span>
                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>A decade ago, few economists were bullish about the growth of China’s external financial strength. But the government’s commitment to capital-market opening and renminbi internationalization – together with China’s sheer size – have fueled a rapid financial rise that will only continue.</p>
                    </div>

                    <span data-scroll-area="start"></span>
                        <div dir="ltr" class="article__body article__body--commentary  english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="6755cfc40b244087b19934d192e5cb6e">SHANGHAI – The great powers in history have tended to have one thing in common: size matters. While a large market does not guarantee dominance in other realms, it certainly helps, perhaps more than any other single factor. This was true of the United States, and now it applies to China. Beyond being a leading economic and trading power, China is increasingly – and inexorably – becoming a global financial power.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <meta itemprop="itemListOrder" content="Unordered">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-60fecb6aba1d99249f714669" aria-hidden="false" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="1">
                    
<article class="listing asize asize--c " data-url="eu-multilateralism-corporate-taxation-by-josep-borell-and-paolo-gentiloni-2021-07">
    <a href="/commentary/eu-multilateralism-corporate-taxation-by-josep-borell-and-paolo-gentiloni-2021-07" title="A Big Step Forward for Global Tax Justice" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60fecb6aba1d99249f714669" data-language="english" data-event-action="click" data-entity-link-name="eu-multilateralism-corporate-taxation-by-josep-borell-and-paolo-gentiloni-2021-07" class="track-event overlay" data-href-original="/commentary/eu-multilateralism-corporate-taxation-by-josep-borell-and-paolo-gentiloni-2021-07"><span class="u-tos">A Big Step Forward for Global Tax Justice</span></a>





    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/4114fec471730a674f49990100447258.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/4114fec471730a674f49990100447258.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4114fec471730a674f49990100447258.jpg" width="480" height="270" class="lazyload" alt="borrell10_Photo by Ivan RomanoGetty Image_g20">

    </picture>
            <span class="image__copyright">Photo by Ivan RomanoGetty Image</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/eu-multilateralism-corporate-taxation-by-josep-borell-and-paolo-gentiloni-2021-07">A Big Step Forward for Global Tax Justice</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/josep-borrell" data-entity-type="member" data-entity-id="5e3d7e972554ee1f545d35e1" data-language="english" data-event-action="click" data-entity-link-name="josep-borrell" class="track-event" data-href-original="/columnist/josep-borrell"><span class="listing__author author">Josep Borrell</span></a></span><span class="bl-list "> & <a href="/columnist/paolo-gentiloni" data-entity-type="member" data-entity-id="60fecbacba1d99249f72409b" data-language="english" data-event-action="click" data-entity-link-name="paolo-gentiloni" class="track-event" data-href-original="/columnist/paolo-gentiloni"><span class="listing__author author">Paolo Gentiloni</span></a></span>
                    hail the recent international deal on corporate taxation as an example of successful multilateralism.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/eu-multilateralism-corporate-taxation-by-josep-borell-and-paolo-gentiloni-2021-07#comments" data-comment-url="eu-multilateralism-corporate-taxation-by-josep-borell-and-paolo-gentiloni-2021-07" title="Comments for A Big Step Forward for Global Tax Justice" data-entity-type="document" data-entity-id="60fecb6aba1d99249f714669" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/eu-multilateralism-corporate-taxation-by-josep-borell-and-paolo-gentiloni-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/eu-multilateralism-corporate-taxation-by-josep-borell-and-paolo-gentiloni-2021-07#comments"><span>6</span></a>
    <button data-url="eu-multilateralism-corporate-taxation-by-josep-borell-and-paolo-gentiloni-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60fecb6aba1d99249f714669" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/eu-multilateralism-corporate-taxation-by-josep-borell-and-paolo-gentiloni-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-6103b995604c1ad5e08366a7" aria-hidden="true" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="2">
                    
<article class="listing asize asize--c  onpoint " data-url="europe-africa-colonial-era-lasting-effects-by-stelios-michalopoulos-and-elias-papaioannou-2021-07">
    <a href="/onpoint/europe-africa-colonial-era-lasting-effects-by-stelios-michalopoulos-and-elias-papaioannou-2021-07" title="European Colonialism in Africa Is Alive" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6103b995604c1ad5e08366a7" data-language="english" data-event-action="click" data-entity-link-name="europe-africa-colonial-era-lasting-effects-by-stelios-michalopoulos-and-elias-papaioannou-2021-07" class="track-event overlay" data-href-original="/onpoint/europe-africa-colonial-era-lasting-effects-by-stelios-michalopoulos-and-elias-papaioannou-2021-07"><span class="u-tos">European Colonialism in Africa Is Alive</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ribbon">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/3da64f6b491eb84565b3e6e8c4938295.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/3da64f6b491eb84565b3e6e8c4938295.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3da64f6b491eb84565b3e6e8c4938295.jpg" width="480" height="270" class="lazyload" alt="op_michalopoulos1_The Print CollectorGetty Images_colonialafricamap">

    </picture>
            <span class="image__copyright">The Print Collector/Getty Images</span>
            <div class="ribbon ribbon--horizontal ribbon--exclusive"><span>Subscriber Exclusive</span></div>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/europe-africa-colonial-era-lasting-effects-by-stelios-michalopoulos-and-elias-papaioannou-2021-07">European Colonialism in Africa Is Alive</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/stelios-michalopoulos" data-entity-type="member" data-entity-id="5773b9592bd5d6120c5e57b1" data-language="english" data-event-action="click" data-entity-link-name="stelios-michalopoulos" class="track-event" data-href-original="/columnist/stelios-michalopoulos"><span class="listing__author author">Stelios Michalopoulos</span></a></span><span class="bl-list "> & <a href="/columnist/elias-papaioannou" data-entity-type="member" data-entity-id="557edc62bc1f570a64202c3d" data-language="english" data-event-action="click" data-entity-link-name="elias-papaioannou" class="track-event" data-href-original="/columnist/elias-papaioannou"><span class="listing__author author">Elias Papaioannou</span></a></span>
                    trace the ongoing social, economic, and political consequences of the centuries-long exploitation of Africa.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/europe-africa-colonial-era-lasting-effects-by-stelios-michalopoulos-and-elias-papaioannou-2021-07#comments" data-comment-url="europe-africa-colonial-era-lasting-effects-by-stelios-michalopoulos-and-elias-papaioannou-2021-07" title="Comments for European Colonialism in Africa Is Alive" data-entity-type="document" data-entity-id="6103b995604c1ad5e08366a7" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/europe-africa-colonial-era-lasting-effects-by-stelios-michalopoulos-and-elias-papaioannou-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/europe-africa-colonial-era-lasting-effects-by-stelios-michalopoulos-and-elias-papaioannou-2021-07#comments"><span>18</span></a>
    <button data-url="europe-africa-colonial-era-lasting-effects-by-stelios-michalopoulos-and-elias-papaioannou-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6103b995604c1ad5e08366a7" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/europe-africa-colonial-era-lasting-effects-by-stelios-michalopoulos-and-elias-papaioannou-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-6102c1c0604c1ad5e0e5d4f7" aria-hidden="true" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="3">
                    
<article class="listing asize asize--c " data-url="qanon-conspiracy-theories-connection-to-america-s-religious-right-by-nina-l-khrushcheva-2021-07">
    <a href="/commentary/qanon-conspiracy-theories-connection-to-america-s-religious-right-by-nina-l-khrushcheva-2021-07" title="The Gospel According to Q" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6102c1c0604c1ad5e0e5d4f7" data-language="english" data-event-action="click" data-entity-link-name="qanon-conspiracy-theories-connection-to-america-s-religious-right-by-nina-l-khrushcheva-2021-07" class="track-event overlay" data-href-original="/commentary/qanon-conspiracy-theories-connection-to-america-s-religious-right-by-nina-l-khrushcheva-2021-07"><span class="u-tos">The Gospel According to Q</span></a>





    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/b7c8d7c11921ad06bee60876f1dade32.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/b7c8d7c11921ad06bee60876f1dade32.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b7c8d7c11921ad06bee60876f1dade32.jpg" width="480" height="270" class="lazyload" alt="khrushcheva140_GENT SHKULLAKUAFP via Getty Images_trumpjesus">

    </picture>
            <span class="image__copyright">Gent Shkullaku/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/qanon-conspiracy-theories-connection-to-america-s-religious-right-by-nina-l-khrushcheva-2021-07">The Gospel According to Q</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/nina-l-khrushcheva" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l-khrushcheva" class="track-event" data-href-original="/columnist/nina-l-khrushcheva"><span class="listing__author author">Nina L. Khrushcheva</span></a></span>
                    highlights the deepening ties between QAnon conspiracists and America&#x27;s religious right.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/qanon-conspiracy-theories-connection-to-america-s-religious-right-by-nina-l-khrushcheva-2021-07#comments" data-comment-url="qanon-conspiracy-theories-connection-to-america-s-religious-right-by-nina-l-khrushcheva-2021-07" title="Comments for The Gospel According to Q" data-entity-type="document" data-entity-id="6102c1c0604c1ad5e0e5d4f7" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/qanon-conspiracy-theories-connection-to-america-s-religious-right-by-nina-l-khrushcheva-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/qanon-conspiracy-theories-connection-to-america-s-religious-right-by-nina-l-khrushcheva-2021-07#comments"><span>8</span></a>
    <button data-url="qanon-conspiracy-theories-connection-to-america-s-religious-right-by-nina-l-khrushcheva-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6102c1c0604c1ad5e0e5d4f7" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/qanon-conspiracy-theories-connection-to-america-s-religious-right-by-nina-l-khrushcheva-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="2bbc225662cf44f4ad584c4d5d516e25">Somehow, too many economists in the West did not see this coming. Even a decade ago, few were bullish about the growth of China’s external financial strength, with skeptics highlighting the country’s vulnerabilities.</p>
<p data-line-id="f23f5fdd87cb4cb483b8335c0b24f841">A rare exception is Brown University’s <a href="https://www.project-syndicate.org/columnist/arvind-subramanian">Arvind Subramanian</a>. In his 2011 book <em><a href="https://www.piie.com/bookstore/eclipse-living-shadow-chinas-economic-dominance">Eclipse: Living in the Shadow of China’s Economic Dominance</a></em>, Subramanian argued that China’s dominance was not only more imminent, but would also be broader than virtually anyone expected, involving huge financial influence among the domains that China would reshape. Given his prescience, the title of the Chinese translation of his book – <em>The Big Forecast</em> – might have been more apt.</p>
<p data-line-id="d276fbf37aa340129ac9554da3d05ddd">Why did Subramanian see so clearly what most economists didn’t? His model, unlike the standard analytical framework of economics, included the variable of size.</p>
<p data-line-id="4c22cc1ab0f04657be719862979d6ead">A decade later, China’s financial influence is becoming impossible to ignore. In the 20 months beginning on April 1, 2019, 364 renminbi-denominated onshore Chinese bonds – issued by China’s government and “policy banks” – were <a href="https://www.cnbc.com/2019/04/01/china-bonds-debut-on-bloomberg-barclays-global-aggregate-index.html">added</a> to the Bloomberg Barclays Global Aggregate Index. </p>
<p data-line-id="2e6243ece1e7438986e9b87c57a605ff">The first time domestic Chinese bonds were included in a major global index was a milestone in the opening up of China’s financial markets. And it was followed by more progress, with JP Morgan adding Chinese government bonds to its flagship index in the first quarter of 2020. FTSE Russell will follow suit, beginning later this year.</p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
            <a href="/order/subscription?route=commentary&amp;url=china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fchina-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" data-entity-type="document" data-entity-id="5e9580c62683e2a068ab2784" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscribe-generic" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fchina-is-becoming-a-global-financial-power-by-zhang-jun-2021-08"><span class="u-tos">Subscribe to Project Syndicate</span></a>
                    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-medium.1.png" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.16-9-large.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/aedde7ca2b042e09db6d57d2c7db13de.png" width="480" height="270" class="lazyload" alt="Bundle2021_web4">

    </picture>
            <span class="image__copyright"></span>
    </figure>


    <div class="special__wrapper">

            <h2 class="special__title">Subscribe to Project Syndicate</h2>

            <div class="special__description">
                <p>Enjoy unlimited access to the ideas and opinions of the world's leading thinkers, including weekly long reads, book reviews, topical collections, and interviews; <em>The Year Ahead</em> annual print magazine; the complete <em>PS</em> archive; and more. <strong>All for less than $9 a month</strong>.</p>
            </div>


                <p class="special__button">
                    <span>Subscribe Now</span>
                </p>
    </div>
    </div>
<p data-line-id="2ed784d33ff7499c98d324cf68cd4bc7">With that, Chinese bonds will be included in all three of the major bond indices tracked by global investors. It should not be surprising, then, that the RMB Globalization Index, which measures growth in offshore renminbi usage, reached new highs this year, following three years of 40% annual growth.</p>
<p data-line-id="35bcb4620b96428698a85ef56923d36d">The rapid internationalization of China’s bond market has accelerated the internationalization of the renminbi – a process the government has long sought to facilitate. In 2010, China allowed central banks, renminbi offshore clearing banks, and offshore participating banks to invest in China’s interbank bond market.</p>
<p data-line-id="4bca3e5ff726419a9a7c67fc1eb953b5">China launched the Shanghai-Hong Kong Stock Connect in 2014 and the Shenzhen-Hong Kong Stock Connect two years later. Both use a two-way renminbi-settlement system. The People’s Bank of China (PBOC) has also allowed eligible foreign institutional investors to access the China Interbank Bond Market directly, without quotas or restrictions, since 2016. And in 2017, it established China Bond Connect, which gives overseas investors access to fixed-income markets in mainland China via trading infrastructure in Hong Kong.</p>
<p data-line-id="7d6a56df12814b00a3927b844f6a56d2">These efforts are bearing fruit. According to the <em>Financial Times</em>, overseas investors have bought a net <a href="https://www.ft.com/content/f0c71c66-b386-4f3c-8796-4384e7378a56">$35.3 billion</a> worth of Chinese stocks through the Shanghai- and Shenzhen-Hong Kong Stock Connects so far this year, an annual increase of about 49%. As of July, they held more than $228 billion in renminbi-denominated A-shares of China-based firms through these channels.</p>
<p data-line-id="2ba520d858294c8f9bac48ba8eacbf73">Moreover, overseas investors have purchased more than $75 billion worth of Chinese government bonds this year, up 50% year on year, and about $578 billion in Chinese bonds through the China Bond Connect channel. Foreign investors now hold a total of $806 billion in Chinese stocks and bonds, up 40% from a year ago.</p>
<p data-line-id="7b5ccd693b6044dca92f46ab61adf1a0">Ultra-loose monetary policy in the US and the European Union during the COVID-19 pandemic has undoubtedly helped to fuel this surge in purchases of Chinese assets. A huge amount of money is flowing out of the US and the EU, and China is a safer destination for it than other emerging-market economies.</p>
<p data-line-id="9baff9db93dc4f919e9fe951d69cd038">But that does not mean this is a short-term trend. The annual Global Public Investor Survey, published by the Official Monetary and Financial Institutions Forum, shows that 30% of central banks plan to <a href="https://www.scmp.com/economy/china-economy/article/3142061/chinas-yuan-become-more-influential-part-global-financial">increase their renminbi holdings</a> in the next 12-24 months, compared to 10% last year. In Africa, almost half of central banks plan to increase their renminbi reserves.</p>
<p data-line-id="4793d75477674c7f8fd6b4e40f5c5974">As a result, the renminbi’s share of global foreign-exchange reserves is on track to rise at an average annual rate of roughly one percentage point for the next five years. Research by Goldman Sachs and Citi predicts that the renminbi will be among the <a href="https://asia.nikkei.com/Economy/China-s-global-yuan-push-regains-momentum">world’s top three currencies</a> within a decade.</p>
<p data-line-id="49e73c89bdd44cb89541e8214b4aefdd">As China opens its capital markets, it is also quietly pushing forward the development of its central bank digital currency (CBDC), the e-CNY. The CBDC is currently being tested in a representative sample of ten key cities, placing China well ahead of the vast majority of other central banks: while <a href="https://www.ecb.europa.eu/press/key/date/2020/html/ecb.sp200511~01209cb324.en.html">80%</a> have begun to design a digital-currency system, only <a href="https://www.atlanticcouncil.org/cbdctracker/">16%</a> of them have reached the pilot stage.</p>
<div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up for our weekly newsletter, PS on Sunday" data-link-name="newsletter-weekly"></div>
<p data-line-id="690f3a7219584a4d9ec7fa6735257835">China has also been developing a digital cross-border payment system. Now, the PBOC has joined with the Hong Kong Monetary Authority, the Bank of Thailand, and the Central Bank of the United Arab Emirates to launch a multilateral research project, <a href="https://www.hkma.gov.hk/eng/news-and-media/press-releases/2021/02/20210223-3/">Multiple CBDC Bridge</a>, which will explore ways to incorporate digital currencies into cross-border payment systems.</p>
<p data-line-id="f2f97163fb0244899ac6616ba60ef029">While the e-CNY is currently being positioned as a cash-payment voucher, its potential is huge. As China’s Belt and Road Initiative facilitates an increase in trade and investment flows, the e-CNY will expand the renminbi’s use in settling cross-border transactions, reduce dependence on the US-led SWIFT network, and lay the groundwork for the establishment of a more convenient regional digital-currency payment network led by China. Most importantly, the e-CNY will certainly help China to internationalize its multi-trillion-dollar domestic debt, thereby creating a huge market to turn the renminbi into an internationalization currency.</p>
<p data-line-id="f000978103844d49a5a56dff478d9d56">Whatever challenges China faces, its financial rise can no longer be ignored. And Subramanian’s decade-old prediction remains valid: It will happen faster and more comprehensively than most observers expect.</p>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads, book reviews, and insider interviews; <strong>Big Picture</strong> topical collections; <strong>Say More</strong> contributor interviews; <strong>Opinion Has It</strong> podcast features; <em><strong>The Year Ahead</strong></em> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08&amp;trigger=&amp;redirect=%2Fcommentary%2Fchina-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08&amp;trigger=&amp;redirect=%2Fcommentary%2Fchina-is-becoming-a-global-financial-power-by-zhang-jun-2021-08">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>
                <span data-scroll-area="center"></span>




    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/us-economy-output-gap-july-2021-by-willem-h-buiter-2021-07" data-entity-type="document" data-entity-id="61017b275a1f6af6648f7206" data-language="english" data-event-action="click" data-entity-link-name="us-economy-output-gap-july-2021-by-willem-h-buiter-2021-07" class="track-event overlay" data-href-original="/commentary/us-economy-output-gap-july-2021-by-willem-h-buiter-2021-07"><span class="u-tos">Is the US Economy Running Out of Slack?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/us-economy-output-gap-july-2021-by-willem-h-buiter-2021-07">Is the US Economy Running Out of Slack?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 28, 2021</span>

<span class="bl-list "><a href="/columnist/willem-h-buiter" data-entity-type="member" data-entity-id="5ac2594178b6c714509d9b83" data-language="english" data-event-action="click" data-entity-link-name="willem-h-buiter" class="track-event" data-href-original="/columnist/willem-h-buiter"><span class="listing__author author">Willem H. Buiter</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/biden-needs-strategy-to-counter-russia-by-anne-marie-slaughter-and-heather-ashby-2021-07" data-entity-type="document" data-entity-id="60fff7cb575346d94b3918de" data-language="english" data-event-action="click" data-entity-link-name="biden-needs-strategy-to-counter-russia-by-anne-marie-slaughter-and-heather-ashby-2021-07" class="track-event overlay" data-href-original="/commentary/biden-needs-strategy-to-counter-russia-by-anne-marie-slaughter-and-heather-ashby-2021-07"><span class="u-tos">Countering Putin&#x27;s Grand Strategy</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/biden-needs-strategy-to-counter-russia-by-anne-marie-slaughter-and-heather-ashby-2021-07">Countering Putin&#x27;s Grand Strategy</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 27, 2021</span>

<span class="bl-list "><a href="/columnist/anne-marie-slaughter" data-entity-type="member" data-entity-id="e8f67c0246f86f2c0fc6330b" data-language="english" data-event-action="click" data-entity-link-name="anne-marie-slaughter" class="track-event" data-href-original="/columnist/anne-marie-slaughter"><span class="listing__author author">Anne-Marie Slaughter</span></a></span><span class="bl-list "> & <a href="/columnist/heather-ashby" data-entity-type="member" data-entity-id="60fff7cb575346d94b3918a8" data-language="english" data-event-action="click" data-entity-link-name="heather-ashby" class="track-event" data-href-original="/columnist/heather-ashby"><span class="listing__author author">Heather Ashby</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/us-semiconductor-strategy-by-laura-tyson-and-john-zysman-2021-07" data-entity-type="document" data-entity-id="60ffbd8c575346d94b9bfb1d" data-language="english" data-event-action="click" data-entity-link-name="us-semiconductor-strategy-by-laura-tyson-and-john-zysman-2021-07" class="track-event overlay" data-href-original="/commentary/us-semiconductor-strategy-by-laura-tyson-and-john-zysman-2021-07"><span class="u-tos">America&#x2019;s Vital Chip Mission</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/us-semiconductor-strategy-by-laura-tyson-and-john-zysman-2021-07">America&#x2019;s Vital Chip Mission</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 27, 2021</span>

<span class="bl-list "><a href="/columnist/laura-tyson" data-entity-type="member" data-entity-id="5866110d2bd5d209e8a12173" data-language="english" data-event-action="click" data-entity-link-name="laura-tyson" class="track-event" data-href-original="/columnist/laura-tyson"><span class="listing__author author">Laura Tyson</span></a></span><span class="bl-list "> & <a href="/columnist/john-zysman" data-entity-type="member" data-entity-id="5ada1ec978b6c72048a3e065" data-language="english" data-event-action="click" data-entity-link-name="john-zysman" class="track-event" data-href-original="/columnist/john-zysman"><span class="listing__author author">John Zysman</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/should-governments-help-to-boost-supply-chain-resilience-by-dalia-marin-2021-07" data-entity-type="document" data-entity-id="61000bff575346d94b78035a" data-language="english" data-event-action="click" data-entity-link-name="should-governments-help-to-boost-supply-chain-resilience-by-dalia-marin-2021-07" class="track-event overlay" data-href-original="/commentary/should-governments-help-to-boost-supply-chain-resilience-by-dalia-marin-2021-07"><span class="u-tos">Making Supply Chains More Resilient</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/should-governments-help-to-boost-supply-chain-resilience-by-dalia-marin-2021-07">Making Supply Chains More Resilient</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 27, 2021</span>

<span class="bl-list "><a href="/columnist/dalia-marin" data-entity-type="member" data-entity-id="572b0fbf2bd5e10e503268db" data-language="english" data-event-action="click" data-entity-link-name="dalia-marin" class="track-event" data-href-original="/columnist/dalia-marin"><span class="listing__author author">Dalia Marin</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/facebook-ban-trump-world-leaders-by-courtney-c-radsch-2021-07" data-entity-type="document" data-entity-id="60f58e19fe40d581f0c436d6" data-language="english" data-event-action="click" data-entity-link-name="facebook-ban-trump-world-leaders-by-courtney-c-radsch-2021-07" class="track-event overlay" data-href-original="/commentary/facebook-ban-trump-world-leaders-by-courtney-c-radsch-2021-07"><span class="u-tos">Facebook Should Ban More World Leaders</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/facebook-ban-trump-world-leaders-by-courtney-c-radsch-2021-07">Facebook Should Ban More World Leaders</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 19, 2021</span>

<span class="bl-list "><a href="/columnist/courtney-c-radsch" data-entity-type="member" data-entity-id="5a97d95e78b6c71a885375a9" data-language="english" data-event-action="click" data-entity-link-name="courtney-c-radsch" class="track-event" data-href-original="/columnist/courtney-c-radsch"><span class="listing__author author">Courtney C. Radsch</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/america-threat-to-delist-chinese-firms-by-shang-jin-wei-2021-07" data-entity-type="document" data-entity-id="60f82f31194c63c35498b264" data-language="english" data-event-action="click" data-entity-link-name="america-threat-to-delist-chinese-firms-by-shang-jin-wei-2021-07" class="track-event overlay" data-href-original="/commentary/america-threat-to-delist-chinese-firms-by-shang-jin-wei-2021-07"><span class="u-tos">What if America Delists Chinese Firms?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/america-threat-to-delist-chinese-firms-by-shang-jin-wei-2021-07">What if America Delists Chinese Firms?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 21, 2021</span>

<span class="bl-list "><a href="/columnist/shang-jin-wei" data-entity-type="member" data-entity-id="55e8a871bc1f5710a8d46798" data-language="english" data-event-action="click" data-entity-link-name="shang-jin-wei" class="track-event" data-href-original="/columnist/shang-jin-wei"><span class="listing__author author">Shang-Jin Wei</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="zhang-jun">
    <div class="nmd-item">
            <a href="/columnist/zhang-jun" title="Profile of Zhang Jun" data-entity-type="member" data-entity-id="2f697c0246f86f2c0ff1270b" data-language="english" data-event-action="click" data-entity-link-name="zhang-jun" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/zhang-jun">
                    <img data-src="https://webapi.project-syndicate.org/library/91cea1aaa07303898e569962cbc22470.square-small.1.png" alt="Zhang Jun" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/zhang-jun" title="Profile of Zhang Jun" data-entity-type="member" data-entity-id="2f697c0246f86f2c0ff1270b" data-language="english" data-event-action="click" data-entity-link-name="zhang-jun" class="track-event" data-href-original="/columnist/zhang-jun">Zhang Jun</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2005 </strong><br />
                                <strong>50</strong> Commentaries<br />
                        </p>
                        <p class="u-mt-s u-noprint">
                            <button data-following-id="2f697c0246f86f2c0ff1270b" data-entity-type="member" data-entity-id="2f697c0246f86f2c0ff1270b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/zhang-jun" class="track-event subscribe subscribe--follow u-mr-s subscribe-toggle">Follow</button>
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Zhang Jun, Dean of the School of Economics at Fudan University, is Director of the China Center for Economic Studies, a Shanghai-based think tank.</p>        
    </div>
</div>

                    </aside>

                <span data-scroll-area="end"></span>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-610822579d18383b631a8da8" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-610822579d18383b631a8da8">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=China%E2%80%99s%20Unavoidable%20Financial%20Rise%20by%20Zhang%20Jun%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2Fiv7sqk4" class="social-share icon icon--whatsapp  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="610822579d18383b631a8da8" data-entity-type="document" data-page="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" data-entity-type="document" data-entity-id="610822579d18383b631a8da8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" aria-expanded="false" aria-controls="comments-610822579d18383b631a8da8" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="610822579d18383b631a8da8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" class="social-share icon icon--facebook  " rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="610822579d18383b631a8da8" data-entity-type="document" data-page="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2Fiv7sqk4&amp;text=China%E2%80%99s%20Unavoidable%20Financial%20Rise%20by%20Zhang%20Jun%20%40ProSyn" class="social-share icon icon--twitter  " rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="610822579d18383b631a8da8" data-entity-type="document" data-page="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/iv7sqk4&amp;title=China%E2%80%99s%20Unavoidable%20Financial%20Rise&amp;summary=A%20decade%20ago%2C%20few%20economists%20were%20bullish%20about%20the%20growth%20of%20China%E2%80%99s%20external%20financial%20strength.%20But%20the%20government%E2%80%99s%20commitment%20to%20capital-market%20opening%20and%20renminbi%20internationalization%20%E2%80%93%20together%20with%20China%E2%80%99s%20sheer%20size%20%E2%80%93%20have%20fueled%20a%20rapid%20financial%20rise%20that%20will%20only%20continue.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="610822579d18383b631a8da8" data-entity-type="document" data-page="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/iv7sqk4
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8HTETYn7lFBMsfzY3TmKLDD-p32pL5vu5J5zU_sXNRuOkK9u6wWd699CA2dEPDEXR7F9HtqdDwJk1_hGjCLJfCNYdv-4RdZ-HqJDq1GPnfMpz2EFoFiBZwHAG3N2WWybzd_FVkiWJHA0aNY8XRTJLlM" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative recaptcha-waypoint">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>


                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>


                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />


        </p>
        <p>


                <label for="secure-rights-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>


                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8HTETYn7lFBMsfzY3TmKLDD-p32pL5vu5J5zU_sXNRuOkK9u6wWd699CA2dEPDEXR7F9HtqdDwJk1_hGjCLJfCNYdv-4RdZ-HqJDq1GPnfMpz2EFoFiBZwHAG3N2WWybzd_FVkiWJHA0aNY8XRTJLlM" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08">
    <a href="/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" title="China&#x2019;s Unavoidable Financial Rise" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="610822579d18383b631a8da8" data-language="english" data-event-action="click" data-entity-link-name="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" class="track-event overlay" data-href-original="/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08"><span class="u-tos">China&#x2019;s Unavoidable Financial Rise</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/33637ddf6678126f845adec743deeca4.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/33637ddf6678126f845adec743deeca4.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/33637ddf6678126f845adec743deeca4.jpg"  width=480  height=270 class="lazyload" alt="Zhang51_GettyImages_rmb" />

    </picture>
            <span class="image__copyright" >Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08">China&#x2019;s Unavoidable Financial Rise</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/zhang-jun" data-entity-type="member" data-entity-id="2f697c0246f86f2c0ff1270b" data-language="english" data-event-action="click" data-entity-link-name="zhang-jun" class="track-event" data-href-original="/columnist/zhang-jun"><span class="listing__author author">Zhang Jun</span></a></span>
                    paints a picture of the country&#x2019;s rapidly expanding role in global capital markets.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08#comments" data-comment-url="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" title="Comments for China&#x2019;s Unavoidable Financial Rise" data-entity-type="document" data-entity-id="610822579d18383b631a8da8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08#comments"><span>0</span></a>
    <button data-url="china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="610822579d18383b631a8da8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-is-becoming-a-global-financial-power-by-zhang-jun-2021-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="preventing-a-stablecoin-liquidity-crisis-by-andres-velasco-2021-08">
    <a href="/commentary/preventing-a-stablecoin-liquidity-crisis-by-andres-velasco-2021-08" title="Preventing a Stablecoin Liquidity Crisis" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6108125e9d18383b63ef678d" data-language="english" data-event-action="click" data-entity-link-name="preventing-a-stablecoin-liquidity-crisis-by-andres-velasco-2021-08" class="track-event overlay" data-href-original="/commentary/preventing-a-stablecoin-liquidity-crisis-by-andres-velasco-2021-08"><span class="u-tos">Preventing a Stablecoin Liquidity Crisis</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/3b675838d5fb86d23a192b0ddeaafb90.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/3b675838d5fb86d23a192b0ddeaafb90.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3b675838d5fb86d23a192b0ddeaafb90.jpg"  width=480  height=270 class="lazyload" alt="velasco116_metamorworksGetty Images_digitalcurrency" />

    </picture>
            <span class="image__copyright" >metamorworks/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/preventing-a-stablecoin-liquidity-crisis-by-andres-velasco-2021-08">Preventing a Stablecoin Liquidity Crisis</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/andres-velasco" data-entity-type="member" data-entity-id="e1d17b0246f86f2c0f651d0b" data-language="english" data-event-action="click" data-entity-link-name="andres-velasco" class="track-event" data-href-original="/columnist/andres-velasco"><span class="listing__author author">Andr&#xE9;s Velasco</span></a></span>
                    explains why privately issued cryptocurrencies may need to be regulated out of existence.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/preventing-a-stablecoin-liquidity-crisis-by-andres-velasco-2021-08#comments" data-comment-url="preventing-a-stablecoin-liquidity-crisis-by-andres-velasco-2021-08" title="Comments for Preventing a Stablecoin Liquidity Crisis" data-entity-type="document" data-entity-id="6108125e9d18383b63ef678d" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/preventing-a-stablecoin-liquidity-crisis-by-andres-velasco-2021-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/preventing-a-stablecoin-liquidity-crisis-by-andres-velasco-2021-08#comments"><span>0</span></a>
    <button data-url="preventing-a-stablecoin-liquidity-crisis-by-andres-velasco-2021-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6108125e9d18383b63ef678d" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/preventing-a-stablecoin-liquidity-crisis-by-andres-velasco-2021-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="g20-should-become-g21-with-african-union-by-jeffrey-d-sachs-2021-08">
    <a href="/commentary/g20-should-become-g21-with-african-union-by-jeffrey-d-sachs-2021-08" title="The Case for a G21" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="610802399d18383b63c4a7f1" data-language="english" data-event-action="click" data-entity-link-name="g20-should-become-g21-with-african-union-by-jeffrey-d-sachs-2021-08" class="track-event overlay" data-href-original="/commentary/g20-should-become-g21-with-african-union-by-jeffrey-d-sachs-2021-08"><span class="u-tos">The Case for a G21</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/16fca6dc2d48ffb50f2f548047e938dc.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/16fca6dc2d48ffb50f2f548047e938dc.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/16fca6dc2d48ffb50f2f548047e938dc.jpg"  width=480  height=270 class="lazyload" alt="sachs346_Gunter FischerEducation ImagesUniversal Images Group via Getty Images_AU office" />

    </picture>
            <span class="image__copyright" >Gunter FischerEducation ImagesUniversal Images Group via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/g20-should-become-g21-with-african-union-by-jeffrey-d-sachs-2021-08">The Case for a G21</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/jeffrey-d-sachs" data-entity-type="member" data-entity-id="537b7a0c2888131684dc8170" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-d-sachs" class="track-event" data-href-original="/columnist/jeffrey-d-sachs"><span class="listing__author author">Jeffrey D. Sachs</span></a></span>
                    <span class="hide-for-small-only">
                        <p>As a powerful complement to the United Nations, the G20 has acquitted itself well by representing most of the world’s population and economic output with a limited membership. By expanding to include the African Union, it would overcome its biggest limitation without any loss of agility.</p>
                    </span>
                    <span class="show-for-small-only">
                        calls for the African Union to be added to the G20 to address the group&#x2019;s biggest limitation.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/g20-should-become-g21-with-african-union-by-jeffrey-d-sachs-2021-08#comments" data-comment-url="g20-should-become-g21-with-african-union-by-jeffrey-d-sachs-2021-08" title="Comments for The Case for a G21" data-entity-type="document" data-entity-id="610802399d18383b63c4a7f1" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/g20-should-become-g21-with-african-union-by-jeffrey-d-sachs-2021-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/g20-should-become-g21-with-african-union-by-jeffrey-d-sachs-2021-08#comments"><span>0</span></a>
    <button data-url="g20-should-become-g21-with-african-union-by-jeffrey-d-sachs-2021-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="610802399d18383b63c4a7f1" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/g20-should-become-g21-with-african-union-by-jeffrey-d-sachs-2021-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="qe-bond-purchases-decrease-government-debt-maturity-by-raghuram-rajan-2021-08">
    <a href="/commentary/qe-bond-purchases-decrease-government-debt-maturity-by-raghuram-rajan-2021-08" title="The Dangers of Endless Quantitative Easing" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6107ef399d18383b6392e4f2" data-language="english" data-event-action="click" data-entity-link-name="qe-bond-purchases-decrease-government-debt-maturity-by-raghuram-rajan-2021-08" class="track-event overlay" data-href-original="/commentary/qe-bond-purchases-decrease-government-debt-maturity-by-raghuram-rajan-2021-08"><span class="u-tos">The Dangers of Endless Quantitative Easing</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/006e8bc15c4ffa86d8ebb36964fe6c41.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/006e8bc15c4ffa86d8ebb36964fe6c41.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/006e8bc15c4ffa86d8ebb36964fe6c41.jpg"  width=480  height=270 class="lazyload" alt="rajan71_ Win McNameeGetty Images_quantitative easing" />

    </picture>
            <span class="image__copyright" >Win McNameeGetty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/qe-bond-purchases-decrease-government-debt-maturity-by-raghuram-rajan-2021-08">The Dangers of Endless Quantitative Easing</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/raghuram-rajan" data-entity-type="member" data-entity-id="71db7c0246f86f2c0fce310b" data-language="english" data-event-action="click" data-entity-link-name="raghuram-rajan" class="track-event" data-href-original="/columnist/raghuram-rajan"><span class="listing__author author">Raghuram G. Rajan</span></a></span>
                    <span class="hide-for-small-only">
                        <p>With asset prices so frothy, it is understandable that central banks would be wary of beginning to taper monthly bond purchases before it is clear that inflation has taken off. But they would do well to recognize that prolonging quantitative easing implies significant risks, too.</p>
                    </span>
                    <span class="show-for-small-only">
                        worries about the effects of accommodative monetary policies on governments&#x2019; exposure to interest-rate risk.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/qe-bond-purchases-decrease-government-debt-maturity-by-raghuram-rajan-2021-08#comments" data-comment-url="qe-bond-purchases-decrease-government-debt-maturity-by-raghuram-rajan-2021-08" title="Comments for The Dangers of Endless Quantitative Easing" data-entity-type="document" data-entity-id="6107ef399d18383b6392e4f2" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/qe-bond-purchases-decrease-government-debt-maturity-by-raghuram-rajan-2021-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/qe-bond-purchases-decrease-government-debt-maturity-by-raghuram-rajan-2021-08#comments"><span>0</span></a>
    <button data-url="qe-bond-purchases-decrease-government-debt-maturity-by-raghuram-rajan-2021-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6107ef399d18383b6392e4f2" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/qe-bond-purchases-decrease-government-debt-maturity-by-raghuram-rajan-2021-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="biden-maintains-us-ambivalence-toward-international-courts-by-robert-howse-and-ruti-teitel-2021-08">
    <a href="/commentary/biden-maintains-us-ambivalence-toward-international-courts-by-robert-howse-and-ruti-teitel-2021-08" title="America&#x27;s Ambivalent Commitment to International Justice" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6107bf6b9d18383b630867d7" data-language="english" data-event-action="click" data-entity-link-name="biden-maintains-us-ambivalence-toward-international-courts-by-robert-howse-and-ruti-teitel-2021-08" class="track-event overlay" data-href-original="/commentary/biden-maintains-us-ambivalence-toward-international-courts-by-robert-howse-and-ruti-teitel-2021-08"><span class="u-tos">America&#x27;s Ambivalent Commitment to International Justice</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/d6f5df296525a8f0d6bebc5a1b44f9b9.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/d6f5df296525a8f0d6bebc5a1b44f9b9.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d6f5df296525a8f0d6bebc5a1b44f9b9.jpg"  width=480  height=270 class="lazyload" alt="howse5_ATU imagesGetty Images_USgaveljustice" />

    </picture>
            <span class="image__copyright" >ATU images/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/biden-maintains-us-ambivalence-toward-international-courts-by-robert-howse-and-ruti-teitel-2021-08">America&#x27;s Ambivalent Commitment to International Justice</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/robert-howse" data-entity-type="member" data-entity-id="9eeb7c0246f86f2c0ff7320b" data-language="english" data-event-action="click" data-entity-link-name="robert-howse" class="track-event" data-href-original="/columnist/robert-howse"><span class="listing__author author">Robert Howse</span></a></span><span class="bl-list "> & <a href="/columnist/ruti-teitel" data-entity-type="member" data-entity-id="a2147d0246f86f2c0f313e0b" data-language="english" data-event-action="click" data-entity-link-name="ruti-teitel" class="track-event" data-href-original="/columnist/ruti-teitel"><span class="listing__author author">Ruti Teitel</span></a></span>
                    lament the Biden administration&#x27;s slowness to reinvigorate vital global institutions.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/biden-maintains-us-ambivalence-toward-international-courts-by-robert-howse-and-ruti-teitel-2021-08#comments" data-comment-url="biden-maintains-us-ambivalence-toward-international-courts-by-robert-howse-and-ruti-teitel-2021-08" title="Comments for America&#x27;s Ambivalent Commitment to International Justice" data-entity-type="document" data-entity-id="6107bf6b9d18383b630867d7" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/biden-maintains-us-ambivalence-toward-international-courts-by-robert-howse-and-ruti-teitel-2021-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/biden-maintains-us-ambivalence-toward-international-courts-by-robert-howse-and-ruti-teitel-2021-08#comments"><span>0</span></a>
    <button data-url="biden-maintains-us-ambivalence-toward-international-courts-by-robert-howse-and-ruti-teitel-2021-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6107bf6b9d18383b630867d7" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/biden-maintains-us-ambivalence-toward-international-courts-by-robert-howse-and-ruti-teitel-2021-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="china-climate-change-addiction-to-coal-by-daniel-k-gardner-2021-08">
    <a href="/commentary/china-climate-change-addiction-to-coal-by-daniel-k-gardner-2021-08" title="Will China Kick Its Coal Habit?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="610402fe44055ef505472c87" data-language="english" data-event-action="click" data-entity-link-name="china-climate-change-addiction-to-coal-by-daniel-k-gardner-2021-08" class="track-event overlay" data-href-original="/commentary/china-climate-change-addiction-to-coal-by-daniel-k-gardner-2021-08"><span class="u-tos">Will China Kick Its Coal Habit?</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/a7e441f3ef191b4a4d3cafadee0c903c.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/a7e441f3ef191b4a4d3cafadee0c903c.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a7e441f3ef191b4a4d3cafadee0c903c.jpg"  width=480  height=270 class="lazyload" alt="dkgardner2_ Jeff HutchensGetty Images_china coal" />

    </picture>
            <span class="image__copyright" >Jeff HutchensGetty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/china-climate-change-addiction-to-coal-by-daniel-k-gardner-2021-08">Will China Kick Its Coal Habit?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/daniel-k-gardner" data-entity-type="member" data-entity-id="597f1a412bd5d2069ce3cd1c" data-language="english" data-event-action="click" data-entity-link-name="daniel-k-gardner" class="track-event" data-href-original="/columnist/daniel-k-gardner"><span class="listing__author author">Daniel K. Gardner</span></a></span>
                    fears that the country&#x2019;s efforts to reduce its longstanding fossil-fuel dependence have shifted into reverse.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/china-climate-change-addiction-to-coal-by-daniel-k-gardner-2021-08#comments" data-comment-url="china-climate-change-addiction-to-coal-by-daniel-k-gardner-2021-08" title="Comments for Will China Kick Its Coal Habit?" data-entity-type="document" data-entity-id="610402fe44055ef505472c87" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-climate-change-addiction-to-coal-by-daniel-k-gardner-2021-08" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-climate-change-addiction-to-coal-by-daniel-k-gardner-2021-08#comments"><span>2</span></a>
    <button data-url="china-climate-change-addiction-to-coal-by-daniel-k-gardner-2021-08" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="610402fe44055ef505472c87" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-climate-change-addiction-to-coal-by-daniel-k-gardner-2021-08" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="countries-need-to-relax-travel-restrictions-by-peter-boone-and-simon-johnson-2021-07">
    <a href="/commentary/countries-need-to-relax-travel-restrictions-by-peter-boone-and-simon-johnson-2021-07" title="Time to Relax Global Travel Restrictions" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="610408c944055ef50556d0e0" data-language="english" data-event-action="click" data-entity-link-name="countries-need-to-relax-travel-restrictions-by-peter-boone-and-simon-johnson-2021-07" class="track-event overlay" data-href-original="/commentary/countries-need-to-relax-travel-restrictions-by-peter-boone-and-simon-johnson-2021-07"><span class="u-tos">Time to Relax Global Travel Restrictions</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/6f7f26e00eb4946d5f17542f5cd4e41b.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/6f7f26e00eb4946d5f17542f5cd4e41b.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6f7f26e00eb4946d5f17542f5cd4e41b.jpg"  width=480  height=270 class="lazyload" alt="johnson140_KENA BETANCURAFP via Getty Images_covidairport" />

    </picture>
            <span class="image__copyright" >Kena Betancur/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/countries-need-to-relax-travel-restrictions-by-peter-boone-and-simon-johnson-2021-07">Time to Relax Global Travel Restrictions</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/peter-boone" data-entity-type="member" data-entity-id="06cb7c0246f86f2c0fa5300b" data-language="english" data-event-action="click" data-entity-link-name="peter-boone" class="track-event" data-href-original="/columnist/peter-boone"><span class="listing__author author">Peter Boone</span></a></span><span class="bl-list "> & <a href="/columnist/simon-johnson" data-entity-type="member" data-entity-id="21057d0246f86f2c0fa4340b" data-language="english" data-event-action="click" data-entity-link-name="simon-johnson" class="track-event" data-href-original="/columnist/simon-johnson"><span class="listing__author author">Simon Johnson</span></a></span>
                    argues that it is not people visiting relatives who ensure that all the coronavirus variants will spread.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/countries-need-to-relax-travel-restrictions-by-peter-boone-and-simon-johnson-2021-07#comments" data-comment-url="countries-need-to-relax-travel-restrictions-by-peter-boone-and-simon-johnson-2021-07" title="Comments for Time to Relax Global Travel Restrictions" data-entity-type="document" data-entity-id="610408c944055ef50556d0e0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/countries-need-to-relax-travel-restrictions-by-peter-boone-and-simon-johnson-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/countries-need-to-relax-travel-restrictions-by-peter-boone-and-simon-johnson-2021-07#comments"><span>0</span></a>
    <button data-url="countries-need-to-relax-travel-restrictions-by-peter-boone-and-simon-johnson-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="610408c944055ef50556d0e0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/countries-need-to-relax-travel-restrictions-by-peter-boone-and-simon-johnson-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="can-china-lead-the-world-by-lee-jong-wha-2021-07">
    <a href="/commentary/can-china-lead-the-world-by-lee-jong-wha-2021-07" title="Is Pax Sinica Possible?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6104028e44055ef50545f306" data-language="english" data-event-action="click" data-entity-link-name="can-china-lead-the-world-by-lee-jong-wha-2021-07" class="track-event overlay" data-href-original="/commentary/can-china-lead-the-world-by-lee-jong-wha-2021-07"><span class="u-tos">Is Pax Sinica Possible?</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/5cf890326bf0d95338f6a6751487050f.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/5cf890326bf0d95338f6a6751487050f.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/5cf890326bf0d95338f6a6751487050f.jpg"  width=480  height=270 class="lazyload" alt="lee53_Kevin FrayerGetty Images_chinadreampoverty" />

    </picture>
            <span class="image__copyright" >Kevin Frayer/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/can-china-lead-the-world-by-lee-jong-wha-2021-07">Is Pax Sinica Possible?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/lee-jong-wha" data-entity-type="member" data-entity-id="bb6a470246f86f9c0918e187" data-language="english" data-event-action="click" data-entity-link-name="lee-jong-wha" class="track-event" data-href-original="/columnist/lee-jong-wha"><span class="listing__author author">Lee Jong-Wha</span></a></span>
                    assesses the challenges China will have to overcome if it is to become a truly global power.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/can-china-lead-the-world-by-lee-jong-wha-2021-07#comments" data-comment-url="can-china-lead-the-world-by-lee-jong-wha-2021-07" title="Comments for Is Pax Sinica Possible?" data-entity-type="document" data-entity-id="6104028e44055ef50545f306" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/can-china-lead-the-world-by-lee-jong-wha-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/can-china-lead-the-world-by-lee-jong-wha-2021-07#comments"><span>11</span></a>
    <button data-url="can-china-lead-the-world-by-lee-jong-wha-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6104028e44055ef50545f306" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/can-china-lead-the-world-by-lee-jong-wha-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="digital-money-alternatives-to-dollar-by-harold-james-2021-07">
    <a href="/commentary/digital-money-alternatives-to-dollar-by-harold-james-2021-07" title="A Digital Nixon Shock?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="6103f64644055ef5052525e5" data-language="english" data-event-action="click" data-entity-link-name="digital-money-alternatives-to-dollar-by-harold-james-2021-07" class="track-event overlay" data-href-original="/commentary/digital-money-alternatives-to-dollar-by-harold-james-2021-07"><span class="u-tos">A Digital Nixon Shock?</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/0712c2b74302ae729598d7f59d052300.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/0712c2b74302ae729598d7f59d052300.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0712c2b74302ae729598d7f59d052300.jpg"  width=480  height=270 class="lazyload" alt="james182_Getty Images_nixon" />

    </picture>
            <span class="image__copyright" >Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/digital-money-alternatives-to-dollar-by-harold-james-2021-07">A Digital Nixon Shock?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/harold-james" data-entity-type="member" data-entity-id="89407c0246f86f2c0f0e250b" data-language="english" data-event-action="click" data-entity-link-name="harold-james" class="track-event" data-href-original="/columnist/harold-james"><span class="listing__author author">Harold James</span></a></span>
                    sees momentum building behind a monetary revolution that could finally end the global primacy of the dollar.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/digital-money-alternatives-to-dollar-by-harold-james-2021-07#comments" data-comment-url="digital-money-alternatives-to-dollar-by-harold-james-2021-07" title="Comments for A Digital Nixon Shock?" data-entity-type="document" data-entity-id="6103f64644055ef5052525e5" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/digital-money-alternatives-to-dollar-by-harold-james-2021-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/digital-money-alternatives-to-dollar-by-harold-james-2021-07#comments"><span>2</span></a>
    <button data-url="digital-money-alternatives-to-dollar-by-harold-james-2021-07" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="6103f64644055ef5052525e5" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/digital-money-alternatives-to-dollar-by-harold-james-2021-07" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
</ol>
        </div>

    <footer id="footer" class="u-mt" data-page-area="footer" data-scroll-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2021<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <span class="u-noprint">&nbsp;|&nbsp;</span><button id="cookie-settings">Cookie Settings</button>

            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" data-recaptcha-loader="reg-captcha" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8HTETYn7lFBMsfzY3TmKLDDLeTR_UJgqRBfhi9wT5r58f4o4Nn9YvQRxgDeFa8_Dm1dcUJd3bmmlUbbWdUB6OLNsXX1VT5iFQ_9VDN4KG5Jokekapq1STUkoaUUb4I28f5B2-5Vq9SRx77ivyBwmMmk" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div id="reg-captcha" class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8HTETYn7lFBMsfzY3TmKLDDLeTR_UJgqRBfhi9wT5r58f4o4Nn9YvQRxgDeFa8_Dm1dcUJd3bmmlUbbWdUB6OLNsXX1VT5iFQ_9VDN4KG5Jokekapq1STUkoaUUb4I28f5B2-5Vq9SRx77ivyBwmMmk" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };

    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script src="https://data.flw.li/piwik/piwik.js" defer></script>

<script>

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>