
<!DOCTYPE html>
<!--[if lte IE 8]><html class="ie8" lang="en"><![endif]-->
<!--[if (gt IE 8)|!(IE)]><!-->

<html lang="fr" xmlns:og="https://opengraphprotocol.org/schema/" itemtype="https://schema.org/NewsArticle" itemscope>
<!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>Un pays, un système by Minxin Pei 
         - Project Syndicate
    </title>
    
<meta name="generator" content="flow.li" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="72x72" href="/default/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/default/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/default/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/default/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/default/favicon/apple-touch-icon-152x152.png">
<link rel="manifest" href="/default/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/default/favicon/mstile-144x144.png">
<meta name="msapplication-config" content="/default/favicon/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href="/rss" title="Project Syndicate RSS Feed" hreflang="en-US" rel="alternate" type="application/rss+xml" />
<meta name='yandex-verification' content='66e603b0e1a1335e' />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />


<link rel="stylesheet" rel="preload" href="/default/styles/typography.min.css?v=635862838001405913" media="print,screen,projection" />
 <!--[if gt IE 8]><!-->
<link rel="stylesheet" href="/default/styles/styles.min.css?v=636316677129715898" media="print,screen,projection" />
 <!--<![endif]-->
<!--[if lt IE 9]>
        <link rel="stylesheet" href="/default/styles/ie8.min.css?v=636265380572978080" /> 
        <script src="/default/js/html5shiv.min.js?v=635863198040000000></script>
         <script src="/default/js/selectivizr.js?v=635863198040000000></script>
 <![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script type="text/javascript" src="https://data.flw.li/piwik/piwik.js"></script>
<script src="/default/js/ps.min.js?v=636243692640448831"></script>
<script src="/default/js/onpoint.min.js?v=636208946000000000"></script>
<script src='//www.google.com/recaptcha/api.js' async></script>
<script src="/default/player/mediaelement-and-player.min.js?v=636228294439987463" async=""></script>
<script src="/default/player/player.js?v=636228313406805878" async=""></script>


<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-28412401-1', 'auto');
    ga('send', 'pageview');


    //Facebook Pixel Code

    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        }; if (!f._fbq) f._fbq = n;
        n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)
    }(window,
        document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1804532716450746');
    fbq('track', "PageView");
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1804532716450746&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->




    <meta name="description" content="Project Syndicate - The World’s Opinion Page" />
    <meta itemprop="name" content="Un pays, un système">
    <meta itemprop="description" content="">
    <meta name="author" content="Minxin Pei" />
    <meta name="flowli" data-flowli-title="Un pays, un système" data-flowli-url="https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french" />
    <meta itemprop="thumbnailUrl" content="https://www.project-syndicate.org/default/library/2f8a1d60bfa9b654c33d73288d9eba79.square.jpg"><meta itemprop="image" content="https://www.project-syndicate.org/default/library/2f8a1d60bfa9b654c33d73288d9eba79.jpg">
    <meta name="keywords" itemprop="keywords" content="china,hong kong,handover,crony capitalists,one country, two systems,Minxin Pei" />
    <meta name="news_keywords" content="china,hong kong,handover,crony capitalists,one country, two systems,Minxin Pei" />
    <meta http-equiv="last-modified" content="2017-06-29T10:00Z" />
    <link rel="publisher" href="https://plus.google.com/115428120736696596719" />
    
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french" />
    
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/minxin-pei" />
    
    <meta property="og:description" content="Project Syndicate - The World’s Opinion Page" />
    <meta name="og:image" content="https://www.project-syndicate.org/default/library/2f8a1d60bfa9b654c33d73288d9eba79.jpg" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
    <meta property="article:section" content="World Affairs" />
    <meta property="article:published_time" content="2017-06-29T09:19Z" />
    <meta property="og:title" content="Un pays, un système" />
    <meta property="fb:app_id" content="570455149690623" />
    <meta property="article:modified_time" content="2017-06-29T10:00Z" />
    <meta property="article:tag" content="china,hong kong,handover,crony capitalists,one country, two systems,Minxin Pei" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Un pays, un système" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
    
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://www.project-syndicate.org/default/library/2f8a1d60bfa9b654c33d73288d9eba79.jpg" /><link rel="canonical" href="https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french" />

    

    <link rel="alternate" href="https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06" hreflang="en" />

    

    <link rel="alternate" href="https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french" hreflang="fr" />

    <meta name='parsely-page' content='{"title":"Un pays, un système","link":"//www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/english","image_url":"https://www.project-syndicate.org/default/library/2f8a1d60bfa9b654c33d73288d9eba79.square.jpg","type":"post","post_id":"china-hong-kong-20th-anniversary-by-minxin-pei-2017-06","pub_date":"2017-06-29T09:19Z","section":"World Affairs","author":"Minxin Pei","tags":""}' />
    
</head>
<body class="unauthenticated">




<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "wXjLi1a8Dy00wZ", domain: "project-syndicate.org", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wXjLi1a8Dy00wZ" style="display: none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<div id="header-wrapper">
 

<div class="row hide-small header-component" id="masthead-wrapper">
    <div id="masthead" class="hide-small res-padding"><span id="dateline">Thursday, June 29, 2017</span></div>
    <ul class="right res-padding user-controls register-login" id="user-account">    <li><a href="/register" class="caps small">Register</a></li>    <li><a href="/login?redirect=%2fcommentary%2fchina-hong-kong-20th-anniversary-by-minxin-pei-2017-06%3fversion%3dfrench" class="caps small">Log in</a></li></ul>
    
</div>

 
<header role="banner" id="header" class="small-mt-0 header-component">
    <div class="row">
        <ul class="icon-group show-large small-4 columns" itemscope itemtype="https://schema.org/Organization">
            <link itemprop="url" href="https://www.project-syndicate.org">
            <li><a href="//www.facebook.com/projectsyndicate" class="icon facebook" title="Facebook" itemprop="sameAs">Facebook</a></li>
            <li><a href="//twitter.com/prosyn" class="icon twitter" title="Twitter" itemprop="sameAs">Twitter</a></li>
            <li><a href="//www.linkedin.com/company/project-syndicate" class="icon linkedin" title="linkedIn" itemprop="sameAs">LinkedIn</a></li>
            <li><a href="//plus.google.com/u/0/115428120736696596719/posts" class="icon googleplus" title="Google Plus" itemprop="sameAs">Google plus</a></li>
            <li><a href="/rss" class="icon rss" type="application/rss+xml" title="RSS Feed">rss</a></li>
        </ul>
        <a href="#" data-target="main-mobile-nav" class="mobile-menu-caller show-small caller icon res-margin">Menu</a>
        <a href="/" id="logo">Back to the Homepage</a>

        <div class="search-component small-3 columns hide-small">
            <a href="/search" class="large caller search right" data-target="nav-search"><span class="ico-before search">Search&hellip;</span></a>
            <div class="no-hide" id="nav-search">
                <form role="search" class="search-form" action="/search" id="search-form">
                    <input type="search" name="query" id="search-query" autocomplete="off" placeholder="Enter search term..." />
                    <input type="submit" class="search-loupe icon no-hover" value="" />
                </form>
            </div>
        </div>
    </div>
    <nav role="navigation" class="row hide-small">
        <a href="/" id="ps-icon-large" class="hide-small icon ps-icon-large no-hover">Back to the homepage</a>
        <ul class="main-nav">
            <li class="small-2 columns"><a href="/columnists" class="large caller" data-target="nav-columnists"><span class="arrow-down ico-after ">Columnists</span></a></li>
            <li class="small-2 columns"><a href="/sections" class="large caller" data-target="nav-sections"><span class="arrow-down ico-after">Sections</span></a></li>
            <li class="small-2 columns"><a href="/onpoint" class="large caller" data-target="nav-onpoints"><span class="arrow-down ico-after">PS On Point</span></a></li>
            <li class="small-2 columns"><a href="/focal-points" data-target="nav-focalpoints" class="large caller"><span class="arrow-down ico-after">PS Focus</span></a></li>
            <li class="small-2 columns"><a href="/syndication" class="large">Syndication</a></li>
            <li class="small-2 columns"><a href="/about" class="large">About Us</a></li>
        </ul>
        <div class="sub-nav-container row hide-small">
            
<div id="nav-columnists">
    <div>
        <h3><a href="/columnists/a">See all Columnists</a></h3>
        
<h3>International Economics</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/michael-boskin">Michael J. Boskin</a></li>
    <li><a href="/columnist/j--bradford-delong">J. Bradford DeLong</a></li>
    <li><a href="/columnist/barry-eichengreen">Barry Eichengreen</a></li>
    <li><a href="/columnist/jeffrey-frankel">Jeffrey Frankel</a></li>
    <li><a href="/columnist/xiao-geng">Xiao Geng</a></li>
    <li><a href="/columnist/gita-gopinath">Gita Gopinath</a></li>
    <li><a href="/columnist/daniel-gros">Daniel Gros</a></li>
    <li><a href="/columnist/koichi-hamada">Koichi Hamada</a></li>
    <li><a href="/columnist/lee-jong-wha">Lee Jong-Wha</a></li>
    <li><a href="/columnist/anatole-kaletsky">Anatole Kaletsky</a></li>
    <li><a href="/columnist/carmen-reinhart">Carmen Reinhart</a></li>
    <li><a href="/columnist/stephen-s--roach">Stephen S. Roach</a></li>
    <li><a href="/columnist/kenneth-rogoff">Kenneth Rogoff</a></li>
    <li><a href="/columnist/nouriel-roubini">Nouriel Roubini</a></li>
    <li><a href="/columnist/andrew-sheng">Andrew Sheng</a></li>
    <li><a href="/columnist/hans-werner-sinn">Hans-Werner Sinn</a></li>
    <li><a href="/columnist/joseph-e--stiglitz">Joseph E. Stiglitz</a></li>
    <li><a href="/columnist/laura-tyson">Laura Tyson</a></li>
    <li><a href="/columnist/yanis-varoufakis">Yanis Varoufakis</a></li>
    <li><a href="/columnist/yu-yongding">Yu Yongding</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Strategic Spotlight</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/shlomo-ben-ami">Shlomo Ben-Ami</a></li>
    <li><a href="/columnist/carl-bildt">Carl Bildt</a></li>
    <li><a href="/columnist/jorge-g--casta-eda">Jorge G. Castañeda</a></li>
    <li><a href="/columnist/brahma-chellaney">Brahma Chellaney</a></li>
    <li><a href="/columnist/gareth-evans">Gareth Evans</a></li>
    <li><a href="/columnist/joschka-fischer">Joschka Fischer</a></li>
    <li><a href="/columnist/richard-n--haass">Richard N. Haass</a></li>
    <li><a href="/columnist/christopher-r-hill">Christopher R. Hill</a></li>
    <li><a href="/columnist/yuriko-koike">Yuriko Koike</a></li>
    <li><a href="/columnist/mark-leonard">Mark Leonard</a></li>
    <li><a href="/columnist/dominique-moisi">Dominique Moisi</a></li>
    <li><a href="/columnist/joseph-s--nye">Joseph S. Nye</a></li>
    <li><a href="/columnist/ana-palacio">Ana Palacio</a></li>
    <li><a href="/columnist/chris-patten">Chris Patten</a></li>
    <li><a href="/columnist/anne-marie-slaughter">Anne-Marie Slaughter</a></li>
    <li><a href="/columnist/javier-solana">Javier Solana</a></li>
    <li><a href="/columnist/shashi-tharoor">Shashi Tharoor</a></li>
    <li><a href="/columnist/guy-verhofstadt">Guy Verhofstadt</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Global Finance</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/howard-davies">Howard Davies</a></li>
    <li><a href="/columnist/mohamed-a--el-erian">Mohamed A. El-Erian</a></li>
    <li><a href="/columnist/martin-feldstein">Martin Feldstein</a></li>
    <li><a href="/columnist/simon-johnson">Simon Johnson</a></li>
    <li><a href="/columnist/zhang-jun">Zhang Jun</a></li>
    <li><a href="/columnist/lucrezia-reichlin">Lucrezia Reichlin</a></li>
    <li><a href="/columnist/robert-j--shiller">Robert J. Shiller</a></li>
    
</ul>
        
<h3>Economics of Development</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/kaushik-basu">Kaushik Basu</a></li>
    <li><a href="/columnist/kemal-dervis">Kemal Derviş</a></li>
    <li><a href="/columnist/ricardo-hausmann">Ricardo Hausmann</a></li>
    <li><a href="/columnist/keyu-jin">Keyu Jin</a></li>
    <li><a href="/columnist/dani-rodrik">Dani Rodrik</a></li>
    <li><a href="/columnist/jeffrey-d-sachs">Jeffrey D. Sachs</a></li>
    <li><a href="/columnist/michael-spence">Michael Spence</a></li>
    <li><a href="/columnist/andres-velasco">Andrés Velasco</a></li>
    
</ul>
        
    </div>
    <div>
        
<h3>Economic and Regulatory Policy</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/lucy-p--marcus">Lucy P. Marcus</a></li>
    <li><a href="/columnist/jean-pisani-ferry">Jean Pisani-Ferry</a></li>
    <li><a href="/columnist/raghuram-rajan">Raghuram Rajan</a></li>
    <li><a href="/columnist/adair-turner">Adair Turner</a></li>
    <li><a href="/columnist/ngaire-woods">Ngaire Woods</a></li>
    
</ul>
        
<h3>Economic History</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/harold-james">Harold James</a></li>
    <li><a href="/columnist/robert-skidelsky">Robert Skidelsky</a></li>
    
</ul>
        
<h3>Public Intellectuals</h3>
<ul class="nav-subitem">
    <li><a href="/columnist/ian-buruma">Ian Buruma</a></li>
    <li><a href="/columnist/bill-emmott">Bill Emmott</a></li>
    <li><a href="/columnist/nina-l--khrushcheva">Nina L. Khrushcheva</a></li>
    <li><a href="/columnist/bernard-henri-levy">Bernard-Henri Lévy</a></li>
    <li><a href="/columnist/bjorn-lomborg">Bjørn Lomborg</a></li>
    <li><a href="/columnist/dambisa-moyo">Dambisa Moyo</a></li>
    <li><a href="/columnist/slawomir-sierakowski">Sławomir Sierakowski</a></li>
    <li><a href="/columnist/peter-singer">Peter Singer</a></li>
    
</ul>
        
    </div>
</div>


            
<div id="nav-sections">
    <ul class="content-sections">
        
        <li class="economics"><a href="/economics" class="sections-background">Economics</a></li>
        
        <li class="world-affairs"><a href="/world-affairs" class="sections-background">World Affairs</a></li>
        
        <li class="environment-sustainability"><a href="/environment-sustainability" class="sections-background">Sustainability & Environment</a></li>
        
        <li class="business-finance"><a href="/business-finance" class="sections-background">Business & Finance</a></li>
        
        <li class="politics"><a href="/politics" class="sections-background">Politics</a></li>
        
        <li class="global-health-development"><a href="/global-health-development" class="sections-background">Global Health & Development</a></li>
        
        <li class="innovation-technology"><a href="/innovation-technology" class="sections-background">Innovation & Technology</a></li>
        
        <li class="culture-society"><a href="/culture-society" class="sections-background">Culture & Society</a></li>
        
        <li class="education"><a href="/education" class="sections-background">Education</a></li>
        
    </ul>
</div>
            
<div id="nav-onpoints">
    <ul class="content-sections">
        
        <li class="onpoint"><a href="/onpoint/editors-insight" class="sections-background">Editors’ Insight</a></li>
        
        <li class="onpoint"><a href="/onpoint/issue-adviser" class="sections-background">Issue Adviser</a></li>
        
        <li class="onpoint"><a href="/onpoint/insider-interview" class="sections-background">Insider Interview</a></li>
        
        <li class="onpoint"><a href="/onpoint/global-bookmark" class="sections-background">Global Bookmark</a></li>
        
        <li class="onpoint"><a href="/onpoint/long-view" class="sections-background">Long View</a></li>
        
        <li class="onpoint"><a href="/onpoint/short-cut" class="sections-background">Short Cut</a></li>
        
        <li class="onpoint"><a href="/onpoint/ps-on-air" class="sections-background">PS On Air</a></li>
        
        <li class="onpoint"><a href="/onpoint/the-year-ahead-2017-fatal-attraction" class="sections-background">The Year Ahead 2017</a></li>
        
        <li class="onpoint"><a href="/onpoint" class="sections-background">More PS On Point</a></li>
    </ul>
</div>
            
<div id="nav-focalpoints">
    <ul class="content-sections">
        
        <li class="focalpoint"><a href="/focal-points/vive-la-france" class="sections-background">Vive La France?</a></li>
        
        <li class="focalpoint"><a href="/focal-points/a-korean-winter-is-coming" class="sections-background">Is Winter Coming in Korea?</a></li>
        
        <li class="focalpoint"><a href="/focal-points/trump-an-american-horror-story" class="sections-background">Trump: An American Horror Story</a></li>
        
        <li class="focalpoint"><a href="/focal-points" class="sections-background">More PS Focus</a></li>
    </ul>
</div>
        </div>
    </nav>
</header>

</div>
<div class="banner section article world-affairs">
    <div class="row">
        <h2 class="small-12 columns">
            <a href="/world-affairs" itemprop="articleSection">World Affairs</a>
            
        </h2>
    </div>
</div>
<div class="row default mt-0 ">

    <div class="small-12 medium-12 large-8 columns world-affairs">
        <article class="commentary article english" id="5954c2642bd5d20d2ceb9f07" role="main">
            <meta itemscope="copyrightHolder" itemtype="https://schema.org/Organization" content="Project Syndicate" />
            

<aside itemprop="author" itemscope itemtype="https://schema.org/Person" class="author">
    <img src="/default/library/55e24d317eebe65018d35063e7867655.square.png" height="100" width="100" alt="Photo of Minxin Pei" class="avatar hide-small" itemprop="image" />
    <h2><a href="/columnist/minxin-pei" itemprop="name url" rel="author" class="author">Minxin Pei</a></h2>
    <div itemprop="description"><p>Minxin Pei is Professor of Government at Claremont McKenna College and a non-resident senior fellow at the German Marshall Fund of the United States. He is the author of <a href="http://www.hup.harvard.edu/catalog.php?isbn=9780674737297"><em>China's Crony Capitalism</em></a>.</p></div>
    
</aside>


            

            <div class="top-space"></div>
            <header>
                <ul class="article-interaction">

                    

                    <li class="flags">
                        

                        <a href="/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french" class="french lang ico-after arrow-down-grey no-hover caller" data-target="lang-selector">French</a>

                        
                        <ul id="lang-selector">

                            

                            <li><a href="/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06" class="english lang" lang="en">English</a></li>

                            
                        </ul>
                    </li>
                    
<li class="hide-small"><a href="#" class="icon email no-hover tooltip show-popup" data-doc-url="/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06" data-target="mail-to-friend">Mail to friend<span class="tip">Mail to friend</span></a></li>
<li class="hide-small"><a href="/print/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french" class="print icon no-hover tooltip">Print<span class="tip">Print</span></a></li>




                </ul>
                <time itemprop="datePublished" datetime="2017-06-29T09:19Z">JUN 29, 2017</time> <span class="comment ico-before comments-count" data-comment-url="china-hong-kong-20th-anniversary-by-minxin-pei-2017-06">0</span>
                <h1 itemprop="headline" dir="LTR">Un pays, un système</h1>
                

<ul class="share-list">
    <li class='jquery-sharerender twitter' data-shownetworks='twitter' data-twitter-language="fr" data-native='true' data-twitter-counturl="https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french" data-more='false' data-twitter-title='tweet me' data-url="http://prosyn.org/h8hbGNlfr" data-twitter-message="Un pays, un système by Minxin Pei via @ProSyn" data-twitter-text='Tweet' />
    <li class='jquery-sharerender fb-share-button' data-shownetworks='facebook-share' data-facebook-share-layout="button_count" data-native='true' data-more='false' data-url='https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french' data-facebook-language='fr' />
    <li class='jquery-sharerender hide-small' data-shownetworks='linkedin' data-native='true' data-url='https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french' data-title='Un pays, un système by Minxin Pei' data-more='false' />
    <li class='jquery-sharerender google-plusone hide-small' data-url='https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french' data-title='Un pays, un système by Minxin Pei' data-google-plusone-size='Medium' />
    <li class="jquery-sharerender whats-app" data-native="true" data-whats-app-message="Un pays, un système by Minxin Pei" data-whats-app-text="Share this" data-whats-app-size="s" data-url="http://prosyn.org/h8hbGNlfr" data-linkonly="true"></li>
</ul>

            </header>
            <noscript><img src="https://www.project-syndicate.org/default/library/2f8a1d60bfa9b654c33d73288d9eba79.square.jpg" itemprop="thumbnailUrl"></noscript>
            
            <div class="body" itemprop="articleBody">
                <p data-line-id="199f45d4216544aa802f4fe44b06ea01">STOCKHOLM – Le 1er juillet sera fêté le 20ème anniversaire de la rétrocession de Hong Kong à la Chine, conformément au modèle baptisé « Un pays, deux systèmes ». Mais une question inévitable va planer sur ces commémorations officielles : y a-t-il vraiment quelque chose à célébrer ?</p><p data-line-id="5c37088895cc414ab290ef20aab845aa">Si vous aviez posé la question à Deng Xiaoping, l'architecte du modèle « Un pays, deux systèmes », de savoir à quoi ressemblait ce 20ème anniversaire de la rétrocession, il aurait pu répondre que les habitants de Hong Kong allaient trinquer à leur prospérité et leur liberté. Les dirigeants de la Chine, quant à eux, feraient montre de leur crédibilité et de leur capacité à gouverner, en apaisant enfin le chœur des opposants qui avait mis en doute le Parti communiste chinois (PCC), ainsi que la sincérité de ses promesses à Hong Kong.</p><div class="support-ps a-b highlighted highlighted-standard highlighted-container-embedded">
 <a href="/donation?route=commentary&url=china-hong-kong-20th-anniversary-by-minxin-pei-2017-06&trigger=mpu&country=us&redirect=/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french" class="support-link">       
        <div class="text-container">
        <img src="/default/library/30b3afe79512ede89ccbe14601b6ebf8.jpg" alt="">
       
    <span class="call-button">DONATE NOW</span>
       </div>
     </a> 
</div><p data-line-id="2dccfc97593a427e845e86774beba0c8">Mais la réalité est très différente. De nos jours, certaines scènes qui auraient été impensables à Hong Kong en 1997 (des manifestations de masse contre la Chine, l'élection de radicaux anti-PCC à l'assemblée législative de la ville, des appels ouverts à l'indépendance), sont monnaie courante.</p><p data-line-id="7dae31c8e5fc469190b26a272826a8b7">Certes de puissantes forces économiques (notamment l'essor de la Chine, la mondialisation, l'importance des inégalités et la flambée des prix de l'immobilier), ont secoué Hong Kong depuis 1997, ce qui a sapé la capacité concurrentielle de la ville et a contribué au mécontentement social. Mais bien que certains facteurs socio-économiques défavorables aient exacerbé la frustration populaire, les manifestations de masse, qui sont devenues une réalité de la ville, sont par nature des manifestations politiques centrées sur les droits des citoyens de Hong Kong.</p><p data-line-id="40b684de2cd340269f0436152b496a2a">Face à ce contexte, peu de gens diront que « Un pays, deux systèmes » est une réussite. En fait, ce modèle était probablement voué à l'échec dès le départ, en raison de plusieurs défauts fatals au cœur de sa structure.</p><p data-line-id="0c95f5955de6463f9afd0647e8157c1f">Premièrement, la doctrine qui imposait à la Chine de respecter les droits démocratiques de la population de Hong Kong est restée délibérément vague. Même la déclaration conjointe signée par les gouvernements britannique et chinois en 1984, qui a ouvert la voie à la rétrocession de 1997, n'a proposé qu'une simple promesse imprécise selon laquelle le directeur général serait nommé par la Chine « sur la base des résultats des élections ou de consultations à l'échelle locale. »</p><p data-line-id="452423d6106a44bc98aad8df83b6dfc3">En outre, le seul parti ayant le pouvoir de faire respecter les termes de la déclaration commune, sans parler de la mini-constitution de Hong Kong connue sous le nom de la Loi fondamentale, est le gouvernement central de Pékin. En conséquence, les dirigeants de la Chine peuvent manquer d'honorer l'esprit voire même la lettre de leurs engagements en toute impunité. La radicalisation actuelle des citoyens de Hong Kong, en particulier des jeunes, traduit un désir de faire évoluer cette situation et de faire payer le prix à la Chine pour être revenue sur sa promesse d'autonomie et pour avoir répondu à ce désaccord par la répression.</p><p data-line-id="2b2daf0b68ff42c3bd1181dab71053e0">Il y a une autre caractéristique du modèle « Un pays, deux systèmes » qui l'a condamné : la décision délibérée de gérer Hong Kong par un capitalisme de connivence. Aussi ironique que cela puisse paraître, les soi-disant communistes de la Chine font apparemment davantage confiance aux magnats de Hong Kong qu'à ses masses (peut-être parce qu'acheter des magnats coûte beaucoup moins cher).</p><p data-line-id="4f906110986b4985a8aa097303759c22">Mais comme leur loyauté dépend de leurs soutiens à Pékin plutôt que des citoyens de la ville qu'ils administrent, les capitalistes de connivence de Hong Kong sont de mauvais politiciens. Sous le PCC, ils ont acquis un pouvoir et des privilèges qui leur étaient interdits sous l'administration britannique. Mais cela les a rendus indifférents à leur circonscription, qui est devenue d'autant plus dépendante de leurs clients. En conséquence, les mandataires de la Chine ont échoué de façon spectaculaire à s'assurer une légitimité populaire.</p><p data-line-id="ea91b97799ab45fb83aa819139898a48">Voyez par exemple le sort des directeurs généraux de Hong Kong, choisis par les dirigeants chinois pour diriger la ville. Le premier, Tung Chee-hwa, a été confronté à un demi-million de manifestants en 2003 ; en 2005, à mi-parcours de son deuxième mandat, son impopularité croissante l'a forcé à démissionner. Le successeur de Tung, Donald Tsang, a mené à terme ses deux mandats, mais de justesse et a été emprisonné pour corruption (avec son bras droit), à la fin de son mandat. Leung Chun-ying, qui lui a succédé, a provoqué un tel désastre que les dirigeants chinois ont dû le renvoyer après un seul mandat.</p><div class="highlighted-container-embedded highlighted-standard" style="background-color: ">
    <a href="/magazine?route=commentary&url=china-hong-kong-20th-anniversary-by-minxin-pei-2017-06&trigger=mpu&country=us&returnurl=/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french">
 <img src="/default/library/783cc6fa03882bfc0bf16b4405ebbd0c.jpg" alt="The Year Ahead 2017 Cover Image" height="250" width="300">
        </a>
</div><p data-line-id="56d54f515fd848fa91228ff862c32729">Bien sûr, l'approche « Un pays, deux systèmes » n'a pas été un désastre complet. Étant donné les importants écarts culturels, économiques et institutionnels entre Hong Kong et le continent, les choses auraient pu être bien pires. Mais cela n'en fait pas un modèle viable. En fait, ce modèle pourrait bien être déjà mort.</p><p data-line-id="f3ccdcecf5024221a89ac22ad36b6887">Les dirigeants chinois ont toujours cherché, dans le fond, à aller vers un modèle « Un pays, un système » pour Hong Kong. Deng estimait qu'il faudrait 50 ans pour effectuer une telle transition, alors qu'il a suffi de 20 ans à ses successeurs pour y parvenir. Et ces derniers n'ont même pas encore réalisé pleinement ce qui est en train de se passer. Quel que soit l'objectif politique poursuivi par les autorités chinoises à Hong Kong entre aujourd'hui et 2047, l'objectif sera de rendre le présent (en particulier l'absence de droits politiques), de plus en plus conforme à l'avenir.</p>
                
            </div>
             
            <footer>
                

<ul class="share-list">
    <li class='jquery-sharerender twitter' data-shownetworks='twitter' data-twitter-language="fr" data-native='true' data-twitter-counturl="https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french" data-more='false' data-twitter-title='tweet me' data-url="http://prosyn.org/h8hbGNlfr" data-twitter-message="Un pays, un système by Minxin Pei via @ProSyn" data-twitter-text='Tweet' />
    <li class='jquery-sharerender fb-share-button' data-shownetworks='facebook-share' data-facebook-share-layout="button_count" data-native='true' data-more='false' data-url='https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french' data-facebook-language='fr' />
    <li class='jquery-sharerender hide-small' data-shownetworks='linkedin' data-native='true' data-url='https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french' data-title='Un pays, un système by Minxin Pei' data-more='false' />
    <li class='jquery-sharerender google-plusone hide-small' data-url='https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french' data-title='Un pays, un système by Minxin Pei' data-google-plusone-size='Medium' />
    <li class="jquery-sharerender whats-app" data-native="true" data-whats-app-message="Un pays, un système by Minxin Pei" data-whats-app-text="Share this" data-whats-app-size="s" data-url="http://prosyn.org/h8hbGNlfr" data-linkonly="true"></li>
</ul>

            </footer>

            
        </article>
        
        <ul class="row">
            <li class="small-12 medium-6 large-6 columns secure-rights">
                <div class="row">    <div id="feedback-types-container" class="contact-form small-12 columns">        <button class="button-highlight feedback-selected-caller">Contact us</button>        <ul class="feedback-types" id="feedback-selector">                        <li>                <button value="secure-rights" id="fbt-secure-rights">Secure publication rights</button></li>                        <li>                <button value="submit-commentary" id="fbt-submit-commentary">Submit a commentary for publication</button></li>                        <li>                <button value="website-question" id="fbt-website-question">Website help</button></li>                        <li>                <button value="job-enquiry" id="fbt-job-enquiry">Careers</button></li>                        <li>                <button value="advertise" id="fbt-advertise">Advertise with us</button></li>                        <li>                <button value="general" id="fbt-general">Feedback/general inquiries</button></li>                    </ul>        <span style="display: none;" class="error feedback-error" id="feedback-error"></span>    </div>    <form id="feedback-form" class="user-input-form contact-form border hidden small-12 columns" action="#">        <input name="__RequestVerificationToken" type="hidden" value="eag4DepGPhJXoaBHpbUAJa9X2zKMi2WN_VfT1dn2XGADa4DYz9lnofDLN4Zf5gfM1W8B-G59kKgRdKPkrCWoN_HENVQ1" />        <input type="hidden" name="UserStatus" value="notok" />        <input type="hidden" name="SubmittedFromUrl" value="/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06" />        <input type="hidden" name="SubmittedFromTitle" value="One Country, One System" />        <span style="display: none;" id="general-email-error" class="error"></span>        <div id="feedback-form-fields">                    </div>               <div class="g-recaptcha" data-sitekey="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z"></div>                <p class="spacer-top-20">            <input type="submit" value="Send" id="feedback-send" class="button-highlight right" />            <span class="cancel right" id="feedback-cancel">Cancel</span>        </p>    </form>    <div class="small-12 columns hidden info" id="feedback-success">        <p>Thanks for contacting us and we'll be in touch soon.</p>    </div></div>
                    
            </li>
            
            <li class="large-6 columns show-large" id="comment-links">
                <a href="#comments" class="section-button">Post Comment</a>
                <a href="#" class="section-button show-comments">Read Comments (<span class="comments-count" data-comment-url="china-hong-kong-20th-anniversary-by-minxin-pei-2017-06">0</span>)</a>
            </li>
            
        </ul>
        

        <ul class="next-prev-nav row">
            

            <li class="prev small-6 columns clear"><a href="/commentary/china-hong-kong-return-by-chris-patten-2017-06" rel="prev" class="ico-before track-event" data-trackevent="commentary-prev">Previous</a>
                <span class="section-title">China’s Hong Kong at 20
                    <span>Chris Patten</span>
                </span>

            </li>
            

            <li class="next small-6 columns"><a href="/commentary/reimagining-liberal-international-order-by-javier-solana-2017-06" rel="next" class="ico-after track-event" data-trackevent="commentary-next">Next</a>
                <span class="section-title">Revisiting the Global Order
                    <span>Javier Solana</span>
                </span>
            </li>
            
        </ul>
        
    </div>
    
    <div id="comments-wrapper" class="small-12 medium-12 large-4 columns comments-wrapper">
        <div id="comments-column">
            <div class="top-space"></div>

            <div class="highlighted-container right highlighted-standard hide-medium hide-small placeholder"></div>
            
            <section id="comments" class="comments world-affairs">
                 

<a href="#" class="icon diagonal-cross right close-comments show-large no-debate">Hide Comments</a>

<meta itemprop="commentCount" content="0" />
<h3 class="uppercase bb-dotted-dg no-debate">Comments</h3>
<a href="#" class="section-button close-comments hide-comments show-large no-debate">Hide Comments</a>

<div class="login-prompt">
    <p>Be the first to leave a comment.</p>
</div>
<div class="login-prompt">    <p>This commentary does not yet have any comments. Log in or register to be the first to leave a comment.</p>        <ul class="button-group user-interaction">        <li>            <a href="/login?redirect=%2fcommentary%2fchina-hong-kong-20th-anniversary-by-minxin-pei-2017-06%3fversion%3dfrench" class="button caps small light">Log in</a>        </li>        <li>            <a href="/register?redirect=%2fcommentary%2fchina-hong-kong-20th-anniversary-by-minxin-pei-2017-06%3fversion%3dfrench" class="button caps small light">Register</a>        </li>    </ul></div><div class="explanation">    </div>

<ol>
    
</ol>






                
            </section>
            
            <div class="your-recommendations listing authors flex-height">
                <h3 class="uppercase">Featured</h3>
                

<article class="business-finance grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/1aafa197eccdcc127f6cc41924a3262b.square.png" class="avatar" alt="Photo of Photo of Martin Feldstein" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/business-finance" class="stamp business-finance ">Business & Finance</a><time class="dateline" itemprop="datePublished"  datetime="2017-06-27T13:49Z">JUN 27, 2017</time> <a href="/commentary/trump-addressing-bilateral-trade-deficits-by-martin-feldstein-2017-06" class="comment ico-before comments-count" data-comment-url="trump-addressing-bilateral-trade-deficits-by-martin-feldstein-2017-06">7</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/trump-addressing-bilateral-trade-deficits-by-martin-feldstein-2017-06" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Does Addressing Bilateral Trade Imbalances Work?</a></h2>
    <p>
        <a href="/columnist/martin-feldstein" itemprop="author" rel="author">Martin Feldstein</a>&nbsp;sees mixed results in the Trump administration's focus on individual countries.</p>
</article>


<article class="economics grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/898ecf0769203fa6eac5a0142f503fad.square.png" class="avatar" alt="Photo of Photo of Yanis Varoufakis" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/economics" class="stamp economics ">Economics</a><time class="dateline" itemprop="datePublished"  datetime="2017-06-27T08:49Z">JUN 27, 2017</time> <a href="/commentary/european-integration-based-on-simulated-federation-by-yanis-varoufakis-2017-06" class="comment ico-before comments-count" data-comment-url="european-integration-based-on-simulated-federation-by-yanis-varoufakis-2017-06">35</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/european-integration-based-on-simulated-federation-by-yanis-varoufakis-2017-06" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Europe’s Gradualist Fallacy</a></h2>
    <p>
        <a href="/columnist/yanis-varoufakis" itemprop="author" rel="author">Yanis Varoufakis</a>&nbsp;proposes a simulated federation as an alternative to the unrealistic federation-lite now on offer.</p>
</article>


<article class="economics grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/e359def1566e48f7384d55b6ae7170c0.square.png" class="avatar" alt="Photo of Photo of Stephen S. Roach" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/economics" class="stamp economics ">Economics</a><time class="dateline" itemprop="datePublished"  datetime="2017-06-26T08:49Z">JUN 26, 2017</time> <a href="/commentary/advanced-economies-low-inflation-weak-demand-by-stephen-s--roach-2017-06" class="comment ico-before comments-count" data-comment-url="advanced-economies-low-inflation-weak-demand-by-stephen-s--roach-2017-06">15</a>
    </div>
    <h2  itemprop="headline"><a href="/commentary/advanced-economies-low-inflation-weak-demand-by-stephen-s--roach-2017-06" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">Another Lesson from Japan</a></h2>
    <p>
        <a href="/columnist/stephen-s--roach" itemprop="author" rel="author">Stephen S. Roach</a>&nbsp;thinks the latest inflation data should serve as a wake-up call to advanced-economy policymakers.</p>
</article>

            </div>

            
            <div class="your-recommendations listing authors flex-height onpoint">
                <a href="/onpoint/short-cut" class="sidebar"><span class="onpoint right oplogo"></span>Short Cut
                    <p class="op-description">PS authors in concise videos</p>
                </a>
                

<article class="onpoint grouped override-color" itemscope itemtype="https://schema.org/Article">
    
    <img src="/default/library/80046ae429917a2e1060ee03fa8a6ab6.square.jpg" class="avatar" alt="Photo of Photo of Chris Patten" itemprop="image" height="80" width="80" />
    
    <div class="meta">
        <a href="/onpoint/short-cut" class="stamp onpoint ">Short Cut</a><time class="dateline" itemprop="datePublished"  datetime="2017-06-29T12:13Z">JUN 29, 2017</time> <a href="/onpoint/20-years-after-the-hong-kong-handover" class="comment ico-before comments-count" data-comment-url="20-years-after-the-hong-kong-handover">0</a>
    </div>
    <h2  itemprop="headline"><a href="/onpoint/20-years-after-the-hong-kong-handover" class="title track-event" itemprop="url" data-trackevent="commentary-sidebarlink">20 Years After the Hong Kong Handover</a></h2>
    <p>
        <a href="/columnist/chris-patten" itemprop="author" rel="author">Chris Patten</a>&nbsp;examines what China’​s tightening grip on Hong Kong will mean for one of Asia’​s freest and most successful cities.</p>
</article>

            </div>
            <div id="newsletter-signup" class="spacer-top-25 sticky__container">    <form id="newsletter-form" class="sticky__sidebar">        <fieldset class="newsletter-signup section inverted  border user-input-form">            <legend>Subscribe to our Newsletter</legend>            <h3>Subscribe to our Newsletter</h3>            <div id="newsletter-signup-request">                <div class="newsletter-user spacer-top-25 ">                    <p>Sign up to receive newsletters about what's being discussed on Project Syndicate.</p>                    <p>                        <label for="module-newsletter-email" class="block">Email</label>                        <input type="email"  id="module-newsletter-email" value="" />                        <span class="error" id="email-error" style="display: none;"></span>                        <input type="checkbox" data-newsletter-list="prosyn-weekly-newsletter" id="signToWeeklyNewsletter" checked="checked" />                        <label for="signToWeeklyNewsletter">Receive our Sunday newsletter<span>A weekly collection of our most discussed columns</span></label>                        <input type="checkbox" data-newsletter-list="prosyn-onpoint-newsletter" id="signToOnpointNewsletter" checked="checked" />                        <label for="signToOnpointNewsletter">Receive our PS On Point newsletter<span>Stay informed of the world's leading opinions on global issues</span></label>                    </p>                </div>                <p class="spacer-top-25">                    <a href="#" data-user-logged="false"                        class="button light large submit subscribe-newsletter">Subscribe</a>                </p>            </div>            <div id="newsletter-signup-result" style="display: none;">                <p class="spacer-top-25">Thank you for subscribing to our newsletter.</p>                                <div class="no-account" style="display: none;">                    <p>Why not register an account with us, too? You'll be able to follow individual authors (to receive notifications whenever they publish new articles) and subscribe to more specific, topic-based newsletters.</p>                    <p class="spacer-top-25"><a href="/register" class="button">Register</a></p>                </div>                <div class="has-account" style="display: none;">                    <p>We've noticed that there's an account connected to your email address. Login and go to your <a href="/login?redirect=%2fsettings">settings</a> page if you'd like to manage your newsletter subscriptions or follow individual authors.</p>                    <p class="spacer-top-25"><a href="/login?redirect=%2fcommentary%2fchina-hong-kong-20th-anniversary-by-minxin-pei-2017-06%3fversion%3dfrench" class="button">Login</a></p>                </div>                            </div>        </fieldset>    </form></div>
        </div>
    </div>
    
</div>
<div class="sticky__footer-wrapper">    <div class="sticky__footer support-ps">        <a class="boxclose" id="boxclose" data-id="promoop"></a>        <div class="row">            <div class="small-12 columns ">                <div class="message-container">                                <div class="small-12 medium-9 large-9 columns">                    <span class="ps-logo"><img src="/default/Images/PS_Logo.svg" alt="PS Logo"/></span>                    <p data-line-id="96dfc41889b94082b33d677022ec710e">Don’t let fabricated news obscure real world views. <br>Support our work by donating.
</p>                </div>                <div class="small-12 medium-3 large-3 columns button-container">                                        <a href="/donation?route=commentary&url=/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06&trigger=stickyfooter&country=us&redirect=/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06" class="support-link call-button">Donate now</a>                                                        </div>            </div>                </div>        </div>    </div></div>
   

<footer id="footer">
    <div class="row">
        <article class="hide-small medium-4 large-4 columns text"><p><i>Project Syndicate</i> provides readers with original, engaging, and thought-provoking commentaries by global leaders and thinkers. By offering incisive perspectives from those who are shaping the world’s economics, politics, science, and culture, <i>Project Syndicate</i> has created an unrivaled global venue for informed public debate.
</p></article>
        <section class="small-12 medium-4 large-4 columns mobile">
            <ul class="footer-menu">
                <li class="show-small"><a href="/columnists">Columnists</a></li>
                <li><a href="#">Sections</a>
                    <ul class="hide-small">
                        
                            <li><a href="/economics">Economics</a></li>
                        
                            <li><a href="/world-affairs">World Affairs</a></li>
                        
                            <li><a href="/environment-sustainability">Sustainability & Environment</a></li>
                        
                            <li><a href="/business-finance">Business & Finance</a></li>
                        
                            <li><a href="/politics">Politics</a></li>
                        
                            <li><a href="/global-health-development">Global Health & Development</a></li>
                        
                            <li><a href="/innovation-technology">Innovation & Technology</a></li>
                        
                            <li><a href="/culture-society">Culture & Society</a></li>
                        
                            <li><a href="/education">Education</a></li>
                        
                    </ul>
                </li>
                
               
            </ul>

        </section>
        <div class="small-12 medium-4 large-4 columns mobile">
            <ul class="footer-menu">
                <li><a href="/focal-points">PS Focus</a></li>
                <li><a href="/debates">Debates</a></li>
                <li><a href="/archive">Archive</a></li>
                <li><a href="/syndication">Syndication</a></li>
                <li><a href="/pages/submission-guidelines">Submission guidelines</a></li>
                <li><a href="/pages/careers">Careers</a></li>
                <li><a href="/about">About Us</a>
            </ul>
        </div>
    </div>

    <div class="row footer-line">
        <ul class="icon-group hide-small res-margin">
            <li><a href="//www.facebook.com/projectsyndicate" class="icon facebook" title="Facebook">Facebook</a></li>
            <li><a href="//www.twitter.com/prosyn" class="icon twitter" title="Twitter">Twitter</a></li>
            <li><a href="//www.linkedin.com/company/project-syndicate" class="icon linkedin" title="linkedIn">LinkedIn</a></li>
            <li><a href="//plus.google.com/u/0/115428120736696596719/posts" class="icon googleplus" title="Google Plus">Google plus</a></li>
            <li><a href="/rss" class="icon rss" type="application/rss+xml" title="RSS Feed">rss</a></li>
        </ul>
        <hr class="res-margin" />
        <span class="small-12 medium-4 large-3 columns">&copy; 1995 &ndash; 2017 Project Syndicate</span>
        <span class="small-12 medium-4 large-3 columns"><a href="/pages/terms-and-privacy">Terms & Privacy</a></span>
        <span class="small-12 medium-4 large-3 columns site-design-by">Site Design by <a href="//everything-type-company.com/">ETC</a></span>
    </div>
</footer>
<!-- Quantcast Tag --><script type="text/javascript">    var _qevents = _qevents || [];    (function () {        var elem = document.createElement('script');        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";        elem.async = true;        elem.type = "text/javascript";        var scpt = document.getElementsByTagName('script')[0];        scpt.parentNode.insertBefore(elem, scpt);    })();    _qevents.push({        qacct: "p-f8E80KYHdFRZg"    });</script><noscript>    <div style="display: none;">        <img src="//pixel.quantserve.com/pixel/p-f8E80KYHdFRZg.gif" border="0" height="1" width="1" alt="Quantcast" />    </div></noscript><!-- End Quantcast tag --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter13991113 = new Ya.Metrika({ id: 13991113, enableAll: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript>    <div>        <img src="//mc.yandex.ru/watch/13991113" style="position: absolute; left: -9999px;" alt="" />    </div></noscript><!-- /Yandex.Metrika counter --><!--Flowli Web Analytics Tracking --><script type="text/javascript">    var FlowliWatConfig = {        SourceId: "1",         TrackerServerUrl: "https://data.flw.li/piwik/",         SiteId: 1,            };    (function () {        var d = new Date();        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();        var s = document.createElement('script');        s.type = 'text/javascript';        s.async = true;        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;        var x = document.getElementsByTagName('script')[0];        x.parentNode.insertBefore(s, x);    })();</script><script type="text/javascript">(function(cid, mkt, config, domain) {  var sp = document.createElement('script');  var s = document.getElementsByTagName('script')[0];  var cb;  try {    if (!(cb = localStorage._matherVer)) {      throw false;    }  } catch (e) {    cb = Math.round(new Date() / 1.0368e9);  }  sp.type = 'text/javascript'; sp.async = true; sp.defer = true;  sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;  sp.id = '_mljs';  s.parentNode.insertBefore(sp, s);})('ma35515','793414600','');</script><div style="display:none"><script type="text/javascript">    /* <![CDATA[ */    var google_conversion_id = 959227286;    var google_custom_params = window.google_tag_params;    var google_remarketing_only = true;    /* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959227286/?guid=ON&script=0"/></div></noscript> </div>
<input type="hidden" id="FacebookApplicationId" value="570455149690623" />


<nav class="show-small" id="main-mobile-nav">
    <div class="row">
        <div class="mob-nav-header">
        <a href="#" data-target="main-mobile-nav" class="icon mobile-menu-caller active keep show-small caller res-margin">Menu</a>
        <a href="/" class="mob-menu-logo"></a>
            </div>
        <ul class="small-12 columns">
             <li class="">
                <form role="search" id="mobile-search" class="no-hide search-form" action="/search">
                    <input type="search" name="query" id="search-query-mobile" />
                    <input type="submit" class="search-loupe icon no-hover" value="" />
                </form>
            </li>
            <li class=""><a href="/columnists/a" class="large">Columnists</a></li>
            <li class=""><a href="/sections" class="large">Sections</a>
                <ul class="content-sections">
                    
                    <li class="economics"><a href="/economics" class="sections-background">Economics</a></li>
                    
                    <li class="world-affairs"><a href="/world-affairs" class="sections-background">World Affairs</a></li>
                    
                    <li class="environment-sustainability"><a href="/environment-sustainability" class="sections-background">Sustainability & Environment</a></li>
                    
                    <li class="business-finance"><a href="/business-finance" class="sections-background">Business & Finance</a></li>
                    
                    <li class="politics"><a href="/politics" class="sections-background">Politics</a></li>
                    
                    <li class="global-health-development"><a href="/global-health-development" class="sections-background">Global Health & Development</a></li>
                    
                    <li class="innovation-technology"><a href="/innovation-technology" class="sections-background">Innovation & Technology</a></li>
                    
                    <li class="culture-society"><a href="/culture-society" class="sections-background">Culture & Society</a></li>
                    
                    <li class="education"><a href="/education" class="sections-background">Education</a></li>
                    
                </ul>
            </li>
             <li class=""><a href="/onpoint" class="large">PS On Point</a>
                <ul>
                     <ul class="content-sections">
                    
                    <li class="editors-insight"><a href="/onpoint/editors-insight" class="sections-background">Editors’ Insight</a></li>
                    
                    <li class="issue-adviser"><a href="/onpoint/issue-adviser" class="sections-background">Issue Adviser</a></li>
                    
                    <li class="insider-interview"><a href="/onpoint/insider-interview" class="sections-background">Insider Interview</a></li>
                    
                </ul>
                </ul>
            </li>
            <li class=""><a href="/focal-points" class="large caller">PS Focus</a>
                <ul>
                     <ul class="content-sections">
                    
                    <li class="vive-la-france"><a href="/focal-points/vive-la-france" class="sections-background">Vive La France?</a></li>
                    
                    <li class="a-korean-winter-is-coming"><a href="/focal-points/a-korean-winter-is-coming" class="sections-background">Is Winter Coming in Korea?</a></li>
                    
                    <li class="trump-an-american-horror-story"><a href="/focal-points/trump-an-american-horror-story" class="sections-background">Trump: An American Horror Story</a></li>
                    
                </ul>
                </ul>
            </li>
            <li class=""><a href="/syndication" class="large">Syndication</a></li>
            <li class=""><a href="/about" class="large">About Us</a></li>
           
                <li class="spacer-top-25 bt-solid-dark"><a href="/register" class="large">Register</a></li><li class=""><a href="/login" class="large">Log in</a></li>
        </ul>
    </div>
</nav>
<script>

    $(document).ready(function () {

        ps.commentary();
        
        ps.recordActivity("5954c2642bd5d20d2ceb9f07");
        
        ps.UpdateUserBookmark("5954c2642bd5d20d2ceb9f07");
        ps.subscribeToAuthorFromCommentary("26f5530446f86f3409904801");

    });
</script>
<div class="popup-overlay" id="mail-to-friend">    <div class="row">        <form id="email-to-friend-form" class="email-to-friend user-input-form small-12 medium-8 large-6 medium-centered large-centered columns" action="#">          <input name="__RequestVerificationToken" type="hidden" value="q4FMbk3ApbVyCsnYi9tBJJ28o8nuZ06xTD7gEDgRyyNvg400IEzx6E7BSpMsEDw1y2bTkNfJM5nOguwZZWKZ232rnXk1" />            <input type="hidden" name="UrlParameter" value="5954c2642bd5d20d2ceb9f07" />            <h3>Email this Article</h3>            <span style="display: none;" id="general-email-error" class="error"></span>                       <p>            <label for="etf-firstname">Your Name</label>            <input name="firstname" id="etf-firstname" type="text" value='' required="required" />            <span style="display: none;" class="error firstname-error"></span>            </p>            <p>            <label for="etf-email">Your Email</label>            <input name="email" id="etf-email" type="text" value='' required="required" />            <span style="display: none;" class="error email-error"></span>                </p>            <p>            <label for="etf-friendname">Friend's Name</label>            <input name="friendname" id="etf-friendname" type="text" required="required" class="required" />            <span style="display: none;" id="friendname-error" class="error"></span>                </p>            <p>            <label for="etf-friendemail">Friend's Email</label>            <input name="friendemail" id="etf-friendemail" type="email" required="required" class="email required" />            <span style="display: none;" id="friendemail-error" class="error"></span>            </p>            <p>            <label for="etf-message">Message</label>            <span style="font-size: 11px;">(Max characters: 200)</span>            <textarea name="body" id="etf-message" rows="2"></textarea>            <span style="display: none;" id="body-error" class="error"></span>                </p>            <p>            <input type="submit" value="Send" class="button-highlight send-to-friend right" data-doc-url="/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06" />            <span class="cancel right" data-doc-url="/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06">Cancel</span>                </p>        </form>    </div></div>

<script type="text/javascript">
    /* CONFIGURATION START */
    var _ain = {
        id: "1427",
        url: "https://www.project-syndicate.org/commentary/china-hong-kong-20th-anniversary-by-minxin-pei-2017-06/french",
        postid: "china-hong-kong-20th-anniversary-by-minxin-pei-2017-06",
        maincontent: "article.commentary",
        title: "Un pays, un système",
        pubdate: "2017-06-29T09:19Z",
        authors: "Minxin Pei",
        sections: "World Affairs",
        tags: "china,hong kong,handover,crony capitalists,one country, two systems,Minxin Pei",
        comments: "0"
    };
    /* CONFIGURATION END */
    (function (d, s) {
        var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
        sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com') + '/stf.js';
        var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
			</script>

</body>
</html>
