<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <title>Chinese Growth Really Can Be Faster by Yu Yongding - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=2Qs_5XyrKbDubVgB0wC5CEk1GxOH7FXflqHSujfEbb4" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=utIUPgLeB4sSZ-obR3K1Jpukix-GGns1jFwrESCGaGg" media="print" rel="stylesheet" />


<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" />
    <meta name="description" content="Even as growth nears 6%, many Chinese economists oppose monetary and fiscal stimulus, citing everything from population aging to debt risk. But their arguments are far weaker than they seem &#x2013; and far less convincing than the case for expansionary policies." />
    <meta itemprop="name" content="Chinese Growth Really Can Be Faster by Yu Yongding - Project Syndicate" />
    <meta itemprop="description" content="Even as growth nears 6%, many Chinese economists oppose monetary and fiscal stimulus, citing everything from population aging to debt risk. But their arguments are far weaker than they seem &#x2013; and far less convincing than the case for expansionary policies." />
    <meta name="author" content="Yu Yongding" />
    <meta name="flowli" content="flowli" data-flowli-title="Chinese Growth Really Can Be Faster" data-flowli-url="https://www.project-syndicate.org/commentary/china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/bcd244a345825701fa80cbe3d0efb947.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/bcd244a345825701fa80cbe3d0efb947.2-1-super.1.jpg" />
    <meta name="keywords" content="china,growth,debt,investment,policy,yu yongding" />
    <meta name="news_keywords" content="china,growth,debt,investment,policy,yu yongding" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/yu-yongding" />
        <meta property="article:modified" itemprop="dateModified" content="2020-01-06T13:25Z" />
        <meta property="article:modified_time" content="2020-01-06T13:25Z" />
        <meta property="og:description" content="Even as growth nears 6%, many Chinese economists oppose monetary and fiscal stimulus, citing everything from population aging to debt risk. But their arguments are far weaker than they seem &#x2013; and far less convincing than the case for expansionary policies." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/bcd244a345825701fa80cbe3d0efb947.2-1-super.1.jpg" />
        <meta property="article:section" content="Economics &amp; Finance" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2020-01-06T13:25Z" />
    <meta property="og:title" content="Chinese Growth Really Can Be Faster | by Yu Yongding" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" />
    <meta property="article:tag" content="china,growth,debt,investment,policy,yu yongding" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="Chinese Growth Really Can Be Faster | by Yu Yongding" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="Even as growth nears 6%, many Chinese economists oppose monetary and fiscal stimulus, citing everything from population aging to debt risk. But their arguments are far weaker than they seem &#x2013; and far less convincing than the case for expansionary policies." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/bcd244a345825701fa80cbe3d0efb947.2-1-super.1.jpg" />


            <meta name="parsely-page" content='{
  "title": "Chinese Growth Really Can Be Faster by Yu Yongding",
  "link": "https://www.project-syndicate.org/commentary/china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01",
  "image_url": "https://webapi.project-syndicate.org/library/bcd244a345825701fa80cbe3d0efb947.2-1-super.1.jpg",
  "type": "post",
  "post_id": "china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01",
  "pub_date": "2020-01-06T13:25Z",
  "author": "Yu Yongding",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://connect.facebook.net/en_US/sdk.js" async defer></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=3BEhUGVcgWiyGuHcaXv8G4hAvYDc7eESvjdWh25-QuI"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/events.min.js?v=VAd8XLKOC9fMG6Z72yNYTDhWw2g_wSe7w42alQg8Y64" defer></script>
        <script src="/scripts/application.min.js?v=f31uDH91ajgRxU2UVswfwCRn5cSjSxo2Xm850hwcOpo"></script>
    
    
    <script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se u-flx">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell shrink">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                                <span class="hamburger-inner"></span>
                                <span class="u-tos">Menu</span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event nav__item" data-href-original="/topic/ps25">PS 25</a></li>
                                <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event nav__item" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary  " data-id="5e132a6cec8c2f1f7c16e4fe" data-language="english" data-url="china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" data-fullurl="/commentary/china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01/english" data-title="Chinese Growth Really Can Be Faster" data-meta="barrier#false;commentary#true">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2020-01-06T13:25Z" />
            <meta itemprop="datePublished" content="2020-01-06T13:25Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" rel="pingback" />
    <meta itemprop="keywords" content="china,growth,debt,investment,policy,yu yongding" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

<figure class="cell image image--lead image--ratio-2-1 " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://webapi.project-syndicate.org/library/bcd244a345825701fa80cbe3d0efb947.4-3-large.1.jpg" />
            <meta itemprop="representativeOfPage" content="true">
            <meta itemprop="width" content="680">
            <meta itemprop="height" content="510">

    <picture class="fbg-image__element">

                    <source data-srcset="https://webapi.project-syndicate.org/library/bcd244a345825701fa80cbe3d0efb947.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/bcd244a345825701fa80cbe3d0efb947.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/bcd244a345825701fa80cbe3d0efb947.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/bcd244a345825701fa80cbe3d0efb947.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/bcd244a345825701fa80cbe3d0efb947.jpg" class="lazyload" alt="yu52_WANG ZHAOAFP via Getty Images_chinastockeconomymarket" />

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Wang Zhao/AFP via Getty Images</span>
    </figure>
                </div>
            </div>
                <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" title="Open comments" aria-expanded="false" aria-controls="comments-5e132a6cec8c2f1f7c16e4fe" aria-haspopup="true" data-entity-type="document" data-entity-id="5e132a6cec8c2f1f7c16e4fe" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" data-entity-type="document" data-entity-id="5e132a6cec8c2f1f7c16e4fe" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5e132a6cec8c2f1f7c16e4fe" data-entity-type="document" data-page="china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FFvazHZY&amp;text=Chinese%20Growth%20Really%20Can%20Be%20Faster%20by%20Yu%20Yongding%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5e132a6cec8c2f1f7c16e4fe" data-entity-type="document" data-page="china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Chinese%20Growth%20Really%20Can%20Be%20Faster%20by%20Yu%20Yongding%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FFvazHZY" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5e132a6cec8c2f1f7c16e4fe" data-entity-type="document" data-page="china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" data-language="english">Whatsapp</a></li>

</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Chinese Growth Really Can Be Faster</h1>



            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">


                    <time itemprop="datePublished" datetime="2020-01-06T13:25Z" class="vl-divider">Jan 6, 2020</time>

                    <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/yu-yongding" itemprop="url" data-entity-type="member" data-entity-id="5ad1098a78b6c7536006b55e" data-language="english" data-event-action="click" data-entity-link-name="yu-yongding" class="track-event" data-href-original="/columnist/yu-yongding"><span class="listing__author author" itemprop="name">Yu Yongding</span></a></span>
                <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                    <p>Even as growth nears 6%, many Chinese economists oppose monetary and fiscal stimulus, citing everything from population aging to debt risk. But their arguments are far weaker than they seem – and far less convincing than the case for expansionary policies.</p>
                </div>


                    <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                        <p data-line-id="6e525f93398d47fcb9bdc84b6cda391e">BEIJING – In November, I <a href="https://www.project-syndicate.org/commentary/china-growth-slowdown-stimulus-by-yu-yongding-2019-11">pointed out</a> that, since the global financial crisis a decade ago, China has allowed annual GDP growth to <a href="https://www.theatlas.com/charts/i_bYr6feS">fall gradually</a> from over 10% to nearly 6%. While a decline was appropriate, I wrote, it is time to stem the slowdown with expansionary monetary and fiscal policies. Unexpectedly, my view sparked a heated debate among influential Chinese economists.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">






                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5e10982a57dbd81960f2d5c0" aria-hidden="false">
                    <meta itemprop="position" content="1">
                    
    <article class="listing asize asize--c " data-url="suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01">
        <a href="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" title="The Suleimani Assassination and US Strategic Incoherence" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e10982a57dbd81960f2d5c0" data-language="english" data-event-action="click" data-entity-link-name="suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" class="track-event overlay" data-href-original="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01"><span class="u-tos">The Suleimani Assassination and US Strategic Incoherence</span></a>





        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/ff048e0a7d066e4d551bf1e53762930d.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/ff048e0a7d066e4d551bf1e53762930d.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/ff048e0a7d066e4d551bf1e53762930d.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ff048e0a7d066e4d551bf1e53762930d.jpg" class="lazyload" alt="haass109_Mark WilsonGetty Images_trumplookinglikeababy">

    </picture>
        <span class="image__copyright">Mark Wilson/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01">The Suleimani Assassination and US Strategic Incoherence</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/richard-n-haass" data-entity-type="member" data-entity-id="70d67c0246f86f2c0f74310b" data-language="english" data-event-action="click" data-entity-link-name="richard-n-haass" class="track-event" data-href-original="/columnist/richard-n-haass"><span class="listing__author author">Richard N. Haass</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>Following its targeted killing of Iran's second most powerful leader, the US could well find itself with no alternative but to devote more military resources to the Middle East, a path that could lead to additional Iranian provocations. And that shift would occur at a time of growing challenges to US interests elsewhere in the world.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01#comments" data-comment-url="suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" title="Comments for The Suleimani Assassination and US Strategic Incoherence" data-entity-type="document" data-entity-id="5e10982a57dbd81960f2d5c0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01#comments"><span>34</span></a>
    <button data-url="suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" title="Add to favourites" data-entity-type="document" data-entity-id="5e10982a57dbd81960f2d5c0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5e10501657dbd819609cd421" aria-hidden="true">
                    <meta itemprop="position" content="2">
                    
    <article class="listing asize asize--c " data-url="iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01">
        <a href="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01" title="What Does Suleimani&#x2019;s Death Change?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e10501657dbd819609cd421" data-language="english" data-event-action="click" data-entity-link-name="iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01" class="track-event overlay" data-href-original="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01"><span class="u-tos">What Does Suleimani&#x2019;s Death Change?</span></a>





        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/c581536cb4cb70ee915302e68f8cf349.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/c581536cb4cb70ee915302e68f8cf349.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/c581536cb4cb70ee915302e68f8cf349.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c581536cb4cb70ee915302e68f8cf349.jpg" class="lazyload" alt="benami159_Pool  Press Office of Iranian Supreme LeaderAnadolu AgencyGetty Images_soleimaniirangeneral">

    </picture>
        <span class="image__copyright">Pool/Press Office of Iranian Supreme Leader/Anadolu Agency/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01">What Does Suleimani&#x2019;s Death Change?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/shlomo-ben-ami" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event" data-href-original="/columnist/shlomo-ben-ami"><span class="listing__author author">Shlomo Ben-Ami</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>The targeted killing by the United States of one of Iran's top military leaders represents a significant symbolic defeat for the Iranian regime, but it does not augur all-out war. After all, Iran and the US have already been at war for decades, and neither side has an interest in an uncontrolled military escalation now.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01#comments" data-comment-url="iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01" title="Comments for What Does Suleimani&#x2019;s Death Change?" data-entity-type="document" data-entity-id="5e10501657dbd819609cd421" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01#comments"><span>7</span></a>
    <button data-url="iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01" title="Add to favourites" data-entity-type="document" data-entity-id="5e10501657dbd819609cd421" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5e0e01b9f3b95e28249c3c91" aria-hidden="true">
                    <meta itemprop="position" content="3">
                    
    <article class="listing asize asize--c  onpoint " data-url="ps-commentators-predictions-for-2020-by-ps-editors-2020-01">
        <a href="/onpoint/ps-commentators-predictions-for-2020-by-ps-editors-2020-01" title="PS Commentators&#x27; Predictions for 2020" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e0e01b9f3b95e28249c3c91" data-language="english" data-event-action="click" data-entity-link-name="ps-commentators-predictions-for-2020-by-ps-editors-2020-01" class="track-event overlay" data-href-original="/onpoint/ps-commentators-predictions-for-2020-by-ps-editors-2020-01"><span class="u-tos">PS Commentators&#x27; Predictions for 2020</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-a-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/bc77ccb6f1c8be0a68555507310162b9.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/bc77ccb6f1c8be0a68555507310162b9.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/bc77ccb6f1c8be0a68555507310162b9.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/bc77ccb6f1c8be0a68555507310162b9.jpg" class="lazyload" alt="op_swhatley12_Malte Mueller Getty Images_binocularspredictionslooking">

    </picture>
        <span class="image__copyright">Malte Mueller/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/ps-commentators-predictions-for-2020-by-ps-editors-2020-01">PS Commentators&#x27; Predictions for 2020</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/digital-prague" data-entity-type="member" data-entity-id="b5d30b04c8e15d30118e1466" data-language="english" data-event-action="click" data-entity-link-name="digital-prague" class="track-event" data-href-original="/columnist/digital-prague"><span class="listing__author author">PS editors</span></a></span>
                            asked commentators to anticipate the events and trends to watch in major countries and the world.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/ps-commentators-predictions-for-2020-by-ps-editors-2020-01#comments" data-comment-url="ps-commentators-predictions-for-2020-by-ps-editors-2020-01" title="Comments for PS Commentators&#x27; Predictions for 2020" data-entity-type="document" data-entity-id="5e0e01b9f3b95e28249c3c91" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/ps-commentators-predictions-for-2020-by-ps-editors-2020-01" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/ps-commentators-predictions-for-2020-by-ps-editors-2020-01#comments"><span>4</span></a>
    <button data-url="ps-commentators-predictions-for-2020-by-ps-editors-2020-01" title="Add to favourites" data-entity-type="document" data-entity-id="5e0e01b9f3b95e28249c3c91" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/ps-commentators-predictions-for-2020-by-ps-editors-2020-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="10ddce3eee384c8883852776cc253b71">Many have rejected my proposal, offering a long list of justifications for their disagreement. For starters, they argue, China has tried to use fiscal and monetary expansion to stimulate growth before, with limited success. And with the Chinese economy having reached a “new normal” of slower growth, owing to long-term structural factors like population aging, there is little reason to believe that this time would be different. Expansionary fiscal and monetary policies might even make matters worse for China, because they could hamper supply-side structural reforms, such as by propping up inefficient “zombie firms.”</p>
<p data-line-id="e092c6f8226e4b2aa3fafed971b5085c">At best, my critics contend, monetary and fiscal stimulus would deplete China’s policy space, which isn’t exactly robust to begin with. Because China’s supply of broad money (M2) is already very high relative to its GDP, expansionary monetary policy would lead not to higher investment and consumption, but to inflation, asset bubbles, and heightened financial risk.</p>
<p data-line-id="44a34e47ada642c4927946d541b4ea82">On the fiscal front, my critics note, local governments <a href="https://www.scmp.com/economy/china-economy/article/2168843/china-has-us6-trillion-hidden-debts-titanic-credit-risks-sp">may have accumulated</a> large “hidden debts” – totaling more than CN¥40 trillion ($6 trillion), by some estimates – which drastically raise the risks of fiscal expansion. Moreover, they insist, there is little room left for infrastructure investment.</p>
<p data-line-id="9b474f44d95944868842e5d8d4403213">These arguments are not entirely unfounded. Actually, I held similar views in the past. But after watching the economy slow quarter after quarter over the past ten years, I feel strongly that Chinese economists should reassess their orthodox approach to macroeconomic management.</p>
<p data-line-id="6c043c4c3f2043b6bf70bf34f92dfba5">Consider the “new normal” claim. No informed observer would argue that China can recapture double-digit growth any time soon. But it is not at all clear that long-term structural factors have pushed China’s growth potential below 6%. There are no data showing the effects of, say, population aging on growth. In fact, estimates of China’s potential growth have proved highly unreliable, owing to methodological and statistical problems.</p><div class="listing inlay special asize asize--c" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
    <a href="/order/subscription?route=commentary&amp;url=china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fchina-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" data-entity-type="document" data-entity-id="5bf6c1fb78b6c70fcc39cf9c" data-language="english" data-event-action="click" data-entity-link-name="subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fchina-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01"><span class="u-tos">Subscribe now</span></a>
        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-medium.1.png" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-small.1.png" media="--medium">
                    <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-medium.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.png" class="lazyload" alt="Bundle2020_web">

    </picture>
        <span class="image__copyright"></span>
    </figure>

    <div class="special__wrapper">

            <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>h4 {
    text-align: center;
}
</style>
<h4>Subscribe today and get unlimited access to OnPoint, the Big Picture, the PS archive of more than 14,000 commentaries, and our annual magazine, for less than $2 a week.</h4>
            </div>


            <p class="special__button">
                <span class="button button--primary">SUBSCRIBE</span>
            </p>

    </div>
</div>
<p data-line-id="f8844059ff034b7881bf59f605ec39e2">I did not argue the particular growth rate that China should target, because I simply don’t know. My point was that China’s government should intervene to prevent growth from slowing further. And I stand by it.</p>
<p data-line-id="e258534f352f4bc994db9aacb9e251ba">Whatever the economy’s potential, the evidence indicates that China is performing below it. Over the last decade, China’s core consumer price index has hovered around 2%. Its producer price index was negative for 54 consecutive months beginning in March 2012, and it turned <a href="https://baijiahao.baidu.com/s?id=1642575480025539334&amp;wfr=spider&amp;for=pc">negative</a> again last July. Such persistently low inflation, together with considerable excess capacity, implies that there is room for more growth.</p>
<p data-line-id="d382ca69aa354ce5b6aed3ce06cebaf9">But is there room for expansionary fiscal and monetary policy? My critics are right that China’s fiscal position is worse than official statistics indicate. What they fail to recognize is that it is still much stronger than that of most developed economies, and even of China itself in the late 1990s, when <a href="http://www1.worldbank.org/prem/PREMNotes/premnote9.pdf">contingent liabilities</a>, according to the World Bank, reached 74%-107% of GDP.</p>
<p data-line-id="e6b6e3275f6c498fa5fcf0426dbc11be">At that time, China pursued expansionary fiscal policy anyway, and, thanks partly to that effort, grew its way to a stronger fiscal position. China could achieve something similar today, especially given high demand for Chinese government bonds – by the public, commercial banks, and other financial institutions – which means that debt-financing costs can be kept low.</p>
<p data-line-id="125fb194ea15474f8d87997763e65c58">The inflationary risks China faces are also overstated. As Japan has showed, a high M2-to-GDP ratio does not necessary imply high inflation, especially if, as in China today, it is the result of high savings (held largely in non-inflationary savings accounts) and underdeveloped capital markets. In fact, China has plenty of room to lower benchmark interest rates – a move that could complement fiscal expansion and ease the financial burden on business.</p>
<p data-line-id="ef1d40acaf26465f93261a214927b6b2">There is one area where my critics are altogether wrong: China still has a tremendous need for infrastructure investment. Beyond the obvious benefits of modern public infrastructure, such investment, when financed through public spending and bond issuance, would crowd in private investment, which has been declining steadily in recent years.</p>
<p data-line-id="ec3b826178e348d0a453a383017790d3">Finally, far from impeding structural reform, monetary and fiscal expansion, by stimulating GDP growth, would facilitate it. Fortunately, there are signs that China’s leaders may pursue such a policy in 2020, though the pace and potency of their plans remain to be seen.</p>
<p data-line-id="2a1b502af02348a6bbb0bc249e6c6569">China’s leaders have the power to kick-start a virtuous cycle of growth and development in the coming year. One hopes that the naysayers don’t convince them not to use it.</p>
                    </div>

                <div data-message-area="end-of-article"></div>

                
            </div>

    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" data-entity-type="document" data-entity-id="5e10982a57dbd81960f2d5c0" data-language="english" data-event-action="click" data-entity-link-name="suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" class="track-event overlay" data-href-original="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01"><span class="u-tos">The Suleimani Assassination and US Strategic Incoherence</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01">The Suleimani Assassination and US Strategic Incoherence</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jan 4, 2020</span>

<span class="bl-list " ><a href="/columnist/richard-n-haass" data-entity-type="member" data-entity-id="70d67c0246f86f2c0f74310b" data-language="english" data-event-action="click" data-entity-link-name="richard-n-haass" class="track-event" data-href-original="/columnist/richard-n-haass"><span class="listing__author author" >Richard N. Haass</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01" data-entity-type="document" data-entity-id="5e1098fe57dbd81960f3fc90" data-language="english" data-event-action="click" data-entity-link-name="suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01" class="track-event overlay" data-href-original="/commentary/suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01"><span class="u-tos">The Post-Suleimani View from Iran</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01">The Post-Suleimani View from Iran</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jan 4, 2020</span>

<span class="bl-list " ><a href="/columnist/abbas-milani" data-entity-type="member" data-entity-id="592330ff2bd5d21908df06f0" data-language="english" data-event-action="click" data-entity-link-name="abbas-milani" class="track-event" data-href-original="/columnist/abbas-milani"><span class="listing__author author" >Abbas Milani</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/onpoint/ps-commentators-predictions-for-2020-by-ps-editors-2020-01" data-entity-type="document" data-entity-id="5e0e01b9f3b95e28249c3c91" data-language="english" data-event-action="click" data-entity-link-name="ps-commentators-predictions-for-2020-by-ps-editors-2020-01" class="track-event overlay" data-href-original="/onpoint/ps-commentators-predictions-for-2020-by-ps-editors-2020-01"><span class="u-tos">PS Commentators&#x27; Predictions for 2020</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/onpoint/ps-commentators-predictions-for-2020-by-ps-editors-2020-01">PS Commentators&#x27; Predictions for 2020</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jan 3, 2020</span>

<span class="bl-list " ><a href="/columnist/digital-prague" data-entity-type="member" data-entity-id="b5d30b04c8e15d30118e1466" data-language="english" data-event-action="click" data-entity-link-name="digital-prague" class="track-event" data-href-original="/columnist/digital-prague"><span class="listing__author author" >PS editors</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/imagining-a-world-without-capitalism-by-yanis-varoufakis-2019-12" data-entity-type="document" data-entity-id="5e062df86e55b42a70720f7d" data-language="english" data-event-action="click" data-entity-link-name="imagining-a-world-without-capitalism-by-yanis-varoufakis-2019-12" class="track-event overlay" data-href-original="/commentary/imagining-a-world-without-capitalism-by-yanis-varoufakis-2019-12"><span class="u-tos">Imagining a World Without Capitalism</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/imagining-a-world-without-capitalism-by-yanis-varoufakis-2019-12">Imagining a World Without Capitalism</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Dec 27, 2019</span>

<span class="bl-list " ><a href="/columnist/yanis-varoufakis" data-entity-type="member" data-entity-id="5511d96dbc1f6502ec22bd3b" data-language="english" data-event-action="click" data-entity-link-name="yanis-varoufakis" class="track-event" data-href-original="/columnist/yanis-varoufakis"><span class="listing__author author" >Yanis Varoufakis</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/inequality-data-and-denialism-by-facundo-alvaredo-et-al-2019-12" data-entity-type="document" data-entity-id="5e00cb7a8446a01024d74744" data-language="english" data-event-action="click" data-entity-link-name="inequality-data-and-denialism-by-facundo-alvaredo-et-al-2019-12" class="track-event overlay" data-href-original="/commentary/inequality-data-and-denialism-by-facundo-alvaredo-et-al-2019-12"><span class="u-tos">Escaping the Inequality-Data Dark Ages</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/inequality-data-and-denialism-by-facundo-alvaredo-et-al-2019-12">Escaping the Inequality-Data Dark Ages</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Dec 23, 2019</span>

<span class="bl-list " ><a href="/columnist/thomas-piketty" data-entity-type="member" data-entity-id="5e00cb798446a01024d746af" data-language="english" data-event-action="click" data-entity-link-name="thomas-piketty" class="track-event" data-href-original="/columnist/thomas-piketty"><span class="listing__author author" >Thomas Piketty</span></a></span><span class="bl-list ">, et al.</span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                                            <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                                <div class="u-mb" data-id="yu-yongding">
    <div class="nmd-item">
        <a href="/columnist/yu-yongding" title="Profile of Yu Yongding" data-entity-type="member" data-entity-id="5ad1098a78b6c7536006b55e" data-language="english" data-event-action="click" data-entity-link-name="yu-yongding" class="track-event avatar-wrapper" data-href-original="/columnist/yu-yongding">
                <img data-src="https://webapi.project-syndicate.org/library/028ea5ec6cd552e75546f0ddc6bb09d6.square-small.1.png" alt="Yu Yongding" class="lazyload avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/yu-yongding" title="Profile of Yu Yongding" data-entity-type="member" data-entity-id="5ad1098a78b6c7536006b55e" data-language="english" data-event-action="click" data-entity-link-name="yu-yongding" class="track-event" data-href-original="/columnist/yu-yongding">Yu Yongding</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                                                    <strong>52</strong> Commentaries<br/>
                    </p>
                                                  <p class="u-mt-s">
                                <button data-following-id="5ad1098a78b6c7536006b55e" data-entity-type="member" data-entity-id="5ad1098a78b6c7536006b55e" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/yu-yongding" class="track-event subscribe u-mr-s subscribe-toggle">Follow</button>
                          </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Yu Yongding, a former president of the China Society of World Economics and director of the Institute of World Economics and Politics at the Chinese Academy of Social Sciences, served on the Monetary Policy Committee of the People’s Bank of China from 2004 to 2006.&nbsp;</p>        
    </div>
</div>

                        </aside>
                    </div>
                    </div>
                    </div>
                    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview" itemscope itemtype="http://schema.org/ItemList">
                    <li class="cell slide" id="article-link-5dc18f7abf17ad2ea4f21956" data-id="china-growth-slowdown-stimulus-by-yu-yongding-2019-11" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" data-linkinternal-url="/commentary/china-growth-slowdown-stimulus-by-yu-yongding-2019-11">
                        <meta itemprop="position" content="1" />
                        
    <article class="listing asize asize--c " data-url="china-growth-slowdown-stimulus-by-yu-yongding-2019-11">
        <a href="/commentary/china-growth-slowdown-stimulus-by-yu-yongding-2019-11" title="China Needs Economic Stimulus" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5dc18f7abf17ad2ea4f21956" data-language="english" data-event-action="click" data-entity-link-name="china-growth-slowdown-stimulus-by-yu-yongding-2019-11" class="track-event overlay" data-href-original="/commentary/china-growth-slowdown-stimulus-by-yu-yongding-2019-11"><span class="u-tos">China Needs Economic Stimulus</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/d3ffa6c48bbb2fbb6b0e84d275d1163d.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d3ffa6c48bbb2fbb6b0e84d275d1163d.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d3ffa6c48bbb2fbb6b0e84d275d1163d.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d3ffa6c48bbb2fbb6b0e84d275d1163d.jpg" class="lazyload" alt="yu51_VCGVCG via Getty Images_chinastockmarket" />

    </picture>
        <span class="image__copyright" >VCG via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/china-growth-slowdown-stimulus-by-yu-yongding-2019-11">China Needs Economic Stimulus</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/yu-yongding" data-entity-type="member" data-entity-id="5ad1098a78b6c7536006b55e" data-language="english" data-event-action="click" data-entity-link-name="yu-yongding" class="track-event" data-href-original="/columnist/yu-yongding"><span class="listing__author author" >Yu Yongding</span></a></span>
                            rejects the notion that structural reform should take precedence over GDP growth.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/china-growth-slowdown-stimulus-by-yu-yongding-2019-11#comments" data-comment-url="china-growth-slowdown-stimulus-by-yu-yongding-2019-11" title="Comments for China Needs Economic Stimulus" data-entity-type="document" data-entity-id="5dc18f7abf17ad2ea4f21956" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-growth-slowdown-stimulus-by-yu-yongding-2019-11" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-growth-slowdown-stimulus-by-yu-yongding-2019-11#comments"><span>2</span></a>
    <button data-url="china-growth-slowdown-stimulus-by-yu-yongding-2019-11" title="Add to favourites" data-entity-type="document" data-entity-id="5dc18f7abf17ad2ea4f21956" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-growth-slowdown-stimulus-by-yu-yongding-2019-11" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                    </li>
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" >Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5e132a6cec8c2f1f7c16e4fe" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5e132a6cec8c2f1f7c16e4fe">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>                        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/FvazHZY&amp;title=Chinese%20Growth%20Really%20Can%20Be%20Faster&amp;summary=Even%20as%20growth%20nears%206%25%2C%20many%20Chinese%20economists%20oppose%20monetary%20and%20fiscal%20stimulus%2C%20citing%20everything%20from%20population%20aging%20to%20debt%20risk.%20But%20their%20arguments%20are%20far%20weaker%20than%20they%20seem%20%E2%80%93%20and%20far%20less%20convincing%20than%20the%20case%20for%20expansionary%20policies.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5e132a6cec8c2f1f7c16e4fe" data-entity-type="document" data-page="china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" data-language="english">LinkedIn</a></li>



                        <li><button aria-label="social media link" data-url="china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" data-entity-type="document" data-entity-id="5e132a6cec8c2f1f7c16e4fe" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" aria-expanded="false" aria-controls="comments-5e132a6cec8c2f1f7c16e4fe" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5e132a6cec8c2f1f7c16e4fe" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5e132a6cec8c2f1f7c16e4fe" data-entity-type="document" data-page="china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FFvazHZY&amp;text=Chinese%20Growth%20Really%20Can%20Be%20Faster%20by%20Yu%20Yongding%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5e132a6cec8c2f1f7c16e4fe" data-entity-type="document" data-page="china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=Chinese%20Growth%20Really%20Can%20Be%20Faster%20by%20Yu%20Yongding%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FFvazHZY" class="social-share icon icon--whatsapp  " target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5e132a6cec8c2f1f7c16e4fe" data-entity-type="document" data-page="china-growth-slowdown-room-for-stimulus-by-yu-yongding-2020-01" data-language="english">Whatsapp</a></li>



                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
                    <div class="article__shorturl">
                        https://prosyn.org/FvazHZY;
                    </div>

                    </article>
                    <div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
                    <div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8ODQHgsVNcpAraeApJkTfE77TrOZk7eI67D3oeBt2S9JjlcArwAkAUGi3kPL4-CC-nM_um5BL15tLsGcNmpsKEiEVZx88N9sLYD_LCW5s2sEQyMiE7fxN0YDHrA1jM1rdsvBCbg7FiDILK5U9LkloqU" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
                    <div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                                        <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                            <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="secure-rights-contact-email" />
                    </p>
        <p>

                                        <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                                        <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8ODQHgsVNcpAraeApJkTfE77TrOZk7eI67D3oeBt2S9JjlcArwAkAUGi3kPL4-CC-nM_um5BL15tLsGcNmpsKEiEVZx88N9sLYD_LCW5s2sEQyMiE7fxN0YDHrA1jM1rdsvBCbg7FiDILK5U9LkloqU" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
                    




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 cell input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                        <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletters</span></label>
                        <div class="f-auto flex flex--nowrap">
                            <span class="f-auto u-mw-lu-500 u-relative">
                                <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                            </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
                        </div>
                        <div class="newsletter-message" id="divider__newsletter-message"></div>
                    </form>
                </div>
            </div>
        </div>
            <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="suleimani-assassination-legally-ethically-unjustified-by-peter-singer-2020-01">
        <a href="/commentary/suleimani-assassination-legally-ethically-unjustified-by-peter-singer-2020-01" title="Was Killing Suleimani Justified?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e132bd1ec8c2f1f7c19bbea" data-language="english" data-event-action="click" data-entity-link-name="suleimani-assassination-legally-ethically-unjustified-by-peter-singer-2020-01" class="track-event overlay" data-href-original="/commentary/suleimani-assassination-legally-ethically-unjustified-by-peter-singer-2020-01"><span class="u-tos">Was Killing Suleimani Justified?</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/a0b652326f1d232bd25e3b8a584d2d51.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a0b652326f1d232bd25e3b8a584d2d51.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a0b652326f1d232bd25e3b8a584d2d51.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a0b652326f1d232bd25e3b8a584d2d51.jpg" class="lazyload" alt="singer179_ATTA KENAREAFP via Getty Images_iranprotestsoleimani" />

    </picture>
        <span class="image__copyright" >Atta Kenare/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/suleimani-assassination-legally-ethically-unjustified-by-peter-singer-2020-01">Was Killing Suleimani Justified?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/peter-singer" data-entity-type="member" data-entity-id="6dd97c0246f86f2c0faa310b" data-language="english" data-event-action="click" data-entity-link-name="peter-singer" class="track-event" data-href-original="/columnist/peter-singer"><span class="listing__author author" >Peter Singer</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>At a press conference following the US drone strike that killed Iran's top military commander and several others, a senior State Department official burst out: “Jesus, do we have to explain why we do these things?” In fact, the international rule of law depends on it.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/suleimani-assassination-legally-ethically-unjustified-by-peter-singer-2020-01#comments" data-comment-url="suleimani-assassination-legally-ethically-unjustified-by-peter-singer-2020-01" title="Comments for Was Killing Suleimani Justified?" data-entity-type="document" data-entity-id="5e132bd1ec8c2f1f7c19bbea" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/suleimani-assassination-legally-ethically-unjustified-by-peter-singer-2020-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/suleimani-assassination-legally-ethically-unjustified-by-peter-singer-2020-01#comments"><span>0</span></a>
    <button data-url="suleimani-assassination-legally-ethically-unjustified-by-peter-singer-2020-01" title="Add to favourites" data-entity-type="document" data-entity-id="5e132bd1ec8c2f1f7c19bbea" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/suleimani-assassination-legally-ethically-unjustified-by-peter-singer-2020-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="global-energy-inequality-carbon-tax-by-kenneth-rogoff-2020-01">
        <a href="/commentary/global-energy-inequality-carbon-tax-by-kenneth-rogoff-2020-01" title="The Inequality Debate We Need" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e130b99ec8c2f1f7ce24394" data-language="english" data-event-action="click" data-entity-link-name="global-energy-inequality-carbon-tax-by-kenneth-rogoff-2020-01" class="track-event overlay" data-href-original="/commentary/global-energy-inequality-carbon-tax-by-kenneth-rogoff-2020-01"><span class="u-tos">The Inequality Debate We Need</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/f10a87b90c43a52a7d994182085789a7.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/f10a87b90c43a52a7d994182085789a7.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/f10a87b90c43a52a7d994182085789a7.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f10a87b90c43a52a7d994182085789a7.jpg" class="lazyload" alt="rogoff189_Alvaro FuenteNurPhoto via Getty Images_coalmineworker" />

    </picture>
        <span class="image__copyright" >Alvaro Fuente/NurPhoto via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/global-energy-inequality-carbon-tax-by-kenneth-rogoff-2020-01">The Inequality Debate We Need</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/kenneth-rogoff" data-entity-type="member" data-entity-id="10767c0246f86f2c0fde280b" data-language="english" data-event-action="click" data-entity-link-name="kenneth-rogoff" class="track-event" data-href-original="/columnist/kenneth-rogoff"><span class="listing__author author" >Kenneth Rogoff</span></a></span>
                            says that preventing a climate disaster requires addressing disparities in countries&#x27; access to energy.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/global-energy-inequality-carbon-tax-by-kenneth-rogoff-2020-01#comments" data-comment-url="global-energy-inequality-carbon-tax-by-kenneth-rogoff-2020-01" title="Comments for The Inequality Debate We Need" data-entity-type="document" data-entity-id="5e130b99ec8c2f1f7ce24394" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/global-energy-inequality-carbon-tax-by-kenneth-rogoff-2020-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/global-energy-inequality-carbon-tax-by-kenneth-rogoff-2020-01#comments"><span>1</span></a>
    <button data-url="global-energy-inequality-carbon-tax-by-kenneth-rogoff-2020-01" title="Add to favourites" data-entity-type="document" data-entity-id="5e130b99ec8c2f1f7ce24394" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/global-energy-inequality-carbon-tax-by-kenneth-rogoff-2020-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="trump-suleimani-war-with-iran-by-djavad-salehi-isfahani-2020-01">
        <a href="/commentary/trump-suleimani-war-with-iran-by-djavad-salehi-isfahani-2020-01" title="Trump&#x2019;s Blind March to War" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e11edb8b10ca4265cc612a5" data-language="english" data-event-action="click" data-entity-link-name="trump-suleimani-war-with-iran-by-djavad-salehi-isfahani-2020-01" class="track-event overlay" data-href-original="/commentary/trump-suleimani-war-with-iran-by-djavad-salehi-isfahani-2020-01"><span class="u-tos">Trump&#x2019;s Blind March to War</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/058c9c49a5d49433a77296812fb83ce4.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/058c9c49a5d49433a77296812fb83ce4.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/058c9c49a5d49433a77296812fb83ce4.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/058c9c49a5d49433a77296812fb83ce4.jpg" class="lazyload" alt="salehiisfahani5_Joe RaedleGetty Images_trumpprayingchristiancoalition" />

    </picture>
        <span class="image__copyright" >Joe Raedle/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/trump-suleimani-war-with-iran-by-djavad-salehi-isfahani-2020-01">Trump&#x2019;s Blind March to War</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/djavad-salehi-isfahani" data-entity-type="member" data-entity-id="55cbf4edbc1f5712e8110add" data-language="english" data-event-action="click" data-entity-link-name="djavad-salehi-isfahani" class="track-event" data-href-original="/columnist/djavad-salehi-isfahani"><span class="listing__author author" >Djavad Salehi-Isfahani</span></a></span>
                            highlights the dangerously flawed US assumptions underlying the latest escalation of the conflict with Iran.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/trump-suleimani-war-with-iran-by-djavad-salehi-isfahani-2020-01#comments" data-comment-url="trump-suleimani-war-with-iran-by-djavad-salehi-isfahani-2020-01" title="Comments for Trump&#x2019;s Blind March to War" data-entity-type="document" data-entity-id="5e11edb8b10ca4265cc612a5" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-suleimani-war-with-iran-by-djavad-salehi-isfahani-2020-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-suleimani-war-with-iran-by-djavad-salehi-isfahani-2020-01#comments"><span>2</span></a>
    <button data-url="trump-suleimani-war-with-iran-by-djavad-salehi-isfahani-2020-01" title="Add to favourites" data-entity-type="document" data-entity-id="5e11edb8b10ca4265cc612a5" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-suleimani-war-with-iran-by-djavad-salehi-isfahani-2020-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="history-suggests-suleimani-killing-failed-by-nina-l-khrushcheva-2020-01">
        <a href="/commentary/history-suggests-suleimani-killing-failed-by-nina-l-khrushcheva-2020-01" title="The Assassin&#x2019;s False Creed" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e11e626b10ca4265cb480fc" data-language="english" data-event-action="click" data-entity-link-name="history-suggests-suleimani-killing-failed-by-nina-l-khrushcheva-2020-01" class="track-event overlay" data-href-original="/commentary/history-suggests-suleimani-killing-failed-by-nina-l-khrushcheva-2020-01"><span class="u-tos">The Assassin&#x2019;s False Creed</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/6f5018412f8647b6ad08cf360702a34f.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/6f5018412f8647b6ad08cf360702a34f.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/6f5018412f8647b6ad08cf360702a34f.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6f5018412f8647b6ad08cf360702a34f.jpg" class="lazyload" alt="khrushcheva120_BRENDAN SMIALOWSKIAFP via Getty Images_trumpshadowstormsilhouette" />

    </picture>
        <span class="image__copyright" >Brendan Smialowski/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/history-suggests-suleimani-killing-failed-by-nina-l-khrushcheva-2020-01">The Assassin&#x2019;s False Creed</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/nina-l-khrushcheva" data-entity-type="member" data-entity-id="57b37c0246f86f2c0f6d2f0b" data-language="english" data-event-action="click" data-entity-link-name="nina-l-khrushcheva" class="track-event" data-href-original="/columnist/nina-l-khrushcheva"><span class="listing__author author" >Nina L. Khrushcheva</span></a></span>
                            points out that those who order or carry out targeted killings seldom achieve their intended goals.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/history-suggests-suleimani-killing-failed-by-nina-l-khrushcheva-2020-01#comments" data-comment-url="history-suggests-suleimani-killing-failed-by-nina-l-khrushcheva-2020-01" title="Comments for The Assassin&#x2019;s False Creed" data-entity-type="document" data-entity-id="5e11e626b10ca4265cb480fc" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/history-suggests-suleimani-killing-failed-by-nina-l-khrushcheva-2020-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/history-suggests-suleimani-killing-failed-by-nina-l-khrushcheva-2020-01#comments"><span>1</span></a>
    <button data-url="history-suggests-suleimani-killing-failed-by-nina-l-khrushcheva-2020-01" title="Add to favourites" data-entity-type="document" data-entity-id="5e11e626b10ca4265cb480fc" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/history-suggests-suleimani-killing-failed-by-nina-l-khrushcheva-2020-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01">
        <a href="/commentary/suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01" title="The Post-Suleimani View from Iran" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e1098fe57dbd81960f3fc90" data-language="english" data-event-action="click" data-entity-link-name="suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01" class="track-event overlay" data-href-original="/commentary/suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01"><span class="u-tos">The Post-Suleimani View from Iran</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/bd27becd6839a963f74e69e47c73645e.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/bd27becd6839a963f74e69e47c73645e.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/bd27becd6839a963f74e69e47c73645e.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/bd27becd6839a963f74e69e47c73645e.jpg" class="lazyload" alt="milani3_IRANIAN SUPREME LEADER PRESS OFFICE  HANDOUTAnadolu Agency via Getty Images_irankhamanei" />

    </picture>
        <span class="image__copyright" >Iranian Supreme Leader Press Office Handout/Anadolu Agency via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01">The Post-Suleimani View from Iran</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/abbas-milani" data-entity-type="member" data-entity-id="592330ff2bd5d21908df06f0" data-language="english" data-event-action="click" data-entity-link-name="abbas-milani" class="track-event" data-href-original="/columnist/abbas-milani"><span class="listing__author author" >Abbas Milani</span></a></span>
                            examines the Islamic Republic&#x27;s strategic thinking following the assassination of its top general.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01#comments" data-comment-url="suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01" title="Comments for The Post-Suleimani View from Iran" data-entity-type="document" data-entity-id="5e1098fe57dbd81960f3fc90" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01#comments"><span>3</span></a>
    <button data-url="suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01" title="Add to favourites" data-entity-type="document" data-entity-id="5e1098fe57dbd81960f3fc90" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/suleimani-killing-iran-khamenei-response-by-abbas-milani-2020-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01">
        <a href="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" title="The Suleimani Assassination and US Strategic Incoherence" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e10982a57dbd81960f2d5c0" data-language="english" data-event-action="click" data-entity-link-name="suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" class="track-event overlay" data-href-original="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01"><span class="u-tos">The Suleimani Assassination and US Strategic Incoherence</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/ff048e0a7d066e4d551bf1e53762930d.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/ff048e0a7d066e4d551bf1e53762930d.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/ff048e0a7d066e4d551bf1e53762930d.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/ff048e0a7d066e4d551bf1e53762930d.jpg" class="lazyload" alt="haass109_Mark WilsonGetty Images_trumplookinglikeababy" />

    </picture>
        <span class="image__copyright" >Mark Wilson/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01">The Suleimani Assassination and US Strategic Incoherence</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/richard-n-haass" data-entity-type="member" data-entity-id="70d67c0246f86f2c0f74310b" data-language="english" data-event-action="click" data-entity-link-name="richard-n-haass" class="track-event" data-href-original="/columnist/richard-n-haass"><span class="listing__author author" >Richard N. Haass</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>Following its targeted killing of Iran's second most powerful leader, the US could well find itself with no alternative but to devote more military resources to the Middle East, a path that could lead to additional Iranian provocations. And that shift would occur at a time of growing challenges to US interests elsewhere in the world.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01#comments" data-comment-url="suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" title="Comments for The Suleimani Assassination and US Strategic Incoherence" data-entity-type="document" data-entity-id="5e10982a57dbd81960f2d5c0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01#comments"><span>34</span></a>
    <button data-url="suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" title="Add to favourites" data-entity-type="document" data-entity-id="5e10982a57dbd81960f2d5c0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/suleiman-killing-american-strategic-incoherence-by-richard-n-haass-2020-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01">
        <a href="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01" title="What Does Suleimani&#x2019;s Death Change?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e10501657dbd819609cd421" data-language="english" data-event-action="click" data-entity-link-name="iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01" class="track-event overlay" data-href-original="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01"><span class="u-tos">What Does Suleimani&#x2019;s Death Change?</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/c581536cb4cb70ee915302e68f8cf349.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c581536cb4cb70ee915302e68f8cf349.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c581536cb4cb70ee915302e68f8cf349.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c581536cb4cb70ee915302e68f8cf349.jpg" class="lazyload" alt="benami159_Pool  Press Office of Iranian Supreme LeaderAnadolu AgencyGetty Images_soleimaniirangeneral" />

    </picture>
        <span class="image__copyright" >Pool/Press Office of Iranian Supreme Leader/Anadolu Agency/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01">What Does Suleimani&#x2019;s Death Change?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/shlomo-ben-ami" data-entity-type="member" data-entity-id="4fd77b0246f86f2c0fc81d0b" data-language="english" data-event-action="click" data-entity-link-name="shlomo-ben-ami" class="track-event" data-href-original="/columnist/shlomo-ben-ami"><span class="listing__author author" >Shlomo Ben-Ami</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>The targeted killing by the United States of one of Iran's top military leaders represents a significant symbolic defeat for the Iranian regime, but it does not augur all-out war. After all, Iran and the US have already been at war for decades, and neither side has an interest in an uncontrolled military escalation now.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01#comments" data-comment-url="iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01" title="Comments for What Does Suleimani&#x2019;s Death Change?" data-entity-type="document" data-entity-id="5e10501657dbd819609cd421" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01#comments"><span>7</span></a>
    <button data-url="iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01" title="Add to favourites" data-entity-type="document" data-entity-id="5e10501657dbd819609cd421" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/iran-trump-suleimani-assassination-by-shlomo-ben-ami-2020-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="latin-america-lost-decade-low-growth-by-jose-antonio-ocampo-2020-01">
        <a href="/commentary/latin-america-lost-decade-low-growth-by-jose-antonio-ocampo-2020-01" title="Can Latin America Avoid Another Lost Decade?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e0f58c95d6f982070cae02a" data-language="english" data-event-action="click" data-entity-link-name="latin-america-lost-decade-low-growth-by-jose-antonio-ocampo-2020-01" class="track-event overlay" data-href-original="/commentary/latin-america-lost-decade-low-growth-by-jose-antonio-ocampo-2020-01"><span class="u-tos">Can Latin America Avoid Another Lost Decade?</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/a0dcafd5e68a560e5cd83fc0cfb96829.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a0dcafd5e68a560e5cd83fc0cfb96829.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a0dcafd5e68a560e5cd83fc0cfb96829.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a0dcafd5e68a560e5cd83fc0cfb96829.jpg" class="lazyload" alt="ocampo36_blackdovfx Getty Images_latinamericamap" />

    </picture>
        <span class="image__copyright" >blackdovfx/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/latin-america-lost-decade-low-growth-by-jose-antonio-ocampo-2020-01">Can Latin America Avoid Another Lost Decade?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/jose-antonio-ocampo" data-entity-type="member" data-entity-id="54be7c0246f86f2c0fbb2f0b" data-language="english" data-event-action="click" data-entity-link-name="jose-antonio-ocampo" class="track-event" data-href-original="/columnist/jose-antonio-ocampo"><span class="listing__author author" >Jos&#xE9; Antonio Ocampo</span></a></span>
                            asks what&#x27;s been driving the region&#x27;s anemic economic growth over the last five years.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/latin-america-lost-decade-low-growth-by-jose-antonio-ocampo-2020-01#comments" data-comment-url="latin-america-lost-decade-low-growth-by-jose-antonio-ocampo-2020-01" title="Comments for Can Latin America Avoid Another Lost Decade?" data-entity-type="document" data-entity-id="5e0f58c95d6f982070cae02a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/latin-america-lost-decade-low-growth-by-jose-antonio-ocampo-2020-01" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/latin-america-lost-decade-low-growth-by-jose-antonio-ocampo-2020-01#comments"><span>0</span></a>
    <button data-url="latin-america-lost-decade-low-growth-by-jose-antonio-ocampo-2020-01" title="Add to favourites" data-entity-type="document" data-entity-id="5e0f58c95d6f982070cae02a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/latin-america-lost-decade-low-growth-by-jose-antonio-ocampo-2020-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle">
                <h3 class="u-mt-s">
                    <label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletters</span></label>
                </h3>
                <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron base icon--large" />
                    </div>
                    <div class="newsletter-message" id="footer__newsletter-message"></div>
                </form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>                    
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                    <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2020<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li">
                    <img src="/images/flowli/poweredbyflowli-button-light.png" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <a href="topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event nav__heading" data-href-original="topics">Big Picture</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event" data-href-original="/topic/ps25">PS 25</a></li>
                    <li role="menuitem"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/solutions-for-sustainable-development" data-entity-type="document" data-entity-id="5c65a63778b6c72588ccef43" data-language="english" data-event-action="click" data-entity-link-name="solutions-for-sustainable-development" class="track-event" data-href-original="/topic/solutions-for-sustainable-development">Solutions for Sustainable Development</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazines-link" data-href-original="/onpoint/magazines">Magazines</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
            </ul>

        </li>

    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" class="email" name="email" required placeholder="Your email" id="login-email"/>
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password"/>
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe"/><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in"/>
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl"/>
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1" /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Get our weekly newsletters</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center">
                            <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 large-5 cell">
                            <p class="label-placeholder-mu">
                                <a href="#facebook-login-register" id="facebook-login-register" data-app-id="570455149690623" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                            </p>
                            <p class="label-placeholder-mu">

                                <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                            </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
</body>
</html>
