<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <title>China and America Are Failing the Pandemic Test by Joseph S. Nye, Jr. - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=eEYKBjO8ml6ZHPiiiirNq3E6uG0xlpV2ZVnn8mbndLI" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=7-OWcF7PIGF9JwQrDF31sY9dL3NEwKu_JO2a4tWzxaE" media="print" rel="stylesheet" />


<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" />
    <meta name="description" content="All national leaders must put their country&#x2019;s interests first, but the important question is how broadly or narrowly they define those interests. Both China and the US are responding to COVID-19 with an inclination toward short-term, zero-sum approaches, and too little attention to international institutions and cooperation." />
    <meta itemprop="name" content="China and America Are Failing the Pandemic Test by Joseph S. Nye, Jr. - Project Syndicate" />
    <meta itemprop="description" content="All national leaders must put their country&#x2019;s interests first, but the important question is how broadly or narrowly they define those interests. Both China and the US are responding to COVID-19 with an inclination toward short-term, zero-sum approaches, and too little attention to international institutions and cooperation." />
    <meta name="author" content="Joseph S. Nye, Jr." />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="China and America Are Failing the Pandemic Test"
          data-flowli-url="https://www.project-syndicate.org/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04"
          data-flowli-authors="5d647c0246f86f2c0f9d270b"
          data-flowli-system-tags="commentary,curated-editorial-as-byline"
          data-flowli-following="7a918c0246f86f2c0f60340c,5e59032829fcb333184fa628"
          data-flowli-document="5e85cb7af364598f38ebd347" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.2-1-super.1.jpg" />
    <meta name="keywords" content="china,trump,covid-19,coronavirus,xi jinping,joseph s. nye,climate change,trade wars" />
    <meta name="news_keywords" content="china,trump,covid-19,coronavirus,xi jinping,joseph s. nye,climate change,trade wars" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/joseph-s-nye" />

        <meta property="article:modified" itemprop="dateModified" content="2020-04-02T12:54Z" />
        <meta property="article:modified_time" content="2020-04-02T12:54Z" />
    <meta property="og:description" content="All national leaders must put their country&#x2019;s interests first, but the important question is how broadly or narrowly they define those interests. Both China and the US are responding to COVID-19 with an inclination toward short-term, zero-sum approaches, and too little attention to international institutions and cooperation." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.2-1-super.1.jpg" />
        <meta property="article:section" content="Politics &amp; World Affairs" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2020-04-02T11:31Z" />
    <meta property="og:title" content="China and America Are Failing the Pandemic Test | by Joseph S. Nye, Jr." />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" />
    <meta property="article:tag" content="china,trump,covid-19,coronavirus,xi jinping,joseph s. nye,climate change,trade wars" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="China and America Are Failing the Pandemic Test | by Joseph S. Nye, Jr." />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="https://www.twitter.com/Joe_Nye" />
    <meta name="twitter:description" content="All national leaders must put their country&#x2019;s interests first, but the important question is how broadly or narrowly they define those interests. Both China and the US are responding to COVID-19 with an inclination toward short-term, zero-sum approaches, and too little attention to international institutions and cooperation." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.2-1-super.1.jpg" />


        <meta name="parsely-page" content='{
  "title": "China and America Are Failing the Pandemic Test by Joseph S. Nye, Jr.",
  "link": "https://www.project-syndicate.org/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04",
  "image_url": "https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.2-1-super.1.jpg",
  "type": "post",
  "post_id": "china-america-failing-pandemic-test-by-joseph-s-nye-2020-04",
  "pub_date": "2020-04-02T11:31Z",
  "author": "Joseph S. Nye, Jr.",
  "tags": ""
}' />

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=9D4dqC2Gvnh81uKU6pJh4uQZMEEI7VBV3CdkseRxOh8"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/events.min.js?v=yugvrcjyKjo8MrR1hLj0D1MzmKvSw25E_cGgQTA3AtU" defer></script>
        <script src="/scripts/application.min.js?v=0f9HAN1juLitp4nKp5fGZ7Fi_-Q2rDc7LcQzzUQJR6g"></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden u-noprint" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se flex">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell shrink">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                                <span class="hamburger-inner"></span>
                                <span class="u-tos">Menu</span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                                <li role="presentation"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event nav__item" data-href-original="/topic/ps25">PS 25</a></li>
                                <li role="presentation"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event nav__item" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="5e85cb7af364598f38ebd347" data-language="english" data-url="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" data-fullurl="/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04/english" data-title="China and America Are Failing the Pandemic Test" data-meta="barrier#false;commentary#true">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2020-04-02T12:54Z" />
        <meta itemprop="datePublished" content="2020-04-02T11:31Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" rel="pingback" />
    <meta itemprop="keywords" content="china,trump,covid-19,coronavirus,xi jinping,joseph s. nye,climate change,trade wars" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

<figure class="cell image image--lead image--ratio-2-1 " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.4-3-large.1.jpg" />
            <meta itemprop="representativeOfPage" content="true">
            <meta itemprop="width" content="680">
            <meta itemprop="height" content="510">

    <picture class="fbg-image__element">

                    <source data-srcset="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.jpg" class="lazyload" alt="nye201_NICOLAS ASFOURIAFP via Getty Images_trumpxi" />

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Nicolas Asfouri/AFP via Getty Images</span>
</figure>
                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" title="Open comments" aria-expanded="false" aria-controls="comments-5e85cb7af364598f38ebd347" aria-haspopup="true" data-entity-type="document" data-entity-id="5e85cb7af364598f38ebd347" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" data-entity-type="document" data-entity-id="5e85cb7af364598f38ebd347" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5e85cb7af364598f38ebd347" data-entity-type="document" data-page="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FEn351hJ&amp;text=China%20and%20America%20Are%20Failing%20the%20Pandemic%20Test%20by%20Joseph%20S.%20Nye%2C%20Jr.%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5e85cb7af364598f38ebd347" data-entity-type="document" data-page="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/En351hJ&amp;title=China%20and%20America%20Are%20Failing%20the%20Pandemic%20Test&amp;summary=All%20national%20leaders%20must%20put%20their%20country%E2%80%99s%20interests%20first%2C%20but%20the%20important%20question%20is%20how%20broadly%20or%20narrowly%20they%20define%20those%20interests.%20Both%20China%20and%20the%20US%20are%20responding%20to%20COVID-19%20with%20an%20inclination%20toward%20short-term%2C%20zero-sum%20approaches%2C%20and%20too%20little%20attention%20to%20international%20institutions%20and%20cooperation.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5e85cb7af364598f38ebd347" data-entity-type="document" data-page="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">China and America Are Failing the Pandemic Test</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">


                        <time itemprop="datePublished" datetime="2020-04-02T11:31Z" class="vl-divider">Apr 2, 2020</time>

                        <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/joseph-s-nye" itemprop="url" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s-nye" class="track-event" data-href-original="/columnist/joseph-s-nye"><span class="listing__author author" itemprop="name">Joseph S. Nye, Jr.</span></a></span>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>All national leaders must put their country’s interests first, but the important question is how broadly or narrowly they define those interests. Both China and the US are responding to COVID-19 with an inclination toward short-term, zero-sum approaches, and too little attention to international institutions and cooperation.</p>
                    </div>


                        <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="83a286320fcf44439770321c4c9c1948">CAMBRIDGE – COVID-19 is confronting humanity with its most severe test since 1918, when an influenza pandemic killed more people than died in World War I. Yet the top leaders of the world’s two largest economies, China and the United States, have failed the first round.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">






                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5e791b0038e79112e0576b58" aria-hidden="false">
                    <meta itemprop="position" content="1">
                    
    <article class="listing asize asize--c " data-url="economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03">
        <a href="/commentary/economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03" title="Insuring the Survival of Post-Pandemic Economies" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e791b0038e79112e0576b58" data-language="english" data-event-action="click" data-entity-link-name="economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03" class="track-event overlay" data-href-original="/commentary/economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03"><span class="u-tos">Insuring the Survival of Post-Pandemic Economies</span></a>





        

<figure class="image image--ratio-16-9 ">

    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/3eded72504a48e15d5e10be9626cac73.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/3eded72504a48e15d5e10be9626cac73.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/3eded72504a48e15d5e10be9626cac73.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3eded72504a48e15d5e10be9626cac73.jpg" class="lazyload" alt="phelps28_GettyImages212928654">

    </picture>
        <span class="image__copyright">Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03">Insuring the Survival of Post-Pandemic Economies</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/roman-frydman" data-entity-type="member" data-entity-id="e9e17c0246f86f2c0f43320b" data-language="english" data-event-action="click" data-entity-link-name="roman-frydman" class="track-event" data-href-original="/columnist/roman-frydman"><span class="listing__author author">Roman Frydman</span></a></span><span class="bl-list "> & <a href="/columnist/edmund-s-phelps" data-entity-type="member" data-entity-id="7a1e7c0246f86f2c0faa220b" data-language="english" data-event-action="click" data-entity-link-name="edmund-s-phelps" class="track-event" data-href-original="/columnist/edmund-s-phelps"><span class="listing__author author">Edmund S. Phelps</span></a></span>
                            see major shortcomings in the just-adopted $2 trillion US rescue and stimulus package.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03#comments" data-comment-url="economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03" title="Comments for Insuring the Survival of Post-Pandemic Economies" data-entity-type="document" data-entity-id="5e791b0038e79112e0576b58" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03#comments"><span>4</span></a>
    <button data-url="economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e791b0038e79112e0576b58" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5e78b00b38e79112e0b35372" aria-hidden="true">
                    <meta itemprop="position" content="2">
                    
    <article class="listing asize asize--c " data-url="covid19-crisis-has-no-economic-precedent-by-carmen-reinhart-2020-03">
        <a href="/commentary/covid19-crisis-has-no-economic-precedent-by-carmen-reinhart-2020-03" title="This Time Truly Is Different" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e78b00b38e79112e0b35372" data-language="english" data-event-action="click" data-entity-link-name="covid19-crisis-has-no-economic-precedent-by-carmen-reinhart-2020-03" class="track-event overlay" data-href-original="/commentary/covid19-crisis-has-no-economic-precedent-by-carmen-reinhart-2020-03"><span class="u-tos">This Time Truly Is Different</span></a>





        

<figure class="image image--ratio-16-9 ">

    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/e5f812cf793ad36e0f8d8ab577a0def7.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e5f812cf793ad36e0f8d8ab577a0def7.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e5f812cf793ad36e0f8d8ab577a0def7.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e5f812cf793ad36e0f8d8ab577a0def7.jpg" class="lazyload" alt="reinhart40_JOHANNES EISELEAFP via Getty Images_usstockmarket">

    </picture>
        <span class="image__copyright">Johannes Eisele/AFP via Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/covid19-crisis-has-no-economic-precedent-by-carmen-reinhart-2020-03">This Time Truly Is Different</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/carmen-reinhart" data-entity-type="member" data-entity-id="543bbfeb4a4231113cafaea3" data-language="english" data-event-action="click" data-entity-link-name="carmen-reinhart" class="track-event" data-href-original="/columnist/carmen-reinhart"><span class="listing__author author">Carmen M. Reinhart</span></a></span>
                            notes that even the 1918-19 influenza pandemic offers no guidance about the likely economic impact of COVID-19.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/covid19-crisis-has-no-economic-precedent-by-carmen-reinhart-2020-03#comments" data-comment-url="covid19-crisis-has-no-economic-precedent-by-carmen-reinhart-2020-03" title="Comments for This Time Truly Is Different" data-entity-type="document" data-entity-id="5e78b00b38e79112e0b35372" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid19-crisis-has-no-economic-precedent-by-carmen-reinhart-2020-03" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid19-crisis-has-no-economic-precedent-by-carmen-reinhart-2020-03#comments"><span>5</span></a>
    <button data-url="covid19-crisis-has-no-economic-precedent-by-carmen-reinhart-2020-03" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e78b00b38e79112e0b35372" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid19-crisis-has-no-economic-precedent-by-carmen-reinhart-2020-03" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5e72af22f1967f0f5418d42b" aria-hidden="true">
                    <meta itemprop="position" content="3">
                    
    <article class="listing asize asize--c " data-url="the-covid-wake-up-call">
        <a href="/videos/the-covid-wake-up-call" title="The COVID Wake-Up Call" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e72af22f1967f0f5418d42b" data-language="english" data-event-action="click" data-entity-link-name="the-covid-wake-up-call" class="track-event overlay" data-href-original="/videos/the-covid-wake-up-call"><span class="u-tos">The COVID Wake-Up Call</span></a>





        

<figure class="image image--ratio-16-9 image--video ">

    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/441483407d6e80d6c9dbdc2b295c8e15.16-9-medium.1.png" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/441483407d6e80d6c9dbdc2b295c8e15.16-9-large.1.png" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/441483407d6e80d6c9dbdc2b295c8e15.16-9-medium.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/441483407d6e80d6c9dbdc2b295c8e15.png" class="lazyload" alt="Muggah_ShortCut_Website">

    </picture>
        <span class="image__copyright"></span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/videos/the-covid-wake-up-call">The COVID Wake-Up Call</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/robert-muggah" data-entity-type="member" data-entity-id="5a82e11e78b6c706489bc65b" data-language="english" data-event-action="click" data-entity-link-name="robert-muggah" class="track-event" data-href-original="/columnist/robert-muggah"><span class="listing__author author">Robert Muggah</span></a></span>
                            presents the data to show that the coronavirus pandemic should not have come as a surprise.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/videos/the-covid-wake-up-call#comments" data-comment-url="the-covid-wake-up-call" title="Comments for The COVID Wake-Up Call" data-entity-type="document" data-entity-id="5e72af22f1967f0f5418d42b" data-language="english" data-event-action="show-comment" data-entity-link-name="/videos/the-covid-wake-up-call" class="track-event icon icon--comment icon--desc" data-href-original="/videos/the-covid-wake-up-call#comments"><span>0</span></a>
    <button data-url="the-covid-wake-up-call" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e72af22f1967f0f5418d42b" data-language="english" data-event-action="bookmark" data-entity-link-name="/videos/the-covid-wake-up-call" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="8f13c28313cb4f5da6c5a09dddd35d01">The initial reaction of both Chinese President Xi Jinping and US President Donald Trump was denial. Crucial time for testing and containment was wasted, and opportunities for international cooperation were squandered.</p>
<p data-line-id="68bded585bed437e8020f298822d4ff3">Instead, after costly national lockdowns, the two leaders engaged in propaganda battles with each other. China’s foreign ministry blamed the US military for the emergence of the coronavirus in Wuhan, and Trump called it the “Chinese virus.” Yet COVID-19 does not care about the nationality of the humans it kills, and no global response will succeed without some degree of cooperation between the US and China.</p>
<p data-line-id="a954acafb9ec4430ad0a2fbcf43df807">Bilateral relations were already deteriorating rapidly when the virus hit. Trump’s <a href="https://www.whitehouse.gov/wp-content/uploads/2017/12/NSS-Final-12-18-2017-0905.pdf">2017 National Security Strategy</a> focused on great power competition with China. Many Americans of both major political parties agree that Trump was correct to punish China for cybertheft of intellectual property, coerced intellectual property transfer, and unfair trade practices such as subsidized credit to state-owned enterprises.</p>
<p data-line-id="5af2fa134ac44f32b4d12ba25cbda25e">Reciprocity does need to be enforced. If China can ban Google and Facebook from its market for security reasons, the US can take similar steps against Huawei or ZTE. Anger and mistrust festers in both countries’ capitals.</p>
<p data-line-id="2abd8ec5bad54d1d93b151f7388d0d84">But what the COVID-19 crisis teaches us is that this competitive approach to national security is inadequate. And COVID-19 is not the only example. The information revolution and globalization are changing world politics dramatically.</p><div class="inlay special special--generic asize asize--c" data-message-area="promotion-Commentary" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

        <a href="https://www.surveymonkey.com/r/gwrz2sy?utm_source=on-site&amp;utm_medium=message&amp;utm_campaign=readersurvey&amp;utm_post-date=03-24-20" data-entity-type="document" data-entity-id="5e7e15ad270a5b10541aebd5" data-language="english" data-event-action="click" data-entity-link-name="survey-2020-generic-promotion" class="track-event overlay" data-href-original="https://www.surveymonkey.com/r/gwrz2sy?utm_source=on-site&amp;utm_medium=message&amp;utm_campaign=readersurvey&amp;utm_post-date=03-24-20"><span class="u-tos"></span></a>
    <div class="special__wrapper">
<figure class="image">
             <picture>
                 <source data-srcset="https://webapi.project-syndicate.org/library/7917a4f7583ec0f192be4b46425ec073.png" srcset="https://webapi.project-syndicate.org/library/7917a4f7583ec0f192be4b46425ec073.png">

                 <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload">
             </picture>
        </figure>

            <div class="special__description">
                <p><em>Project Syndicate</em> is conducting a short reader survey. As a valued reader, your feedback is greatly appreciated.</p>
            </div>


            <p class="special__button">
                <span class="button button--primary">Take Survey</span>
            </p>
    </div>
</div>
<p data-line-id="328dcba114694769a3222ab13d328908">While trade wars have set back economic globalization, environmental globalization, reflected in pandemics and climate change, obeys the laws of biology and physics, not politics. In a world where borders are becoming more porous to everything from drugs and illicit financial flows to infectious diseases and cyber terrorism, countries must use their soft power of attraction to develop networks and institutions that address the new threats.</p>
<p data-line-id="71da849eeb904fe7a4b3abd6aa65c8d5">As technology expert Richard Danzig <a href="https://www.cnas.org/publications/reports/technology-roulette">points out</a>, “Pathogens, AI systems, computer viruses, and radiation that others may accidentally release could become as much our problem as theirs. Agreed reporting systems, shared controls, common contingency plans, norms, and treaties must be pursued as means of moderating our numerous mutual risks.” Tariffs and border walls cannot solve these problems.</p>
<p data-line-id="4a4034cf74434048962799ed800143a8">On transnational issues like COVID-19 and climate change, power becomes a positive-sum game. It is not enough to think of power <em>over</em> others; one must also consider power <em>with</em> others. On many transnational issues, empowering others helps a country accomplish its own goals. For example, all can benefit if others improve their energy efficiency, or improve their public health systems.</p>
<p data-line-id="9839f62e70454f9e9e11b2c52a69ad9c">All leaders have a responsibility to put their country’s interests first, but the important moral question is how broadly or narrowly they choose to define those interests. Both China and the US are responding to COVID-19 with an inclination toward short-term, zero-sum, competitive approaches, and too little attention to international institutions and cooperation. As I show in my new book, <em>Do Morals Matter?</em>, Trump has interpreted “America First” too narrowly, stepping back from the long-term, enlightened self-interest that marked the post-1945 US approach designed by Franklin Delano Roosevelt, Harry Truman, and Dwight Eisenhower.</p>
<p data-line-id="a63b92ae82474143acc80321c4e3982d">Cooperation is, however, possible between geopolitical and ideological rivals. For example, during the Cold War, the US and the Soviet Union both supported a United Nations program that eradicated smallpox. After the 2002-03 SARS epidemic, the US and China established a web of cooperative relations between national health authorities, and they worked together to combat the 2014 Ebola outbreak in West Africa.</p>
<p data-line-id="23382bee6ae84f65bd40f295d2abf3d4">Attacks by new viruses can come in waves, and the second wave of the flu pandemic a century ago was more lethal than the first. There is much we do not know about the new coronavirus. There could be seasonal surges between the northern and southern hemispheres. When the Global North has a respite, the virus (or a mutation) may move south, and then spread northward again with the change in weather. In any case, we must be prepared for a multiyear battle, which will require sharing information, developing and producing therapies and vaccines, and manufacturing and distributing medical supplies and equipment.</p>
<p data-line-id="649cd250f3db43c981d89349d56d7a34">The current COVID-19 crisis will continue to test US and Chinese leaders. To ensure they pass it, both sides should de-escalate the propaganda wars that sow mistrust and inhibit cooperation, and articulate the importance of “power with” rather than “over” others. They should plan for future waves of the coronavirus and establish bilateral and multilateral frameworks to enhance collaboration. And they should recognize that helping developing countries cope with COVID-19 is in everyone’s interest, because viral reservoirs anywhere will place people in jeopardy everywhere.</p>
<p data-line-id="2afe1228ddee44018ce61b7d056bb83b">Both for self-interested and humanitarian reasons, the US and China should announce generous contributions to a major new UN coronavirus fund that is open to all countries. And they should jointly lead the G20 in funding it.</p>
<p data-line-id="46f8fd3731874a96afeec191cea69498">Lastly, given how much humans still must learn from each other about this new virus, the US and China should restore the rich web of contacts among scientists and medical professionals that existed a decade ago. It would also be wise to form a binational high-level commission on COVID-19, chaired by Vice President Mike Pence and Chinese Premier Li Keqiang, to provide political cover and cut through bureaucratic red tape.</p>
<p data-line-id="1acdc7623aeb4a3b971bb80f19c8d15d">Chinese and American leaders botched the first round of their COVID-19 examination. But it is not too late for them to learn how to do better.</p>
                        </div>

                    <div data-message-area="end-of-article"></div>

                    
                </div>

    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/united-states-covid-testing-contact-tracing-by-william-a-haseltine-2020-03" data-entity-type="document" data-entity-id="5e834eda2d68ff0de8322be1" data-language="english" data-event-action="click" data-entity-link-name="united-states-covid-testing-contact-tracing-by-william-a-haseltine-2020-03" class="track-event overlay" data-href-original="/commentary/united-states-covid-testing-contact-tracing-by-william-a-haseltine-2020-03"><span class="u-tos">Why America Is Losing to COVID-19</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/united-states-covid-testing-contact-tracing-by-william-a-haseltine-2020-03">Why America Is Losing to COVID-19</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Mar 31, 2020</span>

<span class="bl-list " ><a href="/columnist/william-a-haseltine" data-entity-type="member" data-entity-id="5e834eda2d68ff0de8322b05" data-language="english" data-event-action="click" data-entity-link-name="william-a-haseltine" class="track-event" data-href-original="/columnist/william-a-haseltine"><span class="listing__author author" >William A. Haseltine</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/covid19-crises-of-capitalism-new-state-role-by-mariana-mazzucato-2020-03" data-entity-type="document" data-entity-id="5e81c210a1a33947a005ee90" data-language="english" data-event-action="click" data-entity-link-name="covid19-crises-of-capitalism-new-state-role-by-mariana-mazzucato-2020-03" class="track-event overlay" data-href-original="/commentary/covid19-crises-of-capitalism-new-state-role-by-mariana-mazzucato-2020-03"><span class="u-tos">Capitalism&#x2019;s Triple Crisis</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/covid19-crises-of-capitalism-new-state-role-by-mariana-mazzucato-2020-03">Capitalism&#x2019;s Triple Crisis</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Mar 30, 2020</span>

<span class="bl-list " ><a href="/columnist/mariana-mazzucato" data-entity-type="member" data-entity-id="552fcb17bc1f57139ca4bf4e" data-language="english" data-event-action="click" data-entity-link-name="mariana-mazzucato" class="track-event" data-href-original="/columnist/mariana-mazzucato"><span class="listing__author author" >Mariana Mazzucato</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03" data-entity-type="document" data-entity-id="5e791b0038e79112e0576b58" data-language="english" data-event-action="click" data-entity-link-name="economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03" class="track-event overlay" data-href-original="/commentary/economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03"><span class="u-tos">Insuring the Survival of Post-Pandemic Economies</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/economic-insurance-requires-massive-government-intervention-by-roman-frydman-and-edmund-s-phelps-2020-03">Insuring the Survival of Post-Pandemic Economies</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Mar 23, 2020</span>

<span class="bl-list " ><a href="/columnist/roman-frydman" data-entity-type="member" data-entity-id="e9e17c0246f86f2c0f43320b" data-language="english" data-event-action="click" data-entity-link-name="roman-frydman" class="track-event" data-href-original="/columnist/roman-frydman"><span class="listing__author author" >Roman Frydman</span></a></span><span class="bl-list " > & <a href="/columnist/edmund-s-phelps" data-entity-type="member" data-entity-id="7a1e7c0246f86f2c0faa220b" data-language="english" data-event-action="click" data-entity-link-name="edmund-s-phelps" class="track-event" data-href-original="/columnist/edmund-s-phelps"><span class="listing__author author" >Edmund S. Phelps</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/global-priorities-covid19-response-by-josep-borrell-2020-03" data-entity-type="document" data-entity-id="5e81b3cfa1a33947a0ebc193" data-language="english" data-event-action="click" data-entity-link-name="global-priorities-covid19-response-by-josep-borrell-2020-03" class="track-event overlay" data-href-original="/commentary/global-priorities-covid19-response-by-josep-borrell-2020-03"><span class="u-tos">Four Priorities for a Global Pandemic Strategy</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/global-priorities-covid19-response-by-josep-borrell-2020-03">Four Priorities for a Global Pandemic Strategy</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Mar 30, 2020</span>

<span class="bl-list " ><a href="/columnist/josep-borrell" data-entity-type="member" data-entity-id="5e3d7e972554ee1f545d35e1" data-language="english" data-event-action="click" data-entity-link-name="josep-borrell" class="track-event" data-href-original="/columnist/josep-borrell"><span class="listing__author author" >Josep Borrell</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="joseph-s-nye">
    <div class="nmd-item">
        <a href="/columnist/joseph-s-nye" title="Profile of Joseph S. Nye, Jr." data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s-nye" class="track-event avatar-wrapper" data-href-original="/columnist/joseph-s-nye">
                <img data-src="https://webapi.project-syndicate.org/library/b00a10a02956ebf05a940e45f8c3ccb6.square-small.1.png" alt="Joseph S. Nye, Jr." class="lazyload avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/joseph-s-nye" title="Profile of Joseph S. Nye, Jr." data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s-nye" class="track-event" data-href-original="/columnist/joseph-s-nye">Joseph S. Nye, Jr.</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2002 </strong><br />
                            <strong>203</strong> Commentaries<br/>
                    </p>
                          <p class="u-mt-s">
                                <button data-following-id="5d647c0246f86f2c0f9d270b" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/joseph-s-nye" class="track-event subscribe u-mr-s subscribe-toggle">Follow</button>
                          </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>
	Joseph S. Nye, Jr., a professor at Harvard University, is the author of 
	<em><a href="http://www.polity.co.uk/book.asp?ref=9780745690063">Is the American Century Over?</a></em><em>&nbsp;</em><strong><em></em></strong>and<a href="https://global.oup.com/academic/product/do-morals-matter-9780190935962?cc=us&lang=en&" title=" Do Morals Matter? Presidents and Foreign Policy from FDR to Trump" style="font-style: italic;">&nbsp;Do Morals Matter? Presidents and Foreign Policy from FDR to Trump</a><em></em>. </p>        
    </div>
</div>

                    </aside>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview" itemscope itemtype="http://schema.org/ItemList">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5e85cb7af364598f38ebd347" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5e85cb7af364598f38ebd347">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" class="icon icon--copy share-clipboard  flex__item--fix" aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=China%20and%20America%20Are%20Failing%20the%20Pandemic%20Test%20by%20Joseph%20S.%20Nye%2C%20Jr.%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FEn351hJ" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5e85cb7af364598f38ebd347" data-entity-type="document" data-page="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" data-entity-type="document" data-entity-id="5e85cb7af364598f38ebd347" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" aria-expanded="false" aria-controls="comments-5e85cb7af364598f38ebd347" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5e85cb7af364598f38ebd347" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5e85cb7af364598f38ebd347" data-entity-type="document" data-page="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FEn351hJ&amp;text=China%20and%20America%20Are%20Failing%20the%20Pandemic%20Test%20by%20Joseph%20S.%20Nye%2C%20Jr.%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5e85cb7af364598f38ebd347" data-entity-type="document" data-page="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/En351hJ&amp;title=China%20and%20America%20Are%20Failing%20the%20Pandemic%20Test&amp;summary=All%20national%20leaders%20must%20put%20their%20country%E2%80%99s%20interests%20first%2C%20but%20the%20important%20question%20is%20how%20broadly%20or%20narrowly%20they%20define%20those%20interests.%20Both%20China%20and%20the%20US%20are%20responding%20to%20COVID-19%20with%20an%20inclination%20toward%20short-term%2C%20zero-sum%20approaches%2C%20and%20too%20little%20attention%20to%20international%20institutions%20and%20cooperation.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5e85cb7af364598f38ebd347" data-entity-type="document" data-page="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/En351hJ;
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8LjALTX94ANAvXpRRA-bPdleotDrDik6aPVM1vlkhdd6Z_qbQdobE1IzMt7jJJpQjn77qcetkr1-Il857-ZRw7ctA9lxz3Y_cvYpoTNGFE2tUDeGDHFRsmoOtT6m5sWCR8SWKLz8fz1k8pqOHrPxCnI" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />
        </p>
        <p>

                <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8LjALTX94ANAvXpRRA-bPdleotDrDik6aPVM1vlkhdd6Z_qbQdobE1IzMt7jJJpQjn77qcetkr1-Il857-ZRw7ctA9lxz3Y_cvYpoTNGFE2tUDeGDHFRsmoOtT6m5sWCR8SWKLz8fz1k8pqOHrPxCnI" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>





    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        <form class="newsletter input-element u-mtb-s form user-input-form newsletter--branding newsletter--ps newsletter--label" aria-hidden="false">
    <label for="divider-newsletter" class="ps-phrase"><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
    <div class="f-auto flex flex--nowrap">
        <span class="f-auto u-relative">
            <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
    </div>
    <div class="newsletter-message" id="divider-newsletter-message"></div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="coronavirus-national-unity-governments-by-maciej-kisilowski-and-anna-wojciuk-2020-04">
        <a href="/commentary/coronavirus-national-unity-governments-by-maciej-kisilowski-and-anna-wojciuk-2020-04" title="How Democracies Can Beat the Pandemic" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e85db54f364598f38090727" data-language="english" data-event-action="click" data-entity-link-name="coronavirus-national-unity-governments-by-maciej-kisilowski-and-anna-wojciuk-2020-04" class="track-event overlay" data-href-original="/commentary/coronavirus-national-unity-governments-by-maciej-kisilowski-and-anna-wojciuk-2020-04"><span class="u-tos">How Democracies Can Beat the Pandemic</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/d5b8dba22d64badb2f19f80248409dbf.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d5b8dba22d64badb2f19f80248409dbf.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/d5b8dba22d64badb2f19f80248409dbf.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d5b8dba22d64badb2f19f80248409dbf.jpg" class="lazyload" alt="kisilowski4_erhui1979Getty Images_coronavirusredcrossunity" />

    </picture>
        <span class="image__copyright" >erhui1979/Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/coronavirus-national-unity-governments-by-maciej-kisilowski-and-anna-wojciuk-2020-04">How Democracies Can Beat the Pandemic</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/maciej-kisilowski" data-entity-type="member" data-entity-id="570b99112bd5d21428990dd3" data-language="english" data-event-action="click" data-entity-link-name="maciej-kisilowski" class="track-event" data-href-original="/columnist/maciej-kisilowski"><span class="listing__author author" >Maciej Kisilowski</span></a></span><span class="bl-list " > & <a href="/columnist/anna-wojciuk" data-entity-type="member" data-entity-id="5e85db53f364598f38090699" data-language="english" data-event-action="click" data-entity-link-name="anna-wojciuk" class="track-event" data-href-original="/columnist/anna-wojciuk"><span class="listing__author author" >Anna Wojciuk</span></a></span>
                            advocate the formation of national unity governments in Europe and elsewhere to combat COVID-19.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/coronavirus-national-unity-governments-by-maciej-kisilowski-and-anna-wojciuk-2020-04#comments" data-comment-url="coronavirus-national-unity-governments-by-maciej-kisilowski-and-anna-wojciuk-2020-04" title="Comments for How Democracies Can Beat the Pandemic" data-entity-type="document" data-entity-id="5e85db54f364598f38090727" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/coronavirus-national-unity-governments-by-maciej-kisilowski-and-anna-wojciuk-2020-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/coronavirus-national-unity-governments-by-maciej-kisilowski-and-anna-wojciuk-2020-04#comments"><span>0</span></a>
    <button data-url="coronavirus-national-unity-governments-by-maciej-kisilowski-and-anna-wojciuk-2020-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e85db54f364598f38090727" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/coronavirus-national-unity-governments-by-maciej-kisilowski-and-anna-wojciuk-2020-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04">
        <a href="/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" title="China and America Are Failing the Pandemic Test" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e85cb7af364598f38ebd347" data-language="english" data-event-action="click" data-entity-link-name="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" class="track-event overlay" data-href-original="/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04"><span class="u-tos">China and America Are Failing the Pandemic Test</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8cef40e9aa974b0fb8692089311d1c87.jpg" class="lazyload" alt="nye201_NICOLAS ASFOURIAFP via Getty Images_trumpxi" />

    </picture>
        <span class="image__copyright" >Nicolas Asfouri/AFP via Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04">China and America Are Failing the Pandemic Test</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/joseph-s-nye" data-entity-type="member" data-entity-id="5d647c0246f86f2c0f9d270b" data-language="english" data-event-action="click" data-entity-link-name="joseph-s-nye" class="track-event" data-href-original="/columnist/joseph-s-nye"><span class="listing__author author" >Joseph S. Nye, Jr.</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>All national leaders must put their country’s interests first, but the important question is how broadly or narrowly they define those interests. Both China and the US are responding to COVID-19 with an inclination toward short-term, zero-sum approaches, and too little attention to international institutions and cooperation.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04#comments" data-comment-url="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" title="Comments for China and America Are Failing the Pandemic Test" data-entity-type="document" data-entity-id="5e85cb7af364598f38ebd347" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04#comments"><span>0</span></a>
    <button data-url="china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e85cb7af364598f38ebd347" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-america-failing-pandemic-test-by-joseph-s-nye-2020-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="fighting-covid19-can-strengthen-human-solidarity-by-prince-el-hassan-bin-talal-2020-04">
        <a href="/commentary/fighting-covid19-can-strengthen-human-solidarity-by-prince-el-hassan-bin-talal-2020-04" title="Pandemics and Progress" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e85bac4f364598f38d19e36" data-language="english" data-event-action="click" data-entity-link-name="fighting-covid19-can-strengthen-human-solidarity-by-prince-el-hassan-bin-talal-2020-04" class="track-event overlay" data-href-original="/commentary/fighting-covid19-can-strengthen-human-solidarity-by-prince-el-hassan-bin-talal-2020-04"><span class="u-tos">Pandemics and Progress</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/4c05025f7418b3b78f1faa56df793b47.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/4c05025f7418b3b78f1faa56df793b47.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/4c05025f7418b3b78f1faa56df793b47.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4c05025f7418b3b78f1faa56df793b47.jpg" class="lazyload" alt="talal11_Oswaldo AmayaJam MediaGetty Images_redcrossmexicocoronavirus" />

    </picture>
        <span class="image__copyright" >Oswaldo Amaya/Jam Media/Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/fighting-covid19-can-strengthen-human-solidarity-by-prince-el-hassan-bin-talal-2020-04">Pandemics and Progress</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/prince-el-hassan-bin-talal" data-entity-type="member" data-entity-id="f5e57b0246f86f2c0fd61e0b" data-language="english" data-event-action="click" data-entity-link-name="prince-el-hassan-bin-talal" class="track-event" data-href-original="/columnist/prince-el-hassan-bin-talal"><span class="listing__author author" >Prince El Hassan bin Talal</span></a></span>
                            hopes that the global fight against COVID-19 will institutionalize a much stronger sense of human solidarity.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/fighting-covid19-can-strengthen-human-solidarity-by-prince-el-hassan-bin-talal-2020-04#comments" data-comment-url="fighting-covid19-can-strengthen-human-solidarity-by-prince-el-hassan-bin-talal-2020-04" title="Comments for Pandemics and Progress" data-entity-type="document" data-entity-id="5e85bac4f364598f38d19e36" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/fighting-covid19-can-strengthen-human-solidarity-by-prince-el-hassan-bin-talal-2020-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/fighting-covid19-can-strengthen-human-solidarity-by-prince-el-hassan-bin-talal-2020-04#comments"><span>0</span></a>
    <button data-url="fighting-covid19-can-strengthen-human-solidarity-by-prince-el-hassan-bin-talal-2020-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e85bac4f364598f38d19e36" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/fighting-covid19-can-strengthen-human-solidarity-by-prince-el-hassan-bin-talal-2020-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="covid19-lockdowns-economic-psychological-impact-by-sami-mahroum-2020-04">
        <a href="/commentary/covid19-lockdowns-economic-psychological-impact-by-sami-mahroum-2020-04" title="How to Design a Lockdown" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e85a52ef364598f38aec4cc" data-language="english" data-event-action="click" data-entity-link-name="covid19-lockdowns-economic-psychological-impact-by-sami-mahroum-2020-04" class="track-event overlay" data-href-original="/commentary/covid19-lockdowns-economic-psychological-impact-by-sami-mahroum-2020-04"><span class="u-tos">How to Design a Lockdown</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/8d138b33ca2fa76ac88710684f977479.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/8d138b33ca2fa76ac88710684f977479.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/8d138b33ca2fa76ac88710684f977479.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/8d138b33ca2fa76ac88710684f977479.jpg" class="lazyload" alt="mahroum19_Leon NealGetty Images_ukcoronavirusposterlockdown" />

    </picture>
        <span class="image__copyright" >Leon Neal/Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/covid19-lockdowns-economic-psychological-impact-by-sami-mahroum-2020-04">How to Design a Lockdown</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/sami-mahroum" data-entity-type="member" data-entity-id="be58f40246f86f440eeb8f54" data-language="english" data-event-action="click" data-entity-link-name="sami-mahroum" class="track-event" data-href-original="/columnist/sami-mahroum"><span class="listing__author author" >Sami Mahroum</span></a></span>
                            says governments must consider the psychological impact of COVID-19 containment measures.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/covid19-lockdowns-economic-psychological-impact-by-sami-mahroum-2020-04#comments" data-comment-url="covid19-lockdowns-economic-psychological-impact-by-sami-mahroum-2020-04" title="Comments for How to Design a Lockdown" data-entity-type="document" data-entity-id="5e85a52ef364598f38aec4cc" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid19-lockdowns-economic-psychological-impact-by-sami-mahroum-2020-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid19-lockdowns-economic-psychological-impact-by-sami-mahroum-2020-04#comments"><span>1</span></a>
    <button data-url="covid19-lockdowns-economic-psychological-impact-by-sami-mahroum-2020-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e85a52ef364598f38aec4cc" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid19-lockdowns-economic-psychological-impact-by-sami-mahroum-2020-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="africa-ebola-outbreak-lessons-for-covid19-by-ngozi-okonjo-iweala-2020-04">
        <a href="/commentary/africa-ebola-outbreak-lessons-for-covid19-by-ngozi-okonjo-iweala-2020-04" title="Ebola Lessons for Fighting COVID-19" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e84ab02f364598f38323a5e" data-language="english" data-event-action="click" data-entity-link-name="africa-ebola-outbreak-lessons-for-covid19-by-ngozi-okonjo-iweala-2020-04" class="track-event overlay" data-href-original="/commentary/africa-ebola-outbreak-lessons-for-covid19-by-ngozi-okonjo-iweala-2020-04"><span class="u-tos">Ebola Lessons for Fighting COVID-19</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/68aeb39f0d2bd07da47875c6b8eac608.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/68aeb39f0d2bd07da47875c6b8eac608.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/68aeb39f0d2bd07da47875c6b8eac608.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/68aeb39f0d2bd07da47875c6b8eac608.jpg" class="lazyload" alt="okonjoiweala10_PAMELA TULIZOAFP via Getty Images_drcebolavaccine" />

    </picture>
        <span class="image__copyright" >Pamela Tulizo/AFP via Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/africa-ebola-outbreak-lessons-for-covid19-by-ngozi-okonjo-iweala-2020-04">Ebola Lessons for Fighting COVID-19</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/ngozi-okonjo-iweala" data-entity-type="member" data-entity-id="55c1ecd2bc1f570f309c1eb6" data-language="english" data-event-action="click" data-entity-link-name="ngozi-okonjo-iweala" class="track-event" data-href-original="/columnist/ngozi-okonjo-iweala"><span class="listing__author author" >Ngozi Okonjo-Iweala</span></a></span>
                            argues that the only way to defeat the coronavirus fully is to develop and distribute a vaccine worldwide.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/africa-ebola-outbreak-lessons-for-covid19-by-ngozi-okonjo-iweala-2020-04#comments" data-comment-url="africa-ebola-outbreak-lessons-for-covid19-by-ngozi-okonjo-iweala-2020-04" title="Comments for Ebola Lessons for Fighting COVID-19" data-entity-type="document" data-entity-id="5e84ab02f364598f38323a5e" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/africa-ebola-outbreak-lessons-for-covid19-by-ngozi-okonjo-iweala-2020-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/africa-ebola-outbreak-lessons-for-covid19-by-ngozi-okonjo-iweala-2020-04#comments"><span>0</span></a>
    <button data-url="africa-ebola-outbreak-lessons-for-covid19-by-ngozi-okonjo-iweala-2020-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e84ab02f364598f38323a5e" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/africa-ebola-outbreak-lessons-for-covid19-by-ngozi-okonjo-iweala-2020-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="covid19-requires-strengthening-five-resilience-components-by-lee-howell-2020-04">
        <a href="/commentary/covid19-requires-strengthening-five-resilience-components-by-lee-howell-2020-04" title="Boosting Resilience to COVID-19" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e84978a0522a0517cf28476" data-language="english" data-event-action="click" data-entity-link-name="covid19-requires-strengthening-five-resilience-components-by-lee-howell-2020-04" class="track-event overlay" data-href-original="/commentary/covid19-requires-strengthening-five-resilience-components-by-lee-howell-2020-04"><span class="u-tos">Boosting Resilience to COVID-19</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/108614d2c07e3abe03cf4893c153adaa.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/108614d2c07e3abe03cf4893c153adaa.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/108614d2c07e3abe03cf4893c153adaa.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/108614d2c07e3abe03cf4893c153adaa.jpg" class="lazyload" alt="howell5_Bastiaan SlabbersNurPhoto via Getty Images_coronavirusfoodsuppliesaid" />

    </picture>
        <span class="image__copyright" >Bastiaan Slabbers/NurPhoto via Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/covid19-requires-strengthening-five-resilience-components-by-lee-howell-2020-04">Boosting Resilience to COVID-19</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/lee-howell" data-entity-type="member" data-entity-id="14be5e0246f86fb80dfb4d64" data-language="english" data-event-action="click" data-entity-link-name="lee-howell" class="track-event" data-href-original="/columnist/lee-howell"><span class="listing__author author" >Lee Howell</span></a></span>
                            shows how national and local leaders can embrace resilience during the COVID-19 pandemic.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/covid19-requires-strengthening-five-resilience-components-by-lee-howell-2020-04#comments" data-comment-url="covid19-requires-strengthening-five-resilience-components-by-lee-howell-2020-04" title="Comments for Boosting Resilience to COVID-19" data-entity-type="document" data-entity-id="5e84978a0522a0517cf28476" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid19-requires-strengthening-five-resilience-components-by-lee-howell-2020-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid19-requires-strengthening-five-resilience-components-by-lee-howell-2020-04#comments"><span>0</span></a>
    <button data-url="covid19-requires-strengthening-five-resilience-components-by-lee-howell-2020-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e84978a0522a0517cf28476" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid19-requires-strengthening-five-resilience-components-by-lee-howell-2020-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="tackling-climate-change-with-covid19-urgency-by-mary-robinson-and-daya-reddy-2020-04">
        <a href="/commentary/tackling-climate-change-with-covid19-urgency-by-mary-robinson-and-daya-reddy-2020-04" title="Tackling Climate Change with COVID-19 Urgency" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e848eb10522a0517ce2b097" data-language="english" data-event-action="click" data-entity-link-name="tackling-climate-change-with-covid19-urgency-by-mary-robinson-and-daya-reddy-2020-04" class="track-event overlay" data-href-original="/commentary/tackling-climate-change-with-covid19-urgency-by-mary-robinson-and-daya-reddy-2020-04"><span class="u-tos">Tackling Climate Change with COVID-19 Urgency</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/6fa3ea819a06ec0a4944c7e4c0e23881.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/6fa3ea819a06ec0a4944c7e4c0e23881.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/6fa3ea819a06ec0a4944c7e4c0e23881.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/6fa3ea819a06ec0a4944c7e4c0e23881.jpg" class="lazyload" alt="robinson6_Samuel CorumGetty Images_climatechangeprotestplanetb" />

    </picture>
        <span class="image__copyright" >Samuel Corum/Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/tackling-climate-change-with-covid19-urgency-by-mary-robinson-and-daya-reddy-2020-04">Tackling Climate Change with COVID-19 Urgency</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/mary-robinson" data-entity-type="member" data-entity-id="3b4a920346f86f80112f8100" data-language="english" data-event-action="click" data-entity-link-name="mary-robinson" class="track-event" data-href-original="/columnist/mary-robinson"><span class="listing__author author" >Mary Robinson</span></a></span><span class="bl-list " > & <a href="/columnist/daya-reddy" data-entity-type="member" data-entity-id="5e848eb00522a0517ce2b04e" data-language="english" data-event-action="click" data-entity-link-name="daya-reddy" class="track-event" data-href-original="/columnist/daya-reddy"><span class="listing__author author" >Daya Reddy</span></a></span>
                            call on governments and businesses to treat 2020 as a make-or-break year in the fight against global warming.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/tackling-climate-change-with-covid19-urgency-by-mary-robinson-and-daya-reddy-2020-04#comments" data-comment-url="tackling-climate-change-with-covid19-urgency-by-mary-robinson-and-daya-reddy-2020-04" title="Comments for Tackling Climate Change with COVID-19 Urgency" data-entity-type="document" data-entity-id="5e848eb10522a0517ce2b097" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/tackling-climate-change-with-covid19-urgency-by-mary-robinson-and-daya-reddy-2020-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/tackling-climate-change-with-covid19-urgency-by-mary-robinson-and-daya-reddy-2020-04#comments"><span>0</span></a>
    <button data-url="tackling-climate-change-with-covid19-urgency-by-mary-robinson-and-daya-reddy-2020-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e848eb10522a0517ce2b097" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/tackling-climate-change-with-covid19-urgency-by-mary-robinson-and-daya-reddy-2020-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="covid19-protectionism-undermines-europe-global-role-by-sigmar-gabriel-2020-04">
        <a href="/commentary/covid19-protectionism-undermines-europe-global-role-by-sigmar-gabriel-2020-04" title="The Lethal Threat of COVID-19 Isolationism" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e8481d80522a0517ccaf632" data-language="english" data-event-action="click" data-entity-link-name="covid19-protectionism-undermines-europe-global-role-by-sigmar-gabriel-2020-04" class="track-event overlay" data-href-original="/commentary/covid19-protectionism-undermines-europe-global-role-by-sigmar-gabriel-2020-04"><span class="u-tos">The Lethal Threat of COVID-19 Isolationism</span></a>





        

<figure class="image image--ratio-16-9 " >

    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/93c108b710b9ece8e3157785ae987ccc.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/93c108b710b9ece8e3157785ae987ccc.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/93c108b710b9ece8e3157785ae987ccc.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/93c108b710b9ece8e3157785ae987ccc.jpg" class="lazyload" alt="gabriel8_JOHN THYSAFP via Getty Images_eucoronavirusflagmap" />

    </picture>
        <span class="image__copyright" >John Thys/AFP via Getty Images</span>
</figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/covid19-protectionism-undermines-europe-global-role-by-sigmar-gabriel-2020-04">The Lethal Threat of COVID-19 Isolationism</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/sigmar-gabriel" data-entity-type="member" data-entity-id="5c4b180878b6c74c7cd72e3c" data-language="english" data-event-action="click" data-entity-link-name="sigmar-gabriel" class="track-event" data-href-original="/columnist/sigmar-gabriel"><span class="listing__author author" >Sigmar Gabriel</span></a></span>
                            considers how the fragmented response to the pandemic will shape Europe&#x27;s role on the world stage.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/covid19-protectionism-undermines-europe-global-role-by-sigmar-gabriel-2020-04#comments" data-comment-url="covid19-protectionism-undermines-europe-global-role-by-sigmar-gabriel-2020-04" title="Comments for The Lethal Threat of COVID-19 Isolationism" data-entity-type="document" data-entity-id="5e8481d80522a0517ccaf632" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/covid19-protectionism-undermines-europe-global-role-by-sigmar-gabriel-2020-04" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/covid19-protectionism-undermines-europe-global-role-by-sigmar-gabriel-2020-04#comments"><span>0</span></a>
    <button data-url="covid19-protectionism-undermines-europe-global-role-by-sigmar-gabriel-2020-04" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="5e8481d80522a0517ccaf632" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/covid19-protectionism-undermines-europe-global-role-by-sigmar-gabriel-2020-04" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle">
                <form class="newsletter input-element u-mtb-s form user-input-form newsletter--branding newsletter--ps newsletter--label newsletter--inverted" aria-hidden="false">
    <label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
    <div class="f-auto flex flex--nowrap">
        <span class="f-auto u-relative">
            <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
    </div>
    <div class="newsletter-message" id="footer-newsletter-message"></div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2020<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li">
                    <img src="/images/flowli/poweredbyflowli-button-light.png" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
                    <li role="menuitem"><a href="/section/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/section/the-covid-19-crisis">COVID-19</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event nav__heading" data-href-original="/topics">Big Picture</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event" data-href-original="/topic/ps25">PS 25</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/solutions-for-sustainable-development" data-entity-type="document" data-entity-id="5c65a63778b6c72588ccef43" data-language="english" data-event-action="click" data-entity-link-name="solutions-for-sustainable-development" class="track-event" data-href-original="/topic/solutions-for-sustainable-development">Solutions for Sustainable Development</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazines-link" data-href-original="/onpoint/magazines">Magazines</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
            </ul>

        </li>

    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
</body>
</html>
