<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
    <title>Building an Inclusive, Networked UN by Mar&#xED;a Fernanda Espinosa &amp; Danilo T&#xFC;rk - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<link rel="stylesheet" href="https://use.typekit.net/hus8zzo.css">

    <link href="/css/styles.min.css?v=cNMq5ziSxIqDritXg6yS3FDR1XWDHxNuJ7cDx0D02m4" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=xtpPCg4ZBz9DNew3YRVxU3mRQPMj44pl7qV_ZOsaVbc" media="print" rel="stylesheet" />



    
    <meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.project-syndicate.org/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06">
<meta itemprop="name" property="og:title" content="Building an Inclusive, Networked UN | by Mar&#xED;a Fernanda Espinosa &amp; Danilo T&#xFC;rk - Project Syndicate">
<meta name="description" content="UN Secretary-General Ant&#xF3;nio Guterres&#x27; call for networked and inclusive multilateralism is prompting a healthy and consequential rethink of global governance. Reforms in this area can help the UN system keep pace with a wide range of pressing international challenges.">
<meta property="og:description" itemprop="description" content="UN Secretary-General Ant&#xF3;nio Guterres&#x27; call for networked and inclusive multilateralism is prompting a healthy and consequential rethink of global governance. Reforms in this area can help the UN system keep pace with a wide range of pressing international challenges.">
<meta property="og:type" content="article" />
<meta property="og:url" name="twitter:url" content="https://www.project-syndicate.org/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" />
        <meta property="article:published_time" itemprop="dateCreated" content="2021-06-23T09:28Z" />
        <meta property="article:modified_time" itemprop="dateModified" content="2021-06-23T09:28Z" />
<meta name="twitter:image" content="https://webapi.project-syndicate.org/library/e5142202429c84b546b9a15344664a06.2-1-super.1.jpg" />
<meta itemprop="thumbnailUrl image" property="og:image" content="https://webapi.project-syndicate.org/library/e5142202429c84b546b9a15344664a06.2-1-super.1.jpg" />
<meta property="og:site_name" content="Project Syndicate" />
<meta property="fb:app_id" content="570455149690623" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
<meta name="twitter:site" content="@prosyn" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:pages" content="29056789480">
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />

<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","@id":"https://www.project-syndicate.org#publisher", "url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    <meta name="author" content="Mar&#xED;a Fernanda Espinosa &amp; Danilo T&#xFC;rk" />
    <meta name="flowli"
          content="flowli"
          data-flowli-title="Building an Inclusive, Networked UN"
          data-flowli-url="https://www.project-syndicate.org/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06"
          data-flowli-authors="604250b464402a1360901359,60d2fbc7f72b63619dafa747"
          data-flowli-system-tags="commentary,curated-further-reading"
          data-flowli-following="59a72eb2c813bb827a2d07ff,7a918c0246f86f2c0f60340c"
          data-flowli-document="60d2fbc7f72b63619dafa7b3" />
    <meta name="keywords" property="article:tag" content="covid-19,united nations,peace,pandemic,human rights,maria fernanda espinosa,danilo turk" />
    <meta name="news_keywords" content="covid-19,united nations,peace,pandemic,human rights,maria fernanda espinosa,danilo turk" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/maria-fernanda-espinosa" />
        <meta property="article:author" content="https://www.project-syndicate.org/columnist/danilo-turk" />
        <meta property="article:section" content="Politics &amp; World Affairs" />


        <meta name="parsely-page" content='{
  "title": "Building an Inclusive, Networked UN by María Fernanda Espinosa & Danilo Türk",
  "link": "https://www.project-syndicate.org/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06",
  "image_url": "https://webapi.project-syndicate.org/library/e5142202429c84b546b9a15344664a06.2-1-super.1.jpg",
  "type": "post",
  "post_id": "better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06",
  "pub_date": "2021-06-23T09:28Z",
  "author": "María Fernanda Espinosa",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js" defer></script>
<script>
    window.OnApplicationReady = [];
</script>

<script>
    window.Phrases = {"notify_description":"We use cookies to optimize site functionality and give you the best experience possible.","notify_title":"YOUR CHOICES REGARDING COOKIES ON THIS SITE","statement_description":"For more information visit our","statement_name":"Cookie Policy","statement_url":"https://www.project-syndicate.org/pages/cookie-policy","statement_date":"25/05/2018","analytics_label":"Analytical Cookies","analytics_description":"Analytical cookies allow us to count visits and traffic sources, so we can measure and improve the performance of our site. They enable us to understand how users navigate our site and measure which pages are the most and least popular. All information collected is aggregated and therefore anonymous. If you do not allow analytical cookies, we will not know that you have visited our site, and thus will not be able to monitor its performance.","google_name":"Google","google_url":"https://policies.google.com/technologies/types?hl=en-US","google_description":"Google Analytics","piwik_name":"Piwik","piwik_url":"https://matomo.org/privacy-policy/","piwik_description":"Piwik","mather_name":"Mather","mather_url":"https://www.mathereconomics.com/","mather_description":"Mather Analytics","social_name":"Social Media Cookies","social_description":"Social media cookies are set by a range of social media services that we have integrated into our website to enable you to share our content with your friends and networks. They are capable of tracking your browser across other sites and building a profile of your interests. The information collected may affect the content and messages you see on other websites you visit. If you do not allow social media cookies, you may not be able to use or see sharing tools on our website.","preferences_name":"User-Preference Cookies","preferences_description":"User-preference cookies allow our website to provide enhanced functionality and personalization. If you opt out of these cookies, some or all of these services may not function properly.","third_party_cookies_title":"Warning: Some cookies require your attention","third_party_cookies_description":"Consent for some third party cookies can not be automatically revoked. Please follow the link below if you want to opt out of them.","close_label":"Save Settings","panel_intro":"When you visit any website, it may store or retrieve information on your browser, mostly in the form of cookies. This information might be about you, your preferences, or your device. It is used to make the site work as expected, support your experience, and enable us to analyze performance and improve our services. The information does not usually directly identify you, but it can give you a more personalized web experience. We respect your right to privacy, so you can choose to refuse some types of cookies. Please note that this may affect your experience on the site and limit the services we are able to offer.","notification_bar_accept":"Accept","panel_title":"Cookie Settings","panel_accept_all":"I Accept"};
</script>
    
    
        <script src="/scripts/application.min.js?v=mBZ7PabwA_iAEC8E9tljA7_7p0C748tuGOkcH5EGM68" defer></script>
    
    
    <script type="text/javascript">

var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights";var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js",i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("addTelemetryInitializer"),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}(
{
  instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
});

window[aiName]=aisdk,aisdk.queue&&0===aisdk.queue.length&&aisdk.trackPageView({});


</script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell auto">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" width="302" height="38" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event newsletter-link" data-href-original="/newsletters">Newsletters</a></li>
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se" aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group u-hide-xsmall-down"><button class="icon icon--search" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem" class="hamburger">
                        <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                            <span class="hamburger-inner"></span>
                            <span class="u-tos">Menu</span>
                        </button>
                    </li>
                </ul>
            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">
            <nav class="nav nav--sections grid-x grid-padding-x">
                <ul class="nav__list cell auto" data-page-area="navbar" role="presentation">
                    <li><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li>
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event nav__item" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                                <li><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event nav__item" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                                <li><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li class="show-for-large"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-saymore" class="track-event nav__item" data-href-original="/say-more">Say More</a></li>
                    <li class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
        <input type="hidden" id="CheckoutCookieDuration" value="15" />
        <input type="hidden" id="UserCategoryCookieDuration" value="15" />
        <input type="hidden" id="CartMessageDelay" value="60" />
        <input type="hidden" id="cookieControlApiKey" value="df3b82c74a652d110afcd26de92d4c74ed63efb9" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">
        </div>
    </div>
</div>
    <main class="infinite-container" id="main" data-infinity-type=article >
        

<article class="article interaction__container infinite-item commentary  " data-id="60d2fbc7f72b63619dafa7b3" data-language="english" data-url="better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" data-fullurl="/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06/english" data-title="Building an Inclusive, Networked UN" data-meta="barrier#false;commentary#true" itemscope="" itemtype="https://schema.org/OpinionNewsArticle" role="main">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="isAccessibleForFree" content="True" />

        <meta itemprop="dateModified" content="2021-06-23T09:28Z" />
        <meta itemprop="datePublished" content="2021-06-23T09:28Z" />
    <link itemprop="mainEntityOfPage" href="https://www.project-syndicate.org/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" rel="pingback" />
    <meta itemprop="keywords" content="covid-19,united nations,peace,pandemic,human rights,maria fernanda espinosa,danilo turk" />
    <div class="split-top">
        <span data-scroll-area="top"></span>

            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

    <figure class="cell image image--lead image--ratio-2-1   " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://webapi.project-syndicate.org/library/e5142202429c84b546b9a15344664a06.4-3-large.1.jpg" />
                    <meta itemprop="representativeOfPage" content="true">
                    <meta itemprop="width" content="680">
                    <meta itemprop="height" content="510">

    <picture  class="fbg-image__element" >

                        <source data-srcset="https://webapi.project-syndicate.org/library/e5142202429c84b546b9a15344664a06.2-1-medium.1.jpg" media="--small" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/e5142202429c84b546b9a15344664a06.2-1-large.1.jpg" media="--medium" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/e5142202429c84b546b9a15344664a06.2-1-xlarge.1.jpg" media="--large" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/e5142202429c84b546b9a15344664a06.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e5142202429c84b546b9a15344664a06.jpg"  width=320  height=160 class="lazyload" alt="mfespinosa2_Chris HondrosGetty Images_unitednations" />

    </picture>
            <span class="image__copyright" itemprop="copyrightHolder">Chris Hondros/Getty Images</span>
    </figure>


                </div>
            </div>
        <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%" data-scroll-area-container="main">

                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" title="Open comments" aria-expanded="false" aria-controls="comments-60d2fbc7f72b63619dafa7b3" aria-haspopup="true" data-entity-type="document" data-entity-id="60d2fbc7f72b63619dafa7b3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" data-entity-type="document" data-entity-id="60d2fbc7f72b63619dafa7b3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" class="social-share icon icon--facebook  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="60d2fbc7f72b63619dafa7b3" data-entity-type="document" data-page="better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2Ffal9BK8&amp;text=Building%20an%20Inclusive%2C%20Networked%20UN%20by%20Mar%C3%ADa%20Fernanda%20Espinosa%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="60d2fbc7f72b63619dafa7b3" data-entity-type="document" data-page="better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/fal9BK8&amp;title=Building%20an%20Inclusive%2C%20Networked%20UN&amp;summary=UN%20Secretary-General%20Ant%C3%B3nio%20Guterres%27%20call%20for%20networked%20and%20inclusive%20multilateralism%20is%20prompting%20a%20healthy%20and%20consequential%20rethink%20of%20global%20governance.%20Reforms%20in%20this%20area%20can%20help%20the%20UN%20system%20keep%20pace%20with%20a%20wide%20range%20of%20pressing%20international%20challenges.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="60d2fbc7f72b63619dafa7b3" data-entity-type="document" data-page="better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" data-language="english">LinkedIn</a></li>

    <li><a href="https://www.project-syndicate.org/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>


</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">Building an Inclusive, Networked UN</h1>



                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">
                    <div class="article__byline">


                            <time itemprop="datePublished" datetime="2021-06-23T09:28Z" class="vl-divider">Jun 23, 2021</time>

                            <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/maria-fernanda-espinosa" itemprop="url" data-entity-type="member" data-entity-id="604250b464402a1360901359" data-language="english" data-event-action="click" data-entity-link-name="maria-fernanda-espinosa" class="track-event" data-href-original="/columnist/maria-fernanda-espinosa"><span class="listing__author author" itemprop="name">Mar&#xED;a Fernanda Espinosa</span></a></span>
,&nbsp;<span class="byline" itemprop="contributor" itemscope itemtype="https://schema.org/Person"><a href="/columnist/danilo-turk" itemprop="url" title="Danilo T&#xFC;rk" data-entity-type="member" data-entity-id="60d2fbc7f72b63619dafa747" data-language="english" data-event-action="click" data-entity-link-name="danilo-turk" class="track-event" data-href-original="/columnist/danilo-turk"><span class="listing__author author" itemprop="name">Danilo T&#xFC;rk</span></a></span>                    </div>
                    <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                        <p>UN Secretary-General António Guterres' call for networked and inclusive multilateralism is prompting a healthy and consequential rethink of global governance. Reforms in this area can help the UN system keep pace with a wide range of pressing international challenges.</p>
                    </div>

                    <span data-scroll-area="start"></span>
                        <div dir="ltr" class="article__body article__body--commentary  english" itemprop="articleBody" data-page-area="article-body">
                            <p data-line-id="7dcc510a80384bc595dc34513bde6ca5">QUITO/MADRID – Great-power competition, the troubling rise of xenophobic nationalism, existential environmental threats, and the ongoing COVID-19 onslaught present major global governance challenges. Against this backdrop, world leaders have tasked United Nations Secretary-General <a href="https://www.project-syndicate.org/columnist/antonio-guterres">António Guterres</a> with recommending steps to advance the far-reaching commitments contained in last year’s so-called <a href="https://undocs.org/en/A/RES/75/1">UN75 Declaration</a>, in which the General Assembly pledged to ensure “the future we want.”</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <meta itemprop="itemListOrder" content="Unordered">
    <ol class="list" id="editorspicks">




                <li class="slide" id="editor-pick-60d079f73850b5107c22e9d6" aria-hidden="false" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="1">
                    
<article class="listing asize asize--c " data-url="cold-war-comparison-misleading-and-dangerous-by-joschka-fischer-2021-06">
    <a href="/commentary/cold-war-comparison-misleading-and-dangerous-by-joschka-fischer-2021-06" title="The Last Thing This Century Needs" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60d079f73850b5107c22e9d6" data-language="english" data-event-action="click" data-entity-link-name="cold-war-comparison-misleading-and-dangerous-by-joschka-fischer-2021-06" class="track-event overlay" data-href-original="/commentary/cold-war-comparison-misleading-and-dangerous-by-joschka-fischer-2021-06"><span class="u-tos">The Last Thing This Century Needs</span></a>





    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/e52a9e520dca1ca25b842d2621cb0389.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/e52a9e520dca1ca25b842d2621cb0389.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e52a9e520dca1ca25b842d2621cb0389.jpg" width="480" height="270" class="lazyload" alt="fischer182_XinhuaHuang Jingwen via Getty Images_biden jinping">

    </picture>
            <span class="image__copyright">Xinhua/Huang Jingwen via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/cold-war-comparison-misleading-and-dangerous-by-joschka-fischer-2021-06">The Last Thing This Century Needs</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/joschka-fischer" data-entity-type="member" data-entity-id="63637c0246f86f2c0f8b270b" data-language="english" data-event-action="click" data-entity-link-name="joschka-fischer" class="track-event" data-href-original="/columnist/joschka-fischer"><span class="listing__author author">Joschka Fischer</span></a></span>
                    notes that &#x201C;systemic&#x201D; rivalries and great-power politics have no place in an age of climate change.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/cold-war-comparison-misleading-and-dangerous-by-joschka-fischer-2021-06#comments" data-comment-url="cold-war-comparison-misleading-and-dangerous-by-joschka-fischer-2021-06" title="Comments for The Last Thing This Century Needs" data-entity-type="document" data-entity-id="60d079f73850b5107c22e9d6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/cold-war-comparison-misleading-and-dangerous-by-joschka-fischer-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/cold-war-comparison-misleading-and-dangerous-by-joschka-fischer-2021-06#comments"><span>11</span></a>
    <button data-url="cold-war-comparison-misleading-and-dangerous-by-joschka-fischer-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60d079f73850b5107c22e9d6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/cold-war-comparison-misleading-and-dangerous-by-joschka-fischer-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-60cc5e20bc30b59aa708e992" aria-hidden="true" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="2">
                    
<article class="listing asize asize--c  onpoint " data-url="political-assassinations-make-a-comeback-by-michael-burleigh-2021-06">
    <a href="/onpoint/political-assassinations-make-a-comeback-by-michael-burleigh-2021-06" title="Killer Politics" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60cc5e20bc30b59aa708e992" data-language="english" data-event-action="click" data-entity-link-name="political-assassinations-make-a-comeback-by-michael-burleigh-2021-06" class="track-event overlay" data-href-original="/onpoint/political-assassinations-make-a-comeback-by-michael-burleigh-2021-06"><span class="u-tos">Killer Politics</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/08b6c3825feaf72a9b5eb6a22d0368c7.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/08b6c3825feaf72a9b5eb6a22d0368c7.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/08b6c3825feaf72a9b5eb6a22d0368c7.jpg" width="480" height="270" class="lazyload" alt="op_burleigh2_LeemageCorbis via Getty Images_caesarassassination">

    </picture>
            <span class="image__copyright">Leemage/Corbis via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/political-assassinations-make-a-comeback-by-michael-burleigh-2021-06">Killer Politics</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/michael-burleigh" data-entity-type="member" data-entity-id="56a609f8bc1f5707201e0da8" data-language="english" data-event-action="click" data-entity-link-name="michael-burleigh" class="track-event" data-href-original="/columnist/michael-burleigh"><span class="listing__author author">Michael Burleigh</span></a></span>
                    considers the history of assassination, its abiding place in popular culture, and its comeback as a tactic.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/political-assassinations-make-a-comeback-by-michael-burleigh-2021-06#comments" data-comment-url="political-assassinations-make-a-comeback-by-michael-burleigh-2021-06" title="Comments for Killer Politics" data-entity-type="document" data-entity-id="60cc5e20bc30b59aa708e992" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/political-assassinations-make-a-comeback-by-michael-burleigh-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/political-assassinations-make-a-comeback-by-michael-burleigh-2021-06#comments"><span>9</span></a>
    <button data-url="political-assassinations-make-a-comeback-by-michael-burleigh-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60cc5e20bc30b59aa708e992" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/political-assassinations-make-a-comeback-by-michael-burleigh-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
                <li class="slide" id="editor-pick-60c3577f7b1d0f00565ff6c6" aria-hidden="true" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                    <meta itemprop="position" content="3">
                    
<article class="listing asize asize--c " data-url="bangladesh-economic-miracle-outperforming-india-and-pakistan-by-arvind-subramanian-2021-06">
    <a href="/commentary/bangladesh-economic-miracle-outperforming-india-and-pakistan-by-arvind-subramanian-2021-06" title="The Paradoxes of the Bangladesh Miracle" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60c3577f7b1d0f00565ff6c6" data-language="english" data-event-action="click" data-entity-link-name="bangladesh-economic-miracle-outperforming-india-and-pakistan-by-arvind-subramanian-2021-06" class="track-event overlay" data-href-original="/commentary/bangladesh-economic-miracle-outperforming-india-and-pakistan-by-arvind-subramanian-2021-06"><span class="u-tos">The Paradoxes of the Bangladesh Miracle</span></a>





    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/96f14df17e5b98fe0f9ea948e313c436.16-9-medium.1.jpg" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/96f14df17e5b98fe0f9ea948e313c436.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/96f14df17e5b98fe0f9ea948e313c436.jpg" width="480" height="270" class="lazyload" alt="subramanian25_Mamunur RashidNurPhoto via Getty Images_bangladesh">

    </picture>
            <span class="image__copyright">Mamunur Rashid/NurPhoto via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/bangladesh-economic-miracle-outperforming-india-and-pakistan-by-arvind-subramanian-2021-06">The Paradoxes of the Bangladesh Miracle</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/arvind-subramanian" data-entity-type="member" data-entity-id="a11b9503f86387e420616a00" data-language="english" data-event-action="click" data-entity-link-name="arvind-subramanian" class="track-event" data-href-original="/columnist/arvind-subramanian"><span class="listing__author author">Arvind Subramanian</span></a></span>
                    explains how South Asia&#x27;s &#x201C;basket case&#x201D; became a shining exemplar of successful development.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/bangladesh-economic-miracle-outperforming-india-and-pakistan-by-arvind-subramanian-2021-06#comments" data-comment-url="bangladesh-economic-miracle-outperforming-india-and-pakistan-by-arvind-subramanian-2021-06" title="Comments for The Paradoxes of the Bangladesh Miracle" data-entity-type="document" data-entity-id="60c3577f7b1d0f00565ff6c6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/bangladesh-economic-miracle-outperforming-india-and-pakistan-by-arvind-subramanian-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/bangladesh-economic-miracle-outperforming-india-and-pakistan-by-arvind-subramanian-2021-06#comments"><span>6</span></a>
    <button data-url="bangladesh-economic-miracle-outperforming-india-and-pakistan-by-arvind-subramanian-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60c3577f7b1d0f00565ff6c6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/bangladesh-economic-miracle-outperforming-india-and-pakistan-by-arvind-subramanian-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="a76907d58b7b47d78d166f553ab0c4b7">The secretary-general’s much-anticipated report, <em>Our Common Agenda</em>, is due this September, and it would benefit from a follow-through vehicle to weigh the report’s recommendations and deliberate on and adopt his best ideas. We therefore support the <a href="https://www.stimson.org/2021/beyond-un75-a-roadmap-for-inclusive-networked-effective-global-governance/">proposal</a> for a World Summit on Inclusive Global Governance involving a wide range of participants.</p>
<p data-line-id="05fd505fe11b455faf98bb84f5698f18">Since Guterres <a href="https://www.un.org/press/en/2020/sgsm20264.doc.htm">addressed</a> the General Assembly’s 75th anniversary meeting last September, he has repeatedly emphasized the need for “networked multilateralism,” in which “the United Nations family, international financial institutions, regional organizations, trading blocs, and others work together more closely and more effectively.” And on April 24 this year, International Day of Multilateralism and Diplomacy for Peace, he <a href="https://www.un.org/press/en/2021/sgsm20699.doc.htm">called</a> for “inclusive multilateralism that draws on civil society, business, local and regional authorities, and others, and shares power more broadly and fairly.”</p>
<p data-line-id="b463955bbf2f47deb32f120656edb944">Given the continued strains on the multilateral system, and the UN’s need to tap talent and resources from beyond its 193 member-state governments to solve urgent global problems, Guterres’ appeal could not be timelier. But despite the newfound hopes of rolling back the COVID-19 pandemic, and growing calls by world leaders to reinvest in the rules-based international order, much remains to be done.</p>
<p data-line-id="a299c6de20ed4566a813c3eb4eee05f1">In particular, multilateralism must be embraced widely to counter the impact of some political leaders’ exclusionary rhetoric, which amplifies public anxieties and undermines the rules and institutions of global cooperation. These leaders often wrongly exploit public anxieties by blaming others for their countries’ troubles, or for their own ineffective, insular approaches to inherently transnational problems. The world cannot reverse these growing stresses placed on the multilateral system with recommitments to vague principles, or to policy goals that are then not met.</p>
<p data-line-id="32268a969b3443bf9bdb2e07adb4da5e">Fortunately, the secretary-general’s call for a new kind of networked and inclusive multilateralism is thus prompting a healthy and consequential rethink of global governance norms, policies, institutions, and operations. The roadmap for implementing such reforms should include a comprehensive intergovernmental and multi-stakeholder preparatory effort that culminates in the World Summit in 2023. Such a gathering would aim to help the UN system keep pace with current challenges and opportunities regarding peace and security, sustainable development, and human rights.</p><div class="inlay listing special asize asize--c special--generic" data-message-area="promotion-Commentary" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">
            <a href="/event/back-to-health" data-entity-type="document" data-entity-id="5f3fc114c883e158682966c7" data-language="english" data-event-action="click" data-entity-link-name="back-to-health-making-up-for-lost-time-event-promotion" class="track-event overlay" data-href-original="/event/back-to-health"><span class="u-tos">Back to Health: Making Up for Lost Time</span></a>
                    

    <figure class="image image--ratio-16-9   ">

    <picture>

                        <source data-srcset="https://webapi.project-syndicate.org/library/19ed7610d44cc18b48f7d4dee3008f6b.16-9-medium.1.png" media="--xsmall">
                        <source data-srcset="https://webapi.project-syndicate.org/library/19ed7610d44cc18b48f7d4dee3008f6b.16-9-large.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/19ed7610d44cc18b48f7d4dee3008f6b.png" width="480" height="270" class="lazyload" alt="Back-to-Health_event_Promotion-1_16x9">

    </picture>
            <span class="image__copyright"></span>
    </figure>


    <div class="special__wrapper">

            <h2 class="special__title">Back to Health: Making Up for Lost Time</h2>

            <div class="special__description">
                <p>The COVID-19 crisis has laid bare systemic inequities that will have to be addressed if we are ever going to build more sustainable, resilient, and inclusive societies. Join us on June 23, 2021, for our latest live virtual event, <strong>Back to Health: Making Up for Lost Time</strong>, where leading experts will examine the immediate legacy of the pandemic and explore solutions for bringing all communities and societies back to health.</p>
            </div>


                <p class="special__button">
                    <span>REGISTER NOW</span>
                </p>
    </div>
    </div>
<p data-line-id="316782f372454ca1a73c25136c487f55">By drawing on the talents of governments and non-governmental groups around the world, this summit would seek to overhaul the global governance system and usher in a new collaborative compact of institutions, polities, and people. A recent Stimson Center report, <em><a href="https://www.stimson.org/2021/beyond-un75-a-roadmap-for-inclusive-networked-effective-global-governance/">Beyond UN75: A Roadmap for Inclusive, Networked &amp; Effective Global Governance</a></em>, provides further details of this strategy.</p>
<p data-line-id="94a31b51fdc249db975b06f6b1c2b5d2">Global coalitions of states such as the <a href="https://multilateralism.org/">Alliance for Multilateralism</a>, and civil-society networks including the <a href="https://c4unwn.org/">Coalition for the UN We Need</a> and the <a href="https://together1st.org/">Together First</a> campaign, can help provide the leadership, creative ideas, and diplomatic skills needed to fulfill the promise of this much-needed endeavor. Our own organizations, the <a href="https://gwlvoices.com/">Group of Women Leaders Voices for Change and Inclusion</a> and <a href="http://www.clubmadrid.org/">Club de Madrid</a>, also remain steadfast in their support of a robust and meaningful agenda to realize the UN75 Declaration follow-through agenda.</p>
<p data-line-id="e4af814d1cb34555b00d8cf937d1e352">In response to the socioeconomic problems triggered by COVID-19, Club de Madrid has <a href="http://www.clubmadrid.org/club-de-madrid-proposes-social-development-summit-to-fulfill-the-un75-declaration/">proposed</a> that the UN secretary-general’s <em>Our Common Agenda </em>report call for a second World Summit for Social Development to reinvigorate the social components of the 2030 Agenda for Sustainable Development. Focusing on people’s needs and providing a strong, united response on health care, education, social protection, and decent work is more essential than ever to ensuring the UN’s continued relevance. Beyond addressing urgent needs, the UN must also continue to safeguard the “equal rights of men and women and of nations large and small,” as proclaimed by the Group of Women Leaders in their recent “<a href="https://gwlvoices.com/2021/04/29/multilateralism-by-women/">Multilateralism by Women</a>” statement.</p>
<div data-newsletter-subscribe-form="true" data-classes="newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--admin" data-newsletter="prosyn-weekly-newsletter" data-label="Sign up for our weekly newsletter, PS on Sunday" data-link-name="newsletter-weekly"></div>
<p data-line-id="ed5d0272ebe44763b0590bcefb68679c">We strongly believe that the UN – the world’s only truly universal organization – has never been more vital to all people and countries. But it needs renewed imagination, vigorous adaptation to changing global circumstances, and emboldened advocates from within and outside governments.</p>
<p data-line-id="1150c7f25dbb42c2a8b083f9892e732b">As the world prepares to mark UN Charter Day on June 26, we call upon international leaders gathering at this September’s annual high-level General Assembly meetings to heed the <a href="https://c4unwn.org/open-letter/">recommendation</a> of 50 former government ministers and senior UN officials and support “a dedicated intergovernmental process” to “strengthen and reform the … institutional machinery of the UN system.” By mobilizing diverse actors worldwide – including academics, practitioners, activists, and policymakers – the international community can ensure that “the future we want” becomes a reality.</p>
                        </div>

                    <div data-message-area="end-of-article" class="article__footer-widget">
                        



            <div class="u-mtb listing special asize asize--c special--generic" data-message-area="promotion-ArticleFooter" data-page-subarea="promotion-generic" dir="ltr" lang="en-us">

    <div class="special__wrapper">

            <h2 class="special__title">Support High-Quality Commentary</h2>

            <div class="special__description">
                <p>For more than 25 years, <em>Project Syndicate</em> has been guided by a simple credo: All people deserve access to a broad range of views by the world's foremost leaders and thinkers on the issues, events, and forces shaping their lives. At a time of unprecedented uncertainty, that mission is more important than ever – and we remain committed to fulfilling it.</p>
<p>But there is no doubt that we, like so many other media organizations nowadays, are under growing strain. <strong>If you are in a position to support us, please <a href="https://www.project-syndicate.org/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05" title="subscribe now">subscribe now</a>.</strong></p>
<p>As a subscriber, you will enjoy unlimited access to our <strong>On Point</strong> suite of long reads, book reviews, and insider interviews; <strong>Big Picture</strong> topical collections; <strong>Say More</strong> contributor interviews; <strong>Opinion Has It</strong> podcast features; <em><strong>The Year Ahead</strong></em> magazine, the full <strong><em>PS</em> archive</strong>, and much more. You will also directly support our mission of delivering the highest-quality commentary on the world's most pressing issues to as wide an audience as possible.</p>
<p>By helping us to build a truly open world of ideas, every <em>PS</em> subscriber makes a real difference. <strong>Thank you.</strong></p>
            </div>


                <p class="special__button">
                    <a href="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06&amp;trigger=&amp;redirect=%2Fcommentary%2Fbetter-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" data-entity-type="document" data-entity-id="5e8f24d78d093603f451bb97" data-language="english" data-event-action="click" data-entity-link-name="promotion-subscription-commentary-footer" class="track-event button" data-href-original="/order/subscription?utm_source=on-site&amp;utm_medium=endofcommentary&amp;utm_campaign=supportus&amp;utm_post-date=2020-06-05?route=commentary&amp;url=better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06&amp;trigger=&amp;redirect=%2Fcommentary%2Fbetter-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06">Subscribe Now</a>
                </p>
    </div>
    </div>


                    </div>

                </div>
                <span data-scroll-area="center"></span>




    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/cpc-centenary-dam-building-baihetan-by-brahma-chellaney-2021-06" data-entity-type="document" data-entity-id="60cb4fb4bc30b59aa7b33c44" data-language="english" data-event-action="click" data-entity-link-name="cpc-centenary-dam-building-baihetan-by-brahma-chellaney-2021-06" class="track-event overlay" data-href-original="/commentary/cpc-centenary-dam-building-baihetan-by-brahma-chellaney-2021-06"><span class="u-tos">One Hundred Years of Devastation</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/cpc-centenary-dam-building-baihetan-by-brahma-chellaney-2021-06">One Hundred Years of Devastation</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jun 17, 2021</span>

<span class="bl-list "><a href="/columnist/brahma-chellaney" data-entity-type="member" data-entity-id="6aea7b0246f86f2c0f271f0b" data-language="english" data-event-action="click" data-entity-link-name="brahma-chellaney" class="track-event" data-href-original="/columnist/brahma-chellaney"><span class="listing__author author">Brahma Chellaney</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06" data-entity-type="document" data-entity-id="60cb42e0bc30b59aa792f4aa" data-language="english" data-event-action="click" data-entity-link-name="two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06" class="track-event overlay" data-href-original="/commentary/two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06"><span class="u-tos">The Gaps in Bidenomics</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/two-radical-ways-to-reduce-biden-spending-risks-by-robert-skidelsky-2021-06">The Gaps in Bidenomics</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jun 17, 2021</span>

<span class="bl-list "><a href="/columnist/robert-skidelsky" data-entity-type="member" data-entity-id="9e057d0246f86f2c0fad340b" data-language="english" data-event-action="click" data-entity-link-name="robert-skidelsky" class="track-event" data-href-original="/columnist/robert-skidelsky"><span class="listing__author author">Robert Skidelsky</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/green-swans-how-central-banks-should-manage-climate-risk-by-helene-rey-2021-06" data-entity-type="document" data-entity-id="60ccb9d4bc30b59aa7f961ff" data-language="english" data-event-action="click" data-entity-link-name="green-swans-how-central-banks-should-manage-climate-risk-by-helene-rey-2021-06" class="track-event overlay" data-href-original="/commentary/green-swans-how-central-banks-should-manage-climate-risk-by-helene-rey-2021-06"><span class="u-tos">Observing the Green Swans</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/green-swans-how-central-banks-should-manage-climate-risk-by-helene-rey-2021-06">Observing the Green Swans</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jun 18, 2021</span>

<span class="bl-list "><a href="/columnist/helene-rey" data-entity-type="member" data-entity-id="59e0ef8d78b6c7082c594a2a" data-language="english" data-event-action="click" data-entity-link-name="helene-rey" class="track-event" data-href-original="/columnist/helene-rey"><span class="listing__author author">H&#xE9;l&#xE8;ne Rey</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/vaccination-countdown-clock-january-or-july-2022-by-bill-emmott-2021-06" data-entity-type="document" data-entity-id="60c779ae9d3373dc3ebbdd2a" data-language="english" data-event-action="click" data-entity-link-name="vaccination-countdown-clock-january-or-july-2022-by-bill-emmott-2021-06" class="track-event overlay" data-href-original="/commentary/vaccination-countdown-clock-january-or-july-2022-by-bill-emmott-2021-06"><span class="u-tos">Herd Immunity Is Closer Than You Think</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/vaccination-countdown-clock-january-or-july-2022-by-bill-emmott-2021-06">Herd Immunity Is Closer Than You Think</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jun 14, 2021</span>

<span class="bl-list "><a href="/columnist/bill-emmott" data-entity-type="member" data-entity-id="547c69974a423109f00d66de" data-language="english" data-event-action="click" data-entity-link-name="bill-emmott" class="track-event" data-href-original="/columnist/bill-emmott"><span class="listing__author author">Bill Emmott</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/g7-summit-economic-recovery-investment-priority-by-nicholas-stern-2021-06" data-entity-type="document" data-entity-id="60c09ca92805d75628e16099" data-language="english" data-event-action="click" data-entity-link-name="g7-summit-economic-recovery-investment-priority-by-nicholas-stern-2021-06" class="track-event overlay" data-href-original="/commentary/g7-summit-economic-recovery-investment-priority-by-nicholas-stern-2021-06"><span class="u-tos">The Investment Imperative for the G7</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/g7-summit-economic-recovery-investment-priority-by-nicholas-stern-2021-06">The Investment Imperative for the G7</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jun 9, 2021</span>

<span class="bl-list "><a href="/columnist/nicholas-stern" data-entity-type="member" data-entity-id="3a197c0246f86f2c0f47220b" data-language="english" data-event-action="click" data-entity-link-name="nicholas-stern" class="track-event" data-href-original="/columnist/nicholas-stern"><span class="listing__author author">Nicholas Stern</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/g7-corporate-tax-agreement-unfair-to-developing-countries-by-jose-antonio-ocampo-and-tommaso-faccio-2021-06" data-entity-type="document" data-entity-id="60c35e677b1d0f0056716624" data-language="english" data-event-action="click" data-entity-link-name="g7-corporate-tax-agreement-unfair-to-developing-countries-by-jose-antonio-ocampo-and-tommaso-faccio-2021-06" class="track-event overlay" data-href-original="/commentary/g7-corporate-tax-agreement-unfair-to-developing-countries-by-jose-antonio-ocampo-and-tommaso-faccio-2021-06"><span class="u-tos">A Global Tax Deal for the Rich, Not the Poor </span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/g7-corporate-tax-agreement-unfair-to-developing-countries-by-jose-antonio-ocampo-and-tommaso-faccio-2021-06">A Global Tax Deal for the Rich, Not the Poor </a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jun 11, 2021</span>

<span class="bl-list "><a href="/columnist/jose-antonio-ocampo" data-entity-type="member" data-entity-id="54be7c0246f86f2c0fbb2f0b" data-language="english" data-event-action="click" data-entity-link-name="jose-antonio-ocampo" class="track-event" data-href-original="/columnist/jose-antonio-ocampo"><span class="listing__author author">Jos&#xE9; Antonio Ocampo</span></a></span><span class="bl-list "> & <a href="/columnist/tommaso-faccio" data-entity-type="member" data-entity-id="5efaffd43a917f67b4f20443" data-language="english" data-event-action="click" data-entity-link-name="tommaso-faccio" class="track-event" data-href-original="/columnist/tommaso-faccio"><span class="listing__author author">Tommaso Faccio</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                    <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                            <div class="u-mb" data-id="maria-fernanda-espinosa">
    <div class="nmd-item">
            <a href="/columnist/maria-fernanda-espinosa" title="Profile of Mar&#xED;a Fernanda Espinosa" data-entity-type="member" data-entity-id="604250b464402a1360901359" data-language="english" data-event-action="click" data-entity-link-name="maria-fernanda-espinosa" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/maria-fernanda-espinosa">
                    <img data-src="https://webapi.project-syndicate.org/library/26ae1178cacba39163d4d8c65db9d9d1.square-small.1.jpg" alt="Mar&#xED;a Fernanda Espinosa" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/maria-fernanda-espinosa" title="Profile of Mar&#xED;a Fernanda Espinosa" data-entity-type="member" data-entity-id="604250b464402a1360901359" data-language="english" data-event-action="click" data-entity-link-name="maria-fernanda-espinosa" class="track-event" data-href-original="/columnist/maria-fernanda-espinosa">Mar&#xED;a Fernanda Espinosa</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                 Writing for PS since<strong> 2021 </strong><br />
                                <strong>2</strong> Commentaries<br />
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>María Fernanda Espinosa, a former president of the UN General Assembly, is a former foreign minister and defense minister of Ecuador.</p>        
    </div>
</div>

                            <div class="u-mb" data-id="danilo-turk">
    <div class="nmd-item">
            <a href="/columnist/danilo-turk" title="Profile of Danilo T&#xFC;rk" data-entity-type="member" data-entity-id="60d2fbc7f72b63619dafa747" data-language="english" data-event-action="click" data-entity-link-name="danilo-turk" class="track-event avatar-wrapper u-noprint" data-href-original="/columnist/danilo-turk">
                    <img data-src="https://webapi.project-syndicate.org/library/df58a56e6f968abdd9466d6fe59a4771.square-small.1.jpg" alt="Danilo T&#xFC;rk" class="lazyload avatar" />
            </a>

        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/danilo-turk" title="Profile of Danilo T&#xFC;rk" data-entity-type="member" data-entity-id="60d2fbc7f72b63619dafa747" data-language="english" data-event-action="click" data-entity-link-name="danilo-turk" class="track-event" data-href-original="/columnist/danilo-turk">Danilo T&#xFC;rk</a>

            </h2>
            <div class="meta meta--block">
                        <p class="u-noprint">
                                <strong>1</strong> Commentary<br />
                        </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Danilo Türk, a former president of Slovenia, is President of Club de Madrid.</p>        
    </div>
</div>

                    </aside>

                <span data-scroll-area="end"></span>
            </div>
        </div>
    </div>
    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-60d2fbc7f72b63619dafa7b3" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <button data-comment-url="better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</button>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-60d2fbc7f72b63619dafa7b3">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        


    <li><a href="https://www.project-syndicate.org/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" class="icon icon--copy share-clipboard  flex__item--fix"  aria-label="social media link" data-copy-message="This link has been copied.">Share your personal link to earn points</a></li>

    <li><a href="whatsapp://send?text=Building%20an%20Inclusive%2C%20Networked%20UN%20by%20Mar%C3%ADa%20Fernanda%20Espinosa%2C%20et%20al%20%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2Ffal9BK8" class="social-share icon icon--whatsapp  flex__item--fix" rel="noopener" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="60d2fbc7f72b63619dafa7b3" data-entity-type="document" data-page="better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" data-language="english">Whatsapp</a></li>



                        <li><button aria-label="social media link" data-url="better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" data-entity-type="document" data-entity-id="60d2fbc7f72b63619dafa7b3" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" aria-expanded="false" aria-controls="comments-60d2fbc7f72b63619dafa7b3" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="60d2fbc7f72b63619dafa7b3" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" class="social-share icon icon--facebook  " rel="noopener" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="60d2fbc7f72b63619dafa7b3" data-entity-type="document" data-page="better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2Ffal9BK8&amp;text=Building%20an%20Inclusive%2C%20Networked%20UN%20by%20Mar%C3%ADa%20Fernanda%20Espinosa%2C%20et%20al%20%20%40ProSyn" class="social-share icon icon--twitter  " rel="noopener" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="60d2fbc7f72b63619dafa7b3" data-entity-type="document" data-page="better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" data-language="english">Twitter</a></li>

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/fal9BK8&amp;title=Building%20an%20Inclusive%2C%20Networked%20UN&amp;summary=UN%20Secretary-General%20Ant%C3%B3nio%20Guterres%27%20call%20for%20networked%20and%20inclusive%20multilateralism%20is%20prompting%20a%20healthy%20and%20consequential%20rethink%20of%20global%20governance.%20Reforms%20in%20this%20area%20can%20help%20the%20UN%20system%20keep%20pace%20with%20a%20wide%20range%20of%20pressing%20international%20challenges.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  " rel="noopener" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="60d2fbc7f72b63619dafa7b3" data-entity-type="document" data-page="better-global-governance-inclusive-networked-un-by-maria-fernanda-espinosa-and-danilo-turk-2021-06" data-language="english">LinkedIn</a></li>





                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="article__shorturl">
        https://prosyn.org/fal9BK8
    </div>

</article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" autocomplete="email" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" autocomplete="off" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8IPqG2aFGG9GtPs7Gs9M6R6YTABL5VAkEyT4PmLjhT5RkD-4K8TvQctcoHBe0LAE5CRlxaYKXrWfXl1DvtcphbNj8SHNsZJbUINORrBV7Rzp8wmH2bAe5Er2tF1DCmRfj1kJYnVtePLqTqMcueHgCm8" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative recaptcha-waypoint">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>


                <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
                <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>


                <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
                <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>
                <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required autocomplete="email" name="email" placeholder="Email" id="secure-rights-contact-email" />


        </p>
        <p>


                <label for="secure-rights-contact-telephone" class="">Phone number</label>
                <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>


                <label for="secure-rights-contact-organisation" class="">Organization</label>
                    <span class="validation"></span>
                <input type="text" required name="organisation" placeholder="Organization" id="secure-rights-contact-organisation" />
        </p>
        <p>
                <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>


        </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8IPqG2aFGG9GtPs7Gs9M6R6YTABL5VAkEyT4PmLjhT5RkD-4K8TvQctcoHBe0LAE5CRlxaYKXrWfXl1DvtcphbNj8SHNsZJbUINORrBV7Rzp8wmH2bAe5Er2tF1DCmRfj1kJYnVtePLqTqMcueHgCm8" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <div class="cell">
                        
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--label">
            <label for="divider-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="divider-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="divider-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--label">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
                    </div>
                </div>
            </div>
        </div>
        <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6 cur--promo-0" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="no-vaccine-hesitancy-among-us-black-communities-and-africans-by-tian-johnson-et-al-2021-06">
    <a href="/commentary/no-vaccine-hesitancy-among-us-black-communities-and-africans-by-tian-johnson-et-al-2021-06" title="Vaccine Hesitancy or Systemic Racism?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60d203ea83299fcd739b539a" data-language="english" data-event-action="click" data-entity-link-name="no-vaccine-hesitancy-among-us-black-communities-and-africans-by-tian-johnson-et-al-2021-06" class="track-event overlay" data-href-original="/commentary/no-vaccine-hesitancy-among-us-black-communities-and-africans-by-tian-johnson-et-al-2021-06"><span class="u-tos">Vaccine Hesitancy or Systemic Racism?</span></a>

            <a href="/section/global-health-development" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="smart development" class="track-event banner" data-href-original="/section/global-health-development"><span class="banner__line"></span><span class="banner__title banner__title--only">Smart Development</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/bd446f3479c48ab64c42b79842ade570.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/bd446f3479c48ab64c42b79842ade570.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/bd446f3479c48ab64c42b79842ade570.jpg"  width=480  height=270 class="lazyload" alt="tjohnson1_BRIAN ONGOROAFP via Getty Images_africacovidvaccine" />

    </picture>
            <span class="image__copyright" >Brian Ongoro/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/no-vaccine-hesitancy-among-us-black-communities-and-africans-by-tian-johnson-et-al-2021-06">Vaccine Hesitancy or Systemic Racism?</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/tian-johnson" data-entity-type="member" data-entity-id="60406f0ea5b54d3ba8e8bb89" data-language="english" data-event-action="click" data-entity-link-name="tian-johnson" class="track-event" data-href-original="/columnist/tian-johnson"><span class="listing__author author">Tian Johnson</span></a></span><span class="bl-list ">, et al.</span>
                    refute the claim that non-white communities are choosing not to be vaccinated against COVID-19.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/no-vaccine-hesitancy-among-us-black-communities-and-africans-by-tian-johnson-et-al-2021-06#comments" data-comment-url="no-vaccine-hesitancy-among-us-black-communities-and-africans-by-tian-johnson-et-al-2021-06" title="Comments for Vaccine Hesitancy or Systemic Racism?" data-entity-type="document" data-entity-id="60d203ea83299fcd739b539a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/no-vaccine-hesitancy-among-us-black-communities-and-africans-by-tian-johnson-et-al-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/no-vaccine-hesitancy-among-us-black-communities-and-africans-by-tian-johnson-et-al-2021-06#comments"><span>0</span></a>
    <button data-url="no-vaccine-hesitancy-among-us-black-communities-and-africans-by-tian-johnson-et-al-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60d203ea83299fcd739b539a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/no-vaccine-hesitancy-among-us-black-communities-and-africans-by-tian-johnson-et-al-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="enhancing-climate-risk-analytics-for-firms-and-investors-by-paul-munday-and-michael-wilkins-2021-06">
    <a href="/commentary/enhancing-climate-risk-analytics-for-firms-and-investors-by-paul-munday-and-michael-wilkins-2021-06" title="New Frontiers in Climate-Risk Analytics" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60d1fc2583299fcd7387590c" data-language="english" data-event-action="click" data-entity-link-name="enhancing-climate-risk-analytics-for-firms-and-investors-by-paul-munday-and-michael-wilkins-2021-06" class="track-event overlay" data-href-original="/commentary/enhancing-climate-risk-analytics-for-firms-and-investors-by-paul-munday-and-michael-wilkins-2021-06"><span class="u-tos">New Frontiers in Climate-Risk Analytics</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/b6c870be6d2deb37e399c3e1e3023efd.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/b6c870be6d2deb37e399c3e1e3023efd.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b6c870be6d2deb37e399c3e1e3023efd.jpg"  width=480  height=270 class="lazyload" alt="munday2_Mark WilsonGetty Images_hurricane" />

    </picture>
            <span class="image__copyright" >Mark Wilson/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/enhancing-climate-risk-analytics-for-firms-and-investors-by-paul-munday-and-michael-wilkins-2021-06">New Frontiers in Climate-Risk Analytics</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/paul-munday" data-entity-type="member" data-entity-id="5f476f6600458b1f94d81ee1" data-language="english" data-event-action="click" data-entity-link-name="paul-munday" class="track-event" data-href-original="/columnist/paul-munday"><span class="listing__author author">Paul Munday</span></a></span><span class="bl-list "> & <a href="/columnist/michael-wilkins" data-entity-type="member" data-entity-id="5ecf95aaab909f3f1cc02760" data-language="english" data-event-action="click" data-entity-link-name="michael-wilkins" class="track-event" data-href-original="/columnist/michael-wilkins"><span class="listing__author author">Michael Wilkins</span></a></span>
                    evaluate recent advances in assessing global warming&#x2019;s possible financial effects on firms and investors.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/enhancing-climate-risk-analytics-for-firms-and-investors-by-paul-munday-and-michael-wilkins-2021-06#comments" data-comment-url="enhancing-climate-risk-analytics-for-firms-and-investors-by-paul-munday-and-michael-wilkins-2021-06" title="Comments for New Frontiers in Climate-Risk Analytics" data-entity-type="document" data-entity-id="60d1fc2583299fcd7387590c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/enhancing-climate-risk-analytics-for-firms-and-investors-by-paul-munday-and-michael-wilkins-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/enhancing-climate-risk-analytics-for-firms-and-investors-by-paul-munday-and-michael-wilkins-2021-06#comments"><span>0</span></a>
    <button data-url="enhancing-climate-risk-analytics-for-firms-and-investors-by-paul-munday-and-michael-wilkins-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60d1fc2583299fcd7387590c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/enhancing-climate-risk-analytics-for-firms-and-investors-by-paul-munday-and-michael-wilkins-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="brexit-collateral-damage-falling-trust-in-uk-and-boris-johnson-by-chris-patten-2021-06">
    <a href="/commentary/brexit-collateral-damage-falling-trust-in-uk-and-boris-johnson-by-chris-patten-2021-06" title="Brexit&#x2019;s Collateral Damage" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60d1c5f94e1b785b9102bc95" data-language="english" data-event-action="click" data-entity-link-name="brexit-collateral-damage-falling-trust-in-uk-and-boris-johnson-by-chris-patten-2021-06" class="track-event overlay" data-href-original="/commentary/brexit-collateral-damage-falling-trust-in-uk-and-boris-johnson-by-chris-patten-2021-06"><span class="u-tos">Brexit&#x2019;s Collateral Damage</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/917f0602bcb1f5fe006e80871d4036f3.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/917f0602bcb1f5fe006e80871d4036f3.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/917f0602bcb1f5fe006e80871d4036f3.jpg"  width=480  height=270 class="lazyload" alt="patten128PAUL FAITHAFP via Getty Images_norther ireland border" />

    </picture>
            <span class="image__copyright" >PAUL FAITH/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/brexit-collateral-damage-falling-trust-in-uk-and-boris-johnson-by-chris-patten-2021-06">Brexit&#x2019;s Collateral Damage</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/chris-patten" data-entity-type="member" data-entity-id="4eec7b0246f86f2c0f4b1f0b" data-language="english" data-event-action="click" data-entity-link-name="chris-patten" class="track-event" data-href-original="/columnist/chris-patten"><span class="listing__author author">Chris Patten</span></a></span>
                    highlights three harmful consequences of the United Kingdom&#x2019;s decision to leave the European Union.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/brexit-collateral-damage-falling-trust-in-uk-and-boris-johnson-by-chris-patten-2021-06#comments" data-comment-url="brexit-collateral-damage-falling-trust-in-uk-and-boris-johnson-by-chris-patten-2021-06" title="Comments for Brexit&#x2019;s Collateral Damage" data-entity-type="document" data-entity-id="60d1c5f94e1b785b9102bc95" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/brexit-collateral-damage-falling-trust-in-uk-and-boris-johnson-by-chris-patten-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/brexit-collateral-damage-falling-trust-in-uk-and-boris-johnson-by-chris-patten-2021-06#comments"><span>0</span></a>
    <button data-url="brexit-collateral-damage-falling-trust-in-uk-and-boris-johnson-by-chris-patten-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60d1c5f94e1b785b9102bc95" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/brexit-collateral-damage-falling-trust-in-uk-and-boris-johnson-by-chris-patten-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="iran-presidential-election-spells-end-of-islamic-republic-by-abbas-milani-2021-06">
    <a href="/commentary/iran-presidential-election-spells-end-of-islamic-republic-by-abbas-milani-2021-06" title="The End of the Islamic Republic" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60d1d2f583299fcd731e10f8" data-language="english" data-event-action="click" data-entity-link-name="iran-presidential-election-spells-end-of-islamic-republic-by-abbas-milani-2021-06" class="track-event overlay" data-href-original="/commentary/iran-presidential-election-spells-end-of-islamic-republic-by-abbas-milani-2021-06"><span class="u-tos">The End of the Islamic Republic</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/d0e90033fcf5832d75747e7fb481638a.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/d0e90033fcf5832d75747e7fb481638a.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/d0e90033fcf5832d75747e7fb481638a.jpg"  width=480  height=270 class="lazyload" alt="milani4_Majid SaeediGetty Images_raisi" />

    </picture>
            <span class="image__copyright" >Majid Saeedi/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/iran-presidential-election-spells-end-of-islamic-republic-by-abbas-milani-2021-06">The End of the Islamic Republic</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/abbas-milani" data-entity-type="member" data-entity-id="592330ff2bd5d21908df06f0" data-language="english" data-event-action="click" data-entity-link-name="abbas-milani" class="track-event" data-href-original="/columnist/abbas-milani"><span class="listing__author author">Abbas Milani</span></a></span>
                    <span class="hide-for-small-only">
                        <p>Sayyid Ebrahim Raisi’s victory in Iran’s presidential election places all of the country’s levers of power in the hands of regime hardliners for the first time in decades. But behind the apparent consolidation of power, domestic turmoil looms as the country's structural challenges worsen.</p>
                    </span>
                    <span class="show-for-small-only">
                        sees in Iran&#x27;s recent presidential election an outcome that is at once farcical and hugely consequential.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/iran-presidential-election-spells-end-of-islamic-republic-by-abbas-milani-2021-06#comments" data-comment-url="iran-presidential-election-spells-end-of-islamic-republic-by-abbas-milani-2021-06" title="Comments for The End of the Islamic Republic" data-entity-type="document" data-entity-id="60d1d2f583299fcd731e10f8" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/iran-presidential-election-spells-end-of-islamic-republic-by-abbas-milani-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/iran-presidential-election-spells-end-of-islamic-republic-by-abbas-milani-2021-06#comments"><span>1</span></a>
    <button data-url="iran-presidential-election-spells-end-of-islamic-republic-by-abbas-milani-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60d1d2f583299fcd731e10f8" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/iran-presidential-election-spells-end-of-islamic-republic-by-abbas-milani-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="merkel-s-complicated-legacy">
    <a href="/podcasts/merkel-s-complicated-legacy" title="Merkel&#x2019;s Complicated Legacy" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60ccb196bc30b59aa7e69d08" data-language="english" data-event-action="click" data-entity-link-name="merkel-s-complicated-legacy" class="track-event overlay" data-href-original="/podcasts/merkel-s-complicated-legacy"><span class="u-tos">Merkel&#x2019;s Complicated Legacy</span></a>





    

    <figure class="image image--ratio-16-9 image--podcast   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/4ce6ee140357c4a072689e105e478108.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/4ce6ee140357c4a072689e105e478108.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/4ce6ee140357c4a072689e105e478108.jpg"  width=480  height=270 class="lazyload" alt="Constanze_Stelzenmueller_Podcast_Website" />

    </picture>
            <span class="image__copyright" ></span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/podcasts/merkel-s-complicated-legacy">Merkel&#x2019;s Complicated Legacy</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/constanze-stelzenmueller-1" data-entity-type="member" data-entity-id="5601854dbc1f570870fccc69" data-language="english" data-event-action="click" data-entity-link-name="constanze-stelzenmueller-1" class="track-event" data-href-original="/columnist/constanze-stelzenmueller-1"><span class="listing__author author">Constanze Stelzenm&#xFC;ller</span></a></span><span class="bl-list "> & <a href="/columnist/elmira-bayrasli" data-entity-type="member" data-entity-id="55144ab6bc1f5a1054ecff3c" data-language="english" data-event-action="click" data-entity-link-name="elmira-bayrasli" class="track-event" data-href-original="/columnist/elmira-bayrasli"><span class="listing__author author">Elmira Bayrasli</span></a></span>
                    consider how the longtime German chancellor changed Germany, Europe, and the world.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/podcasts/merkel-s-complicated-legacy#comments" data-comment-url="merkel-s-complicated-legacy" title="Comments for Merkel&#x2019;s Complicated Legacy" data-entity-type="document" data-entity-id="60ccb196bc30b59aa7e69d08" data-language="english" data-event-action="show-comment" data-entity-link-name="/podcasts/merkel-s-complicated-legacy" class="track-event icon icon--comment icon--desc" data-href-original="/podcasts/merkel-s-complicated-legacy#comments"><span>0</span></a>
    <button data-url="merkel-s-complicated-legacy" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60ccb196bc30b59aa7e69d08" data-language="english" data-event-action="bookmark" data-entity-link-name="/podcasts/merkel-s-complicated-legacy" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c  onpoint " data-url="finding-the-origins-of-covid19-by-jeffrey-d-sachs-2021-06">
    <a href="/onpoint/finding-the-origins-of-covid19-by-jeffrey-d-sachs-2021-06" title="Finding the Origins of COVID-19 and Preventing Future Pandemics" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60d1a1024e1b785b91aa3ea0" data-language="english" data-event-action="click" data-entity-link-name="finding-the-origins-of-covid19-by-jeffrey-d-sachs-2021-06" class="track-event overlay" data-href-original="/onpoint/finding-the-origins-of-covid19-by-jeffrey-d-sachs-2021-06"><span class="u-tos">Finding the Origins of COVID-19 and Preventing Future Pandemics</span></a>

        <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-c-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title lazyload"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/9533b53996fb38e2513f3748b99c59b9.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/9533b53996fb38e2513f3748b99c59b9.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/9533b53996fb38e2513f3748b99c59b9.jpg"  width=480  height=270 class="lazyload" alt="op_sachs2_HECTOR RETAMALAFP via Getty Images_wuhancovid" />

    </picture>
            <span class="image__copyright" >Hector Retamal/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/onpoint/finding-the-origins-of-covid19-by-jeffrey-d-sachs-2021-06">Finding the Origins of COVID-19 and Preventing Future Pandemics</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/jeffrey-d-sachs" data-entity-type="member" data-entity-id="537b7a0c2888131684dc8170" data-language="english" data-event-action="click" data-entity-link-name="jeffrey-d-sachs" class="track-event" data-href-original="/columnist/jeffrey-d-sachs"><span class="listing__author author">Jeffrey D. Sachs</span></a></span>
                    <span class="hide-for-small-only">
                        <p>Research into the source of the pandemic has so far proved to be inconclusive. That has not only kept both major hypotheses – natural occurrence and a research-related release – alive, but has also undermined strident claims by some representatives of the two main camps.</p>
                    </span>
                    <span class="show-for-small-only">
                        explains why both main hypotheses &#x2013; natural occurrence and a research-related release &#x2013;&#xA0;remain viable.
                    </span>
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/onpoint/finding-the-origins-of-covid19-by-jeffrey-d-sachs-2021-06#comments" data-comment-url="finding-the-origins-of-covid19-by-jeffrey-d-sachs-2021-06" title="Comments for Finding the Origins of COVID-19 and Preventing Future Pandemics" data-entity-type="document" data-entity-id="60d1a1024e1b785b91aa3ea0" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/finding-the-origins-of-covid19-by-jeffrey-d-sachs-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/finding-the-origins-of-covid19-by-jeffrey-d-sachs-2021-06#comments"><span>1</span></a>
    <button data-url="finding-the-origins-of-covid19-by-jeffrey-d-sachs-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60d1a1024e1b785b91aa3ea0" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/finding-the-origins-of-covid19-by-jeffrey-d-sachs-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="biden-europe-tour-g7-nato-russia-by-javier-solana-2021-06">
    <a href="/commentary/biden-europe-tour-g7-nato-russia-by-javier-solana-2021-06" title="America&#x2019;s Comeback Tour" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60d09e623850b5107c7cf87c" data-language="english" data-event-action="click" data-entity-link-name="biden-europe-tour-g7-nato-russia-by-javier-solana-2021-06" class="track-event overlay" data-href-original="/commentary/biden-europe-tour-g7-nato-russia-by-javier-solana-2021-06"><span class="u-tos">America&#x2019;s Comeback Tour</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/693f45dd27c5e9e16cd0ec427fb802c1.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/693f45dd27c5e9e16cd0ec427fb802c1.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/693f45dd27c5e9e16cd0ec427fb802c1.jpg"  width=480  height=270 class="lazyload" alt="solana131_Toby Melville - WPA PoolGetty Images_bideng7" />

    </picture>
            <span class="image__copyright" >Toby Melville/WPA Pool/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/biden-europe-tour-g7-nato-russia-by-javier-solana-2021-06">America&#x2019;s Comeback Tour</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/javier-solana" data-entity-type="member" data-entity-id="a60e7d0246f86f2c0fc53d0b" data-language="english" data-event-action="click" data-entity-link-name="javier-solana" class="track-event" data-href-original="/columnist/javier-solana"><span class="listing__author author">Javier Solana</span></a></span>
                    highlights the successes and notes the limitations of Joe Biden&#x27;s recent visit to Europe.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/biden-europe-tour-g7-nato-russia-by-javier-solana-2021-06#comments" data-comment-url="biden-europe-tour-g7-nato-russia-by-javier-solana-2021-06" title="Comments for America&#x2019;s Comeback Tour" data-entity-type="document" data-entity-id="60d09e623850b5107c7cf87c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/biden-europe-tour-g7-nato-russia-by-javier-solana-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/biden-europe-tour-g7-nato-russia-by-javier-solana-2021-06#comments"><span>1</span></a>
    <button data-url="biden-europe-tour-g7-nato-russia-by-javier-solana-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60d09e623850b5107c7cf87c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/biden-europe-tour-g7-nato-russia-by-javier-solana-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="biden-trade-protectionism-china-competition-by-carl-bildt-2021-06">
    <a href="/commentary/biden-trade-protectionism-china-competition-by-carl-bildt-2021-06" title="Biden Is Back, but America Isn&#x2019;t" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60d099613850b5107c6dc005" data-language="english" data-event-action="click" data-entity-link-name="biden-trade-protectionism-china-competition-by-carl-bildt-2021-06" class="track-event overlay" data-href-original="/commentary/biden-trade-protectionism-china-competition-by-carl-bildt-2021-06"><span class="u-tos">Biden Is Back, but America Isn&#x2019;t</span></a>





    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/b968f57877fd2d979a90693c4add3d67.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/b968f57877fd2d979a90693c4add3d67.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b968f57877fd2d979a90693c4add3d67.jpg"  width=480  height=270 class="lazyload" alt="bildt89_Justin SullivanGetty Images_chinatradeshipping" />

    </picture>
            <span class="image__copyright" >Justin Sullivan/Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/biden-trade-protectionism-china-competition-by-carl-bildt-2021-06">Biden Is Back, but America Isn&#x2019;t</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/carl-bildt" data-entity-type="member" data-entity-id="644e7c0246f86f2c0fff250b" data-language="english" data-event-action="click" data-entity-link-name="carl-bildt" class="track-event" data-href-original="/columnist/carl-bildt"><span class="listing__author author">Carl Bildt</span></a></span>
                    criticizes the US president&#x27;s backward-looking approach to trade, which will facilitate Chinese dominance.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/biden-trade-protectionism-china-competition-by-carl-bildt-2021-06#comments" data-comment-url="biden-trade-protectionism-china-competition-by-carl-bildt-2021-06" title="Comments for Biden Is Back, but America Isn&#x2019;t" data-entity-type="document" data-entity-id="60d099613850b5107c6dc005" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/biden-trade-protectionism-china-competition-by-carl-bildt-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/biden-trade-protectionism-china-competition-by-carl-bildt-2021-06#comments"><span>0</span></a>
    <button data-url="biden-trade-protectionism-china-competition-by-carl-bildt-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60d099613850b5107c6dc005" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/biden-trade-protectionism-china-competition-by-carl-bildt-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el">
            
<article class="listing asize asize--c " data-url="g7-cornwall-climate-biodiversity-committment-by-johan-rockstrom-et-al-2021-06">
    <a href="/commentary/g7-cornwall-climate-biodiversity-committment-by-johan-rockstrom-et-al-2021-06" title="Deciding Humanity&#x2019;s Future" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="60d08bbf3850b5107c4b426c" data-language="english" data-event-action="click" data-entity-link-name="g7-cornwall-climate-biodiversity-committment-by-johan-rockstrom-et-al-2021-06" class="track-event overlay" data-href-original="/commentary/g7-cornwall-climate-biodiversity-committment-by-johan-rockstrom-et-al-2021-06"><span class="u-tos">Deciding Humanity&#x2019;s Future</span></a>

            <a href="/section/environment-sustainability" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sustainability now" class="track-event banner" data-href-original="/section/environment-sustainability"><span class="banner__line"></span><span class="banner__title banner__title--only">Sustainability Now</span><span class="banner__line"></span></a>




    

    <figure class="image image--ratio-16-9   " >

    <picture >

                        <source data-srcset="https://webapi.project-syndicate.org/library/3613f56c0a141e17615d481f3d44f2f0.16-9-medium.1.jpg" media="--xsmall" />
                        <source data-srcset="https://webapi.project-syndicate.org/library/3613f56c0a141e17615d481f3d44f2f0.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/3613f56c0a141e17615d481f3d44f2f0.jpg"  width=480  height=270 class="lazyload" alt="folke2_JOAO LAETAFP via Getty Images_deforestation" />

    </picture>
            <span class="image__copyright" >JOAO LAET/AFP via Getty Images</span>
    </figure>

    <header class="listing__header">
        <h2 class="listing__title">
            <a href="/commentary/g7-cornwall-climate-biodiversity-committment-by-johan-rockstrom-et-al-2021-06">Deciding Humanity&#x2019;s Future</a>
        </h2>
        <div class="listing__excerpt">
                
<span class="bl-list "><a href="/columnist/johan-rockstrom" data-entity-type="member" data-entity-id="553743e4bc1f570c48747df1" data-language="english" data-event-action="click" data-entity-link-name="johan-rockstrom" class="track-event" data-href-original="/columnist/johan-rockstrom"><span class="listing__author author">Johan Rockstr&#xF6;m</span></a></span><span class="bl-list ">, et al.</span>
                    see the G7&#x2019;s latest climate commitments as necessary and welcome, but still ultimately insufficient.
        </div>

    </header>
        <footer class="listing__footer hide-for-small-only">
    <a href="/commentary/g7-cornwall-climate-biodiversity-committment-by-johan-rockstrom-et-al-2021-06#comments" data-comment-url="g7-cornwall-climate-biodiversity-committment-by-johan-rockstrom-et-al-2021-06" title="Comments for Deciding Humanity&#x2019;s Future" data-entity-type="document" data-entity-id="60d08bbf3850b5107c4b426c" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/g7-cornwall-climate-biodiversity-committment-by-johan-rockstrom-et-al-2021-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/g7-cornwall-climate-biodiversity-committment-by-johan-rockstrom-et-al-2021-06#comments"><span>1</span></a>
    <button data-url="g7-cornwall-climate-biodiversity-committment-by-johan-rockstrom-et-al-2021-06" title="Add to favourites" data-bookmark-fetched="false" data-entity-type="document" data-entity-id="60d08bbf3850b5107c4b426c" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/g7-cornwall-climate-biodiversity-committment-by-johan-rockstrom-et-al-2021-06" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>


    


</article>
        </li>
</ol>
        </div>

    <footer id="footer" class="u-mt" data-page-area="footer" data-scroll-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">Say More</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle footer__newsletter">
                
<form class="newsletter input-element u-mtb-s form user-input-form" aria-hidden="false">
        <div class="newsletter-editor newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
            <label for="footer-newsletter" class="ps-phrase "><span class="monogram monogram--dot"></span><span>Get our weekly newsletters</span></label>
            <div class="f-auto flex flex--nowrap">
                <span class="f-auto u-relative">
                    <input class="u-width-100p u-height-il" data-newsletter="prosyn-weekly-newsletter" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron icon--large" />
            </div>
            <div class="newsletter-message" id="footer-newsletter-message"></div>
        </div>

    <div class="edit-preferences newsletter-editor u-hidden newsletter--branding newsletter--ps newsletter--compact newsletter--label newsletter--inverted">
        <span class="ps-phrase"><span class="monogram monogram--dot"></span><span>Make your inbox smarter.</span></span>
        <a href="/member/editnewsletterpreferences?hash=" class="button button--primary button--pl">
            Select Newsletters
        </a>
    </div>
</form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link nav__item" data-href-original="/rewards">Rewards</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/newsletters" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="newsletters" class="track-event nav__item" data-href-original="/newsletters">Newsletters</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                    <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event nav__item" data-href-original="/member-publications">Member Publications</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2021<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <span class="u-noprint">&nbsp;|&nbsp;</span><button id="cookie-settings">Cookie Settings</button>

            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li" rel="noopener">
                    <img data-src="/images/flowli/poweredbyflowli-button-light.png" class="lazyload" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
                    <li role="menuitem"><a href="/topic/democracy-and-its-enemies" data-entity-type="document" data-entity-id="609cdf778130ba0b7cddd483" data-language="english" data-event-action="click" data-entity-link-name="democracy-and-its-enemies" class="track-event" data-href-original="/topic/democracy-and-its-enemies">Democracy</a></li>
                    <li role="menuitem"><a href="/topic/the-covid-19-crisis" data-entity-type="document" data-entity-id="5e59032829fcb333184fa628" data-language="english" data-event-action="click" data-entity-link-name="the-covid-19-crisis" class="track-event" data-href-original="/topic/the-covid-19-crisis">COVID-19</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading u-mt-sp">Premium</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/say-more" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="saymore" class="track-event" data-href-original="/say-more">Say More</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event faq-link" data-href-original="/faq">FAQ</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/rewards" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="rewards" class="track-event rewards-link" data-href-original="/rewards">Rewards</a></li>
                <li role="menuitem"><a data-trigger="header" href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event about-link" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a data-trigger="header" href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event syndication-link" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a data-trigger="header" href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event member-publications-link" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li><a href="https://twitter.com/prosyn" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li><a href="https://www.facebook.com/projectsyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li><a href="https://www.youtube.com/user/ProjectSyndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube nav__icon" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                <li><a href="https://www.linkedin.com/company/project-syndicate" rel="noopener" target="_blank" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
        </li>
    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <div data-message-area="login"></div>
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" data-recaptcha-loader="reg-captcha" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" class="form user-input-form form--fullwidth " id="tab-login-form" action="/account/login">

                                <p>
                                    <label for="login-email" class="u-strong">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" autocomplete="username email" class="email" name="email" required placeholder="Your email" id="login-email" />
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="u-strong">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password" />
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe" /><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in" />
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl" />
                            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8IPqG2aFGG9GtPs7Gs9M6R6pM37kTkg68Xk5tc00Hiol9JCSu4ahtHYvPqUEo-Hib3RliO_z_BY_nBaHmVnKysrkYifxhri5qRsnGhjT4s3tM7wBAR7-JhOgl-263_hG1oOrs8B1mDSQVKksCzdZoXc" /></form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 cell" id="tab-register" aria-hidden="true">
                            <form method="post" class="form user-input-form" id="tab-register-form" name="register-form" action="/account/register">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" autocomplete="username email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                    <input type="checkbox" class="reg-newsletter" value="True" id="prosyn-weekly-newsletter" name="NewsLetters[prosyn-weekly-newsletter]" />
                    <label for="prosyn-weekly-newsletter" class="select-element__label">
                        <span class="icon icon--checkbox off select-element__input"></span>
                        Sunday newsletter
                    </label>
            </span>
        </p>
    </fieldset>
    <div id="reg-captcha" class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />

        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8IPqG2aFGG9GtPs7Gs9M6R6pM37kTkg68Xk5tc00Hiol9JCSu4ahtHYvPqUEo-Hib3RliO_z_BY_nBaHmVnKysrkYifxhri5qRsnGhjT4s3tM7wBAR7-JhOgl-263_hG1oOrs8B1mDSQVKksCzdZoXc" /></form>
                        </div>
                        <div class="medium-1 cell u-text-center f-c">
                            <p class="u-bg-divider label-placeholder-mu u-mt-s hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 cell">
                            <p class="u-strong u-text-center u-mt-se">Sign in with</p>
                                                <p class="u-mt-s">
                                                    <a data-provider="Facebook" href="#facebook-login-register" class="u-bgcolor-fb button button--primary flex flex--center u-text-t-none "><span class="icon fb u-mr-se"></span>Facebook</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <span data-provider="Google" class="u-bgcolor-google button button--primary flex flex--center u-text-t-none"><span class="icon google u-mr-se"></span>Google</span>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Microsoft" href="#microsoft-login-register" class="u-bgcolor-microsoft button button--primary flex flex--center u-text-t-none "><span class="icon microsoft u-mr-se"></span>Microsoft</a>
                                                </p>
                                                <p class="u-mt-se">
                                                    <a data-provider="Twitter" href="#twitter-login-register" class="u-bgcolor-twitter button button--primary flex flex--center u-text-t-none "><span class="icon twitter u-mr-se"></span>Twitter</a>
                                                </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />

<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1
    };

    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script src="https://data.flw.li/piwik/piwik.js" defer></script>

<script>

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button data-remodal-action="confirm" class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal newsletter">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Edit Newsletter Preferences</h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="newsletter-modal-notification"></span>
            </div>
            <div class="u-p-se newsletter-ui-container">
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Save</button>
            </div>
        </form>
    </div>
    <div class="remodal subscribe-follow">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title">Set up Notification</h2>
        <form class="form user-input-form control-watch info">
            <div class="u-alert-container u-alert-container--space-lr">
                <span id="subscribe-follow-modal-notification"></span>
            </div>
            <div class="u-p-se">
                
<div>
    <p class="title">
To receive email updates regarding this {entity_type}, please enter your email below.    </p>
        <p>
            <span class="f-auto u-relative">
                <input class="u-width-100p u-height-il" autocomplete="email" placeholder="your@email.com" name="email" aria-label="Enter email" required="required" type="email" />
            </span>
        </p>
        <p class="u-fs-ter">
            If you are not already registered, this will create a PS account for you. You should receive an activation email shortly.
        </p>
</div>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="remodal-cancel button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary button--pl">Confirm</button>
            </div>
        </form>
    </div>
</body>
</html>