<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <title>America&#x2019;s Isolationist Default by Barry Eichengreen - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=Pges1KY7rIHKuYrVlNTuuSuLniG-apKZffufRV_ykAA" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=utIUPgLeB4sSZ-obR3K1Jpukix-GGns1jFwrESCGaGg" media="print" rel="stylesheet" />


<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/america-reverts-to-isolationism-by-barry-eichengreen-2020-02" />
    <meta name="description" content="There is much truth to the view that President Donald Trump&#x27;s &quot;America First&quot; policies are an abdication of global leadership, sounding the death knell of the post-World War II multilateral order that the United States shaped and sustained. At the same time, this troubling turn represents a reversion to long-standing US values." />
    <meta itemprop="name" content="America&#x2019;s Isolationist Default by Barry Eichengreen - Project Syndicate" />
    <meta itemprop="description" content="There is much truth to the view that President Donald Trump&#x27;s &quot;America First&quot; policies are an abdication of global leadership, sounding the death knell of the post-World War II multilateral order that the United States shaped and sustained. At the same time, this troubling turn represents a reversion to long-standing US values." />
    <meta name="author" content="Barry Eichengreen" />
    <meta name="flowli" content="flowli" data-flowli-title="America&#x2019;s Isolationist Default" data-flowli-url="https://www.project-syndicate.org/commentary/america-reverts-to-isolationism-by-barry-eichengreen-2020-02" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/707337af408adc8814adc50e68d402b1.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/707337af408adc8814adc50e68d402b1.2-1-super.1.jpg" />
    <meta name="keywords" content="china,us,eu,trade,alliance,leadership,barry eichengreen" />
    <meta name="news_keywords" content="china,us,eu,trade,alliance,leadership,barry eichengreen" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/barry-eichengreen" />
        <meta property="article:modified" itemprop="dateModified" content="2020-02-11T14:46Z" />
        <meta property="article:modified_time" content="2020-02-11T14:46Z" />
        <meta property="og:description" content="There is much truth to the view that President Donald Trump&#x27;s &quot;America First&quot; policies are an abdication of global leadership, sounding the death knell of the post-World War II multilateral order that the United States shaped and sustained. At the same time, this troubling turn represents a reversion to long-standing US values." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/707337af408adc8814adc50e68d402b1.2-1-super.1.jpg" />
        <meta property="article:section" content="Politics &amp; World Affairs" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2020-02-11T14:46Z" />
    <meta property="og:title" content="America&#x2019;s Isolationist Default | by Barry Eichengreen" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/america-reverts-to-isolationism-by-barry-eichengreen-2020-02" />
    <meta property="article:tag" content="china,us,eu,trade,alliance,leadership,barry eichengreen" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="America&#x2019;s Isolationist Default | by Barry Eichengreen" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:creator" content="https://www.twitter.com/B_Eichengreen" />
    <meta name="twitter:description" content="There is much truth to the view that President Donald Trump&#x27;s &quot;America First&quot; policies are an abdication of global leadership, sounding the death knell of the post-World War II multilateral order that the United States shaped and sustained. At the same time, this troubling turn represents a reversion to long-standing US values." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/707337af408adc8814adc50e68d402b1.2-1-super.1.jpg" />


            <meta name="parsely-page" content='{
  "title": "America’s Isolationist Default by Barry Eichengreen",
  "link": "https://www.project-syndicate.org/commentary/america-reverts-to-isolationism-by-barry-eichengreen-2020-02",
  "image_url": "https://webapi.project-syndicate.org/library/707337af408adc8814adc50e68d402b1.2-1-super.1.jpg",
  "type": "post",
  "post_id": "america-reverts-to-isolationism-by-barry-eichengreen-2020-02",
  "pub_date": "2020-02-11T14:46Z",
  "author": "Barry Eichengreen",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://connect.facebook.net/en_US/sdk.js" async defer></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=3BEhUGVcgWiyGuHcaXv8G4hAvYDc7eESvjdWh25-QuI"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/events.min.js?v=VAd8XLKOC9fMG6Z72yNYTDhWw2g_wSe7w42alQg8Y64" defer></script>
        <script src="/scripts/application.min.js?v=f31uDH91ajgRxU2UVswfwCRn5cSjSxo2Xm850hwcOpo"></script>
    
    
    <script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body class="">
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable u-noprint">Skip to main content</a>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="grid-container">
        <div class="grid-x grid-margin-x u-mb-se">
            <div class="small-12 large-3 cell u-mt-se align-middle">
                <h2>Cookies and Privacy</h2>
            </div>
            <div class="small-12 medium-8 large-6 cell u-mt-se align-middle">
                <p>
                    We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">Cookie policy</a>,  <a href="/pages/privacy-policy">Privacy policy</a> and <a href="/pages/terms-and-conditions">Terms & Conditions</a>
                </p>
            </div>
            <div class="small-12 medium-4 large-3 cell u-mt-se u-flx">
                <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
            </div>
        </div>
    </div>
</section>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell shrink">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                                <span class="hamburger-inner"></span>
                                <span class="u-tos">Menu</span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event nav__item" data-href-original="/topic/ps25">PS 25</a></li>
                                <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                                <li role="presentation"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event nav__item" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="True" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="True" />
    </header>
    <div class="remodal message">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <div class="remodal__container">

        </div>
    </div>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


<article class="article interaction__container infinite-item commentary  " data-id="5e42b99d54b62a1af0842f65" data-language="english" data-url="america-reverts-to-isolationism-by-barry-eichengreen-2020-02" data-fullurl="/commentary/america-reverts-to-isolationism-by-barry-eichengreen-2020-02/english" data-title="America&#x2019;s Isolationist Default" data-meta="barrier#false;commentary#true">
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Project Syndicate">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="900">
        </div>
        <link itemprop="sameAs" href="https://www.project-syndicate.org">
    </div>
        <meta itemprop="dateModified" content="2020-02-11T14:46Z" />
            <meta itemprop="datePublished" content="2020-02-11T14:46Z" />
    <link itemprop="mainEntityOfPage" href="/commentary/america-reverts-to-isolationism-by-barry-eichengreen-2020-02" rel="pingback" />
    <meta itemprop="keywords" content="china,us,eu,trade,alliance,leadership,barry eichengreen" />
    <div class="split-top">
            <div class="grid-container">
                <div class="grid-x grid-padding-x  ">
                    

<figure class="cell image image--lead image--ratio-2-1 " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://webapi.project-syndicate.org/library/707337af408adc8814adc50e68d402b1.4-3-large.1.jpg" />
            <meta itemprop="representativeOfPage" content="true">
            <meta itemprop="width" content="680">
            <meta itemprop="height" content="510">

    <picture class="fbg-image__element">

                    <source data-srcset="https://webapi.project-syndicate.org/library/707337af408adc8814adc50e68d402b1.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/707337af408adc8814adc50e68d402b1.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/707337af408adc8814adc50e68d402b1.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/707337af408adc8814adc50e68d402b1.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/707337af408adc8814adc50e68d402b1.jpg" class="lazyload" alt="eichengreen138_SANDY HUFFAKERAFP via Getty Images_americanflagfence" />

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Sandy Huffaker/AFP via Getty Images</span>
    </figure>
                </div>
            </div>
                <div class="grid-container">
            <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                        <ul class="list list--inline">
                            <li><button data-comment-url="america-reverts-to-isolationism-by-barry-eichengreen-2020-02" title="Open comments" aria-expanded="false" aria-controls="comments-5e42b99d54b62a1af0842f65" aria-haspopup="true" data-entity-type="document" data-entity-id="5e42b99d54b62a1af0842f65" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/america-reverts-to-isolationism-by-barry-eichengreen-2020-02" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                            <li><button data-url="america-reverts-to-isolationism-by-barry-eichengreen-2020-02" data-entity-type="document" data-entity-id="5e42b99d54b62a1af0842f65" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/america-reverts-to-isolationism-by-barry-eichengreen-2020-02" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                        </ul>
                    <div class="language single">
                            <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                    </div>
                        
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/america-reverts-to-isolationism-by-barry-eichengreen-2020-02" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5e42b99d54b62a1af0842f65" data-entity-type="document" data-page="america-reverts-to-isolationism-by-barry-eichengreen-2020-02" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FZnK3H9c&amp;text=America%E2%80%99s%20Isolationist%20Default%20by%20Barry%20Eichengreen%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5e42b99d54b62a1af0842f65" data-entity-type="document" data-page="america-reverts-to-isolationism-by-barry-eichengreen-2020-02" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=America%E2%80%99s%20Isolationist%20Default%20by%20Barry%20Eichengreen%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FZnK3H9c" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5e42b99d54b62a1af0842f65" data-entity-type="document" data-page="america-reverts-to-isolationism-by-barry-eichengreen-2020-02" data-language="english">Whatsapp</a></li>

</ul>

                </div>

                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">America&#x2019;s Isolationist Default</h1>



            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">


                    <time itemprop="datePublished" datetime="2020-02-11T14:46Z" class="vl-divider">Feb 11, 2020</time>

                    <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/barry-eichengreen" itemprop="url" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen"><span class="listing__author author" itemprop="name">Barry Eichengreen</span></a></span>
                <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                    <p>There is much truth to the view that President Donald Trump's "America First" policies are an abdication of global leadership, sounding the death knell of the post-World War II multilateral order that the United States shaped and sustained. At the same time, this troubling turn represents a reversion to long-standing US values.</p>
                </div>


                    <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                        <p data-line-id="74c9969a42ce42b981343eabcc47dcf7">BERKELEY – Donald Trump’s “America First” policies are widely regarded as an abdication of global leadership, sounding the death knell of the post-World War II multilateral order that the United States shaped and sustained. There is much truth to this view. At the same time, this troubling turn represents a reversion to long-standing US values. Acknowledging that the second half of the twentieth century was an anomaly, rather than the norm, raises troubling questions about the nature of US leadership and about the fate of multilateralism after Trump.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">






                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5e4290bf54b62a1af041f996" aria-hidden="false">
                    <meta itemprop="position" content="1">
                    
    <article class="listing asize asize--c " data-url="china-huawei-threat-to-european-values-by-george-soros-2020-02">
        <a href="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02" title="Europe Must Recognize China for What It Is" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e4290bf54b62a1af041f996" data-language="english" data-event-action="click" data-entity-link-name="china-huawei-threat-to-european-values-by-george-soros-2020-02" class="track-event overlay" data-href-original="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02"><span class="u-tos">Europe Must Recognize China for What It Is</span></a>





        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/5ac416d848fa13ae8e1fe368c7e43652.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/5ac416d848fa13ae8e1fe368c7e43652.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/5ac416d848fa13ae8e1fe368c7e43652.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/5ac416d848fa13ae8e1fe368c7e43652.jpg" class="lazyload" alt="ximilitary_closershot_GettyImages886265420">

    </picture>
        <span class="image__copyright">Xinhua/Li Tao via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02">Europe Must Recognize China for What It Is</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/george-soros" data-entity-type="member" data-entity-id="3b337c0246f86f2c0f1b240b" data-language="english" data-event-action="click" data-entity-link-name="george-soros" class="track-event" data-href-original="/columnist/george-soros"><span class="listing__author author">George Soros</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>Chinese President Xi Jinping will meet the heads of state and government of the 27 EU member states at the EU-China summit in Leipzig in September. Europeans need to understand that they will hand him a much-needed political victory unless he is held accountable for his failure to uphold human rights, particularly in Tibet, Xinjiang, and Hong Kong.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02#comments" data-comment-url="china-huawei-threat-to-european-values-by-george-soros-2020-02" title="Comments for Europe Must Recognize China for What It Is" data-entity-type="document" data-entity-id="5e4290bf54b62a1af041f996" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02#comments"><span>0</span></a>
    <button data-url="china-huawei-threat-to-european-values-by-george-soros-2020-02" title="Add to favourites" data-entity-type="document" data-entity-id="5e4290bf54b62a1af041f996" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5e3d3a502554ee1f54f94e52" aria-hidden="true">
                    <meta itemprop="position" content="2">
                    
    <article class="listing asize asize--c  onpoint " data-url="has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02">
        <a href="/onpoint/has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02" title="Has the &#x201C;Great Decoupling&#x201D; Gone Viral?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e3d3a502554ee1f54f94e52" data-language="english" data-event-action="click" data-entity-link-name="has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02" class="track-event overlay" data-href-original="/onpoint/has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02"><span class="u-tos">Has the &#x201C;Great Decoupling&#x201D; Gone Viral?</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-a-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/1df14879b8a7fa5265dd33c2e06eaf21.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/1df14879b8a7fa5265dd33c2e06eaf21.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/1df14879b8a7fa5265dd33c2e06eaf21.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1df14879b8a7fa5265dd33c2e06eaf21.jpg" class="lazyload" alt="op_rudd3_JIM WATSONAFP via Getty Images_trumpxijinpingmilitary">

    </picture>
        <span class="image__copyright">Jim Watson/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02">Has the &#x201C;Great Decoupling&#x201D; Gone Viral?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/kevin-rudd" data-entity-type="member" data-entity-id="e40fcb0446f86fbc09ea6409" data-language="english" data-event-action="click" data-entity-link-name="kevin-rudd" class="track-event" data-href-original="/columnist/kevin-rudd"><span class="listing__author author">Kevin Rudd</span></a></span>
                            assesses the oft-heard claim that the United States and China are heading for a hard, sharp break.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02#comments" data-comment-url="has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02" title="Comments for Has the &#x201C;Great Decoupling&#x201D; Gone Viral?" data-entity-type="document" data-entity-id="5e3d3a502554ee1f54f94e52" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02#comments"><span>3</span></a>
    <button data-url="has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02" title="Add to favourites" data-entity-type="document" data-entity-id="5e3d3a502554ee1f54f94e52" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5e31b60f6e545e0830539829" aria-hidden="true">
                    <meta itemprop="position" content="3">
                    
    <article class="listing asize asize--c  onpoint " data-url="what-if-bernie-wins-by-james-k-galbraith-2020-01">
        <a href="/onpoint/what-if-bernie-wins-by-james-k-galbraith-2020-01" title="Can Sanders Do it?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e31b60f6e545e0830539829" data-language="english" data-event-action="click" data-entity-link-name="what-if-bernie-wins-by-james-k-galbraith-2020-01" class="track-event overlay" data-href-original="/onpoint/what-if-bernie-wins-by-james-k-galbraith-2020-01"><span class="u-tos">Can Sanders Do it?</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-a-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/1d122a91553491696460e06a0bc0fc90.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/1d122a91553491696460e06a0bc0fc90.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/1d122a91553491696460e06a0bc0fc90.16-9-medium.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/1d122a91553491696460e06a0bc0fc90.jpg" class="lazyload" alt="op_galbraith5_Ralph FresoGetty Images_berniesandersrally">

    </picture>
        <span class="image__copyright">Ralph Freso/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/what-if-bernie-wins-by-james-k-galbraith-2020-01">Can Sanders Do it?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/james-k-galbraith" data-entity-type="member" data-entity-id="55804db1bc1f570b3c29f893" data-language="english" data-event-action="click" data-entity-link-name="james-k-galbraith" class="track-event" data-href-original="/columnist/james-k-galbraith"><span class="listing__author author">James K. Galbraith</span></a></span>
                            offers a comprehensive breakdown of Bernie Sanders&#x27;s policy program and its implications for the economy.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/what-if-bernie-wins-by-james-k-galbraith-2020-01#comments" data-comment-url="what-if-bernie-wins-by-james-k-galbraith-2020-01" title="Comments for Can Sanders Do it?" data-entity-type="document" data-entity-id="5e31b60f6e545e0830539829" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/what-if-bernie-wins-by-james-k-galbraith-2020-01" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/what-if-bernie-wins-by-james-k-galbraith-2020-01#comments"><span>28</span></a>
    <button data-url="what-if-bernie-wins-by-james-k-galbraith-2020-01" title="Add to favourites" data-entity-type="document" data-entity-id="5e31b60f6e545e0830539829" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/what-if-bernie-wins-by-james-k-galbraith-2020-01" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="490a5cfbed0a4ae8bd400eaf0ca1c2b9">As a resource-rich continental economy separated from Europe and Asia by vast Atlantic and Pacific Oceans, the US has always been tempted by isolationism. Thomas Jefferson famously spoke of no entangling alliances. The Monroe Doctrine, dating from 1823, was not just an assertion of US dominance in the Western Hemisphere, but also an effort to keep America out of European wars. In the twentieth<sup></sup>century, the US entered World Wars I and II years late, long after the stakes were clear, and only after being directly provoked by German U-boat attacks and the Japanese raid on Pearl Harbor.</p>
<p data-line-id="5cff7f1805444b0eb21fbcbffdfc495b">Moreover, the US long sought to advance its interests abroad unilaterally rather than through multilateral engagement. The Monroe Doctrine is a case in point. America’s refusal following World War I to join the League of Nations is another.</p>
<p data-line-id="f5103dfc914d4ce282ba43fe95215255">Equally important, domestic business has long held inordinate sway over US economic and foreign policies. This historical pattern reflects the fact that the US was the first country of continental scope to industrialize. Its immense internal market supported the efforts of US entrepreneurs to pioneer the <a href="https://www.hup.harvard.edu/catalog.php?isbn=9780674789951&amp;content=reviews">large multidivisional corporation</a> in the second half of the nineteenth century.</p>
<p data-line-id="72929d2a69ea415e8dd7d8dc11af7ac4">This was the age of the robber barons, who held sway over not just the US economy but also its politics. For example, the “<a href="https://www.penguinrandomhouse.com/books/101066/big-four-by-oscar-lewis/">Big Four</a>” California railway tycoons (Leland Stanford, Collis Huntington, Mark Hopkins, and Charles Crocker) controlled not just freight rates but also the state legislature. Viewed from this perspective, the Trump administration’s willingness to cater to domestic corporations’ every regulatory whim is firmly in step with US history. </p>
<p data-line-id="d48fb8b5ed4648b180f324961223cbb3">Americans’ deep, abiding, and historically rooted distrust of government also reinforces isolationism. The view that government only creates problems is not just a product of Fox News. America’s founders were profoundly suspicious of overweening government, from which they suffered under British colonialism.</p><div class="listing inlay special asize asize--c" data-message-area="promotion-Commentary" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
    <a href="/order/subscription?route=commentary&amp;url=america-reverts-to-isolationism-by-barry-eichengreen-2020-02&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Famerica-reverts-to-isolationism-by-barry-eichengreen-2020-02" data-entity-type="document" data-entity-id="5bf6c1fb78b6c70fcc39cf9c" data-language="english" data-event-action="click" data-entity-link-name="subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=america-reverts-to-isolationism-by-barry-eichengreen-2020-02&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Famerica-reverts-to-isolationism-by-barry-eichengreen-2020-02"><span class="u-tos">Subscribe now</span></a>
        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-medium.1.png" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-small.1.png" media="--medium">
                    <source data-srcset="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.16-9-medium.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/0d5cf89b8e860a12a6377b6cd5e77d55.png" class="lazyload" alt="Bundle2020_web">

    </picture>
        <span class="image__copyright"></span>
    </figure>

    <div class="special__wrapper">

            <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>h4 {
    text-align: center;
}
</style>
<h4>Subscribe today and get unlimited access to OnPoint, the Big Picture, the PS archive of more than 14,000 commentaries, and our annual magazine, for less than $2 a week.</h4>
            </div>


            <p class="special__button">
                <span class="button button--primary">SUBSCRIBE</span>
            </p>

    </div>
</div>
<p data-line-id="fb8a8817169a4a96a7406badf1d3e620">Following independence from Britain, the fact and then the legacy of slavery created <a href="https://www.nytimes.com/2015/06/29/us/politics/states-rights-depending-on-the-issue.html">deep-seated opposition</a> to federal interference with local social arrangements and states’ rights. Rallies of <a href="https://www.politico.com/news/2020/01/20/virginia-gun-rights-rally-101183">gun-rights advocates at state capitols</a> and the <a href="https://www.eenews.net/stories/1061792435">occupation of federal land</a> by Western ranchers are peculiarly American aberrations, but they are also modern-day manifestations of the long-held view that government can’t be trusted and that the best government is one that governs least. Trump and his policies stand squarely in this tradition.</p>
<p data-line-id="f8f64d57344e41a3a37700792f007049">The existential threat of WWII was enough to shock the US out of its isolationist, anti-government tendencies, at least temporarily. Possessing the single strongest economy, along with politicians, including presidents, with <a href="https://www.desertsun.com/picture-gallery/news/veterans/2014/12/30/us-presidents-who-served-during-world-war-ii/21079633/">personal experience of war</a>, the postwar US was able to provide the leadership needed to construct an open, multilateral order.</p>
<p data-line-id="c2b3589ce8ea456fb988fc7668272a8d">But it was naive to think that this was “the end of history” – that the US would continue to exercise this kind of international leadership indefinitely. In the event, growing economic insecurity, together with the rise of identity politics (reflecting the inability of the once-dominant white majority to adjust to the reality of greater socioeconomic diversity), was enough to cause the American body politic to <a href="https://global.oup.com/academic/product/the-populist-temptation-9780190866280?cc=us&amp;lang=en&amp;">revert</a> to its unilateral, isolationist mindset.</p>
<p data-line-id="32de255b258a42f3bcb5cab8a8f47c12">The next US president – whoever she or he may be – is unlikely to be as committed to free trade, alliance building, and multilateral institutions and rules as the presidents of the second half of the twentieth century. But it is still possible to imagine multilateralism without the US. Climate change illustrates the point: Trump’s withdrawal from the 2015 Paris climate agreement has <a href="http://theconversation.com/can-the-paris-agreement-on-climate-change-succeed-without-the-us-4-questions-answered-126477">not weakened the commitment of other countries</a> to its targets, nor should it.</p>
<p data-line-id="c19c0070c73549af9c2ac4840fafa379">Another example is how the European Union, China and 15 other countries reacted to Trump’s efforts to paralyze the World Trade Organization by leaving its appellate body inquorate with too few judges. In response, they set up their own <em>ad hoc</em>, <a href="https://business.financialpost.com/pmn/business-pmn/eu-china-15-others-form-alliance-to-settle-trade-disputes">shadow appellate body</a> to maintain WTO standards and procedures.</p>
<p data-line-id="11c39fb3384b44a6a09a1842e8824ef6">As this last case demonstrates, the successor to US global leadership must be collective global leadership, with the two largest economies, the EU and China, at its fore. Unlike the US, the EU is making every effort to work with China. Given the inevitable geopolitical tensions, cooperation won’t be easy. But, as America once understood, it is the only way.</p>
                    </div>

                <div data-message-area="end-of-article"></div>

                
            </div>

    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/palestinians-must-change-political-strategy-by-tony-blair-2020-02" data-entity-type="document" data-entity-id="5e41499054b62a1af03ba580" data-language="english" data-event-action="click" data-entity-link-name="palestinians-must-change-political-strategy-by-tony-blair-2020-02" class="track-event overlay" data-href-original="/commentary/palestinians-must-change-political-strategy-by-tony-blair-2020-02"><span class="u-tos">The Palestinian Dilemma</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/palestinians-must-change-political-strategy-by-tony-blair-2020-02">The Palestinian Dilemma</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Feb 10, 2020</span>

<span class="bl-list " ><a href="/columnist/tony-blair" data-entity-type="member" data-entity-id="12797b0246f86f2c0f92160b" data-language="english" data-event-action="click" data-entity-link-name="tony-blair" class="track-event" data-href-original="/columnist/tony-blair"><span class="listing__author author" >Tony Blair</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/onpoint/has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02" data-entity-type="document" data-entity-id="5e3d3a502554ee1f54f94e52" data-language="english" data-event-action="click" data-entity-link-name="has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02" class="track-event overlay" data-href-original="/onpoint/has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02"><span class="u-tos">Has the &#x201C;Great Decoupling&#x201D; Gone Viral?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/onpoint/has-the-great-decoupling-gone-viral-by-kevin-rudd-2020-02">Has the &#x201C;Great Decoupling&#x201D; Gone Viral?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Feb 7, 2020</span>

<span class="bl-list " ><a href="/columnist/kevin-rudd" data-entity-type="member" data-entity-id="e40fcb0446f86fbc09ea6409" data-language="english" data-event-action="click" data-entity-link-name="kevin-rudd" class="track-event" data-href-original="/columnist/kevin-rudd"><span class="listing__author author" >Kevin Rudd</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/embracing-europe-s-power-by-josep-borrell-2020-02" data-entity-type="document" data-entity-id="5e3d7ec82554ee1f545d80f6" data-language="english" data-event-action="click" data-entity-link-name="embracing-europe-s-power-by-josep-borrell-2020-02" class="track-event overlay" data-href-original="/commentary/embracing-europe-s-power-by-josep-borrell-2020-02"><span class="u-tos">Embracing Europe&#x2019;s Power</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/embracing-europe-s-power-by-josep-borrell-2020-02">Embracing Europe&#x2019;s Power</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Feb 8, 2020</span>

<span class="bl-list " ><a href="/columnist/josep-borrell" data-entity-type="member" data-entity-id="5e3d7e972554ee1f545d35e1" data-language="english" data-event-action="click" data-entity-link-name="josep-borrell" class="track-event" data-href-original="/columnist/josep-borrell"><span class="listing__author author" >Josep Borrell</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02" data-entity-type="document" data-entity-id="5e42770e54b62a1af0168128" data-language="english" data-event-action="click" data-entity-link-name="trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02" class="track-event overlay" data-href-original="/commentary/trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02"><span class="u-tos">Trump&#x2019;s Middle-East Mirage</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02">Trump&#x2019;s Middle-East Mirage</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Feb 11, 2020</span>

<span class="bl-list " ><a href="/columnist/richard-n-haass" data-entity-type="member" data-entity-id="70d67c0246f86f2c0f74310b" data-language="english" data-event-action="click" data-entity-link-name="richard-n-haass" class="track-event" data-href-original="/columnist/richard-n-haass"><span class="listing__author author" >Richard N. Haass</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/trump-acquittal-imperils-american-deomocratic-system-by-elizabeth-drew-2020-02" data-entity-type="document" data-entity-id="5e3c1d5ce96d7508a0c996f7" data-language="english" data-event-action="click" data-entity-link-name="trump-acquittal-imperils-american-deomocratic-system-by-elizabeth-drew-2020-02" class="track-event overlay" data-href-original="/commentary/trump-acquittal-imperils-american-deomocratic-system-by-elizabeth-drew-2020-02"><span class="u-tos">US Democracy in Peril</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/trump-acquittal-imperils-american-deomocratic-system-by-elizabeth-drew-2020-02">US Democracy in Peril</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Feb 6, 2020</span>

<span class="bl-list " ><a href="/columnist/elizabeth-drew" data-entity-type="member" data-entity-id="54abdb8f4a423104c40cc73f" data-language="english" data-event-action="click" data-entity-link-name="elizabeth-drew" class="track-event" data-href-original="/columnist/elizabeth-drew"><span class="listing__author author" >Elizabeth Drew</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                                            <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                                <div class="u-mb" data-id="barry-eichengreen">
    <div class="nmd-item">
        <a href="/columnist/barry-eichengreen" title="Profile of Barry Eichengreen" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event avatar-wrapper" data-href-original="/columnist/barry-eichengreen">
                <img data-src="https://webapi.project-syndicate.org/library/ac737d418e24fa2c21880dc0d75aaa85.square-small.1.jpg" alt="Barry Eichengreen" class="lazyload avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/barry-eichengreen" title="Profile of Barry Eichengreen" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="click" data-entity-link-name="barry-eichengreen" class="track-event" data-href-original="/columnist/barry-eichengreen">Barry Eichengreen</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                             Writing for PS since<strong> 2003 </strong><br />
                                                    <strong>138</strong> Commentaries<br/>
                    </p>
                                                  <p class="u-mt-s">
                                <button data-following-id="ba167c0246f86f2c0f1a220b" data-entity-type="member" data-entity-id="ba167c0246f86f2c0f1a220b" data-language="english" data-event-action="author-subscribe" data-entity-link-name="/columnist/barry-eichengreen" class="track-event subscribe u-mr-s subscribe-toggle">Follow</button>
                          </p>
            </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>
	Barry Eichengreen is Professor of Economics at the University of California, Berkeley, and a former senior policy adviser at the International Monetary Fund.&nbsp;His latest book is <em><a href="https://global.oup.com/academic/product/the-populist-temptation-9780190866280" title="The Populist Temptation: Economic Grievance and Political Reaction in the Modern Era">The Populist Temptation: Economic Grievance and Political Reaction in the Modern Era</a></em>.&nbsp;<br>
</p>        
    </div>
</div>

                        </aside>
                    </div>
                    </div>
                    </div>
                    
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview" itemscope itemtype="http://schema.org/ItemList">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5e42b99d54b62a1af0842f65" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="america-reverts-to-isolationism-by-barry-eichengreen-2020-02" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5e42b99d54b62a1af0842f65">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>                        
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/ZnK3H9c&amp;title=America%E2%80%99s%20Isolationist%20Default&amp;summary=There%20is%20much%20truth%20to%20the%20view%20that%20President%20Donald%20Trump%27s%20%22America%20First%22%20policies%20are%20an%20abdication%20of%20global%20leadership%2C%20sounding%20the%20death%20knell%20of%20the%20post-World%20War%20II%20multilateral%20order%20that%20the%20United%20States%20shaped%20and%20sustained.%20At%20the%20same%20time%2C%20this%20troubling%20turn%20represents%20a%20reversion%20to%20long-standing%20US%20values.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5e42b99d54b62a1af0842f65" data-entity-type="document" data-page="america-reverts-to-isolationism-by-barry-eichengreen-2020-02" data-language="english">LinkedIn</a></li>



                        <li><button aria-label="social media link" data-url="america-reverts-to-isolationism-by-barry-eichengreen-2020-02" data-entity-type="document" data-entity-id="5e42b99d54b62a1af0842f65" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/america-reverts-to-isolationism-by-barry-eichengreen-2020-02" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="america-reverts-to-isolationism-by-barry-eichengreen-2020-02" aria-expanded="false" aria-controls="comments-5e42b99d54b62a1af0842f65" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5e42b99d54b62a1af0842f65" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/america-reverts-to-isolationism-by-barry-eichengreen-2020-02" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/america-reverts-to-isolationism-by-barry-eichengreen-2020-02" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5e42b99d54b62a1af0842f65" data-entity-type="document" data-page="america-reverts-to-isolationism-by-barry-eichengreen-2020-02" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FZnK3H9c&amp;text=America%E2%80%99s%20Isolationist%20Default%20by%20Barry%20Eichengreen%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5e42b99d54b62a1af0842f65" data-entity-type="document" data-page="america-reverts-to-isolationism-by-barry-eichengreen-2020-02" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=America%E2%80%99s%20Isolationist%20Default%20by%20Barry%20Eichengreen%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FZnK3H9c" class="social-share icon icon--whatsapp  " target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5e42b99d54b62a1af0842f65" data-entity-type="document" data-page="america-reverts-to-isolationism-by-barry-eichengreen-2020-02" data-language="english">Whatsapp</a></li>



                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
                    <div class="article__shorturl">
                        https://prosyn.org/ZnK3H9c;
                    </div>

                    </article>
                    <div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
                    <div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8LjALTX94ANAvXpRRA-bPdk9V2y0RViEnyeebjyS1z574MdRk6RmO2eLDV53yekQfTSV30WR-cGqa6yvnoAegMpCQvUCtCXPZQJwCAzYdeI0hcugkdImG6TVqp7hHlDKNN5zi3l1aXyH2zzOKjuYAzQ" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
                    <div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                                        <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                            <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="secure-rights-contact-email" />
                    </p>
        <p>

                                        <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                                        <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8LjALTX94ANAvXpRRA-bPdk9V2y0RViEnyeebjyS1z574MdRk6RmO2eLDV53yekQfTSV30WR-cGqa6yvnoAegMpCQvUCtCXPZQJwCAzYdeI0hcugkdImG6TVqp7hHlDKNN5zi3l1aXyH2zzOKjuYAzQ" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
                    




    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 cell input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                        <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletters</span></label>
                        <div class="f-auto flex flex--nowrap">
                            <span class="f-auto u-mw-lu-500 u-relative">
                                <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                            </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-divider" class="track-event f-fix icon  icon--chevron icon--large" />
                        </div>
                        <div class="newsletter-message" id="divider__newsletter-message"></div>
                    </form>
                </div>
            </div>
        </div>
            <div class="grid-container u-width-100p">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="sinn-fein-irish-election-will-accelerate-reunification-vote-by-bill-emmott-2020-02">
        <a href="/commentary/sinn-fein-irish-election-will-accelerate-reunification-vote-by-bill-emmott-2020-02" title="Ireland&#x2019;s Electoral Earthquake" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e42a0d754b62a1af05f86b9" data-language="english" data-event-action="click" data-entity-link-name="sinn-fein-irish-election-will-accelerate-reunification-vote-by-bill-emmott-2020-02" class="track-event overlay" data-href-original="/commentary/sinn-fein-irish-election-will-accelerate-reunification-vote-by-bill-emmott-2020-02"><span class="u-tos">Ireland&#x2019;s Electoral Earthquake</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/c4a413a3e0afd5ee3cd51f616685fcec.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c4a413a3e0afd5ee3cd51f616685fcec.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c4a413a3e0afd5ee3cd51f616685fcec.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c4a413a3e0afd5ee3cd51f616685fcec.jpg" class="lazyload" alt="emmott30_Yui MokPA Images via Getty Images_irelandsinnfeinelection" />

    </picture>
        <span class="image__copyright" >Yui Mok/PA Images via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/sinn-fein-irish-election-will-accelerate-reunification-vote-by-bill-emmott-2020-02">Ireland&#x2019;s Electoral Earthquake</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/bill-emmott" data-entity-type="member" data-entity-id="547c69974a423109f00d66de" data-language="english" data-event-action="click" data-entity-link-name="bill-emmott" class="track-event" data-href-original="/columnist/bill-emmott"><span class="listing__author author" >Bill Emmott</span></a></span>
                            thinks the nationalist Sinn F&#xE9;in&#x27;s surprising gains will accelerate a referendum on Irish reunification.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/sinn-fein-irish-election-will-accelerate-reunification-vote-by-bill-emmott-2020-02#comments" data-comment-url="sinn-fein-irish-election-will-accelerate-reunification-vote-by-bill-emmott-2020-02" title="Comments for Ireland&#x2019;s Electoral Earthquake" data-entity-type="document" data-entity-id="5e42a0d754b62a1af05f86b9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/sinn-fein-irish-election-will-accelerate-reunification-vote-by-bill-emmott-2020-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/sinn-fein-irish-election-will-accelerate-reunification-vote-by-bill-emmott-2020-02#comments"><span>0</span></a>
    <button data-url="sinn-fein-irish-election-will-accelerate-reunification-vote-by-bill-emmott-2020-02" title="Add to favourites" data-entity-type="document" data-entity-id="5e42a0d754b62a1af05f86b9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/sinn-fein-irish-election-will-accelerate-reunification-vote-by-bill-emmott-2020-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="china-huawei-threat-to-european-values-by-george-soros-2020-02">
        <a href="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02" title="Europe Must Recognize China for What It Is" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e4290bf54b62a1af041f996" data-language="english" data-event-action="click" data-entity-link-name="china-huawei-threat-to-european-values-by-george-soros-2020-02" class="track-event overlay" data-href-original="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02"><span class="u-tos">Europe Must Recognize China for What It Is</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/5ac416d848fa13ae8e1fe368c7e43652.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/5ac416d848fa13ae8e1fe368c7e43652.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/5ac416d848fa13ae8e1fe368c7e43652.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/5ac416d848fa13ae8e1fe368c7e43652.jpg" class="lazyload" alt="ximilitary_closershot_GettyImages886265420" />

    </picture>
        <span class="image__copyright" >Xinhua/Li Tao via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02">Europe Must Recognize China for What It Is</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/george-soros" data-entity-type="member" data-entity-id="3b337c0246f86f2c0f1b240b" data-language="english" data-event-action="click" data-entity-link-name="george-soros" class="track-event" data-href-original="/columnist/george-soros"><span class="listing__author author" >George Soros</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>Chinese President Xi Jinping will meet the heads of state and government of the 27 EU member states at the EU-China summit in Leipzig in September. Europeans need to understand that they will hand him a much-needed political victory unless he is held accountable for his failure to uphold human rights, particularly in Tibet, Xinjiang, and Hong Kong.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02#comments" data-comment-url="china-huawei-threat-to-european-values-by-george-soros-2020-02" title="Comments for Europe Must Recognize China for What It Is" data-entity-type="document" data-entity-id="5e4290bf54b62a1af041f996" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02#comments"><span>0</span></a>
    <button data-url="china-huawei-threat-to-european-values-by-george-soros-2020-02" title="Add to favourites" data-entity-type="document" data-entity-id="5e4290bf54b62a1af041f996" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/china-huawei-threat-to-european-values-by-george-soros-2020-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c  onpoint " data-url="three-pillars-of-socialism-sharing-economy-by-john-e-roemer-2020-02">
        <a href="/onpoint/three-pillars-of-socialism-sharing-economy-by-john-e-roemer-2020-02" title="What Is Twenty-First-Century Socialism?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e427fd154b62a1af0257628" data-language="english" data-event-action="click" data-entity-link-name="three-pillars-of-socialism-sharing-economy-by-john-e-roemer-2020-02" class="track-event overlay" data-href-original="/onpoint/three-pillars-of-socialism-sharing-economy-by-john-e-roemer-2020-02"><span class="u-tos">What Is Twenty-First-Century Socialism?</span></a>

            <a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="size-a-onpoint" class="track-event banner" data-href-original="/onpoint"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/b118a4c58cbe6fd0f591fd6535d2880c.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b118a4c58cbe6fd0f591fd6535d2880c.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b118a4c58cbe6fd0f591fd6535d2880c.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b118a4c58cbe6fd0f591fd6535d2880c.jpg" class="lazyload" alt="op_roemer1_erhui1979_fists" />

    </picture>
        <span class="image__copyright" >erhui1979/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/three-pillars-of-socialism-sharing-economy-by-john-e-roemer-2020-02">What Is Twenty-First-Century Socialism?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/profile/john-e-roemer" data-entity-type="member" data-entity-id="5e427f2b54b62a1af02443c6" data-language="english" data-event-action="click" data-entity-link-name="john-e-roemer" class="track-event" data-href-original="/profile/john-e-roemer"><span class="listing__author author" >John E. Roemer</span></a></span>
                            explains why the time has come to give cooperative economics another try, and proposes how to make it work.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/three-pillars-of-socialism-sharing-economy-by-john-e-roemer-2020-02#comments" data-comment-url="three-pillars-of-socialism-sharing-economy-by-john-e-roemer-2020-02" title="Comments for What Is Twenty-First-Century Socialism?" data-entity-type="document" data-entity-id="5e427fd154b62a1af0257628" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/three-pillars-of-socialism-sharing-economy-by-john-e-roemer-2020-02" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/three-pillars-of-socialism-sharing-economy-by-john-e-roemer-2020-02#comments"><span>0</span></a>
    <button data-url="three-pillars-of-socialism-sharing-economy-by-john-e-roemer-2020-02" title="Add to favourites" data-entity-type="document" data-entity-id="5e427fd154b62a1af0257628" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/three-pillars-of-socialism-sharing-economy-by-john-e-roemer-2020-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02">
        <a href="/commentary/trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02" title="Trump&#x2019;s Middle-East Mirage" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e42770e54b62a1af0168128" data-language="english" data-event-action="click" data-entity-link-name="trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02" class="track-event overlay" data-href-original="/commentary/trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02"><span class="u-tos">Trump&#x2019;s Middle-East Mirage</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/2b8a0a3411a3a39f01760e891368e2ba.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/2b8a0a3411a3a39f01760e891368e2ba.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/2b8a0a3411a3a39f01760e891368e2ba.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/2b8a0a3411a3a39f01760e891368e2ba.jpg" class="lazyload" alt="haass110_MANDEL NGANAFP via Getty Images_trumpisraelwall" />

    </picture>
        <span class="image__copyright" >Mandel Ngan/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02">Trump&#x2019;s Middle-East Mirage</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/richard-n-haass" data-entity-type="member" data-entity-id="70d67c0246f86f2c0f74310b" data-language="english" data-event-action="click" data-entity-link-name="richard-n-haass" class="track-event" data-href-original="/columnist/richard-n-haass"><span class="listing__author author" >Richard N. Haass</span></a></span>
                            thinks the main problem with America&#x27;s latest Israel-Palestine peace plan is that it is not a plan for peace.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02#comments" data-comment-url="trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02" title="Comments for Trump&#x2019;s Middle-East Mirage" data-entity-type="document" data-entity-id="5e42770e54b62a1af0168128" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02#comments"><span>0</span></a>
    <button data-url="trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02" title="Add to favourites" data-entity-type="document" data-entity-id="5e42770e54b62a1af0168128" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/trump-israel-palestine-peace-plan-mirage-by-richard-n-haass-2020-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="chinese-economy-coronavirus-limited-impact-by-zhang-jun-2020-02">
        <a href="/commentary/chinese-economy-coronavirus-limited-impact-by-zhang-jun-2020-02" title="The Coronavirus Will Not Cripple China&#x2019;s Economy" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e4170b154b62a1af079e7f6" data-language="english" data-event-action="click" data-entity-link-name="chinese-economy-coronavirus-limited-impact-by-zhang-jun-2020-02" class="track-event overlay" data-href-original="/commentary/chinese-economy-coronavirus-limited-impact-by-zhang-jun-2020-02"><span class="u-tos">The Coronavirus Will Not Cripple China&#x2019;s Economy</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/535997b1d771ba50b3115187d67fc438.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/535997b1d771ba50b3115187d67fc438.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/535997b1d771ba50b3115187d67fc438.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/535997b1d771ba50b3115187d67fc438.jpg" class="lazyload" alt="zhang42_NOEL CELISAFP via Getty Images_chinaworkercoronavirus" />

    </picture>
        <span class="image__copyright" >Noel Celis/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/chinese-economy-coronavirus-limited-impact-by-zhang-jun-2020-02">The Coronavirus Will Not Cripple China&#x2019;s Economy</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/zhang-jun" data-entity-type="member" data-entity-id="2f697c0246f86f2c0ff1270b" data-language="english" data-event-action="click" data-entity-link-name="zhang-jun" class="track-event" data-href-original="/columnist/zhang-jun"><span class="listing__author author" >Zhang Jun</span></a></span>
                            argues that better emergency response and further policy stimulus will limit the epidemic&#x2019;s impact on growth.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/chinese-economy-coronavirus-limited-impact-by-zhang-jun-2020-02#comments" data-comment-url="chinese-economy-coronavirus-limited-impact-by-zhang-jun-2020-02" title="Comments for The Coronavirus Will Not Cripple China&#x2019;s Economy" data-entity-type="document" data-entity-id="5e4170b154b62a1af079e7f6" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/chinese-economy-coronavirus-limited-impact-by-zhang-jun-2020-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/chinese-economy-coronavirus-limited-impact-by-zhang-jun-2020-02#comments"><span>2</span></a>
    <button data-url="chinese-economy-coronavirus-limited-impact-by-zhang-jun-2020-02" title="Add to favourites" data-entity-type="document" data-entity-id="5e4170b154b62a1af079e7f6" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/chinese-economy-coronavirus-limited-impact-by-zhang-jun-2020-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="xi-controlocracy-spread-coronavirus-by-xiao-qiang-2020-02">
        <a href="/commentary/xi-controlocracy-spread-coronavirus-by-xiao-qiang-2020-02" title="How Xi Jinping&#x2019;s &#x201C;Controlocracy&#x201D; Lost Control" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e41688c54b62a1af06e2354" data-language="english" data-event-action="click" data-entity-link-name="xi-controlocracy-spread-coronavirus-by-xiao-qiang-2020-02" class="track-event overlay" data-href-original="/commentary/xi-controlocracy-spread-coronavirus-by-xiao-qiang-2020-02"><span class="u-tos">How Xi Jinping&#x2019;s &#x201C;Controlocracy&#x201D; Lost Control</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/5390645860051ebd97884ef17cb7cf5b.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/5390645860051ebd97884ef17cb7cf5b.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/5390645860051ebd97884ef17cb7cf5b.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/5390645860051ebd97884ef17cb7cf5b.jpg" class="lazyload" alt="qiang3_STRAFP via Getty Images_coronavirusbedshospitalchina" />

    </picture>
        <span class="image__copyright" >STR/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/xi-controlocracy-spread-coronavirus-by-xiao-qiang-2020-02">How Xi Jinping&#x2019;s &#x201C;Controlocracy&#x201D; Lost Control</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/xiao-qiang" data-entity-type="member" data-entity-id="59287d0246f86f2c0f5c460b" data-language="english" data-event-action="click" data-entity-link-name="xiao-qiang" class="track-event" data-href-original="/columnist/xiao-qiang"><span class="listing__author author" >Xiao Qiang</span></a></span>
                            shows how an overbearing censorship machine facilitated the spread of the coronavirus beyond Wuhan.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/xi-controlocracy-spread-coronavirus-by-xiao-qiang-2020-02#comments" data-comment-url="xi-controlocracy-spread-coronavirus-by-xiao-qiang-2020-02" title="Comments for How Xi Jinping&#x2019;s &#x201C;Controlocracy&#x201D; Lost Control" data-entity-type="document" data-entity-id="5e41688c54b62a1af06e2354" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/xi-controlocracy-spread-coronavirus-by-xiao-qiang-2020-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/xi-controlocracy-spread-coronavirus-by-xiao-qiang-2020-02#comments"><span>4</span></a>
    <button data-url="xi-controlocracy-spread-coronavirus-by-xiao-qiang-2020-02" title="Add to favourites" data-entity-type="document" data-entity-id="5e41688c54b62a1af06e2354" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/xi-controlocracy-spread-coronavirus-by-xiao-qiang-2020-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="africa-economic-development-needs-renewables-not-coal-by-carlos-lopes-4-2020-02">
        <a href="/commentary/africa-economic-development-needs-renewables-not-coal-by-carlos-lopes-4-2020-02" title="Africa Must Choose Renewables Over Coal" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e414f4b54b62a1af0442c1a" data-language="english" data-event-action="click" data-entity-link-name="africa-economic-development-needs-renewables-not-coal-by-carlos-lopes-4-2020-02" class="track-event overlay" data-href-original="/commentary/africa-economic-development-needs-renewables-not-coal-by-carlos-lopes-4-2020-02"><span class="u-tos">Africa Must Choose Renewables Over Coal</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/dec628d988229ac189ccbb9388f89b2d.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/dec628d988229ac189ccbb9388f89b2d.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/dec628d988229ac189ccbb9388f89b2d.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/dec628d988229ac189ccbb9388f89b2d.jpg" class="lazyload" alt="lopes6_SIMON MAINAAFP via Getty Images_africasolarpowersustainability" />

    </picture>
        <span class="image__copyright" >Simon Maina/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/africa-economic-development-needs-renewables-not-coal-by-carlos-lopes-4-2020-02">Africa Must Choose Renewables Over Coal</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/carlos-lopes-4" data-entity-type="member" data-entity-id="58ef2f9d2bd5d20fc03fb426" data-language="english" data-event-action="click" data-entity-link-name="carlos-lopes-4" class="track-event" data-href-original="/columnist/carlos-lopes-4"><span class="listing__author author" >Carlos Lopes</span></a></span>
                            makes an economic case for speeding up the continent&#x2019;s transition to a low-carbon economy.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/africa-economic-development-needs-renewables-not-coal-by-carlos-lopes-4-2020-02#comments" data-comment-url="africa-economic-development-needs-renewables-not-coal-by-carlos-lopes-4-2020-02" title="Comments for Africa Must Choose Renewables Over Coal" data-entity-type="document" data-entity-id="5e414f4b54b62a1af0442c1a" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/africa-economic-development-needs-renewables-not-coal-by-carlos-lopes-4-2020-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/africa-economic-development-needs-renewables-not-coal-by-carlos-lopes-4-2020-02#comments"><span>0</span></a>
    <button data-url="africa-economic-development-needs-renewables-not-coal-by-carlos-lopes-4-2020-02" title="Add to favourites" data-entity-type="document" data-entity-id="5e414f4b54b62a1af0442c1a" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/africa-economic-development-needs-renewables-not-coal-by-carlos-lopes-4-2020-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="palestinians-must-change-political-strategy-by-tony-blair-2020-02">
        <a href="/commentary/palestinians-must-change-political-strategy-by-tony-blair-2020-02" title="The Palestinian Dilemma" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5e41499054b62a1af03ba580" data-language="english" data-event-action="click" data-entity-link-name="palestinians-must-change-political-strategy-by-tony-blair-2020-02" class="track-event overlay" data-href-original="/commentary/palestinians-must-change-political-strategy-by-tony-blair-2020-02"><span class="u-tos">The Palestinian Dilemma</span></a>





        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/a151aca3d09f7e92ee5b869fceecb224.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a151aca3d09f7e92ee5b869fceecb224.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a151aca3d09f7e92ee5b869fceecb224.16-9-medium.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a151aca3d09f7e92ee5b869fceecb224.jpg" class="lazyload" alt="blair24_AHMAD GHARABLIAFP via Getty Images_palestinemanmosquejerusalemisrael" />

    </picture>
        <span class="image__copyright" >Ahmad Gharabli/AFP via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/palestinians-must-change-political-strategy-by-tony-blair-2020-02">The Palestinian Dilemma</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/tony-blair" data-entity-type="member" data-entity-id="12797b0246f86f2c0f92160b" data-language="english" data-event-action="click" data-entity-link-name="tony-blair" class="track-event" data-href-original="/columnist/tony-blair"><span class="listing__author author" >Tony Blair</span></a></span>
                            provides a political reality check for leaders who refuse even to engage with America&#x27;s proposed peace plan.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/palestinians-must-change-political-strategy-by-tony-blair-2020-02#comments" data-comment-url="palestinians-must-change-political-strategy-by-tony-blair-2020-02" title="Comments for The Palestinian Dilemma" data-entity-type="document" data-entity-id="5e41499054b62a1af03ba580" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/palestinians-must-change-political-strategy-by-tony-blair-2020-02" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/palestinians-must-change-political-strategy-by-tony-blair-2020-02#comments"><span>3</span></a>
    <button data-url="palestinians-must-change-political-strategy-by-tony-blair-2020-02" title="Add to favourites" data-entity-type="document" data-entity-id="5e41499054b62a1af03ba580" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/palestinians-must-change-political-strategy-by-tony-blair-2020-02" class="track-event icon icon--bookmark ">Add to Bookmarks</button>
</footer>

        </div>
        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se ">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb-se cell align-middle">
                <h3 class="u-mt-s">
                    <label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletters</span></label>
                </h3>
                <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="newsletter-footer" class="track-event f-fix icon  icon--chevron base icon--large" />
                    </div>
                    <div class="newsletter-message" id="footer__newsletter-message"></div>
                </form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazine-link nav__item" data-href-original="/onpoint/magazines">Magazines</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>                    
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="/about?tab=contact-us" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="/about?tab=contact-us">Contact</a></li>
                    <li role="menuitem"><a href="/faq" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="faq" class="track-event nav__item" data-href-original="/faq">FAQ</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell u-mb-se">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                    <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt flex--center">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 large-8 cell copyright">
                &copy; Project Syndicate - 2020<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
            <div class="small-12 large-4 cell flowli-badge">
                <a href="https://www.flow.li">
                    <img src="/images/flowli/poweredbyflowli-button-light.png" alt="Powered by Flowli" width="120" height="30" />
                </a>
            </div>
        </div>
    </div>
</footer>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <a href="topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event nav__heading" data-href-original="topics">Big Picture</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event" data-href-original="/topic/ps25">PS 25</a></li>
                    <li role="menuitem"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/value-in-the-age-of-ai" data-entity-type="document" data-entity-id="5d2df3dbdbadc630a402ad4e" data-language="english" data-event-action="click" data-entity-link-name="value-in-the-age-of-ai" class="track-event" data-href-original="/topic/value-in-the-age-of-ai">Value in the Age of AI</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/solutions-for-sustainable-development" data-entity-type="document" data-entity-id="5c65a63778b6c72588ccef43" data-language="english" data-event-action="click" data-entity-link-name="solutions-for-sustainable-development" class="track-event" data-href-original="/topic/solutions-for-sustainable-development">Solutions for Sustainable Development</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                <li role="menuitem"><a href="/member-publications" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="member-publications" class="track-event" data-href-original="/member-publications">Member Publications</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/onpoint/magazines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint-magazines" class="track-event magazines-link" data-href-original="/onpoint/magazines">Magazines</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
            </ul>

        </li>

    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="search" tabindex="1" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" tabindex="2" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" class="email" name="email" required placeholder="Your email" id="login-email"/>
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" autocomplete="current-password" required name="password" id="login-password" placeholder="Your password"/>
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe"/><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in"/>
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl"/>
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1" /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Get our weekly newsletters</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center">
                            <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 large-5 cell">
                            <p class="label-placeholder-mu">
                                <a href="#facebook-login-register" id="facebook-login-register" data-app-id="570455149690623" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                            </p>
                            <p class="label-placeholder-mu">

                                <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                            </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" autocomplete="current-password" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
</body>
</html>
