<!DOCTYPE html>
<html lang="en" itemscope itemtype="https://schema.org/OpinionNewsArticle" prefix="og: http://ogp.me/ns#">
<head>
    <title>How Africa Measures Up on Governance by Marie Laberge - Project Syndicate</title>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="HandheldFriendly" content="True" />
<meta name="robots" content="index,follow,noodp" />
<meta name="generator" content="flow.li" />
<meta name="rating" content="General" />
<meta name="referrer" content="origin-when-crossorigin" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="/favicon/manifest.json" />
<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#333333" />
<link rel="shortcut icon" href="/favicon/favicon.ico" />
<meta name="theme-color" content="#f2f0ee" />
<link rel="dns-prefetch" href="https://data.flw.li/" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://webapi.project-syndicate.org/" />
<link rel="preconnect" href="https://data.flw.li/" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://webapi.project-syndicate.org/" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,400i,700,700i&display=swap" rel="stylesheet" />
<script src="https://use.typekit.net/hus8zzo.js"></script>
<script>try { Typekit.load({ async: true }); } catch (e) { }</script>

    <link href="/css/styles.min.css?v=R3dhDKN4yPs0eXSQoEfV66ylQY85qhQDy3gW0TbQoeo" media="screen" rel="stylesheet" />
    <link href="/css/print.min.css?v=BuMBWyK1TRXZ8Pw_AwQdbh8rDUB4fF_nXg9mxsT-afM" media="print" rel="stylesheet" />


<link rel="publisher" href="https://plus.google.com/115428120736696596719" />
<meta name="google-site-verification" content="boHLWSojx3qECaiAzgvWzbE1IFCWc4OeyjI_wPXh7II" />
    
    <link rel="canonical" href="https://www.project-syndicate.org/commentary/africa-data-measuring-governance-progress-by-marie-laberge-2019-07" />
    <meta name="description" content="Data on governance, like any other official statistics, are a public good and should be accessible to all. Otherwise, the true scale of violence, exclusion, and discrimination will remain hidden, and the potential of carefully collected information to improve life for ordinary citizens will not be fully realized." />
    <meta itemprop="name" content="How Africa Measures Up on Governance by Marie Laberge - Project Syndicate" />
    <meta itemprop="description" content="Data on governance, like any other official statistics, are a public good and should be accessible to all. Otherwise, the true scale of violence, exclusion, and discrimination will remain hidden, and the potential of carefully collected information to improve life for ordinary citizens will not be fully realized." />
    <meta name="author" content="Marie Laberge" />
    <meta name="flowli" content="flowli" data-flowli-title="How Africa Measures Up on Governance" data-flowli-url="https://www.project-syndicate.org/commentary/africa-data-measuring-governance-progress-by-marie-laberge-2019-07" />
    <meta itemprop="thumbnailUrl" content="https://webapi.project-syndicate.org/library/c970cb5cf94e13eeea64fc9d46a042e3.2-1-super.1.jpg" />
    <meta itemprop="image" content="https://webapi.project-syndicate.org/library/c970cb5cf94e13eeea64fc9d46a042e3.2-1-super.1.jpg" />
    <meta name="keywords" content="data,sustainable development goals,africa,governance,statistics,marie laberge" />
    <meta name="news_keywords" content="data,sustainable development goals,africa,governance,statistics,marie laberge" />
    <meta property="article:author" content="https://www.project-syndicate.org/columnist/marie-laberge" />
        <meta property="article:modified" itemprop="dateModified" content="2019-07-18T11:40Z" />
        <meta property="article:modified_time" content="2019-07-18T11:40Z" />
        <meta property="og:description" content="Data on governance, like any other official statistics, are a public good and should be accessible to all. Otherwise, the true scale of violence, exclusion, and discrimination will remain hidden, and the potential of carefully collected information to improve life for ordinary citizens will not be fully realized." />
    <meta property="og:image" content="https://webapi.project-syndicate.org/library/c970cb5cf94e13eeea64fc9d46a042e3.2-1-super.1.jpg" />
        <meta property="article:section" content="Health &amp; Development" />
    <meta property="article:publisher" content="https://www.facebook.com/projectsyndicate" />
    <meta property="og:type" content="article" />
        <meta property="article:published_time" content="2019-07-18T11:40Z" />
    <meta property="og:title" content="How Africa Measures Up on Governance | by Marie Laberge" />
    <meta property="og:url" content="https://www.project-syndicate.org/commentary/africa-data-measuring-governance-progress-by-marie-laberge-2019-07" />
    <meta property="article:tag" content="data,sustainable development goals,africa,governance,statistics,marie laberge" />
    <meta property="og:site_name" content="Project Syndicate" />
    <meta name="twitter:title" content="How Africa Measures Up on Governance | by Marie Laberge" />
    <meta name="twitter:site" content="@prosyn" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:description" content="Data on governance, like any other official statistics, are a public good and should be accessible to all. Otherwise, the true scale of violence, exclusion, and discrimination will remain hidden, and the potential of carefully collected information to improve life for ordinary citizens will not be fully realized." />
    <meta name="twitter:image" content="https://webapi.project-syndicate.org/library/c970cb5cf94e13eeea64fc9d46a042e3.2-1-super.1.jpg" />


            <meta name="parsely-page" content='{
  "title": "How Africa Measures Up on Governance by Marie Laberge",
  "link": "https://www.project-syndicate.org/commentary/africa-data-measuring-governance-progress-by-marie-laberge-2019-07",
  "image_url": "https://webapi.project-syndicate.org/library/c970cb5cf94e13eeea64fc9d46a042e3.2-1-super.1.jpg",
  "type": "post",
  "post_id": "africa-data-measuring-governance-progress-by-marie-laberge-2019-07",
  "pub_date": "2019-07-18T11:40Z",
  "author": "Marie Laberge",
  "tags": ""
}' />

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" async defer></script>
<script>$.uiBackCompat = false;</script>
<script src="https://connect.facebook.net/en_US/sdk.js" async defer></script>
<script src="https://data.flw.li/piwik/piwik.js"></script>

    <script src="/scripts/common.min.js?v=_PH-OS8QLdG-bWd2RDYAOYHcFN0OwtWeG5v2zZdbhY0"></script>


<script data-schema="Organization" type="application/ld+json">
    {"name":"Project Syndicate","url":"https://www.project-syndicate.org","logo":"https://www.project-syndicate.org/images/PSwhite.png","sameAs":["https://www.facebook.com/projectsyndicate","https://twitter.com/prosyn","https://plus.google.com/115428120736696596719","https://www.youtube.com/user/ProjectSyndicate","https://www.linkedin.com/company/project-syndicate"],"@type":"Organization","@context":"http://schema.org"}
</script>
    
    
        <script src="/scripts/events.min.js?v=tWi1ymus-Mq_vL_5hlJ-j701Vl83Xw-YSn3wZf-yDWs" defer></script>
        <script src="/scripts/application.min.js?v=sWGheUqCIILqtLWz8vyAd9LU8sA4M5gp93st7wXhTeE"></script>
    
    
    <script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        instrumentationKey: '12034f28-00f3-45f8-9517-5bbe5197c1b5'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script>


<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NN2D7QQ');

    window.dataLayer = window.dataLayer || [];
</script>
<!-- End Google Tag Manager -->
</head>
<body>
    

<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN2D7QQ"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
    <a href="#main" class="u-tos u-tos-focusable">Skip to main content</a>
    <div id="sticky" class="sticky sticky--removed">
    <header class="sticky__header sticky--top animated--delay" id="sticky-header" data-page-area="header">
        <div class="header-main grid-x grid-padding-x">
            <div class="cell shrink">
                <a class="logo" href="/">
                    <span class="u-tos">Project Syndicate - Back to home</span>
                    <img src="/images/PS_Logotype.svg" alt="Project Syndicate Logo" />
                </a>
            </div>
            <nav class="nav nav--menu cell shrink u-ml-auto">
                <ul class="nav__list" role="menubar">
                    <li role="menuitem" class="nav__group show-for-large"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                    <li role="menuitem" class="nav__group" id="account-login-li"><a href="/account/login" onclick="return false;" class="u-ml-se " aria-haspopup="true" aria-expanded="false" data-overlay="cover">Log in</a></li>
                    <li role="menuitem" class="nav__group"><button class="icon icon--search nav__icon" aria-controls="search__box" aria-haspopup="true" aria-expanded="false">Search</button></li>
                    <li role="menuitem">
                        <span class="hamburger">
                            <button class="hamburger-box hamburger--squeeze" aria-controls="header__submenu" aria-haspopup="true" aria-expanded="false" data-overlay="cover" title="Menu">
                                <span class="hamburger-inner"></span>
                                <span class="u-tos">Menu</span>
                            </button>
                        </span>
                    </li>
                </ul>

            </nav>
        </div>

        <div class="u-bg-brand animated" id="sticky__nav">

            <nav class="nav nav--sections grid-x grid-padding-x">

                <ul class="nav__list cell auto" data-page-area="navbar">
                    <li role="presentation"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event nav__item" data-href-original="/archive">Latest</a></li>
                    <li role="presentation"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="presentation">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-sections">Sections</button>
                        <ul id="section-sections" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event nav__item" data-href-original="/section/economics">Economics</a></li>
                                <li role="presentation"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event nav__item" data-href-original="/section/politics-world-affairs">Politics</a></li>
                                <li role="presentation"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event nav__item" data-href-original="/section/global-health-development">Development</a></li>
                                <li role="presentation"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event nav__item" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                                <li role="presentation"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event nav__item" data-href-original="/section/culture-society">Culture</a></li>
                                <li role="presentation"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event nav__item" data-href-original="/section/innovation-technology">Innovation</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-topics">Topics</button>
                        <ul id="section-topics" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                                <li role="presentation"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event nav__item" data-href-original="/topic/ps25">PS 25</a></li>
                                <li role="presentation"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event nav__item" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                                <li role="presentation"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event nav__item" data-href-original="/topic/the-future-of-europe-1">The EU</a></li>
                                <li role="presentation"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event nav__item" data-href-original="/topic/the-african-century">Africa</a></li>
                                <li role="presentation"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event nav__item" data-href-original="/topic/press-released">Media</a></li>
                            <li role="presentation"><a href="/topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics-viewall" class="track-event nav__item arrow arrow--right" data-href-original="/topics">View all</a></li>
                        </ul>
                    </li>
                    <li role="presentation" class="show-for-large"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="presentation" class="show-for-large"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-bigpictures" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                    <li role="presentation" class="show-for-large">
                        <button class="nav__item nav__item--submenu arrow arrow--down" aria-haspopup="true" aria-expanded="false" aria-controls="section-multimedia">Multimedia</button>
                        <ul id="section-multimedia" aria-hidden="true" class="submenu list interaction__block--closeaction animated">
                            <li role="presentation"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                            <li role="presentation"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                        </ul>
                    </li>
                </ul>
            </nav>
        </div>
        <input type="hidden" id="recaptchaSiteKey" value="6LdEdRUUAAAAANSOm1ENXfvIxrhBTj6Q-TkK_k2z" />
        <input type="hidden" id="liveEventSettings" value="False" />
        <input type="hidden" id="StripeApiPublishableKey" value="pk_live_2bb9WpO8gQxfsGD4XiMAhdTo" />
        <input type="hidden" id="PaypalApiPublishableKey" value="ASjixsOQPMGar-gD-6PW0fseleTt1EIw47BZhSJAkPXlCtzRAJxtPHhm9YoBVR-nKwB77h7ntgym0FO7" />
        <input type="hidden" id="LiveEnvironment" value="True" />
        <input type="hidden" id="EnableReferralLogic" value="False" />
    </header>
</div>

    <main class="infinite-container" id="main" data-infinity-type=article >
        


        <article class="article interaction__container infinite-item commentary  " data-id="5d3058048b68ae31b4e8da9b" data-language="english" data-url="africa-data-measuring-governance-progress-by-marie-laberge-2019-07" data-fullurl="/commentary/africa-data-measuring-governance-progress-by-marie-laberge-2019-07/english" data-title="How Africa Measures Up on Governance" data-meta="barrier#false;commentary#true">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Project Syndicate">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/images/PSwhite.png">
                    <meta itemprop="width" content="1200">
                    <meta itemprop="height" content="900">
                </div>
                <link itemprop="sameAs" href="https://www.project-syndicate.org">
            </div>
                <meta itemprop="dateModified" content="2019-07-18T11:40Z" />
                            <meta itemprop="datePublished" content="2019-07-18T11:40Z" />
            <link itemprop="mainEntityOfPage" href="/commentary/africa-data-measuring-governance-progress-by-marie-laberge-2019-07" rel="pingback" />
            <meta itemprop="keywords" content="data,sustainable development goals,africa,governance,statistics,marie laberge" />
        <div class="split-top">
                <div class="grid-container">
                    <div class="grid-x grid-padding-x  ">
                        

<figure class="cell image image--lead image--ratio-2-1 " itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://webapi.project-syndicate.org/library/c970cb5cf94e13eeea64fc9d46a042e3.4-3-large.1.jpg" />
            <meta itemprop="representativeOfPage" content="true">
            <meta itemprop="width" content="680">
            <meta itemprop="height" content="510">

    <picture class="fbg-image__element">

                    <source data-srcset="https://webapi.project-syndicate.org/library/c970cb5cf94e13eeea64fc9d46a042e3.2-1-medium.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c970cb5cf94e13eeea64fc9d46a042e3.2-1-large.1.jpg" media="--medium" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c970cb5cf94e13eeea64fc9d46a042e3.2-1-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c970cb5cf94e13eeea64fc9d46a042e3.2-1-super.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c970cb5cf94e13eeea64fc9d46a042e3.jpg" class="lazyload" alt="laberge1_GettyImages_peoplelookingatdatasheets" />

    </picture>
        <span class="image__copyright" itemprop="copyrightHolder">Getty Images</span>
    </figure>
                    </div>
                </div>
                        <div class="grid-container">
                <div class="grid-x grid-margin-x fbg-image article__container" data-sticky-target="interaction-article" data-page-area="article-top" data-sticky-offset="20%">
                    <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__interaction fbg-image__inlay">
                            <ul class="list list--inline">
                                <li><button data-comment-url="africa-data-measuring-governance-progress-by-marie-laberge-2019-07" title="Open comments" aria-expanded="false" aria-controls="comments-5d3058048b68ae31b4e8da9b" aria-haspopup="true" data-entity-type="document" data-entity-id="5d3058048b68ae31b4e8da9b" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/africa-data-measuring-governance-progress-by-marie-laberge-2019-07" class="track-event icon icon--comment icon--desc comment__show-all">Comments <span class="comment__totalcount" itemprop="commentCount">0</span></button></li>
                                <li><button data-url="africa-data-measuring-governance-progress-by-marie-laberge-2019-07" data-entity-type="document" data-entity-id="5d3058048b68ae31b4e8da9b" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/africa-data-measuring-governance-progress-by-marie-laberge-2019-07" class="track-event icon icon--bookmark">Add to Bookmarks</button></li>
                            </ul>
                        <div class="language single">
                                <span class="icon icon--en" role="presentation"></span> <span class="language__label">English</span>
                        </div>
                            
<ul class="list list--inline u-mwidth-110 article__sharing">    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/africa-data-measuring-governance-progress-by-marie-laberge-2019-07" class="social-share icon icon--facebook  flex__item--fix" target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5d3058048b68ae31b4e8da9b" data-entity-type="document" data-page="africa-data-measuring-governance-progress-by-marie-laberge-2019-07" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FuvbTU4L&amp;text=How%20Africa%20Measures%20Up%20on%20Governance%20by%20Marie%20Laberge%20%40ProSyn" class="social-share icon icon--twitter  flex__item--fix" target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5d3058048b68ae31b4e8da9b" data-entity-type="document" data-page="africa-data-measuring-governance-progress-by-marie-laberge-2019-07" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=How%20Africa%20Measures%20Up%20on%20Governance%20by%20Marie%20Laberge%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FuvbTU4L" class="social-share icon icon--whatsapp  flex__item--fix" target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5d3058048b68ae31b4e8da9b" data-entity-type="document" data-page="africa-data-measuring-governance-progress-by-marie-laberge-2019-07" data-language="english">Whatsapp</a></li>

</ul>

                    </div>


                    <h1 dir="ltr" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-7 cell article__title article__title--main u-mb-se" itemprop="headline">How Africa Measures Up on Governance</h1>

                    <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt-se">


                            <time itemprop="datePublished" datetime="2019-07-18T11:40Z" class="vl-divider">Jul 18, 2019</time>
                        <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="/columnist/marie-laberge" itemprop="url" data-entity-type="member" data-entity-id="5d3058048b68ae31b4e8d967" data-language="english" data-event-action="click" data-entity-link-name="marie-laberge" class="track-event" data-href-original="/columnist/marie-laberge"><span class="listing__author author" itemprop="name">Marie Laberge</span></a></span>

                        <div class="article__abs u-mt-se" itemprop="description" dir="ltr">
                            <p>Data on governance, like any other official statistics, are a public good and should be accessible to all. Otherwise, the true scale of violence, exclusion, and discrimination will remain hidden, and the potential of carefully collected information to improve life for ordinary citizens will not be fully realized.</p>
                        </div>


                            <div dir="ltr" class="article__body article__body--commentary english" itemprop="articleBody" data-page-area="article-body">
                                <p data-line-id="a88b9898ab814ddb94281613f7c1a658">NEW YORK – Government ministers are attending the United Nations <a href="https://sustainabledevelopment.un.org/hlpf/2019">High-level Political Forum</a> this week to review countries’ progress toward several of the UN’s 17 <a href="https://www.un.org/sustainabledevelopment/sustainable-development-goals/">Sustainable Development Goals</a>. These include the governance-focused <a href="https://sustainabledevelopment.un.org/sdg16">SDG 16</a>, which aims to promote peaceful and inclusive societies, access to justice for all, and accountable institutions at every level. This goal includes 12 targets to be achieved by 2030, with progress toward them to be measured against 23 indicators.</p><aside class="inlay inlay--slide slide__container show-for-medium editorpick-container" dir="ltr" lang="en-us" itemscope="" itemtype="http://schema.org/ItemList">
    <ol class="list" id="editorspicks">






                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5d2f024f615bcf371425a709" aria-hidden="false">
                    <meta itemprop="position" content="1">
                    
    <article class="listing asize asize--c " data-url="asian-stability-in-jeopardy-by-richard-n-haass-2019-07">
        <a href="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07" title="Asia&#x2019;s Scary Movie" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d2f024f615bcf371425a709" data-language="english" data-event-action="click" data-entity-link-name="asian-stability-in-jeopardy-by-richard-n-haass-2019-07" class="track-event overlay" data-href-original="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07"><span class="u-tos">Asia&#x2019;s Scary Movie</span></a>




        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/7bb9672ee3e7c174629375ab81968b1f.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/7bb9672ee3e7c174629375ab81968b1f.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/7bb9672ee3e7c174629375ab81968b1f.16-9-xlarge.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/7bb9672ee3e7c174629375ab81968b1f.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/7bb9672ee3e7c174629375ab81968b1f.jpg" class="lazyload" alt="haass103_GettyImages_redeastasiamapdotslines">

    </picture>
        <span class="image__copyright">Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07">Asia&#x2019;s Scary Movie</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/richard-n-haass" data-entity-type="member" data-entity-id="70d67c0246f86f2c0f74310b" data-language="english" data-event-action="click" data-entity-link-name="richard-n-haass" class="track-event" data-href-original="/columnist/richard-n-haass"><span class="listing__author author">Richard N. Haass</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>A snapshot of Asia would show a region at peace, with stable societies, growing economies, and robust alliances. But, if we view history as a moving picture, we may well come to look back on this moment as the time in which the most economically successful part of the world began to come apart.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07#comments" data-comment-url="asian-stability-in-jeopardy-by-richard-n-haass-2019-07" title="Comments for Asia&#x2019;s Scary Movie" data-entity-type="document" data-entity-id="5d2f024f615bcf371425a709" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07#comments"><span>11</span></a>
    <a href="#" data-url="asian-stability-in-jeopardy-by-richard-n-haass-2019-07" title="Add to favourites" data-entity-type="document" data-entity-id="5d2f024f615bcf371425a709" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5d2856abcd161524b4ba8158" aria-hidden="true">
                    <meta itemprop="position" content="2">
                    
    <article class="listing asize asize--c  onpoint " data-url="philanthropy-vs-democracy-by-helmut-k--anheier-2019-07">
        <a href="/onpoint/philanthropy-vs-democracy-by-helmut-k--anheier-2019-07" title="Philanthropy vs. Democracy" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d2856abcd161524b4ba8158" data-language="english" data-event-action="click" data-entity-link-name="philanthropy-vs-democracy-by-helmut-k--anheier-2019-07" class="track-event overlay" data-href-original="/onpoint/philanthropy-vs-democracy-by-helmut-k--anheier-2019-07"><span class="u-tos">Philanthropy vs. Democracy</span></a>

            <h3 class="banner"><span class="banner__line"></span><span class="banner__title"><span class="u-tos">PS OnPoint</span></span><span class="banner__line"></span></h3>



        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/e82eb2b0d4bd6a8d81c0a2c97491c339.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e82eb2b0d4bd6a8d81c0a2c97491c339.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e82eb2b0d4bd6a8d81c0a2c97491c339.16-9-xlarge.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e82eb2b0d4bd6a8d81c0a2c97491c339.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e82eb2b0d4bd6a8d81c0a2c97491c339.jpg" class="lazyload" alt="op_anheier8_MichaelOrsoGettyImages_Atlasstatueinnewyork">

    </picture>
        <span class="image__copyright">Michael Orso/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/onpoint/philanthropy-vs-democracy-by-helmut-k--anheier-2019-07">Philanthropy vs. Democracy</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/helmut-k-anheier" data-entity-type="member" data-entity-id="5979ade82bd5d2069ca6ab99" data-language="english" data-event-action="click" data-entity-link-name="helmut-k-anheier" class="track-event" data-href-original="/columnist/helmut-k-anheier"><span class="listing__author author">Helmut K. Anheier</span></a></span>
                            proposes six principles to help safeguard the sector in the face of widespread misperceptions.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/onpoint/philanthropy-vs-democracy-by-helmut-k--anheier-2019-07#comments" data-comment-url="philanthropy-vs-democracy-by-helmut-k--anheier-2019-07" title="Comments for Philanthropy vs. Democracy" data-entity-type="document" data-entity-id="5d2856abcd161524b4ba8158" data-language="english" data-event-action="show-comment" data-entity-link-name="/onpoint/philanthropy-vs-democracy-by-helmut-k--anheier-2019-07" class="track-event icon icon--comment icon--desc" data-href-original="/onpoint/philanthropy-vs-democracy-by-helmut-k--anheier-2019-07#comments"><span>7</span></a>
    <a href="#" data-url="philanthropy-vs-democracy-by-helmut-k--anheier-2019-07" title="Add to favourites" data-entity-type="document" data-entity-id="5d2856abcd161524b4ba8158" data-language="english" data-event-action="bookmark" data-entity-link-name="/onpoint/philanthropy-vs-democracy-by-helmut-k--anheier-2019-07" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
                </li>
                <li itemprop="itemListElement" class="slide" itemscope="" itemtype="https://schema.org/ListItem" id="editor-pick-5d0b75df7a29111c9092e4be" aria-hidden="true">
                    <meta itemprop="position" content="3">
                    
    <article class="listing asize asize--c " data-url="facebook-libra-must-be-stopped-by-katharina-pistor-2019-06">
        <a href="/commentary/facebook-libra-must-be-stopped-by-katharina-pistor-2019-06" title="Facebook&#x2019;s Libra Must Be Stopped" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d0b75df7a29111c9092e4be" data-language="english" data-event-action="click" data-entity-link-name="facebook-libra-must-be-stopped-by-katharina-pistor-2019-06" class="track-event overlay" data-href-original="/commentary/facebook-libra-must-be-stopped-by-katharina-pistor-2019-06"><span class="u-tos">Facebook&#x2019;s Libra Must Be Stopped</span></a>




        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/2631daa584b2a536a1fffcfaf8cfb138.16-9-medium.1.jpg" media="--xsmall">
                    <source data-srcset="https://webapi.project-syndicate.org/library/2631daa584b2a536a1fffcfaf8cfb138.16-9-large.1.jpg" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/2631daa584b2a536a1fffcfaf8cfb138.16-9-xlarge.1.jpg" media="--large">
                    <source data-srcset="https://webapi.project-syndicate.org/library/2631daa584b2a536a1fffcfaf8cfb138.16-9-large.1.jpg">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/2631daa584b2a536a1fffcfaf8cfb138.jpg" class="lazyload" alt="pistor7_TedSoquiCorbisviaGettyImages_thumbsdownfbphone">

    </picture>
        <span class="image__copyright">Ted Soqui/Corbis via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/facebook-libra-must-be-stopped-by-katharina-pistor-2019-06">Facebook&#x2019;s Libra Must Be Stopped</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list "><a href="/columnist/katharina-pistor" data-entity-type="member" data-entity-id="2ab17b0246f86f2c0f061b0b" data-language="english" data-event-action="click" data-entity-link-name="katharina-pistor" class="track-event" data-href-original="/columnist/katharina-pistor"><span class="listing__author author">Katharina Pistor</span></a></span>
                            warns that a run on the tech giant&#x27;s new payment system would look like the 2008 financial crisis on steroids.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/facebook-libra-must-be-stopped-by-katharina-pistor-2019-06#comments" data-comment-url="facebook-libra-must-be-stopped-by-katharina-pistor-2019-06" title="Comments for Facebook&#x2019;s Libra Must Be Stopped" data-entity-type="document" data-entity-id="5d0b75df7a29111c9092e4be" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/facebook-libra-must-be-stopped-by-katharina-pistor-2019-06" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/facebook-libra-must-be-stopped-by-katharina-pistor-2019-06#comments"><span>32</span></a>
    <a href="#" data-url="facebook-libra-must-be-stopped-by-katharina-pistor-2019-06" title="Add to favourites" data-entity-type="document" data-entity-id="5d0b75df7a29111c9092e4be" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/facebook-libra-must-be-stopped-by-katharina-pistor-2019-06" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
                </li>
               
            </ol>
        <div class="inlay__controls">
            <div class="flex button__group slide__nav" aria-label="carousel buttons" aria-controls="editorspicks">
                <button id="editorpick-previous" value="prev" class="prev--slide icon icon--chevron u-rotate-180 inline-interaction" disabled="">Previous</button>
                <button id="editorpick-next" value="next" class="next--slide icon icon--chevron inline-interaction">Next</button>
            </div>
        </div>
</aside>
<p data-line-id="6111f04fce404b0faa2d9877f5f12077">Of the 51 countries that have volunteered to report on their performance at this forum, more than one-third (18) are from Africa – the largest-ever contingent from the region. And, according to a <a href="https://saiia.org.za/research/is-africa-measuring-up-to-its-goal-16-commitments/">new study</a> by the South African Institute of International Affairs (SAIIA) and the United Nations Development Programme (UNDP), African countries are among the most innovative and committed in measuring and reporting on the governance goal. Their efforts could serve as a model for others to follow.</p>
<p data-line-id="f461108defe84746b5142d6dadcc0a89">This finding may seem counterintuitive, given Africa’s reputation as a region beset by significant governance challenges, often exacerbated by crises. Yet it will come as no surprise to those who recall the early stages of drafting the SDGs back in 2014. African governments played a pivotal role in <a href="https://au.int/sites/default/files/documents/32848-doc-common_african_position.pdf">advocating</a> the adoption of a standalone SDG 16 with dedicated targets and indicators, in contrast to powerful UN member states that wanted to relegate issues of governance and peace to the preamble of the new global development agenda.</p>
<p data-line-id="a7c3b781cbf441e4b5f3c9a4bc24703f">The SAIIA/UNDP study, which surveyed government officials and non-government actors in 38 African countries, highlights three main ways in which the continent is becoming a world leader in measuring progress on governance.</p>
<p data-line-id="211ba5cb78da4eacb1a920d0b8987a59">First, Africa is demonstrating that the 12 targets comprising SDG 16 are measurable, and that national statistical offices (NSOs) can produce good data on access to justice, representation in public institutions, and political participation, for example. Since 2012, in fact, African statisticians have been testing a pilot <a href="https://www.undp.org/content/dam/undp/library/Global%20Policy%20Centres/OGC/Africa-Voices_From_The_Field_SDG16_Statistics_Monitoring.pdf">approach</a> to institutionalizing the production of official national survey data on governance, peace, and security. Today, nearly one-half of African NSOs use a <a href="http://www.austat.org/fact-sheet/">survey module</a> that enables countries to report – in one go and at minimal cost – on 11 of the 23 indicators under SDG 16.</p>
<p data-line-id="72e5cb1389ba4cab8e177a4971c1ff42">The success of this initiative reflects African policymakers’ strong preference for national statistics based on citizens’ experiences rather than international governance indicators that reflect “expert” views. Reinforcing countries’ “data sovereignty” in the new domains of governance and peace statistics will require governments to spend more on generating such data, and NSOs to establish dedicated teams with relevant expertise. Yet only 16% of government respondents to the SAIIA/UNDP survey said that their country had allocated funding specifically for the production of SDG 16 statistics.</p><div class="listing inlay special asize asize--c" data-page-subarea="promotion-subscription" dir="ltr" lang="en-us">
    <a href="/order/subscription?route=commentary&amp;url=africa-data-measuring-governance-progress-by-marie-laberge-2019-07&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fafrica-data-measuring-governance-progress-by-marie-laberge-2019-07" data-entity-type="document" data-entity-id="5bf6c1fb78b6c70fcc39cf9c" data-language="english" data-event-action="click" data-entity-link-name="subscription-promotion-commentary-page" class="track-event overlay" data-href-original="/order/subscription?route=commentary&amp;url=africa-data-measuring-governance-progress-by-marie-laberge-2019-07&amp;trigger=ArticlePromo&amp;redirect=%2Fcommentary%2Fafrica-data-measuring-governance-progress-by-marie-laberge-2019-07"><span class="u-tos">Subscribe now</span></a>
        

<figure class="image image--ratio-16-9 ">
    
    <picture>

                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-medium.1.png" media="--small">
                    <source data-srcset="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.16-9-large.1.png">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/e35f19c06a44684e9170a4dc0436642d.png" class="lazyload" alt="ps subscription image no tote bag no discount">

    </picture>
        <span class="image__copyright"></span>
    </figure>

    <div class="special__wrapper">

            <h2 class="special__title">Subscribe now</h2>

            <div class="special__description">
                <style>h4 {
    text-align: center;
}
</style>
<h4>Get unlimited access to OnPoint, the Big Picture, and the entire PS archive of more than 14,000 commentaries, plus our annual magazine, for less than $2 a week.</h4>
            </div>


            <p class="special__button">
                <span class="button button--primary">SUBSCRIBE</span>
            </p>

    </div>
</div>
<p data-line-id="e245496569e44e18b1cf9b8f8adafeba">Second, African governments are increasingly trying to “localize” SDG 16, as the UN 2030 Agenda for Sustainable Development calls on countries everywhere to do. Some 60% of survey respondents indicated that their country had tailored the goal’s global targets and indicators to the national context in consultation with civil-society leaders, researchers, and government actors. Cameroon’s government, for example, has invited civil-society groups to “translate” SDG 16’s global indicators into simplified local statistics, in close cooperation with the NSO. The grassroots assessment of progress against these indicators is intended to complement the government-led reporting mechanism.</p>
<p data-line-id="d28c17ffa1114a6094ff66418429f5d9">Finally, some African “SDG 16 champions” are making the goal central to national planning, budgeting, and reporting. In Kenya, all public-sector officials in SDG 16-related ministries, departments, and agencies are obliged to sign performance contracts with the central government, in which they identify SDG 16 targets and indicators relevant to their mandate and explain how these are being integrated in policy and development plans. Ghana and Benin, meanwhile, emphasize budget spending that has a high SDG 16 impact, and Ghana’s government also publicly discloses how closely its financial priorities are aligned with its stated commitments under this goal.</p>
<p data-line-id="cf1c6ae746a24e8690f5ec3d5b419b5a">Moreover, several countries have found innovative ways to ensure that governments use new national SDG 16 data in their day-to-day decision-making. The Liberia Peacebuilding Office trains potential users of governance statistics to analyze and apply such information in their work, while Uganda employs statisticians in its justice and law-enforcement agencies to help create a “data culture” among planners and policymakers.</p>
<p data-line-id="fa6cee703bfe4528a07ac2a31d8c7758">Yet African countries still need to improve public access to SDG 16 data and indicators, so that citizens can better hold their governments to account. Only one-quarter of survey respondents said that these statistics were easily accessible to the public, and less than one-third (32%) of non-government respondents felt that their government is committed to making SDG 16 data readily available.</p>
<p data-line-id="4a7bb83ca75e44b6929f81605ab763e7">Data on governance, like any other official statistics, are a public good and <a href="https://unstats.un.org/unsd/dnss/gp/fundprinciples.aspx">should be accessible to all</a>. Otherwise, the true scale of violence, exclusion, and discrimination will remain hidden, and the potential of carefully collected information to improve life for ordinary citizens – in Africa and elsewhere – will not be fully realized.</p>
                            </div>
                        
                        
                    </div>

    <section class="show-for-xlarge article__sidebar u-mt">
        <h2 class="section__title u-mb-se">
            <span>Featured</span>
        </h2>
    <ol class="list list--numbered list--secondary" data-page-area="featured">
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07" data-entity-type="document" data-entity-id="5d2f024f615bcf371425a709" data-language="english" data-event-action="click" data-entity-link-name="asian-stability-in-jeopardy-by-richard-n-haass-2019-07" class="track-event overlay" data-href-original="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07"><span class="u-tos">Asia&#x2019;s Scary Movie</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07">Asia&#x2019;s Scary Movie</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 17, 2019</span>

<span class="bl-list " ><a href="/columnist/richard-n-haass" data-entity-type="member" data-entity-id="70d67c0246f86f2c0f74310b" data-language="english" data-event-action="click" data-entity-link-name="richard-n-haass" class="track-event" data-href-original="/columnist/richard-n-haass"><span class="listing__author author" >Richard N. Haass</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/boris-johnson-plans-end-uk-international-development-department-by-gordon-brown-2019-07" data-entity-type="document" data-entity-id="5d2c6e327f727c1d102f33b3" data-language="english" data-event-action="click" data-entity-link-name="boris-johnson-plans-end-uk-international-development-department-by-gordon-brown-2019-07" class="track-event overlay" data-href-original="/commentary/boris-johnson-plans-end-uk-international-development-department-by-gordon-brown-2019-07"><span class="u-tos">Boris Johnson and the Threat to British Soft Power</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/boris-johnson-plans-end-uk-international-development-department-by-gordon-brown-2019-07">Boris Johnson and the Threat to British Soft Power</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 15, 2019</span>

<span class="bl-list " ><a href="/columnist/gordon-brown" data-entity-type="member" data-entity-id="fc8e7b0246f86f2c0f4a180b" data-language="english" data-event-action="click" data-entity-link-name="gordon-brown" class="track-event" data-href-original="/columnist/gordon-brown"><span class="listing__author author" >Gordon Brown</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07" data-entity-type="document" data-entity-id="5d2db7154f9bee1ca87fc641" data-language="english" data-event-action="click" data-entity-link-name="increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07" class="track-event overlay" data-href-original="/commentary/increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07"><span class="u-tos">The Exploitation Time Bomb</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07">The Exploitation Time Bomb</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 16, 2019</span>

<span class="bl-list " ><a href="/columnist/jayati-ghosh" data-entity-type="member" data-entity-id="5b84143d78b6c70f9c4cd5a1" data-language="english" data-event-action="click" data-entity-link-name="jayati-ghosh" class="track-event" data-href-original="/columnist/jayati-ghosh"><span class="listing__author author" >Jayati Ghosh</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/how-democrats-could-lose-to-trump-in-2020-by-elizabeth-drew-2019-07" data-entity-type="document" data-entity-id="5d24aa15db63231718e96940" data-language="english" data-event-action="click" data-entity-link-name="how-democrats-could-lose-to-trump-in-2020-by-elizabeth-drew-2019-07" class="track-event overlay" data-href-original="/commentary/how-democrats-could-lose-to-trump-in-2020-by-elizabeth-drew-2019-07"><span class="u-tos">Could the Democrats Blow It?</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/how-democrats-could-lose-to-trump-in-2020-by-elizabeth-drew-2019-07">Could the Democrats Blow It?</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 9, 2019</span>

<span class="bl-list " ><a href="/columnist/elizabeth-drew" data-entity-type="member" data-entity-id="54abdb8f4a423104c40cc73f" data-language="english" data-event-action="click" data-entity-link-name="elizabeth-drew" class="track-event" data-href-original="/columnist/elizabeth-drew"><span class="listing__author author" >Elizabeth Drew</span></a></span>
        </p>
</header>

                    </article>
                </li>
                <li class="u-bb">
                    <article class="list__nritem">
                        <a href="/commentary/populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07" data-entity-type="document" data-entity-id="5d2f0213615bcf371422c3c9" data-language="english" data-event-action="click" data-entity-link-name="populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07" class="track-event overlay" data-href-original="/commentary/populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07"><span class="u-tos">The Age of Cynical Voters</span></a>
                        

<header class="listing__header">
    <h2 class="listing__title">
        <a href="/commentary/populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07">The Age of Cynical Voters</a>
    </h2>
        <p class="listing__excerpt">
                <span class="bl-pubdate vl-divider">Jul 17, 2019</span>

<span class="bl-list " ><a href="/columnist/slawomir-sierakowski" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event" data-href-original="/columnist/slawomir-sierakowski"><span class="listing__author author" >S&#x142;awomir Sierakowski</span></a></span>
        </p>
</header>

                    </article>
                </li>
        </ol>
    </section>

                                            <aside data-page-area="article-bottom" class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mt interaction--hideable printable">
                                <div class="u-mb" data-id="marie-laberge">
    <div class="nmd-item">
        <a href="/columnist/marie-laberge" title="Profile of Marie Laberge" data-entity-type="member" data-entity-id="5d3058048b68ae31b4e8d967" data-language="english" data-event-action="click" data-entity-link-name="marie-laberge" class="track-event avatar-wrapper" data-href-original="/columnist/marie-laberge">
                <img src="https://webapi.project-syndicate.org/library/7972e066cd5d0b6d85a94b4a4523dd41.square-small.1.jpg" alt="Marie Laberge" class="avatar" />
        </a>
        <div class="name-wrapper">
            <h2 class="nmd-item__name">
                <a href="/columnist/marie-laberge" title="Profile of Marie Laberge" data-entity-type="member" data-entity-id="5d3058048b68ae31b4e8d967" data-language="english" data-event-action="click" data-entity-link-name="marie-laberge" class="track-event" data-href-original="/columnist/marie-laberge">Marie Laberge</a>
            </h2>
            <div class="meta meta--block">
                    <p>
                                                    <strong>1</strong> Commentary<br/>
                    </p>
                                    </div>
        </div>
    </div>
    <div class="readmore u-mt-se u-text" style="max-height: none;">
<p>Marie Laberge works with the United Nations Development Programme to support national efforts to measure and monitor governance, peace, and security.</p>        
    </div>
</div>

                        </aside>
                </div>
            </div>
        </div>
            
<aside id="link__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-container link__scroller">
        <div class="grid-x grid-margin-x ">
            <ol class="list" id="link-preview" itemscope itemtype="http://schema.org/ItemList">
            </ol>
        </div>
    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-container">
            <div class="grid-x grid-padding-x">
                <div class="cell flex button__group slide__nav" aria-label="carousel buttons" aria-controls="link-preview">
                    <button value="prev" id="link_prev_btn" class="prev--slide icon icon--chevron u-rotate-180" disabled>Previous</button>
                    <button class="button button--tertiary button--nobg button--close interaction__close interaction__close--self" aria-expanded="false" aria-controls="link__preview">Cancel</button>
                    <button value="next" id="link_next_btn" class="next--slide icon icon--chevron" disabled>Next</button>
                </div>
            </div>
        </div>
    </div>
</aside>

<aside id="glossary__preview" class="interaction__block interaction__block--bottom link__container slide__container" aria-hidden="true" dir="ltr" lang="en-us">
    <div class="grid-x grid-margin-x link__scroller">

    </div>
    <div class="interaction__controls interaction__controls--slides">
        <div class="grid-x grid-margin-x">
            <div class=" cell flex flex--centred button__group slide__nav">

                <button class="button button--tertiary button--close interaction__close interaction__close--self" aria-controls="glossary__preview">Close</button>
            </div>

        </div>
    </div>
</aside>

<aside id="comments-5d3058048b68ae31b4e8da9b" data-page-area="article-bottom" class="interaction__block interaction__block--bottom comment__list animated" aria-hidden="true">

    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="comment__refresh comment__added u-hidden u-closeable">
                <span class="new-comments-count"></span>
                <span class="comments-single u-hidden">new comment has been posted.</span>
                <span class="comments-multiple u-hidden">new comments have been posted.</span>
                &nbsp;<button>Refresh?</button>
                <button class="u-close">Close</button>
            </div>

            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                        <header class="comment__header interaction__header">
                            <h3>
                                <span class="comment__header--show-paragraph"><span class="comment__count--header">0</span> Comments on this paragraph,&nbsp;</span>
                                <a data-comment-url="africa-data-measuring-governance-progress-by-marie-laberge-2019-07" class="comment__paragraph--show-all"><span class="comment__totalcount" itemprop="commentCount">0</span> in all</a>
                                <span class="comment__header--show-all"><span class="comment__totalcount">0</span> Comments on this article</span>
                            </h3>
                        </header>
                            <p class="user-disabled-comments hidden info-alert u-mb-se">Before posting a comment, please confirm your account. To receive another confirmation email, please click <a class="send-confirmation-email" href="#">here</a>.</p>
                        <ul class="list">
                            
                        </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group comment__controls">

                    <button class="button button--secondary button--close interaction__close interaction__close--self close-comments-list" aria-controls="comments-5d3058048b68ae31b4e8da9b">Close</button>
                        <!-- aria controls should be updated so that it either refers to comment__new or login-register based on whether the user is logged in or not. -->
                        <button class="button button--primary comment__new" aria-controls="comment__new" aria-expanded="false">New Comment</button>
                </div>
            </div>
        </div>
    </div>
</aside>                
<div id="article__activity" data-page-area="article-bottom" class="sticky sticky--popunder interaction__block--closeaction interaction--hideable" aria-hidden="true" data-id="article__activity" data-visibility="off">
    <div class="sticky__container popunder popunder--bottom">
        <div class="grid-container">
            <div class="grid-x grid-margin-x u-mtb-se">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap flex--between">
                    <ul class="list icon-drawer">
                        

    <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://prosyn.org/uvbTU4L&amp;title=How%20Africa%20Measures%20Up%20on%20Governance&amp;summary=Data%20on%20governance%2C%20like%20any%20other%20official%20statistics%2C%20are%20a%20public%20good%20and%20should%20be%20accessible%20to%20all.%20Otherwise%2C%20the%20true%20scale%20of%20violence%2C%20exclusion%2C%20and%20discrimination%20will%20remain%20hidden%2C%20and%20the%20potential%20of%20carefully%20collected%20information%20to%20improve%20life%20for%20ordinary%20citizens%20will%20not%20be%20fully%20realized.&amp;source=Project%20Syndicate" class="social-share icon icon--linkedin  flex__item--fix" target="_blank" aria-label="social media link" data-name="linkedin" data-entity-id="5d3058048b68ae31b4e8da9b" data-entity-type="document" data-page="africa-data-measuring-governance-progress-by-marie-laberge-2019-07" data-language="english">LinkedIn</a></li>



                        <li><button aria-label="social media link" data-url="africa-data-measuring-governance-progress-by-marie-laberge-2019-07" data-entity-type="document" data-entity-id="5d3058048b68ae31b4e8da9b" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/africa-data-measuring-governance-progress-by-marie-laberge-2019-07" class="track-event icon icon--bookmark flex__item--fix">Bookmark</button></li>
                        <li><button class="icon icon--mail flex__item--fix email-friend__caller" aria-label="social media link">Email</button></li>
                        <li><a href="javascript:if(window.print)window.print()" class="icon icon--print flex__item--fix" aria-label="print">Print</a></li>
                        <li class="show-for-small-only"><button class="button contact-us__caller flex__item--fix" aria-expanded="false" aria-controls="contact-us" aria-haspopup="true">Contact Us</button></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="sticky sticky--bottom interaction--hideable">
    <div class="sticky__container animated" data-id="interaction-article" data-sticky-related="article__activity" aria-hidden="true">
        <progress class="reading-progress" value="0" max="0"></progress>
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell button__group">
                    <div>
                        <button data-comment-url="africa-data-measuring-governance-progress-by-marie-laberge-2019-07" aria-expanded="false" aria-controls="comments-5d3058048b68ae31b4e8da9b" aria-label="Show comments" aria-haspopup="true" data-entity-type="document" data-entity-id="5d3058048b68ae31b4e8da9b" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/africa-data-measuring-governance-progress-by-marie-laberge-2019-07" class="track-event icon icon--comment icon--desc comment__show-all"><span class="comment__totalcount" itemprop="commentCount">0</span></button>
                    </div>
                    <ul class="list list--inline">
                        
    <li><a href="https://www.facebook.com/sharer.php?u=https://www.project-syndicate.org/commentary/africa-data-measuring-governance-progress-by-marie-laberge-2019-07" class="social-share icon icon--facebook  " target="_blank" aria-label="social media link" data-name="facebook" data-entity-id="5d3058048b68ae31b4e8da9b" data-entity-type="document" data-page="africa-data-measuring-governance-progress-by-marie-laberge-2019-07" data-language="english">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fprosyn.org%2FuvbTU4L&amp;text=How%20Africa%20Measures%20Up%20on%20Governance%20by%20Marie%20Laberge%20%40ProSyn" class="social-share icon icon--twitter  " target="_blank" aria-label="social media link" data-name="twitter" data-entity-id="5d3058048b68ae31b4e8da9b" data-entity-type="document" data-page="africa-data-measuring-governance-progress-by-marie-laberge-2019-07" data-language="english">Twitter</a></li>

    <li><a href="whatsapp://send?text=How%20Africa%20Measures%20Up%20on%20Governance%20by%20Marie%20Laberge%20%40ProSyn%20https%3A%2F%2Fprosyn.org%2FuvbTU4L" class="social-share icon icon--whatsapp  " target="_blank" aria-label="social media link" data-name="whatsapp" data-entity-id="5d3058048b68ae31b4e8da9b" data-entity-type="document" data-page="africa-data-measuring-governance-progress-by-marie-laberge-2019-07" data-language="english">Whatsapp</a></li>



                        <li class="hide-for-small-only"><button class="icon icon--more u-ml-se art-act__caller " aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button></li>

                    </ul>
                    <div>
                        <button class="icon icon--more u-ml-se art-act__caller show-for-small-only" aria-controls="article__activity" aria-expanded="false" aria-haspopup="true">Show More</button>
                        <button aria-expanded="false" class="button contact-us__caller hide-for-small-only" aria-controls="contact-us" aria-haspopup="true">Contact Us</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
            <div class="article__shorturl">
                https://prosyn.org/uvbTU4L;
            </div>

        </article>
<div id="comment__new__container" class="interaction__block interaction__block--bottom interaction--outside" data-id="comment__new" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>
                            New Comment
                        </h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form comment__form" id="comment-form" action="#" method="post">
                        <p class="user-email-name hidden info-alert u-mb-se u-block">

                            It appears that you have not yet updated your first and last name. If you would like to update your name, please do so <a href="/profile/me">here</a>.
                        </p>
                        <span class="paragraph-link__selector select-element">
                            <input type="checkbox" value="" id="paragraph-link" /><label for="paragraph-link" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Pin comment to this paragraph</label>
                        </span>
                        <div class="comment-help-text u-hidden info-alert info-alert--light u-clear-after">
                            <p id="comment-messaging-reader">After posting your comment, you&#x2019;ll have a ten-minute window to make any edits. Please note that we moderate comments to ensure the conversation remains topically relevant. We appreciate well-informed comments and welcome your criticism and insight. Please be civil and avoid name-calling and ad hominem remarks.</p>
                            <button id="hide-comment-help-button" class="button button--secondary u-float-right">Hide</button>
                        </div>
                        <p>
                            <textarea class="textarea textarea--autosize" name="comment" placeholder="Type comment here" aria-label="Comment text" required id="new-comment-text"></textarea>
                        </p>
                    </form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group" id="comment-form__controls">
                    <input type="reset" form="comment-form" class="button button--secondary button--close interaction__close interaction__close--self comments-close__caller" value="Cancel" id="close-new-comment-form">
                    <input type="submit" class="button button--primary" name="post" action="POST" record-event="post-comment" form="comment-form" value="Post Comment" id="submit-new-comment">
                    <input type="submit" class="button button--primary" name="edit" action="PUT" record-event="edit-comment" form="comment-form" value="Save edit" id="submit-edit-comment">
                </div>
            </div>
        </div>
    </div>
</div>
<div class="interaction__block interaction__block--bottom interaction--outside" data-id="email-friend" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell">
                    <header class="comment__header interaction__header">
                        <h3>Email this piece to a friend</h3>
                    </header>
                    <form class="form form--fullwidth form user-input-form u-mb-se" id="email-friend-form" method="post" enctype="multipart/form-data">
                        <p>
                            <label for="email-friend-form-sendername">Your name</label>
                            <span class="validation"></span>
                            <input type="text" name="sendername" id="email-friend-form-sendername" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-senderemail">Your email</label>
                            <span class="validation"></span>
                            <input type="email" name="senderemail" id="email-friend-form-senderemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendname">Friend&#x27;s name</label>
                            <span class="validation"></span>
                            <input type="text" name="friendname" id="email-friend-form-friendname" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-friendemail">Friend&#x27;s email</label>
                            <span class="validation"></span>
                            <input type="email" name="friendemail" id="email-friend-form-friendemail" required="required" />
                        </p>
                        <p>
                            <label for="email-friend-form-emailmessage">Message</label>
                            <textarea name="emailmessage" id="email-friend-form-emailmessage"></textarea>
                            <span id="after-submit-message" class="u-hidden"></span>
                        </p>
                        <p class="form__controls" style="display: none">
                            <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_email-friend" />
                            <input class="button button--primary button--pl" value="Send" id="submit_form_email-friend" />
                        </p>
                    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8DQ8lGFAMkhOg3wQG2QDLf3tH4lUCG_Mu4i3Yq0ZI4TXh2v_lpVROHNHvIqAWHOlHBeeNxa8wBtlb8Sm9MG6hJwIy6M-jZeYqzXcgS-XvPM3rSCS5FhogCtPHmeGptM6L4k45X2yBNR2AMtca-yi1NjlaBbnvSrmDiHRIp2XoZrb5hW9f16yfOu6TykHQgTHvA" /></form>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex flex--nowrap button__group" id="email-friend__controls">
                    <label for="reset_form_email-friend" id="email-friend-form-reset-label" class="button button--secondary email-friend-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <label for="submit_form_email-friend" id="email-friend-form-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="contact-us" class="interaction__block interaction__block--bottom  interaction--keep interaction--outside u-font-meta" aria-hidden="true">
    <div class="interaction__scroll">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb u-relative">
                    <header class="interaction__header">
                        <h3>Contact us</h3>
                    </header>
                    <div class="description show-for-medium">
                        Please select an option
                    </div>
                    

<div id="contact-us-container" class="u-relative">


    <button aria-controls="contact-options" aria-expanded="false" class="tab-selector show-for-small-only"><span class="icon icon--chevron u-rotate-90 inverted"></span><span class="tab-selector__text">Choose an option...</span></button>
    <ul role="tablist" id="contact-options" class="tabpanel tablist tab--dropdown tab--vertical interaction--inline">

                <li><button role="tab" id="tab-secure-rights" data-feedbackkey="secure-rights" aria-controls="feedback-tabcontent-secure-rights" aria-selected="true">Secure publication rights</button></li>
                <li><button role="tab" id="tab-submit-commentary" data-feedbackkey="submit-commentary" aria-controls="feedback-tabcontent-submit-commentary" aria-selected="false">Submit a commentary for publication</button></li>
                <li><button role="tab" id="tab-website-question" data-feedbackkey="website-question" aria-controls="feedback-tabcontent-website-question" aria-selected="false">Website help</button></li>
                <li><button role="tab" id="tab-job-enquiry" data-feedbackkey="job-enquiry" aria-controls="feedback-tabcontent-job-enquiry" aria-selected="false">Careers</button></li>
                <li><button role="tab" id="tab-advertise" data-feedbackkey="advertise" aria-controls="feedback-tabcontent-advertise" aria-selected="false">Advertise with us</button></li>
                <li><button role="tab" id="tab-general" data-feedbackkey="general" aria-controls="feedback-tabcontent-general" aria-selected="false">Feedback/general inquiries</button></li>
                <li><button role="tab" id="tab-education-subscriptions" data-feedbackkey="education-subscriptions" aria-controls="feedback-tabcontent-education-subscriptions" aria-selected="false">Education Subscriptions</button></li>
                <li><button role="tab" id="tab-corporate-subscriptions" data-feedbackkey="corporate-subscriptions" aria-controls="feedback-tabcontent-corporate-subscriptions" aria-selected="false">Corporate Subscriptions</button></li>
    </ul>


            <div id="feedback-tabcontent-secure-rights" role="tabpanel" aria-hidden="false">
                <form id="form_secure-rights" method="post" enctype="multipart/form-data" class="feedback-form form user-input-form form--fullwidth control-watch" action="/feedback/create">
        <p>

                                        <label for="secure-rights-contact-firstname" class="">First Name</label>
                    <span class="validation"></span>
              <input type="text" required name="firstname" placeholder="First Name" id="secure-rights-contact-firstname" />
        </p>
        <p>

                                        <label for="secure-rights-contact-lastname" class="">Last Name</label>
                    <span class="validation"></span>
              <input type="text" required name="lastname" placeholder="Last Name" id="secure-rights-contact-lastname" />
        </p>
        <p>

                            <label for="secure-rights-contact-email" class="">Email</label>
                    <span class="validation"></span>
                <input type="email" required name="email" placeholder="Email" id="secure-rights-contact-email" />
                    </p>
        <p>

                                        <label for="secure-rights-contact-telephone" class="">Phone number</label>
              <input type="text"  name="telephone" placeholder="Phone number" id="secure-rights-contact-telephone" />
        </p>
        <p>

                                        <label for="secure-rights-contact-organisation" class="">Organisation</label>
                    <span class="validation"></span>
              <input type="text" required name="organisation" placeholder="Organisation" id="secure-rights-contact-organisation" />
        </p>
        <p>
                    <label for="secure-rights-contact-body" class="">Please provide more details about your request</label>
                    <textarea class="" name="body" placeholder="Enter your message" id="secure-rights-contact-body"></textarea>

                                </p>
    <div class="g-recaptcha u-mt-se"></div>
    <div class="feedback__error"></div>
    <p class="form__controls">
        <input type="reset" class="button button--secondary " value="Cancel" id="reset_form_secure-rights" />
        <input type="submit" class="button button--primary button--pl" value="send" id="submit_form_secure-rights" />
    </p>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8DQ8lGFAMkhOg3wQG2QDLf3tH4lUCG_Mu4i3Yq0ZI4TXh2v_lpVROHNHvIqAWHOlHBeeNxa8wBtlb8Sm9MG6hJwIy6M-jZeYqzXcgS-XvPM3rSCS5FhogCtPHmeGptM6L4k45X2yBNR2AMtca-yi1NjlaBbnvSrmDiHRIp2XoZrb5hW9f16yfOu6TykHQgTHvA" /></form>


            </div>
            <div id="feedback-tabcontent-submit-commentary" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-submit-commentary">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-website-question" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-website-question">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-job-enquiry" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-job-enquiry">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-advertise" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-advertise">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-general" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-general">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-education-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-education-subscriptions">Please wait, fetching the form</span>
            </div>
            <div id="feedback-tabcontent-corporate-subscriptions" role="tabpanel" aria-hidden="true">
                <span id="fetch-form-corporate-subscriptions">Please wait, fetching the form</span>
            </div>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="interaction__controls">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
                <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell flex button__group">
                    <label for="" id="feedback-reset-label" class="button button--secondary contact-us-close__caller button--close interaction__close interaction__close--self" aria-controls="contact-us">Cancel</label>
                    <div class="feedback__error"></div>
                    <label for="" id="feedback-submit-label" class="button button--primary button--aria-hidden">Send</label>
                </div>
            </div>
        </div>
    </div>
</div>





    </main>

        <div class="section section--bgfull u-mt ">
            <div class="grid-container">
                <div class="grid-x grid-margin-x" data-page-area="body">
                    <form class="newsletter small-12 medium-10 medium-offset-1 large-12 large-offset-0 cell input-element input-element--auto u-mtb-s form user-input-form form--catcher" aria-hidden="false">
                        <label for="divider-newsletter" class="ps-phrase ps-phrase--large u-mr-s"><span class="monogram monogram--dot"></span><span class="ps-phrase__text">Get our weekly newsletter</span></label>
                        <div class="f-auto flex flex--nowrap">
                            <span class="f-auto u-mw-lu-500 u-relative">
                                <input type="email" class="u-width-100p u-height-il" name="email" required placeholder="your@email.com" aria-label="Enter Email" id="divider-newsletter" />
                            </span><input type="submit" value="Sign up" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron icon--large" />
                        </div>
                        <div class="newsletter-message" id="divider__newsletter-message"></div>
                    </form>
                </div>
            </div>
        </div>
            <div class="grid-container">
            
<ol class="grid-x grid-margin-x u-mt-res cur cur-opt-6" data-page-area="latestFooter">
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07">
        <a href="/commentary/populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07" title="The Age of Cynical Voters" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d2f0213615bcf371422c3c9" data-language="english" data-event-action="click" data-entity-link-name="populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07" class="track-event overlay" data-href-original="/commentary/populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07"><span class="u-tos">The Age of Cynical Voters</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/f04def158b56cc261db46420c106d0d7.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/f04def158b56cc261db46420c106d0d7.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/f04def158b56cc261db46420c106d0d7.16-9-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/f04def158b56cc261db46420c106d0d7.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/f04def158b56cc261db46420c106d0d7.jpg" class="lazyload" alt="sierakowski43_GettyImages_handmoneyvotingballot" />

    </picture>
        <span class="image__copyright" >Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07">The Age of Cynical Voters</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/slawomir-sierakowski" data-entity-type="member" data-entity-id="562f4645bc1f5705e035bd68" data-language="english" data-event-action="click" data-entity-link-name="slawomir-sierakowski" class="track-event" data-href-original="/columnist/slawomir-sierakowski"><span class="listing__author author" >S&#x142;awomir Sierakowski</span></a></span>
                            argues that the turn toward authoritarian populism in the West began at the top and trickled down.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07#comments" data-comment-url="populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07" title="Comments for The Age of Cynical Voters" data-entity-type="document" data-entity-id="5d2f0213615bcf371422c3c9" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07#comments"><span>0</span></a>
    <a href="#" data-url="populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07" title="Add to favourites" data-entity-type="document" data-entity-id="5d2f0213615bcf371422c3c9" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/populist-support-requires-cynical-voters-by-slawomir-sierakowski-2019-07" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="asian-stability-in-jeopardy-by-richard-n-haass-2019-07">
        <a href="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07" title="Asia&#x2019;s Scary Movie" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d2f024f615bcf371425a709" data-language="english" data-event-action="click" data-entity-link-name="asian-stability-in-jeopardy-by-richard-n-haass-2019-07" class="track-event overlay" data-href-original="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07"><span class="u-tos">Asia&#x2019;s Scary Movie</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/7bb9672ee3e7c174629375ab81968b1f.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/7bb9672ee3e7c174629375ab81968b1f.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/7bb9672ee3e7c174629375ab81968b1f.16-9-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/7bb9672ee3e7c174629375ab81968b1f.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/7bb9672ee3e7c174629375ab81968b1f.jpg" class="lazyload" alt="haass103_GettyImages_redeastasiamapdotslines" />

    </picture>
        <span class="image__copyright" >Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07">Asia&#x2019;s Scary Movie</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/richard-n-haass" data-entity-type="member" data-entity-id="70d67c0246f86f2c0f74310b" data-language="english" data-event-action="click" data-entity-link-name="richard-n-haass" class="track-event" data-href-original="/columnist/richard-n-haass"><span class="listing__author author" >Richard N. Haass</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>A snapshot of Asia would show a region at peace, with stable societies, growing economies, and robust alliances. But, if we view history as a moving picture, we may well come to look back on this moment as the time in which the most economically successful part of the world began to come apart.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07#comments" data-comment-url="asian-stability-in-jeopardy-by-richard-n-haass-2019-07" title="Comments for Asia&#x2019;s Scary Movie" data-entity-type="document" data-entity-id="5d2f024f615bcf371425a709" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07#comments"><span>11</span></a>
    <a href="#" data-url="asian-stability-in-jeopardy-by-richard-n-haass-2019-07" title="Add to favourites" data-entity-type="document" data-entity-id="5d2f024f615bcf371425a709" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/asian-stability-in-jeopardy-by-richard-n-haass-2019-07" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="cryptocurrency-exchanges-are-financial-scams-by-nouriel-roubini-2019-07">
        <a href="/commentary/cryptocurrency-exchanges-are-financial-scams-by-nouriel-roubini-2019-07" title="The Great Crypto Heist" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d2df6a5dbadc630a41f6ccf" data-language="english" data-event-action="click" data-entity-link-name="cryptocurrency-exchanges-are-financial-scams-by-nouriel-roubini-2019-07" class="track-event overlay" data-href-original="/commentary/cryptocurrency-exchanges-are-financial-scams-by-nouriel-roubini-2019-07"><span class="u-tos">The Great Crypto Heist</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/331186c7abba745b1c518efa80b18a31.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/331186c7abba745b1c518efa80b18a31.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/331186c7abba745b1c518efa80b18a31.16-9-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/331186c7abba745b1c518efa80b18a31.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/331186c7abba745b1c518efa80b18a31.jpg" class="lazyload" alt="roubini130_GettyImages_iphonehandstealingpiggybank" />

    </picture>
        <span class="image__copyright" >Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/cryptocurrency-exchanges-are-financial-scams-by-nouriel-roubini-2019-07">The Great Crypto Heist</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/nouriel-roubini" data-entity-type="member" data-entity-id="60bc7c0246f86f2c0f9a2f0b" data-language="english" data-event-action="click" data-entity-link-name="nouriel-roubini" class="track-event" data-href-original="/columnist/nouriel-roubini"><span class="listing__author author" >Nouriel Roubini</span></a></span>
                                <div class="listing__abs u-mt-se">
                                    <p>Cryptocurrencies have given rise to an entire new criminal industry, comprising unregulated offshore exchanges, paid propagandists, and an army of scammers looking to fleece retail investors. Yet, despite the overwhelming evidence of rampant fraud and abuse, financial regulators and law-enforcement agencies remain asleep at the wheel.</p>
                                </div>
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/cryptocurrency-exchanges-are-financial-scams-by-nouriel-roubini-2019-07#comments" data-comment-url="cryptocurrency-exchanges-are-financial-scams-by-nouriel-roubini-2019-07" title="Comments for The Great Crypto Heist" data-entity-type="document" data-entity-id="5d2df6a5dbadc630a41f6ccf" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/cryptocurrency-exchanges-are-financial-scams-by-nouriel-roubini-2019-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/cryptocurrency-exchanges-are-financial-scams-by-nouriel-roubini-2019-07#comments"><span>4</span></a>
    <a href="#" data-url="cryptocurrency-exchanges-are-financial-scams-by-nouriel-roubini-2019-07" title="Add to favourites" data-entity-type="document" data-entity-id="5d2df6a5dbadc630a41f6ccf" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/cryptocurrency-exchanges-are-financial-scams-by-nouriel-roubini-2019-07" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="migration-hunger-food-insecurity-agriculture-by-danielle-nierenberg-2019-07">
        <a href="/commentary/migration-hunger-food-insecurity-agriculture-by-danielle-nierenberg-2019-07" title="The Fork Is Mightier than the Wall" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d2dd09f4f9bee1ca8ad3f2e" data-language="english" data-event-action="click" data-entity-link-name="migration-hunger-food-insecurity-agriculture-by-danielle-nierenberg-2019-07" class="track-event overlay" data-href-original="/commentary/migration-hunger-food-insecurity-agriculture-by-danielle-nierenberg-2019-07"><span class="u-tos">The Fork Is Mightier than the Wall</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/02f58a0071201e59d4ea4d9e88d5c19a.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/02f58a0071201e59d4ea4d9e88d5c19a.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/02f58a0071201e59d4ea4d9e88d5c19a.16-9-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/02f58a0071201e59d4ea4d9e88d5c19a.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/02f58a0071201e59d4ea4d9e88d5c19a.jpg" class="lazyload" alt="nierenberg1_Fr&#xE9;d&#xE9;ricSoltanCorbisviaGettyImages_peruviangirlinwheatfield" />

    </picture>
        <span class="image__copyright" >Fr&#xE9;d&#xE9;ric Soltan/Corbis via Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/migration-hunger-food-insecurity-agriculture-by-danielle-nierenberg-2019-07">The Fork Is Mightier than the Wall</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/danielle-nierenberg" data-entity-type="member" data-entity-id="5d2dd09e4f9bee1ca8ad3001" data-language="english" data-event-action="click" data-entity-link-name="danielle-nierenberg" class="track-event" data-href-original="/columnist/danielle-nierenberg"><span class="listing__author author" >Danielle Nierenberg</span></a></span>
                            highlights the crucial role of food insecurity in driving &#x2013;&#xA0;and stemming &#x2013; migration.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/migration-hunger-food-insecurity-agriculture-by-danielle-nierenberg-2019-07#comments" data-comment-url="migration-hunger-food-insecurity-agriculture-by-danielle-nierenberg-2019-07" title="Comments for The Fork Is Mightier than the Wall" data-entity-type="document" data-entity-id="5d2dd09f4f9bee1ca8ad3f2e" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/migration-hunger-food-insecurity-agriculture-by-danielle-nierenberg-2019-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/migration-hunger-food-insecurity-agriculture-by-danielle-nierenberg-2019-07#comments"><span>0</span></a>
    <a href="#" data-url="migration-hunger-food-insecurity-agriculture-by-danielle-nierenberg-2019-07" title="Add to favourites" data-entity-type="document" data-entity-id="5d2dd09f4f9bee1ca8ad3f2e" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/migration-hunger-food-insecurity-agriculture-by-danielle-nierenberg-2019-07" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="amazon-deforestation-european-pressure-on-bolsonaro-by-danielle-hanna-rached-2019-07">
        <a href="/commentary/amazon-deforestation-european-pressure-on-bolsonaro-by-danielle-hanna-rached-2019-07" title="The Amazon Belongs to Everyone" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d2dbd6d4f9bee1ca8c1e326" data-language="english" data-event-action="click" data-entity-link-name="amazon-deforestation-european-pressure-on-bolsonaro-by-danielle-hanna-rached-2019-07" class="track-event overlay" data-href-original="/commentary/amazon-deforestation-european-pressure-on-bolsonaro-by-danielle-hanna-rached-2019-07"><span class="u-tos">The Amazon Belongs to Everyone</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/c49a2a6e15ff5513824ba62ed6094ee7.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c49a2a6e15ff5513824ba62ed6094ee7.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c49a2a6e15ff5513824ba62ed6094ee7.16-9-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/c49a2a6e15ff5513824ba62ed6094ee7.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/c49a2a6e15ff5513824ba62ed6094ee7.jpg" class="lazyload" alt="rached1_RAPHAELALVESAFPGettyImages_lonetreeempyfieldamazon" />

    </picture>
        <span class="image__copyright" >Raphael Alves/AFP/Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/amazon-deforestation-european-pressure-on-bolsonaro-by-danielle-hanna-rached-2019-07">The Amazon Belongs to Everyone</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/danielle-hanna-rached" data-entity-type="member" data-entity-id="5d2dbd6c4f9bee1ca8c1d78d" data-language="english" data-event-action="click" data-entity-link-name="danielle-hanna-rached" class="track-event" data-href-original="/columnist/danielle-hanna-rached"><span class="listing__author author" >Danielle Hanna Rached</span></a></span>
                            thinks Europe can help stop Brazil&#x27;s right-wing government from destroying the world&#x27;s largest rainforest.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/amazon-deforestation-european-pressure-on-bolsonaro-by-danielle-hanna-rached-2019-07#comments" data-comment-url="amazon-deforestation-european-pressure-on-bolsonaro-by-danielle-hanna-rached-2019-07" title="Comments for The Amazon Belongs to Everyone" data-entity-type="document" data-entity-id="5d2dbd6d4f9bee1ca8c1e326" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/amazon-deforestation-european-pressure-on-bolsonaro-by-danielle-hanna-rached-2019-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/amazon-deforestation-european-pressure-on-bolsonaro-by-danielle-hanna-rached-2019-07#comments"><span>1</span></a>
    <a href="#" data-url="amazon-deforestation-european-pressure-on-bolsonaro-by-danielle-hanna-rached-2019-07" title="Add to favourites" data-entity-type="document" data-entity-id="5d2dbd6d4f9bee1ca8c1e326" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/amazon-deforestation-european-pressure-on-bolsonaro-by-danielle-hanna-rached-2019-07" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="facebook-libra-becomes-cancer-by-andres-velasco-and-roberto-chang-2019-07">
        <a href="/commentary/facebook-libra-becomes-cancer-by-andres-velasco-and-roberto-chang-2019-07" title="Will Facebook&#x2019;s Libra Turn into a Cancer?" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d2dc14b4f9bee1ca8ea67d0" data-language="english" data-event-action="click" data-entity-link-name="facebook-libra-becomes-cancer-by-andres-velasco-and-roberto-chang-2019-07" class="track-event overlay" data-href-original="/commentary/facebook-libra-becomes-cancer-by-andres-velasco-and-roberto-chang-2019-07"><span class="u-tos">Will Facebook&#x2019;s Libra Turn into a Cancer?</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/b0e408014887ef9c9f20b393809dec8b.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b0e408014887ef9c9f20b393809dec8b.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b0e408014887ef9c9f20b393809dec8b.16-9-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/b0e408014887ef9c9f20b393809dec8b.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/b0e408014887ef9c9f20b393809dec8b.jpg" class="lazyload" alt="velasco95_GettyImages_downredarrownumbersmap" />

    </picture>
        <span class="image__copyright" >Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/facebook-libra-becomes-cancer-by-andres-velasco-and-roberto-chang-2019-07">Will Facebook&#x2019;s Libra Turn into a Cancer?</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/andres-velasco" data-entity-type="member" data-entity-id="e1d17b0246f86f2c0f651d0b" data-language="english" data-event-action="click" data-entity-link-name="andres-velasco" class="track-event" data-href-original="/columnist/andres-velasco"><span class="listing__author author" >Andr&#xE9;s Velasco</span></a></span><span class="bl-list " > & <a href="/columnist/roberto-chang" data-entity-type="member" data-entity-id="5511c1d5bc1f6502ecdd4c07" data-language="english" data-event-action="click" data-entity-link-name="roberto-chang" class="track-event" data-href-original="/columnist/roberto-chang"><span class="listing__author author" >Roberto Chang</span></a></span>
                            warn that the new cybercurrency could mean slow growth and financial instability for emerging economies.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/facebook-libra-becomes-cancer-by-andres-velasco-and-roberto-chang-2019-07#comments" data-comment-url="facebook-libra-becomes-cancer-by-andres-velasco-and-roberto-chang-2019-07" title="Comments for Will Facebook&#x2019;s Libra Turn into a Cancer?" data-entity-type="document" data-entity-id="5d2dc14b4f9bee1ca8ea67d0" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/facebook-libra-becomes-cancer-by-andres-velasco-and-roberto-chang-2019-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/facebook-libra-becomes-cancer-by-andres-velasco-and-roberto-chang-2019-07#comments"><span>1</span></a>
    <a href="#" data-url="facebook-libra-becomes-cancer-by-andres-velasco-and-roberto-chang-2019-07" title="Add to favourites" data-entity-type="document" data-entity-id="5d2dc14b4f9bee1ca8ea67d0" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/facebook-libra-becomes-cancer-by-andres-velasco-and-roberto-chang-2019-07" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="a-woman-in-the-white-house-yes-she-can">
        <a href="/podcasts/a-woman-in-the-white-house-yes-she-can" title="A Woman in the White House? Yes, She Can" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d2752d00022690d9059a7af" data-language="english" data-event-action="click" data-entity-link-name="a-woman-in-the-white-house-yes-she-can" class="track-event overlay" data-href-original="/podcasts/a-woman-in-the-white-house-yes-she-can"><span class="u-tos">A Woman in the White House? Yes, She Can</span></a>




        

<figure class="image image--ratio-16-9 image--podcast " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/a7503418db5a3e827a6517069c186e18.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a7503418db5a3e827a6517069c186e18.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a7503418db5a3e827a6517069c186e18.16-9-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/a7503418db5a3e827a6517069c186e18.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/a7503418db5a3e827a6517069c186e18.jpg" class="lazyload" alt="Slaughter_Podcast2_Website" />

    </picture>
        <span class="image__copyright" >Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/podcasts/a-woman-in-the-white-house-yes-she-can">A Woman in the White House? Yes, She Can</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/anne-marie-slaughter" data-entity-type="member" data-entity-id="e8f67c0246f86f2c0fc6330b" data-language="english" data-event-action="click" data-entity-link-name="anne-marie-slaughter" class="track-event" data-href-original="/columnist/anne-marie-slaughter"><span class="listing__author author" >Anne-Marie Slaughter</span></a></span><span class="bl-list " > & <a href="/columnist/elmira-bayrasli" data-entity-type="member" data-entity-id="55144ab6bc1f5a1054ecff3c" data-language="english" data-event-action="click" data-entity-link-name="elmira-bayrasli" class="track-event" data-href-original="/columnist/elmira-bayrasli"><span class="listing__author author" >Elmira Bayrasli</span></a></span>
                            discuss what it will take for a woman to hold the world&#x2019;s most powerful position. 
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/podcasts/a-woman-in-the-white-house-yes-she-can#comments" data-comment-url="a-woman-in-the-white-house-yes-she-can" title="Comments for A Woman in the White House? Yes, She Can" data-entity-type="document" data-entity-id="5d2752d00022690d9059a7af" data-language="english" data-event-action="show-comment" data-entity-link-name="/podcasts/a-woman-in-the-white-house-yes-she-can" class="track-event icon icon--comment icon--desc" data-href-original="/podcasts/a-woman-in-the-white-house-yes-she-can#comments"><span>0</span></a>
    <a href="#" data-url="a-woman-in-the-white-house-yes-she-can" title="Add to favourites" data-entity-type="document" data-entity-id="5d2752d00022690d9059a7af" data-language="english" data-event-action="bookmark" data-entity-link-name="/podcasts/a-woman-in-the-white-house-yes-she-can" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
        <li class="small-12 medium-6 large-4 xlarge-3 cell cur__el" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            
    <article class="listing asize asize--c " data-url="increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07">
        <a href="/commentary/increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07" title="The Exploitation Time Bomb" itemprop="url" tabindex="-1" data-entity-type="document" data-entity-id="5d2db7154f9bee1ca87fc641" data-language="english" data-event-action="click" data-entity-link-name="increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07" class="track-event overlay" data-href-original="/commentary/increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07"><span class="u-tos">The Exploitation Time Bomb</span></a>




        

<figure class="image image--ratio-16-9 " >
    
    <picture >

                    <source data-srcset="https://webapi.project-syndicate.org/library/716664a9621813bade06e0cd18ed3ccc.16-9-medium.1.jpg" media="--xsmall" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/716664a9621813bade06e0cd18ed3ccc.16-9-large.1.jpg" media="--small" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/716664a9621813bade06e0cd18ed3ccc.16-9-xlarge.1.jpg" media="--large" />
                    <source data-srcset="https://webapi.project-syndicate.org/library/716664a9621813bade06e0cd18ed3ccc.16-9-large.1.jpg"  />
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://webapi.project-syndicate.org/library/716664a9621813bade06e0cd18ed3ccc.jpg" class="lazyload" alt="ghosh_GettyImages187890299" />

    </picture>
        <span class="image__copyright" >Getty Images</span>
    </figure>
        <div class="listing__content">
            <header class="listing__header">
                <h2 class="listing__title">
                    <a href="/commentary/increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07">The Exploitation Time Bomb</a>
                </h2>
                <div class="listing__excerpt">
                        
<span class="bl-list " ><a href="/columnist/jayati-ghosh" data-entity-type="member" data-entity-id="5b84143d78b6c70f9c4cd5a1" data-language="english" data-event-action="click" data-entity-link-name="jayati-ghosh" class="track-event" data-href-original="/columnist/jayati-ghosh"><span class="listing__author author" >Jayati Ghosh</span></a></span>
                            argues that sharply increasing income inequality worldwide threatens democracy as well as economic growth.
                </div>

            </header>
                <footer class="listing__footer">
    <a href="/commentary/increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07#comments" data-comment-url="increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07" title="Comments for The Exploitation Time Bomb" data-entity-type="document" data-entity-id="5d2db7154f9bee1ca87fc641" data-language="english" data-event-action="show-comment" data-entity-link-name="/commentary/increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07" class="track-event icon icon--comment icon--desc" data-href-original="/commentary/increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07#comments"><span>8</span></a>
    <a href="#" data-url="increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07" title="Add to favourites" data-entity-type="document" data-entity-id="5d2db7154f9bee1ca87fc641" data-language="english" data-event-action="bookmark" data-entity-link-name="/commentary/increasing-inequality-economic-political-risks-by-jayati-ghosh-2019-07" class="track-event icon icon--bookmark " data-href-original="#">Add to Bookmarks</a>
</footer>

        </div>
        


    </article>
        </li>
</ol>
        </div>


    <footer id="footer" class="u-mt" data-page-area="footer">
    <div class="grid-container">
        <div class="grid-x grid-margin-x grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell u-mb align-middle">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event nav__item" data-href-original="/onpoint">On Point</a></li>
                    <li role="menuitem"><a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__item" data-href-original="/sections">Sections</a></li>
                    <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpicture" class="track-event nav__item" data-href-original="/bigpictures">Big Picture</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event nav__item" data-href-original="/videos">Videos</a></li>
                    <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event nav__item" data-href-original="/podcasts">Podcasts</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li class="u-pt-sp" role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event nav__item" data-href-original="/columnists">Columnists</a></li>
                    <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-archive" class="track-event nav__item" data-href-original="/archive">Archive</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 u-mb cell align-middle">
                <h3 class="u-mt-s">
                    <label for="footer-newsletter" class="ps-phrase"><span class="monogram monogram--dot inverted"></span><span>Get our weekly newsletter</span></label>
                </h3>
                <form class="newsletter input-element input-element--auto u-mtb-s form user-input-form form--1line" aria-hidden="false">
                    <div class="f-auto flex flex--nowrap">
                        <span class="f-auto u-mw-lu-500 u-relative">
                            <input class="u-width-100p u-height-il" placeholder="your@email.com" name="email" aria-label="Enter email" id="footer-newsletter" required="required" type="email" />
                        </span><input value="Sign up" type="submit" data-entity-type="" data-entity-id="" data-language="" data-event-action="signup-newsletter" data-entity-link-name="" class="track-event f-fix icon  icon--chevron base icon--large" />
                    </div>
                    <div class="newsletter-message" id="footer__newsletter-message"></div>
                </form>
            </div>
        </div>
        <div class="grid-x grid-margin-x">
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a data-trigger="footer" href="/order/donation?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link nav__item" data-href-original="/order/donation?trigger=footer">Donate</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/magazine?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link nav__item" data-href-original="/order/magazine?trigger=footer">Magazine</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/subscription?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link nav__item" data-href-original="/order/subscription?trigger=footer">Subscribe</a></li>
                    <li role="menuitem"><a data-trigger="footer" href="/order/products?trigger=footer" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-products" class="track-event ps-store-link nav__item" data-href-original="/order/products?trigger=footer">The PS Store</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event nav__item" data-href-original="/about">About Us</a></li>
                    <li role="menuitem"><a href="/pages/careers" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="careers" class="track-event nav__item" data-href-original="/pages/careers">Careers</a></li>
                    <li role="menuitem"><a href="mailto:digital@project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="contact" class="track-event nav__item" data-href-original="mailto:digital@project-syndicate.org">Contact</a></li>
                </ul>
            </div>
            <div class="small-12 medium-6 large-3 cell">
                <ul class="list" role="menubar">
                    <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event nav__item" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
                    <li role="menuitem"><a href="/pages/submission-guidelines" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="submission-policy" class="track-event nav__item" data-href-original="/pages/submission-guidelines">Submission policy</a></li>
                </ul>
            </div>

            <div class="small-12 medium-6 large-3 cell">
                <ul class="list  flex flex--nowrap flex--between footer__social u-nohover">
                    <li><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook inverted" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                    <li><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter inverted" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                    <li><a href="https://www.youtube.com/user/ProjectSyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-youtube" class="track-event icon icon--youtube inverted" data-href-original="https://www.youtube.com/user/ProjectSyndicate">Youtube</a></li>
                    <li><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin inverted" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
                    <li><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus inverted" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">G+</a></li>
                </ul>
            </div>
        </div>
        <div class="grid-x grid-margin-x u-mt">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" id="copyright-info">
                <meta itemprop="name" content="Project Syndicate">
                <link itemprop="sameAs" href="https://www.project-syndicate.org" />
                <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.project-syndicate.org/default/images/PSwhite.png" />
                </span>
            </div>
            <div class="small-12 cell copyright">
                &copy; Project Syndicate - 2019<span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/privacy-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="privacy-policy" class="track-event" data-href-original="/pages/privacy-policy">Privacy Policy</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/terms-and-conditions" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="terms-and-conditions" class="track-event" data-href-original="/pages/terms-and-conditions">Terms &amp; Conditions</a><span class="u-noprint">&nbsp;|&nbsp;</span><a href="/pages/cookie-policy" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="cookies" class="track-event" data-href-original="/pages/cookie-policy">Cookie Policy</a>
            </div>
        </div>
    </div>
</footer>
    <section id="CookieComplianceSection" class="cookiebanner u-hidden" data-page-area="cookiebanner">
    <div class="grid-x grid-margin-x u-mtb-se">
        <div class="small-12 large-3 cell u-mb-s align-middle">
            <h2>Cookies and Privacy</h2>
        </div>
        <div class="small-12 medium-8 large-6 cell u-mb-s align-middle">
            <p>
                We use cookies to improve your experience on our website. To find out more, read our updated <a href="/pages/cookie-policy">cookie policy</a> and <a href="/pages/terms-and-privacy">privacy policy</a>.
            </p>
        </div>
        <div class="small-12 medium-4 large-3 cell align-middle">
            <button class="button button--primary button--pl" id="CookieAcceptance">OK</button>
        </div>
    </div>
    
</section>
    
<nav class="nav__sub interaction__block interaction__block--top interaction__block--scrollable interaction__block--closeaction" id="header__submenu" aria-hidden="true">
    <ul class="list grid-x grid-margin-x" role="menubar">
        <li class="small-12 medium-6 large-3 cell">
            <a href="/sections" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="sections" class="track-event nav__heading" data-href-original="/sections">Sections</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/section/economics" data-entity-type="document" data-entity-id="6cd5bd022170984c04ccb2a6" data-language="english" data-event-action="click" data-entity-link-name="economics" class="track-event" data-href-original="/section/economics">Economics</a></li>
                    <li role="menuitem"><a href="/section/politics-world-affairs" data-entity-type="document" data-entity-id="7a918c0246f86f2c0f60340c" data-language="english" data-event-action="click" data-entity-link-name="politics-world-affairs" class="track-event" data-href-original="/section/politics-world-affairs">Politics</a></li>
                    <li role="menuitem"><a href="/section/global-health-development" data-entity-type="document" data-entity-id="171c8601217098141767de39" data-language="english" data-event-action="click" data-entity-link-name="global-health-development" class="track-event" data-href-original="/section/global-health-development">Development</a></li>
                    <li role="menuitem"><a href="/section/environment-sustainability" data-entity-type="document" data-entity-id="9fda9101217098141701d142" data-language="english" data-event-action="click" data-entity-link-name="environment-sustainability" class="track-event" data-href-original="/section/environment-sustainability">Sustainability</a></li>
                    <li role="menuitem"><a href="/section/culture-society" data-entity-type="document" data-entity-id="9bd190012170981417764f41" data-language="english" data-event-action="click" data-entity-link-name="culture-society" class="track-event" data-href-original="/section/culture-society">Culture</a></li>
                    <li role="menuitem"><a href="/section/innovation-technology" data-entity-type="document" data-entity-id="318b8f012170981417a30640" data-language="english" data-event-action="click" data-entity-link-name="innovation-technology" class="track-event" data-href-original="/section/innovation-technology">Innovation</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <a href="topics" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="topics" class="track-event nav__heading" data-href-original="topics">Big Picture</a>
            <ul class="list list--mt-sp">
                    <li role="menuitem"><a href="/topic/ps25" data-entity-type="document" data-entity-id="5d19cee7e0bd711cd826f74f" data-language="english" data-event-action="click" data-entity-link-name="ps25" class="track-event" data-href-original="/topic/ps25">PS 25</a></li>
                    <li role="menuitem"><a href="/topic/trump-trade-and-china" data-entity-type="document" data-entity-id="5ad44bf078b6c711941fa491" data-language="english" data-event-action="click" data-entity-link-name="trump-trade-and-china" class="track-event" data-href-original="/topic/trump-trade-and-china">Trade Wars</a></li>
                    <li role="menuitem"><a href="/topic/the-future-of-europe-1" data-entity-type="document" data-entity-id="5b21aa7e78b6c71080eacc41" data-language="english" data-event-action="click" data-entity-link-name="the-future-of-europe-1" class="track-event" data-href-original="/topic/the-future-of-europe-1">The EU</a></li>
                    <li role="menuitem"><a href="/topic/the-african-century" data-entity-type="document" data-entity-id="58ef324b2bd5d20fc04cb1bd" data-language="english" data-event-action="click" data-entity-link-name="the-african-century" class="track-event" data-href-original="/topic/the-african-century">Africa</a></li>
                    <li role="menuitem"><a href="/topic/press-released" data-entity-type="document" data-entity-id="58c6a6572bd5d213cc91f4fe" data-language="english" data-event-action="click" data-entity-link-name="press-released" class="track-event" data-href-original="/topic/press-released">Media</a></li>
                    <li role="menuitem"><a href="/topic/the-brain-gain-education" data-entity-type="document" data-entity-id="59cb77bf78b6c71344493de8" data-language="english" data-event-action="click" data-entity-link-name="the-brain-gain-education" class="track-event" data-href-original="/topic/the-brain-gain-education">Education</a></li>
                    <li role="menuitem"><a href="/topic/solutions-for-sustainable-development" data-entity-type="document" data-entity-id="5c65a63778b6c72588ccef43" data-language="english" data-event-action="click" data-entity-link-name="solutions-for-sustainable-development" class="track-event" data-href-original="/topic/solutions-for-sustainable-development">Solutions for Sustainable Development</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">More</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/onpoint" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="onpoint" class="track-event" data-href-original="/onpoint">On Point</a></li>
                <li role="menuitem"><a href="/bigpictures" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="bigpictures" class="track-event" data-href-original="/bigpictures">The Big Picture</a></li>
                <li role="menuitem"><a href="/archive" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-latest" class="track-event" data-href-original="/archive">Latest</a></li>
                <li role="menuitem"><a href="/archive?sortby=popular" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="section-popular" class="track-event" data-href-original="/archive?sortby=popular">Most Popular</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Multimedia</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/videos" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="videos" class="track-event" data-href-original="/videos">Videos</a></li>
                <li role="menuitem"><a href="/podcasts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="podcasts" class="track-event" data-href-original="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="small-12 medium-6 large-3 cell">
            <span class="nav__heading">Project Syndicate</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a href="/columnists" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="columnists" class="track-event" data-href-original="/columnists">Columnists</a></li>
                <li role="menuitem"><a href="/about" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="about-us" class="track-event" data-href-original="/about">About Us</a></li>
                <li role="menuitem"><a href="https://syndication.project-syndicate.org" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="syndication" class="track-event" data-href-original="https://syndication.project-syndicate.org">Syndication</a></li>
            </ul>
            <ul class="nav__list nav__list--icon-hr u-mt-se">
                <li role="menuitem"><a href="https://twitter.com/prosyn" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-twitter" class="track-event icon icon--twitter" data-href-original="https://twitter.com/prosyn">Twitter</a></li>
                <li role="menuitem"><a href="https://www.facebook.com/projectsyndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-facebook" class="track-event icon icon--facebook nav__icon" data-href-original="https://www.facebook.com/projectsyndicate">Facebook</a></li>
                <li role="menuitem"><a href="https://plus.google.com/u/0/115428120736696596719/posts" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-googleplus" class="track-event icon icon--googleplus nav__icon" data-href-original="https://plus.google.com/u/0/115428120736696596719/posts">Google+</a></li>
                <li role="menuitem"><a href="https://www.linkedin.com/company/project-syndicate" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="social-media-linkedin" class="track-event icon icon--linkedin nav__icon" data-href-original="https://www.linkedin.com/company/project-syndicate">LinkedIn</a></li>
            </ul>
            <span class="nav__heading u-mt-sp">Support us</span>
            <ul class="list list--mt-sp">
                <li role="menuitem"><a data-trigger="header" href="/order/donation?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-donation" class="track-event donation-link" data-href-original="/order/donation?trigger=header">Donate</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/magazine?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-magazine" class="track-event magazine-link" data-href-original="/order/magazine?trigger=header">Magazine</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/subscription?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-subscription" class="track-event subscribe-link" data-href-original="/order/subscription?trigger=header">Subscribe</a></li>
                <li role="menuitem"><a data-trigger="header" href="/order/products?trigger=header" data-entity-type="static-link" data-entity-id="" data-language="english" data-event-action="click" data-entity-link-name="order-ps-store" class="track-event ps-store-link" data-href-original="/order/products?trigger=header">The PS Store</a></li>
            </ul>

        </li>

    </ul>
</nav>
<div class="interaction__block interaction__block--top interaction__block--closeaction" id="search__box" aria-hidden="true">
    <div class="grid-container">
        <form action="/archive" method="get" class=" cell form user-input-form form--catcher u-mtb-s f-auto flex flex--nowrap">
            <span class="f-auto u-relative">
                <input type="text" class="u-width-100p u-height-il" name="query" required placeholder="Enter search term&hellip;" aria-label="Enter search term&hellip;" />
            </span><input type="submit" aria-label="Search!" class="f-fix icon icon--chevron icon--large" />
        </form>

    </div>
</div>

<!--User Bookmarks and Recently Published Area-->
<div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable" id="account-menu" aria-hidden="true">

</div>

    <div class="interaction__block interaction__block--top interaction__block--closeaction interaction__block--scrollable login_register-at-header" id="login_register" aria-hidden="true">
    <div class="grid-container">
        <div class="grid-x">
            <div class="small-12 medium-10 medium-offset-1 large-8 large-offset-2 xlarge-6 xlarge-offset-3 cell u-mb">
                <h2 class="u-fs-st u-mt show-for-top"><button id="btn-cancel-login-register" class="button button--close">&#x2715;</button> Log in/Register</h2>
                <div class="description u-mt-se u-mb">
                    <p id="login-notification-text" class="">Please log in or register to continue. Registration is free and requires only your email address.</p>
                </div>

                    <ul role="tablist" class="tablist interaction--inline" id="LoginRegisterTabList">
                        <li><button role="tab" aria-controls="tab-login" aria-selected="true">Log in</button></li>
                        <li><button role="tab" aria-controls="tab-register" aria-selected="false">Register</button></li>
                    </ul>
                    <div class="grid-x grid-margin-x">
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell control-watch" aria-hidden="false" id="tab-login">
                            <form method="post" action="/account/login" class="form user-input-form form--fullwidth " id="tab-login-form">

                                <p>
                                    <label for="login-email" class="">Email</label>
                                    <span class="validation">required</span>
                                    <input type="email" class="email" name="email" required placeholder="Your email" id="login-email"/>
                                </p>
                                <p id="tab-reset-pw" class="tab--like" aria-hidden="false">
                                    <label for="login-password" class="">Password</label>
                                    <span class="validation">required</span>
                                    <input type="password" required name="password" id="login-password" placeholder="Your password"/>
                                    <span class="select-element u-mt-se">
                                        <input type="checkbox" value="true" id="rememberme" name="RememberMe"/><label for="rememberme" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span>Remember me?</label>
                                    </span>
                                </p>
                                <p id="tab-reset-pw-desc" class="u-fs-ter tab--like" aria-hidden="true">
                                    Please enter your email address and click on the reset-password button. If your email exists in our system, we'll send you an email with a link to reset your password. Please note that the link will expire twenty-four hours after the email is sent. If you can't find this email, please check your spam folder.
                                </p>
                                <p>
                                    <input id="login-button" type="submit" class="button button--primary btn--submit button--border" value="Log in"/>
                                </p>
                                <p class="u-mtb-se u-block">
                                    <button id="reset-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw-desc" aria-hidden="false" aria-expanded="false">Reset Password</button>
                                    <button id="reset-cancel-button" class="u-fs-ter tab--like" aria-controls="tab-reset-pw" aria-hidden="true" aria-expanded="true">Cancel</button>
                                </p>
                                <input type="hidden" value="/" name="ReturnUrl"/>
                            </form>
                        </div>
                        <div role="tabpanel" class="small-12 medium-7 large-6 cell" id="tab-register" aria-hidden="true">
                            <form method="post" action="/account/register" class="form user-input-form" id="tab-register-form" name="register-form">
    <fieldset class="form--fullwidth">
        <p>
            <label for="register-email" class="">Email</label>
            <span class="validation">required</span>
            <input type="email" class="email" name="email" required placeholder="Your email" id="register-email" />
        </p>
        <p>
            <span class="select-element u-mtb-se">
                <input type="checkbox" value="true" id="newsletter__sunday" name="NewsLetter1" /><label for="newsletter__sunday" class="select-element__label"><span class="icon icon--checkbox off select-element__input"></span> Get our weekly newsletter</label>
            </span>
        </p>
    </fieldset>
    <div class="g-recaptcha u-mtb-se"></div>

    <input type="hidden" value="/" name="ReturnUrl" />
    
        <p class="u-mtb-se u-fs-ter u-color-secondary">
            By proceeding, you are agreeing to our <a href="/pages/terms-and-conditions" class="u-link-hover">Terms and Conditions</a>.
        </p>
        <p>
            <input id="register-button" name="reg-button" data-registration-type="general" type="submit" class="button button--primary" value="Register" />
        </p>
</form>
                        </div>
                        <div class="medium-1 cell u-text-center">
                            <p class="u-bg-divider label-placeholder-mu u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                            <strong class="plbh">or</strong>
                            <p class="u-bg-divider u-pt-sp hide-for-small-only">
                                &nbsp;
                            </p>
                        </div>
                        <div class="small-12 medium-4 large-5 cell">
                            <p class="label-placeholder-mu">
                                <a href="#facebook-login-register" id="facebook-login-register" data-app-id="570455149690623" class="u-bgcolor-fb button button--primary  button--block"><span class="icon fb icon--small"></span>Facebook</a>
                            </p>
                            <p class="label-placeholder-mu">

                                <a href="#twitter-login-register" id="twitter-login-register" class="u-bgcolor-twitter button button--primary button--block"><span class="icon twitter icon--small"></span>Twitter</a>
                            </p>
                        </div>
                    </div>

            </div>
        </div>
    </div>
</div>



    <input type="hidden" id="PiwikConfig" data-siteid="1" data-server="https://data.flw.li/piwik/" />
<!-- Flowli Web Analytics Tracking -->
<script type="text/javascript">
    var FlowliWatConfig = {
        SourceId: "1",
        TrackerServerUrl: "https://data.flw.li/piwik/",
        SiteId: 1,
             UserId:"5cac60e113c4332b8ca9ee7d"
    };
    (function () {
        var d = new Date();
        var sd = d.getUTCFullYear() +"-" + (d.getUTCMonth()+ 1) + "-" + d.getUTCDate();
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = (("https:" == document.location.protocol) ? "https" : "http") +  "://www.project-syndicate.org/fwat.js?v=" + sd + "&s=" + FlowliWatConfig.SourceId;
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
    })();
</script>

<script>
    //Mather script

    (function (cid, mkt, config, domain) {
        var sp = document.createElement('script');
        var s = document.getElementsByTagName('script')[0];
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
        sp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
        sp.id = '_mljs';
        s.parentNode.insertBefore(sp, s);
    })('ma35515', '793414600', '');

    function matherqAnalitics(event, options) {
        (function (event, options) {
            var _matherq = (window._matherq = window._matherq || []);

            _matherq.push(['getTracker', function (tracker) {
                tracker.paywallEvent(event, options);
            }]);

        })(event, options);
    };

    function grecaptchaOnLoad() {

        try {
            var siteKey = document.getElementById("recaptchaSiteKey").value;
            var captchas = document.getElementsByClassName("g-recaptcha");

            for (var i = 0; i < captchas.length; i++) {
                var element = captchas[i];

                if (!element.getAttribute("data-RecaptchaWidgetId")) {
                    var params = { "sitekey": siteKey };
                    var recaptchaWidgetId = window.grecaptcha.render(element, params);
                    element.setAttribute("data-RecaptchaWidgetId", recaptchaWidgetId);
                }
            }
        } catch (e) {
            console.log(e);
        }
    };

    window.REMODAL_GLOBALS = {
        NAMESPACE: 'remodal',
        DEFAULTS: {
            hashTracking: false,
            closeOnEscape: false,
            closeOnOutsideClick: false
        }
    };
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=grecaptchaOnLoad&render=explicit" async defer></script>

    <div class="remodal pw-confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div id="modal-passwd-confirmation" class="u-p-se " style="display: none;">
                <label for="modal-passwd" id="password-message">Enter your password to confirm.</label>
                <input id="modal-passwd" type="password" class="u-width-100p u-mt-se" required /><br />
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
    <div class="remodal confirm">
        <button data-remodal-action="close" class="remodal-close" aria-label="Close popup"></button>
        <h2 class="remodal__title"></h2>
        <form class="form user-input-form control-watch">
            <div class="u-alert-container u-alert-container--space-lr">
                <span name="modal-notification"></span>
            </div>
            <div class="u-p-se">
                <p id="message"></p>
            </div>
            <div class="button__group u-p-se">
                <button data-remodal-action="cancel" class="button button--tertiary">Cancel</button>
                <button class="remodal-confirm button button--primary">Yes, cancel</button>
            </div>
        </form>
    </div>
</body>
</html>
